<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><link rel='preconnect' href='https://fonts.googleapis.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='preload' as='image' href='https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png' type='image/png'><link rel='preload' as='font' href='https://fimotro.gr/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://fimotro.gr/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://fimotro.gr/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Μητσοτάκης: Τους επόμενους μήνες ο νέος κλιματικός νόμος – πλαίσιο - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/d6690610b5ac15fe40f1a2fdc915ae08.css" data-minify="1" /><link rel="canonical" href="https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Μητσοτάκης: Τους επόμενους μήνες ο νέος κλιματικός νόμος – πλαίσιο - Fimotro" /><meta property="og:description" content="«Αισθάνομαι πως επιστρέφω σε έναν χώρο που μου είναι οικείος γιατί ξεκίνησα την κοινοβουλευτική μου διαδρομή ως μέλος της επιτροπής Εμπορίου και από το 2007 έως το 2009 διετέλεσα πρόεδρος της επιτροπής Περιβάλλοντος. Μετά τις&hellip;" /><meta property="og:url" content="https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2021-05-18T10:37:00+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2021/03/23911519-scaled-e1615543846248.jpg" /><meta property="og:image:width" content="1116" /><meta property="og:image:height" content="524" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Συντάχθηκε από"><meta name="twitter:data1" content="fimotro"><meta name="twitter:label2" content="Εκτιμώμενος χρόνος διαβάσματος"><meta name="twitter:data2" content="2 λεπτά"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"potentialAction":[{"@type":"SearchAction","target":"https://fimotro.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2021/03/23911519-scaled-e1615543846248.jpg","contentUrl":"https://fimotro.gr/wp-content/uploads/2021/03/23911519-scaled-e1615543846248.jpg","width":1116,"height":524},{"@type":"WebPage","@id":"https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/#webpage","url":"https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/","name":"\u039c\u03b7\u03c4\u03c3\u03bf\u03c4\u03ac\u03ba\u03b7\u03c2: \u03a4\u03bf\u03c5\u03c2 \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf\u03c5\u03c2 \u03bc\u03ae\u03bd\u03b5\u03c2 \u03bf \u03bd\u03ad\u03bf\u03c2 \u03ba\u03bb\u03b9\u03bc\u03b1\u03c4\u03b9\u03ba\u03cc\u03c2 \u03bd\u03cc\u03bc\u03bf\u03c2 \u2013 \u03c0\u03bb\u03b1\u03af\u03c3\u03b9\u03bf - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/#primaryimage"},"datePublished":"2021-05-18T10:37:00+00:00","dateModified":"2021-05-18T10:37:00+00:00","breadcrumb":{"@id":"https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/"]}]},{"@type":"BreadcrumbList","@id":"https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://fimotro.gr/","url":"https://fimotro.gr/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/#webpage"}}]},{"@type":"Article","@id":"https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/#article","isPartOf":{"@id":"https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/#webpage"},"author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"headline":"\u039c\u03b7\u03c4\u03c3\u03bf\u03c4\u03ac\u03ba\u03b7\u03c2: \u03a4\u03bf\u03c5\u03c2 \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf\u03c5\u03c2 \u03bc\u03ae\u03bd\u03b5\u03c2 \u03bf \u03bd\u03ad\u03bf\u03c2 \u03ba\u03bb\u03b9\u03bc\u03b1\u03c4\u03b9\u03ba\u03cc\u03c2 \u03bd\u03cc\u03bc\u03bf\u03c2 \u2013 \u03c0\u03bb\u03b1\u03af\u03c3\u03b9\u03bf","datePublished":"2021-05-18T10:37:00+00:00","dateModified":"2021-05-18T10:37:00+00:00","mainEntityOfPage":{"@id":"https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/#webpage"},"wordCount":2,"publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"image":{"@id":"https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/#primaryimage"},"thumbnailUrl":"https://fimotro.gr/wp-content/uploads/2021/03/23911519-scaled-e1615543846248.jpg","articleSection":["\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae"],"inLanguage":"el"},{"@type":["Person","Organization"],"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro","image":{"@type":"ImageObject","@id":"https://fimotro.gr/#personlogo","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","contentUrl":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","width":354,"height":120,"caption":"fimotro"},"logo":{"@id":"https://fimotro.gr/#personlogo"},"url":"https://fimotro.gr/author/fimotro/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script data-no-minify="1" src="https://fimotro.gr/wp-content/cache/busting/1/gtm-ccbbfe093a24596fcf67325e83bba062.js" type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-9819787-3';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-9819787-3', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <noscript></noscript> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false","ua":"UA-9819787-3"}; /* ]]> */</script> <script type='text/javascript' src='https://fimotro.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>/* <![CDATA[ */ var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9819787-3' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["fimotro.gr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-9819787-3", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://fimotro.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://fimotro.gr/wp-json/wp/v2/posts/255435" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://fimotro.gr/?p=255435' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fmitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fmitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.32.0" /><style type="text/css">.penci-recipe-tagged .prt-icon span,.penci-recipe-action-buttons .penci-recipe-button:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover,.wrapper-buttons-style4 .penci-recipe-print-btn,.wrapper-buttons-overlay .penci-recipe-print-btn{background-color:#ca101e;border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.wrapper-buttons-overlay .penci-recipe-print-btn{-webkit-box-shadow:0 5px 20px #ca101e;box-shadow:0 5px 20px #ca101e}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style id="penci-custom-style" type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u039c\u03b7\u03c4\u03c3\u03bf\u03c4\u03ac\u03ba\u03b7\u03c2: \u03a4\u03bf\u03c5\u03c2 \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf\u03c5\u03c2 \u03bc\u03ae\u03bd\u03b5\u03c2 \u03bf \u03bd\u03ad\u03bf\u03c2 \u03ba\u03bb\u03b9\u03bc\u03b1\u03c4\u03b9\u03ba\u03cc\u03c2 \u03bd\u03cc\u03bc\u03bf\u03c2 \u2013 \u03c0\u03bb\u03b1\u03af\u03c3\u03b9\u03bf",
    "description": "\u00ab\u0391\u03b9\u03c3\u03b8\u03ac\u03bd\u03bf\u03bc\u03b1\u03b9 \u03c0\u03c9\u03c2 \u03b5\u03c0\u03b9\u03c3\u03c4\u03c1\u03ad\u03c6\u03c9 \u03c3\u03b5 \u03ad\u03bd\u03b1\u03bd \u03c7\u03ce\u03c1\u03bf \u03c0\u03bf\u03c5 \u03bc\u03bf\u03c5 \u03b5\u03af\u03bd\u03b1\u03b9 \u03bf\u03b9\u03ba\u03b5\u03af\u03bf\u03c2 \u03b3\u03b9\u03b1\u03c4\u03af \u03be\u03b5\u03ba\u03af\u03bd\u03b7\u03c3\u03b1 \u03c4\u03b7\u03bd \u03ba\u03bf\u03b9\u03bd\u03bf\u03b2\u03bf\u03c5\u03bb\u03b5\u03c5\u03c4\u03b9\u03ba\u03ae \u03bc\u03bf\u03c5 \u03b4\u03b9\u03b1\u03b4\u03c1\u03bf\u03bc\u03ae \u03c9\u03c2 \u03bc\u03ad\u03bb\u03bf\u03c2 \u03c4\u03b7\u03c2 \u03b5\u03c0\u03b9\u03c4\u03c1\u03bf\u03c0\u03ae\u03c2 \u0395\u03bc\u03c0\u03bf\u03c1\u03af\u03bf\u03c5 \u03ba\u03b1\u03b9 \u03b1\u03c0\u03cc \u03c4\u03bf 2007 \u03ad\u03c9\u03c2 \u03c4\u03bf 2009 \u03b4\u03b9\u03b5\u03c4\u03ad\u03bb\u03b5\u03c3\u03b1 \u03c0\u03c1\u03cc\u03b5\u03b4\u03c1\u03bf\u03c2 \u03c4\u03b7\u03c2 \u03b5\u03c0\u03b9\u03c4\u03c1\u03bf\u03c0\u03ae\u03c2 \u03a0\u03b5\u03c1\u03b9\u03b2\u03ac\u03bb\u03bb\u03bf\u03bd\u03c4\u03bf\u03c2. \u039c\u03b5\u03c4\u03ac \u03c4\u03b9\u03c2&hellip;",
    "datePublished": "2021-05-18",
    "datemodified": "2021-05-18",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2021\/03\/23911519-scaled-e1615543846248.jpg",
        "width": 1116,
        "height": 524
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae\/",
                "name": "\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio\/",
                "name": "\u039c\u03b7\u03c4\u03c3\u03bf\u03c4\u03ac\u03ba\u03b7\u03c2: \u03a4\u03bf\u03c5\u03c2 \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf\u03c5\u03c2 \u03bc\u03ae\u03bd\u03b5\u03c2 \u03bf \u03bd\u03ad\u03bf\u03c2 \u03ba\u03bb\u03b9\u03bc\u03b1\u03c4\u03b9\u03ba\u03cc\u03c2 \u03bd\u03cc\u03bc\u03bf\u03c2 \u2013 \u03c0\u03bb\u03b1\u03af\u03c3\u03b9\u03bf"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /> <link rel="amphtml" href="https://fimotro.gr/amp/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7014190097339966","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 6.4.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="32x32" /><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" /><meta name="msapplication-TileImage" content="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" /> </head><body class="post-template-default single single-post postid-255435 single-format-standard soledad-ver-7-9-2 penci-body-single-style-6 penci-show-pthumb"><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="pctopbar-item penci-topbar-trending"> <span class="headline-title nticker-style-1">Τελευταιες ειδησεις</span> <span class="penci-trending-nav"> <a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left"></i></a> <a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right"></i></a> </span><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/to-96-ton-emvoliasthenton-emfanizei-antisomata-meta-tin-proti-dosi/">Το 96% των εμβολιασθέντων εμφανίζει αντισώματα μετά την πρώτη δόση</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/">Μητσοτάκης: Τους επόμενους μήνες ο νέος κλιματικός νόμος – πλαίσιο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/glyka-nera-entalma-gia-listeies-se-varos-tou-georgianou/">Γλυκά Νερά: Ένταλμα για ληστείες σε βάρος του Γεωργιανού</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/epithesi-tsipra-meso-karterou-stin-proedro-tis-dimokratias/">Επίθεση Τσίπρα, μέσω Καρτερού, στην Πρόεδρο της Δημοκρατίας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ypotoniki-i-kinisi-sto-teloneio-evzonon/">Υποτονική η κίνηση στο τελωνείο Ευζώνων</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/neo-oplo-aade-gia-tis-paranomes-eisagoges-aftokiniton/">Νέο &#8220;όπλο&#8221; ΑΑΔΕ για τις παράνομες εισαγωγές αυτοκινήτων</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/giannaka-akrita-2-0/">Γιαννακά &#8211; Ακρίτα 2-0</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ektoxefthike-i-kykloforia-stin-attiki/">Εκτοξεύθηκε η κυκλοφορία στην Αττική</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/me-sms-oi-vathmologies-ton-ypopsifion-stis-panelladikes/">Με SMS οι βαθμολογίες στις Πανελλαδικές</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/arneitai-anamixi-sto-egklima-sta-glyka-nera-o-georgianos-pou-synelifthi/">Αρνείται ανάμιξη στο έγκλημα στα Γλυκά Νερά ο Γεωργιανός που συνελήφθη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-georgiadis-eisigithike-sta-ktimata-na-katargithei-to-orio-ton-100-atomon/">Ο Γεωργιάδης εισηγείται να καταργηθεί το όριο των 100 ατόμων στα κτήματα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/stochos-diarrikton-spiti-podosfairisti-stin-kifisia/">Στόχος διαρρηκτών σπίτι ποδοσφαιριστή στην Κηφισιά</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/thessaloniki-idioktitis-venzinadikou-synelifthi-giati-viase-tin-ypallilo-tou/">Θεσσαλονίκη: Ιδιοκτήτης βενζινάδικου συνελήφθη γιατί βίασε την υπάλληλό του</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kai-anadromika-telos-i-eisfora-allilengyis/">Και αναδρομικά τέλος η εισφορά αλληλεγγύης</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/to-zevgos-bainten-edose-sti-dimosiotita-ti-forologiki-tou-dilosi/">Το ζεύγος Μπάιντεν έδωσε στη δημοσιότητα τη φορολογική του δήλωση</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/nearos-epicheirise-na-valei-telos-sti-zoi-tou-me-pontikofarmako/">Νεαρός επιχείρησε να βάλει τέλος στη ζωή του με ποντικοφάρμακο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/eurovision-2021-apodoseis-stoichimata-favori-ti-tha-kanoun-ellada-kai-kypros/">Eurovision 2021: Αποδόσεις, στοιχήματα &#038; φαβορί – Τι θα κάνουν Ελλάδα και Κύπρος</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/synechizetai-simera-i-katathesi-kalogritsa/">Συνεχίζεται σήμερα η κατάθεση Καλογρίτσα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/mesanatoliko-dichos-telos-oi-echthropraxies-sti-gaza/">Μεσανατολικό: Δίχως τέλος οι εχθροπραξίες στη Γάζα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/elachista-ta-axiopoiisima-stoicheia-gia-ti-dolofonia-tou-karaivaz/">Ελάχιστα τα αξιοποιήσιμα στοιχεία για τη δολοφονία του Καραϊβάζ</a></div></div></div><div class="pctopbar-item penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#0a6c6367657e78654a6d676b636624696567" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope"></i></a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-mainlogo penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120" /> </a></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/panelladikes-585x585.jpg')" href="https://fimotro.gr/me-sms-oi-vathmologies-ton-ypopsifion-stis-panelladikes/" title="Με SMS οι βαθμολογίες στις Πανελλαδικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-sms-oi-vathmologies-ton-ypopsifion-stis-panelladikes/" title="Με SMS οι βαθμολογίες στις Πανελλαδικές">Με SMS οι βαθμολογίες στις Πανελλαδικές</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/koronaios-e1621262054774-585x416.jpg')" href="https://fimotro.gr/ta-pleonektimata-oson-kanoun-to-emvolio/" title="Τα πλεονεκτήματα όσων κάνουν το εμβόλιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-pleonektimata-oson-kanoun-to-emvolio/" title="Τα πλεονεκτήματα όσων κάνουν το εμβόλιο">Τα πλεονεκτήματα όσων κάνουν το εμβόλιο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/akinita-585x585.jpg')" href="https://fimotro.gr/pote-tha-anakoinothoun-oi-nees-antikeimenikes/" title="Πότε θα ανακοινωθούν οι νέες αντικειμενικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pote-tha-anakoinothoun-oi-nees-antikeimenikes/" title="Πότε θα ανακοινωθούν οι νέες αντικειμενικές">Πότε θα ανακοινωθούν οι νέες αντικειμενικές</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/eforia-585x585.jpg')" href="https://fimotro.gr/poious-afora-o-prosthetos-foros-eisodimatos/" title="Ποιους αφορά ο πρόσθετος φόρος εισοδήματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/poious-afora-o-prosthetos-foros-eisodimatos/" title="Ποιους αφορά ο πρόσθετος φόρος εισοδήματος">Ποιους αφορά ο πρόσθετος φόρος εισοδήματος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/kinita-tilefona-500-585x500.jpg')" href="https://fimotro.gr/neoi-oroi-sta-symvolaia-tilefonias-internet/" title="Νέοι όροι στα συμβόλαια τηλεφωνίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neoi-oroi-sta-symvolaia-tilefonias-internet/" title="Νέοι όροι στα συμβόλαια τηλεφωνίας">Νέοι όροι στα συμβόλαια τηλεφωνίας</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/23911519-scaled-e1615543846248-585x524.jpg')" href="https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/" title="Μητσοτάκης: Τους επόμενους μήνες ο νέος κλιματικός νόμος – πλαίσιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/" title="Μητσοτάκης: Τους επόμενους μήνες ο νέος κλιματικός νόμος – πλαίσιο">Μητσοτάκης: Τους επόμενους μήνες ο νέος κλιματικός νόμος – πλαίσιο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/tsipras-3-585x585.jpg')" href="https://fimotro.gr/epithesi-tsipra-meso-karterou-stin-proedro-tis-dimokratias/" title="Επίθεση Τσίπρα, μέσω Καρτερού, στην Πρόεδρο της Δημοκρατίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epithesi-tsipra-meso-karterou-stin-proedro-tis-dimokratias/" title="Επίθεση Τσίπρα, μέσω Καρτερού, στην Πρόεδρο της Δημοκρατίας">Επίθεση Τσίπρα, μέσω Καρτερού, στην Πρόεδρο της Δημοκρατίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/gamos3-585x585.jpg')" href="https://fimotro.gr/o-georgiadis-eisigithike-sta-ktimata-na-katargithei-to-orio-ton-100-atomon/" title="Ο Γεωργιάδης εισηγείται να καταργηθεί το όριο των 100 ατόμων στα κτήματα"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-georgiadis-eisigithike-sta-ktimata-na-katargithei-to-orio-ton-100-atomon/" title="Ο Γεωργιάδης εισηγείται να καταργηθεί το όριο των 100 ατόμων στα κτήματα">Ο Γεωργιάδης εισηγείται να καταργηθεί το όριο των 100 ατόμων στα κτήματα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/kalogritsas_0-585x585.jpg')" href="https://fimotro.gr/synechizetai-simera-i-katathesi-kalogritsa/" title="Συνεχίζεται σήμερα η κατάθεση Καλογρίτσα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synechizetai-simera-i-katathesi-kalogritsa/" title="Συνεχίζεται σήμερα η κατάθεση Καλογρίτσα">Συνεχίζεται σήμερα η κατάθεση Καλογρίτσα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/5023876-585x585.jpg')" href="https://fimotro.gr/rolo-diamesolaviti-stin-krisi-tis-gazas-analamvanei-i-athina/" title="Ρόλο διαμεσολαβητή στην κρίση της Γάζας αναλαμβάνει η Αθήνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rolo-diamesolaviti-stin-krisi-tis-gazas-analamvanei-i-athina/" title="Ρόλο διαμεσολαβητή στην κρίση της Γάζας αναλαμβάνει η Αθήνα">Ρόλο διαμεσολαβητή στην κρίση της Γάζας αναλαμβάνει η Αθήνα</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/lefta-epidoma-1-585x585.jpg')" href="https://fimotro.gr/kai-anadromika-telos-i-eisfora-allilengyis/" title="Και αναδρομικά τέλος η εισφορά αλληλεγγύης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kai-anadromika-telos-i-eisfora-allilengyis/" title="Και αναδρομικά τέλος η εισφορά αλληλεγγύης">Και αναδρομικά τέλος η εισφορά αλληλεγγύης</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/akinita-585x585.jpg')" href="https://fimotro.gr/pote-tha-anakoinothoun-oi-nees-antikeimenikes/" title="Πότε θα ανακοινωθούν οι νέες αντικειμενικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pote-tha-anakoinothoun-oi-nees-antikeimenikes/" title="Πότε θα ανακοινωθούν οι νέες αντικειμενικές">Πότε θα ανακοινωθούν οι νέες αντικειμενικές</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/eforia-585x585.jpg')" href="https://fimotro.gr/poious-afora-o-prosthetos-foros-eisodimatos/" title="Ποιους αφορά ο πρόσθετος φόρος εισοδήματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/poious-afora-o-prosthetos-foros-eisodimatos/" title="Ποιους αφορά ο πρόσθετος φόρος εισοδήματος">Ποιους αφορά ο πρόσθετος φόρος εισοδήματος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/trapeza-585x585.jpg')" href="https://fimotro.gr/erchetai-kourema-daneion-meso-tou-gefyra-ii/" title="Έρχεται κούρεμα δανείων μέσω του Γέφυρα ΙΙ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchetai-kourema-daneion-meso-tou-gefyra-ii/" title="Έρχεται κούρεμα δανείων μέσω του Γέφυρα ΙΙ">Έρχεται κούρεμα δανείων μέσω του Γέφυρα ΙΙ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/1471068-ergasiaka-930-1-585x465.jpg')" href="https://fimotro.gr/systasi-epicheirisis-se-liga-defterolepta/" title="Σύσταση επιχείρησης σε λίγα δευτερόλεπτα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/systasi-epicheirisis-se-liga-defterolepta/" title="Σύσταση επιχείρησης σε λίγα δευτερόλεπτα">Σύσταση επιχείρησης σε λίγα δευτερόλεπτα</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/euelpidon-katsifas-585x585.jpg')" href="https://fimotro.gr/glyka-nera-entalma-gia-listeies-se-varos-tou-georgianou/" title="Γλυκά Νερά: Ένταλμα για ληστείες σε βάρος του Γεωργιανού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/glyka-nera-entalma-gia-listeies-se-varos-tou-georgianou/" title="Γλυκά Νερά: Ένταλμα για ληστείες σε βάρος του Γεωργιανού">Γλυκά Νερά: Ένταλμα για ληστείες σε βάρος του Γεωργιανού</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/1481311-ios-promaxonas-150720-930-2-585x465.jpg')" href="https://fimotro.gr/ypotoniki-i-kinisi-sto-teloneio-evzonon/" title="Υποτονική η κίνηση στο τελωνείο Ευζώνων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ypotoniki-i-kinisi-sto-teloneio-evzonon/" title="Υποτονική η κίνηση στο τελωνείο Ευζώνων">Υποτονική η κίνηση στο τελωνείο Ευζώνων</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/aftokinita-e1515485803570.jpg')" href="https://fimotro.gr/neo-oplo-aade-gia-tis-paranomes-eisagoges-aftokiniton/" title="Νέο &#8220;όπλο&#8221; ΑΑΔΕ για τις παράνομες εισαγωγές αυτοκινήτων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neo-oplo-aade-gia-tis-paranomes-eisagoges-aftokiniton/" title="Νέο &#8220;όπλο&#8221; ΑΑΔΕ για τις παράνομες εισαγωγές αυτοκινήτων">Νέο &#8220;όπλο&#8221; ΑΑΔΕ για τις παράνομες εισαγωγές αυτοκινήτων</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1474393-auto-athens-930-585x465.jpg')" href="https://fimotro.gr/ektoxefthike-i-kykloforia-stin-attiki/" title="Εκτοξεύθηκε η κυκλοφορία στην Αττική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektoxefthike-i-kykloforia-stin-attiki/" title="Εκτοξεύθηκε η κυκλοφορία στην Αττική">Εκτοξεύθηκε η κυκλοφορία στην Αττική</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/panelladikes-585x585.jpg')" href="https://fimotro.gr/me-sms-oi-vathmologies-ton-ypopsifion-stis-panelladikes/" title="Με SMS οι βαθμολογίες στις Πανελλαδικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-sms-oi-vathmologies-ton-ypopsifion-stis-panelladikes/" title="Με SMS οι βαθμολογίες στις Πανελλαδικές">Με SMS οι βαθμολογίες στις Πανελλαδικές</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/201105092115_joe-jill-biden2-585x585.jpg')" href="https://fimotro.gr/to-zevgos-bainten-edose-sti-dimosiotita-ti-forologiki-tou-dilosi/" title="Το ζεύγος Μπάιντεν έδωσε στη δημοσιότητα τη φορολογική του δήλωση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-zevgos-bainten-edose-sti-dimosiotita-ti-forologiki-tou-dilosi/" title="Το ζεύγος Μπάιντεν έδωσε στη δημοσιότητα τη φορολογική του δήλωση">Το ζεύγος Μπάιντεν έδωσε στη δημοσιότητα τη φορολογική του δήλωση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/ktirio-ap5-585x585.jpg')" href="https://fimotro.gr/mesanatoliko-dichos-telos-oi-echthropraxies-sti-gaza/" title="Μεσανατολικό: Δίχως τέλος οι εχθροπραξίες στη Γάζα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mesanatoliko-dichos-telos-oi-echthropraxies-sti-gaza/" title="Μεσανατολικό: Δίχως τέλος οι εχθροπραξίες στη Γάζα">Μεσανατολικό: Δίχως τέλος οι εχθροπραξίες στη Γάζα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/eurovision-2021-960x480-1-585x480.jpg')" href="https://fimotro.gr/eurovision-i-proti-machi-tis-kyprou/" title="Eurovision: Η πρώτη μάχη της Κύπρου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eurovision-i-proti-machi-tis-kyprou/" title="Eurovision: Η πρώτη μάχη της Κύπρου">Eurovision: Η πρώτη μάχη της Κύπρου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/Στιγμιότυπο-2021-05-17-9.16.55-μμ-585x585.png')" href="https://fimotro.gr/i-sanofi-edose-sti-dimosiotita-thetika-apotelesmata-fasis-2-gia-to-ypopsifio-emvolio-tis/" title="Η Sanofi έδωσε στη δημοσιότητα θετικά αποτελέσματα Φάσης 2 για το υποψήφιο εμβόλιό της"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-sanofi-edose-sti-dimosiotita-thetika-apotelesmata-fasis-2-gia-to-ypopsifio-emvolio-tis/" title="Η Sanofi έδωσε στη δημοσιότητα θετικά αποτελέσματα Φάσης 2 για το υποψήφιο εμβόλιό της">Η Sanofi έδωσε στη δημοσιότητα θετικά αποτελέσματα Φάσης 2 για το υποψήφιο εμβόλιό της</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/Στιγμιότυπο-2021-05-17-9.16.07-μμ-585x585.png')" href="https://fimotro.gr/giati-to-tokio-den-akyronei-tous-olybiakous-agones/" title="Γιατί το Τόκιο δεν ακυρώνει τους Ολυμπιακούς Αγώνες;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-to-tokio-den-akyronei-tous-olybiakous-agones/" title="Γιατί το Τόκιο δεν ακυρώνει τους Ολυμπιακούς Αγώνες;">Γιατί το Τόκιο δεν ακυρώνει τους Ολυμπιακούς Αγώνες;</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/koronoios-emvolio-585x585.jpg')" href="https://fimotro.gr/to-96-ton-emvoliasthenton-emfanizei-antisomata-meta-tin-proti-dosi/" title="Το 96% των εμβολιασθέντων εμφανίζει αντισώματα μετά την πρώτη δόση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-96-ton-emvoliasthenton-emfanizei-antisomata-meta-tin-proti-dosi/" title="Το 96% των εμβολιασθέντων εμφανίζει αντισώματα μετά την πρώτη δόση">Το 96% των εμβολιασθέντων εμφανίζει αντισώματα μετά την πρώτη δόση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/37973509_1874612005918870_325049971139149824_o-585x585.jpg')" href="https://fimotro.gr/antimetopisi-tis-ypertasis-kai-ton-epiplokon-tis-sto-metropolitan-general/" title="Αντιμετώπιση της υπέρτασης και των επιπλοκών της, στο Metropolitan General"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/antimetopisi-tis-ypertasis-kai-ton-epiplokon-tis-sto-metropolitan-general/" title="Αντιμετώπιση της υπέρτασης και των επιπλοκών της, στο Metropolitan General">Αντιμετώπιση της υπέρτασης και των επιπλοκών της, στο Metropolitan General</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/volunteer-585x585.jpg')" href="https://fimotro.gr/epipleon-4-000-nosileftes-tha-proslifthoun-fetos-sto-esy/" title="Επιπλέον 4.000 νοσηλευτές θα προσληφθούν φέτος στο ΕΣΥ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epipleon-4-000-nosileftes-tha-proslifthoun-fetos-sto-esy/" title="Επιπλέον 4.000 νοσηλευτές θα προσληφθούν φέτος στο ΕΣΥ">Επιπλέον 4.000 νοσηλευτές θα προσληφθούν φέτος στο ΕΣΥ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/emvolio-koronoios-1-960x640-1-585x585.jpg')" href="https://fimotro.gr/pos-tha-ginoun-oi-kat-oikon-emvoliasmoi/" title="Πώς θα γίνουν οι κατ&#8217; οίκον εμβολιασμοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-tha-ginoun-oi-kat-oikon-emvoliasmoi/" title="Πώς θα γίνουν οι κατ&#8217; οίκον εμβολιασμοί">Πώς θα γίνουν οι κατ&#8217; οίκον εμβολιασμοί</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/koronaios-e1621262054774-585x416.jpg')" href="https://fimotro.gr/ta-pleonektimata-oson-kanoun-to-emvolio/" title="Τα πλεονεκτήματα όσων κάνουν το εμβόλιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-pleonektimata-oson-kanoun-to-emvolio/" title="Τα πλεονεκτήματα όσων κάνουν το εμβόλιο">Τα πλεονεκτήματα όσων κάνουν το εμβόλιο</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/telikoi-kypellon-kai-machi-gia-to-champions-league/" title="Τελικοί Κυπέλλων και μάχη για το Champions League"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/telikoi-kypellon-kai-machi-gia-to-champions-league/" title="Τελικοί Κυπέλλων και μάχη για το Champions League">Τελικοί Κυπέλλων και μάχη για το Champions League</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/koronaios-usa-585x541.jpg')" href="https://fimotro.gr/telos-sti-maska-gia-tous-emvoliasmenous-tis-neas-yorkis/" title="Τέλος στη μάσκα για τους εμβολιασμένους της Νέας Υόρκης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/telos-sti-maska-gia-tous-emvoliasmenous-tis-neas-yorkis/" title="Τέλος στη μάσκα για τους εμβολιασμένους της Νέας Υόρκης">Τέλος στη μάσκα για τους εμβολιασμένους της Νέας Υόρκης</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/3175302_191455-585x533.jpg')" href="https://fimotro.gr/o-olybiakos-protathlitis-elladas-sto-polo-gia-enati-seri-chronia/" title="Ο Ολυμπιακός πρωταθλητής Ελλάδας στο Πόλο για ένατη σερί χρονιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-olybiakos-protathlitis-elladas-sto-polo-gia-enati-seri-chronia/" title="Ο Ολυμπιακός πρωταθλητής Ελλάδας στο Πόλο για ένατη σερί χρονιά">Ο Ολυμπιακός πρωταθλητής Ελλάδας στο Πόλο για ένατη σερί χρονιά</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/3174073_211621-585x528.jpg')" href="https://fimotro.gr/pao-olybiakos-1-4-egrapse-xana-istoria-sti-leoforo/" title="Παναθηναϊκός – Ολυμπιακός 1-4: Τον διέλυσε μέσα στην Λεωφόρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pao-olybiakos-1-4-egrapse-xana-istoria-sti-leoforo/" title="Παναθηναϊκός – Ολυμπιακός 1-4: Τον διέλυσε μέσα στην Λεωφόρο">Παναθηναϊκός – Ολυμπιακός 1-4: Τον διέλυσε μέσα στην Λεωφόρο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/kipello-agglias-960x540-1-585x540.jpg')" href="https://fimotro.gr/kypello-anglias-i-lester-katektise-to-tropaio-1-0-tin-tselsi-ston-teliko/" title="Κύπελλο Αγγλίας: Η Λέστερ κατέκτησε το τρόπαιο, 1-0 την Τσέλσι στον τελικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kypello-anglias-i-lester-katektise-to-tropaio-1-0-tin-tselsi-ston-teliko/" title="Κύπελλο Αγγλίας: Η Λέστερ κατέκτησε το τρόπαιο, 1-0 την Τσέλσι στον τελικό">Κύπελλο Αγγλίας: Η Λέστερ κατέκτησε το τρόπαιο, 1-0 την Τσέλσι στον τελικό</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul><div id="top-search" class="penci-top-search"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a><div class="show-search"><form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav></header></div><div class="penci-single-wrapper"><div class="penci-single-block" "><div class="penci-single-pheader container container-single penci-single-style-6 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine penci_is_nosidebar"><div class="post-image penci-move-title-above"> <a href="https://fimotro.gr/wp-content/uploads/2021/03/23911519-scaled-e1615543846248.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/03/23911519-1170x780.jpg" style="padding-top: 66.6667%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-4" href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/" rel="category tag">Πολιτική</a></span></div><h1 class="post-title single-post-title entry-title">Μητσοτάκης: Τους επόμενους μήνες ο νέος κλιματικός νόμος – πλαίσιο</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2021-05-18T13:37:00+03:00">18/05/2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-05-18T13:37:00+03:00">18/05/2021</time></span></div></div></div></div></div><div class="container container-single penci-single-style-6 penci-single-smore penci_is_nosidebar penci-single-smaller-width penci-enable-lightbox"><center><a href="https://news.google.com/publications/CAAqBwgKMMnGowswjNG7Aw?hl=el&gl=GR&ceid=GR%3Ael"><p style=" padding: 10px;font-size: 17px;color:#ffffff; background-color:#ca101e;"><b><img src="https://fimotro.gr/wp-content/uploads/2021/04/Google_News_icon.png" width="35" height="35"> Διαβάστε όλες τις τελευταίες ειδήσεις του Fimotro.gr στο Google News</b></p></a></center></br><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-255435" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>«Αισθάνομαι πως επιστρέφω σε έναν χώρο που μου είναι οικείος γιατί ξεκίνησα την κοινοβουλευτική μου διαδρομή ως μέλος της επιτροπής Εμπορίου και από το 2007 έως το 2009 διετέλεσα πρόεδρος της επιτροπής Περιβάλλοντος. Μετά τις πυρκαγιές του 2007 η ελληνική κοινωνία συνειδητοποίησε τις επιπτώσεις της κλιματικής αλλαγής», σημείωσε ο πρωθυπουργός Κυριάκος Μητσοτάκης ξεκινώντας την ομιλία του στη Βουλή, κατά την κοινή συνεδρίαση τεσσάρων Επιτροπών σχετικά με τη στρατηγική για την μετάβαση σε μια κλιματικά ουδέτερη οικονομία.<span id="more-760404"></span></p><p>«Υπήρξε τολμηρή η απόφαση της κυβέρνησης μας για την δρομολόγηση ενός γρήγορου και τολμηρού προγράμματος απολιγνιτοποίησης, που μας επέτρεψε να μειώσουμε σημαντικά το αποτύπωμα μας στο διοξείδιο του άνθρακα…» ανέφερε ο πρωθυπουργός συμπληρώνοντας ότι «…και η οποία δεν στηρίχτηκε από τις υπόλοιπες πολιτικές δυνάμεις». Ωστόσο «διασφαλίσαμε αυτή η μετάβαση να γίνει με ήπιο τρόπο».</p><p>«Έχουμε θέσει τον φιλόδοξο στόχο ως ΕΕ να μειώσουμε κατά 55% τις εκπομπές μας ως το 2030» συνέχισε ο Κυριάκος Μητσοτάκης, εξηγώντας ακόμα πως «το ζητούμενο είναι πως θα περιγράψουμε με σαφήνεια και σε εθνικό επίπεδο έναν οδικό χάρτη για τα επόμενα 30 χρόνια ώστε να είμαστε συνεπείς με τους ευρωπαϊκούς στόχους μηδενισμού των εκπομπών αερίου του θερμοκηπίου».</p><p>«Τα ζητήματα της κλιματικής αλλαγής έχουν έντονο το αίσθημα της διαγενεακής αλληλεγγύης. Οφείλουμε να καταστήσουμε την κοινωνία σύμμαχο» τόνισε ο πρωθυπουργός και επισήμανε πως «η συζήτηση θα πρέπει να έχει μία ολιστική διάθεση. Να προδιαγράψουμε μία πορεία ώστε η μετάβαση να καταστεί μια δυναμική διαδικασία που θα εμπεδώσει το νέο πράσινο αναπτυξιακό μοντέλο της χώρας έχοντας και σημαντικά χρηματοδοτικά εργαλεία, με κυριότερο το σχέδιο “Ελλάδα 2.0″».</p><h2>Νέος κλιματικός νόμος</h2><p>«Θα είχε μεγάλο ενδιαφέρον να ακούσουμε από τα κόμματα με ποια από τα σχέδια και μεταρρυθμίσεις του Σχεδίου Ελλάδα 2.0 συμφωνούν και με ποια διαφωνούν» σημείωσε στη συνέχεια ο πρωθυπουργός, Κυριάκος Μητσοτάκης.</p><p>«Ένας νέος κλιματικός νόμος, ένας νόμος – πλαίσιο για τα επόμενα 30 χρόνια, πιστεύω ότι στην παρούσα συγκυρία έχει τεράστια σημασία» τόνισε ο Κυριάκος Μητσοτάκης. «Δώδεκα κράτη μέλη της ΕΕ έχουν ήδη ένα τέτοιο νόμο. Πρόθεση της Ελλάδος είναι να αποκτήσει εντός των επομένων μηνών έναν τέτοιο νόμο μέσω εξαντλητικής διαβούλευσης με όλους τους εμπλεκομένους φορείς».</p><p>«Η πρόκληση δεν αφορά τόσο την δική μας γενιά, αλλά πρωτίστως την επόμενη γενιά που πρέπει να βγει και να στηρίξει αυτές τις αλλαγές» σημείωσε στη συνέχεια της ομιλίας του ο Κυριάκος Μητσοτάκης.</p><p>«Σε τεχνοκρατικό επίπεδο θα πρέπει να έχουμε τη στήριξη συγκεκριμένων αναλυτικών εργαλείων για να προδιαγράψουμε δράσεις με τη μεγαλύτερη δυνατή ακρίβεια» συμπλήρωσε και ανέφερε πως σύμφωνα με μελέτη της Mckinsey «η μετάβαση σε μία πράσινη οικονομία μπορεί να δημιουργήσει περισσότερες θέσεις εργασίας από αυτές, που θα χαθούν. Επίσης η προβλεπόμενη παρέμβαση κατά τη Mckinsey, θα μας κοστίσει λιγότερο εάν κατανεμηθεί με δίκαιο τρόπο» τόνισε ο πρωθυπουργός.</p><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fmitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82%3A%20%CE%A4%CE%BF%CF%85%CF%82%20%CE%B5%CF%80%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%CF%85%CF%82%20%CE%BC%CE%AE%CE%BD%CE%B5%CF%82%20%CE%BF%20%CE%BD%CE%AD%CE%BF%CF%82%20%CE%BA%CE%BB%CE%B9%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CE%BD%CF%8C%CE%BC%CE%BF%CF%82%20%E2%80%93%20%CF%80%CE%BB%CE%B1%CE%AF%CF%83%CE%B9%CE%BF&url=https%3A%2F%2Ffimotro.gr%2Fmitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82%3A%20%CE%A4%CE%BF%CF%85%CF%82%20%CE%B5%CF%80%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%CF%85%CF%82%20%CE%BC%CE%AE%CE%BD%CE%B5%CF%82%20%CE%BF%20%CE%BD%CE%AD%CE%BF%CF%82%20%CE%BA%CE%BB%CE%B9%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CE%BD%CF%8C%CE%BC%CE%BF%CF%82%20%E2%80%93%20%CF%80%CE%BB%CE%B1%CE%AF%CF%83%CE%B9%CE%BF https%3A%2F%2Ffimotro.gr%2Fmitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%9C%CE%B7%CF%84%CF%83%CE%BF%CF%84%CE%AC%CE%BA%CE%B7%CF%82%3A%20%CE%A4%CE%BF%CF%85%CF%82%20%CE%B5%CF%80%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%CF%85%CF%82%20%CE%BC%CE%AE%CE%BD%CE%B5%CF%82%20%CE%BF%20%CE%BD%CE%AD%CE%BF%CF%82%20%CE%BA%CE%BB%CE%B9%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CE%BD%CF%8C%CE%BC%CE%BF%CF%82%20%E2%80%93%20%CF%80%CE%BB%CE%B1%CE%AF%CF%83%CE%B9%CE%BF https%3A%2F%2Ffimotro.gr%2Fmitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dmitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/glyka-nera-entalma-gia-listeies-se-varos-tou-georgianou/"><div class="pagi-text"><h5 class="prev-title">Γλυκά Νερά: Ένταλμα για ληστείες σε βάρος του Γεωργιανού</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/to-96-ton-emvoliasthenton-emfanizei-antisomata-meta-tin-proti-dosi/"><div class="pagi-text"><h5 class="next-title">Το 96% των εμβολιασθέντων εμφανίζει αντισώματα μετά την πρώτη δόση</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ...</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/03/tsipras-3-585x390.jpg" href="https://fimotro.gr/epithesi-tsipra-meso-karterou-stin-proedro-tis-dimokratias/" title="Επίθεση Τσίπρα, μέσω Καρτερού, στην Πρόεδρο της Δημοκρατίας"> </a><h3><a href="https://fimotro.gr/epithesi-tsipra-meso-karterou-stin-proedro-tis-dimokratias/">Επίθεση Τσίπρα, μέσω Καρτερού, στην Πρόεδρο της Δημοκρατίας</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/05/gamos3-585x390.jpg" href="https://fimotro.gr/o-georgiadis-eisigithike-sta-ktimata-na-katargithei-to-orio-ton-100-atomon/" title="Ο Γεωργιάδης εισηγείται να καταργηθεί το όριο των 100 ατόμων στα κτήματα"> <i class="penci-faicon fa fa-play"></i> </a><h3><a href="https://fimotro.gr/o-georgiadis-eisigithike-sta-ktimata-na-katargithei-to-orio-ton-100-atomon/">Ο Γεωργιάδης εισηγείται να καταργηθεί το όριο των 100 ατόμων στα κτήματα</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/05/kalogritsas_0-585x390.jpg" href="https://fimotro.gr/synechizetai-simera-i-katathesi-kalogritsa/" title="Συνεχίζεται σήμερα η κατάθεση Καλογρίτσα"> </a><h3><a href="https://fimotro.gr/synechizetai-simera-i-katathesi-kalogritsa/">Συνεχίζεται σήμερα η κατάθεση Καλογρίτσα</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/06/5023876-585x390.jpg" href="https://fimotro.gr/rolo-diamesolaviti-stin-krisi-tis-gazas-analamvanei-i-athina/" title="Ρόλο διαμεσολαβητή στην κρίση της Γάζας αναλαμβάνει η Αθήνα"> </a><h3><a href="https://fimotro.gr/rolo-diamesolaviti-stin-krisi-tis-gazas-analamvanei-i-athina/">Ρόλο διαμεσολαβητή στην κρίση της Γάζας αναλαμβάνει η Αθήνα</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/11/5184933-960x663-1-585x390.jpg" href="https://fimotro.gr/karamanlis-o-syriza-ethese-se-kindyno-to-patra-pyrgos-gia-chari-tou-kalogritsa/" title="Καραμανλής: Ο ΣΥΡΙΖΑ έθεσε σε κίνδυνο το Πάτρα-Πύργος για χάρη του Καλογρίτσα"> </a><h3><a href="https://fimotro.gr/karamanlis-o-syriza-ethese-se-kindyno-to-patra-pyrgos-gia-chari-tou-kalogritsa/">Καραμανλής: Ο ΣΥΡΙΖΑ έθεσε σε κίνδυνο το Πάτρα-Πύργος για χάρη του Καλογρίτσα</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/05/kalogritsas-proanakritiki-585x390.jpg" href="https://fimotro.gr/fovoi-ston-syriza-gia-nees-apokalypseis-kalogritsa/" title="Φόβοι στον ΣΥΡΙΖΑ για νέες αποκαλύψεις Καλογρίτσα"> </a><h3><a href="https://fimotro.gr/fovoi-ston-syriza-gia-nees-apokalypseis-kalogritsa/">Φόβοι στον ΣΥΡΙΖΑ για νέες αποκαλύψεις Καλογρίτσα</a></h3></div></div></div></article></div></div></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#096f6064667d7b66496e64686065276a6664" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Μάϊος 2021</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2021/05/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 May 2021">1</a></td><td><a href="https://fimotro.gr/2021/05/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 May 2021">2</a></td></tr><tr><td><a href="https://fimotro.gr/2021/05/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 May 2021">3</a></td><td><a href="https://fimotro.gr/2021/05/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 May 2021">4</a></td><td><a href="https://fimotro.gr/2021/05/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 May 2021">5</a></td><td><a href="https://fimotro.gr/2021/05/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 May 2021">6</a></td><td><a href="https://fimotro.gr/2021/05/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 May 2021">7</a></td><td><a href="https://fimotro.gr/2021/05/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 May 2021">8</a></td><td><a href="https://fimotro.gr/2021/05/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 May 2021">9</a></td></tr><tr><td><a href="https://fimotro.gr/2021/05/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 May 2021">10</a></td><td><a href="https://fimotro.gr/2021/05/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 May 2021">11</a></td><td><a href="https://fimotro.gr/2021/05/12/" aria-label="Τα άρθρα δημοσιεύτηκαν την 12 May 2021">12</a></td><td><a href="https://fimotro.gr/2021/05/13/" aria-label="Τα άρθρα δημοσιεύτηκαν την 13 May 2021">13</a></td><td><a href="https://fimotro.gr/2021/05/14/" aria-label="Τα άρθρα δημοσιεύτηκαν την 14 May 2021">14</a></td><td><a href="https://fimotro.gr/2021/05/15/" aria-label="Τα άρθρα δημοσιεύτηκαν την 15 May 2021">15</a></td><td><a href="https://fimotro.gr/2021/05/16/" aria-label="Τα άρθρα δημοσιεύτηκαν την 16 May 2021">16</a></td></tr><tr><td><a href="https://fimotro.gr/2021/05/17/" aria-label="Τα άρθρα δημοσιεύτηκαν την 17 May 2021">17</a></td><td id="today"><a href="https://fimotro.gr/2021/05/18/" aria-label="Τα άρθρα δημοσιεύτηκαν την 18 May 2021">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr><tr><td>31</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2021/04/">&laquo; Απρ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#45232c282a31372a052228242c296b262a28" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/panelladikes-585x585.jpg')" href="https://fimotro.gr/me-sms-oi-vathmologies-ton-ypopsifion-stis-panelladikes/" title="Με SMS οι βαθμολογίες στις Πανελλαδικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-sms-oi-vathmologies-ton-ypopsifion-stis-panelladikes/" title="Με SMS οι βαθμολογίες στις Πανελλαδικές">Με SMS οι βαθμολογίες στις Πανελλαδικές</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/koronaios-e1621262054774-585x416.jpg')" href="https://fimotro.gr/ta-pleonektimata-oson-kanoun-to-emvolio/" title="Τα πλεονεκτήματα όσων κάνουν το εμβόλιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-pleonektimata-oson-kanoun-to-emvolio/" title="Τα πλεονεκτήματα όσων κάνουν το εμβόλιο">Τα πλεονεκτήματα όσων κάνουν το εμβόλιο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/akinita-585x585.jpg')" href="https://fimotro.gr/pote-tha-anakoinothoun-oi-nees-antikeimenikes/" title="Πότε θα ανακοινωθούν οι νέες αντικειμενικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pote-tha-anakoinothoun-oi-nees-antikeimenikes/" title="Πότε θα ανακοινωθούν οι νέες αντικειμενικές">Πότε θα ανακοινωθούν οι νέες αντικειμενικές</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/eforia-585x585.jpg')" href="https://fimotro.gr/poious-afora-o-prosthetos-foros-eisodimatos/" title="Ποιους αφορά ο πρόσθετος φόρος εισοδήματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/poious-afora-o-prosthetos-foros-eisodimatos/" title="Ποιους αφορά ο πρόσθετος φόρος εισοδήματος">Ποιους αφορά ο πρόσθετος φόρος εισοδήματος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/kinita-tilefona-500-585x500.jpg')" href="https://fimotro.gr/neoi-oroi-sta-symvolaia-tilefonias-internet/" title="Νέοι όροι στα συμβόλαια τηλεφωνίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neoi-oroi-sta-symvolaia-tilefonias-internet/" title="Νέοι όροι στα συμβόλαια τηλεφωνίας">Νέοι όροι στα συμβόλαια τηλεφωνίας</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/23911519-scaled-e1615543846248-585x524.jpg')" href="https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/" title="Μητσοτάκης: Τους επόμενους μήνες ο νέος κλιματικός νόμος – πλαίσιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-tous-epomenous-mines-o-neos-klimatikos-nomos-plaisio/" title="Μητσοτάκης: Τους επόμενους μήνες ο νέος κλιματικός νόμος – πλαίσιο">Μητσοτάκης: Τους επόμενους μήνες ο νέος κλιματικός νόμος – πλαίσιο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/tsipras-3-585x585.jpg')" href="https://fimotro.gr/epithesi-tsipra-meso-karterou-stin-proedro-tis-dimokratias/" title="Επίθεση Τσίπρα, μέσω Καρτερού, στην Πρόεδρο της Δημοκρατίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epithesi-tsipra-meso-karterou-stin-proedro-tis-dimokratias/" title="Επίθεση Τσίπρα, μέσω Καρτερού, στην Πρόεδρο της Δημοκρατίας">Επίθεση Τσίπρα, μέσω Καρτερού, στην Πρόεδρο της Δημοκρατίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/gamos3-585x585.jpg')" href="https://fimotro.gr/o-georgiadis-eisigithike-sta-ktimata-na-katargithei-to-orio-ton-100-atomon/" title="Ο Γεωργιάδης εισηγείται να καταργηθεί το όριο των 100 ατόμων στα κτήματα"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-georgiadis-eisigithike-sta-ktimata-na-katargithei-to-orio-ton-100-atomon/" title="Ο Γεωργιάδης εισηγείται να καταργηθεί το όριο των 100 ατόμων στα κτήματα">Ο Γεωργιάδης εισηγείται να καταργηθεί το όριο των 100 ατόμων στα κτήματα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/kalogritsas_0-585x585.jpg')" href="https://fimotro.gr/synechizetai-simera-i-katathesi-kalogritsa/" title="Συνεχίζεται σήμερα η κατάθεση Καλογρίτσα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synechizetai-simera-i-katathesi-kalogritsa/" title="Συνεχίζεται σήμερα η κατάθεση Καλογρίτσα">Συνεχίζεται σήμερα η κατάθεση Καλογρίτσα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/5023876-585x585.jpg')" href="https://fimotro.gr/rolo-diamesolaviti-stin-krisi-tis-gazas-analamvanei-i-athina/" title="Ρόλο διαμεσολαβητή στην κρίση της Γάζας αναλαμβάνει η Αθήνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rolo-diamesolaviti-stin-krisi-tis-gazas-analamvanei-i-athina/" title="Ρόλο διαμεσολαβητή στην κρίση της Γάζας αναλαμβάνει η Αθήνα">Ρόλο διαμεσολαβητή στην κρίση της Γάζας αναλαμβάνει η Αθήνα</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/lefta-epidoma-1-585x585.jpg')" href="https://fimotro.gr/kai-anadromika-telos-i-eisfora-allilengyis/" title="Και αναδρομικά τέλος η εισφορά αλληλεγγύης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kai-anadromika-telos-i-eisfora-allilengyis/" title="Και αναδρομικά τέλος η εισφορά αλληλεγγύης">Και αναδρομικά τέλος η εισφορά αλληλεγγύης</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/akinita-585x585.jpg')" href="https://fimotro.gr/pote-tha-anakoinothoun-oi-nees-antikeimenikes/" title="Πότε θα ανακοινωθούν οι νέες αντικειμενικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pote-tha-anakoinothoun-oi-nees-antikeimenikes/" title="Πότε θα ανακοινωθούν οι νέες αντικειμενικές">Πότε θα ανακοινωθούν οι νέες αντικειμενικές</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/eforia-585x585.jpg')" href="https://fimotro.gr/poious-afora-o-prosthetos-foros-eisodimatos/" title="Ποιους αφορά ο πρόσθετος φόρος εισοδήματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/poious-afora-o-prosthetos-foros-eisodimatos/" title="Ποιους αφορά ο πρόσθετος φόρος εισοδήματος">Ποιους αφορά ο πρόσθετος φόρος εισοδήματος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/trapeza-585x585.jpg')" href="https://fimotro.gr/erchetai-kourema-daneion-meso-tou-gefyra-ii/" title="Έρχεται κούρεμα δανείων μέσω του Γέφυρα ΙΙ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchetai-kourema-daneion-meso-tou-gefyra-ii/" title="Έρχεται κούρεμα δανείων μέσω του Γέφυρα ΙΙ">Έρχεται κούρεμα δανείων μέσω του Γέφυρα ΙΙ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/1471068-ergasiaka-930-1-585x465.jpg')" href="https://fimotro.gr/systasi-epicheirisis-se-liga-defterolepta/" title="Σύσταση επιχείρησης σε λίγα δευτερόλεπτα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/systasi-epicheirisis-se-liga-defterolepta/" title="Σύσταση επιχείρησης σε λίγα δευτερόλεπτα">Σύσταση επιχείρησης σε λίγα δευτερόλεπτα</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/euelpidon-katsifas-585x585.jpg')" href="https://fimotro.gr/glyka-nera-entalma-gia-listeies-se-varos-tou-georgianou/" title="Γλυκά Νερά: Ένταλμα για ληστείες σε βάρος του Γεωργιανού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/glyka-nera-entalma-gia-listeies-se-varos-tou-georgianou/" title="Γλυκά Νερά: Ένταλμα για ληστείες σε βάρος του Γεωργιανού">Γλυκά Νερά: Ένταλμα για ληστείες σε βάρος του Γεωργιανού</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/1481311-ios-promaxonas-150720-930-2-585x465.jpg')" href="https://fimotro.gr/ypotoniki-i-kinisi-sto-teloneio-evzonon/" title="Υποτονική η κίνηση στο τελωνείο Ευζώνων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ypotoniki-i-kinisi-sto-teloneio-evzonon/" title="Υποτονική η κίνηση στο τελωνείο Ευζώνων">Υποτονική η κίνηση στο τελωνείο Ευζώνων</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/aftokinita-e1515485803570.jpg')" href="https://fimotro.gr/neo-oplo-aade-gia-tis-paranomes-eisagoges-aftokiniton/" title="Νέο &#8220;όπλο&#8221; ΑΑΔΕ για τις παράνομες εισαγωγές αυτοκινήτων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neo-oplo-aade-gia-tis-paranomes-eisagoges-aftokiniton/" title="Νέο &#8220;όπλο&#8221; ΑΑΔΕ για τις παράνομες εισαγωγές αυτοκινήτων">Νέο &#8220;όπλο&#8221; ΑΑΔΕ για τις παράνομες εισαγωγές αυτοκινήτων</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1474393-auto-athens-930-585x465.jpg')" href="https://fimotro.gr/ektoxefthike-i-kykloforia-stin-attiki/" title="Εκτοξεύθηκε η κυκλοφορία στην Αττική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektoxefthike-i-kykloforia-stin-attiki/" title="Εκτοξεύθηκε η κυκλοφορία στην Αττική">Εκτοξεύθηκε η κυκλοφορία στην Αττική</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/panelladikes-585x585.jpg')" href="https://fimotro.gr/me-sms-oi-vathmologies-ton-ypopsifion-stis-panelladikes/" title="Με SMS οι βαθμολογίες στις Πανελλαδικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-sms-oi-vathmologies-ton-ypopsifion-stis-panelladikes/" title="Με SMS οι βαθμολογίες στις Πανελλαδικές">Με SMS οι βαθμολογίες στις Πανελλαδικές</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/201105092115_joe-jill-biden2-585x585.jpg')" href="https://fimotro.gr/to-zevgos-bainten-edose-sti-dimosiotita-ti-forologiki-tou-dilosi/" title="Το ζεύγος Μπάιντεν έδωσε στη δημοσιότητα τη φορολογική του δήλωση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-zevgos-bainten-edose-sti-dimosiotita-ti-forologiki-tou-dilosi/" title="Το ζεύγος Μπάιντεν έδωσε στη δημοσιότητα τη φορολογική του δήλωση">Το ζεύγος Μπάιντεν έδωσε στη δημοσιότητα τη φορολογική του δήλωση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/ktirio-ap5-585x585.jpg')" href="https://fimotro.gr/mesanatoliko-dichos-telos-oi-echthropraxies-sti-gaza/" title="Μεσανατολικό: Δίχως τέλος οι εχθροπραξίες στη Γάζα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mesanatoliko-dichos-telos-oi-echthropraxies-sti-gaza/" title="Μεσανατολικό: Δίχως τέλος οι εχθροπραξίες στη Γάζα">Μεσανατολικό: Δίχως τέλος οι εχθροπραξίες στη Γάζα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/eurovision-2021-960x480-1-585x480.jpg')" href="https://fimotro.gr/eurovision-i-proti-machi-tis-kyprou/" title="Eurovision: Η πρώτη μάχη της Κύπρου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eurovision-i-proti-machi-tis-kyprou/" title="Eurovision: Η πρώτη μάχη της Κύπρου">Eurovision: Η πρώτη μάχη της Κύπρου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/Στιγμιότυπο-2021-05-17-9.16.55-μμ-585x585.png')" href="https://fimotro.gr/i-sanofi-edose-sti-dimosiotita-thetika-apotelesmata-fasis-2-gia-to-ypopsifio-emvolio-tis/" title="Η Sanofi έδωσε στη δημοσιότητα θετικά αποτελέσματα Φάσης 2 για το υποψήφιο εμβόλιό της"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-sanofi-edose-sti-dimosiotita-thetika-apotelesmata-fasis-2-gia-to-ypopsifio-emvolio-tis/" title="Η Sanofi έδωσε στη δημοσιότητα θετικά αποτελέσματα Φάσης 2 για το υποψήφιο εμβόλιό της">Η Sanofi έδωσε στη δημοσιότητα θετικά αποτελέσματα Φάσης 2 για το υποψήφιο εμβόλιό της</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/Στιγμιότυπο-2021-05-17-9.16.07-μμ-585x585.png')" href="https://fimotro.gr/giati-to-tokio-den-akyronei-tous-olybiakous-agones/" title="Γιατί το Τόκιο δεν ακυρώνει τους Ολυμπιακούς Αγώνες;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-to-tokio-den-akyronei-tous-olybiakous-agones/" title="Γιατί το Τόκιο δεν ακυρώνει τους Ολυμπιακούς Αγώνες;">Γιατί το Τόκιο δεν ακυρώνει τους Ολυμπιακούς Αγώνες;</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/koronoios-emvolio-585x585.jpg')" href="https://fimotro.gr/to-96-ton-emvoliasthenton-emfanizei-antisomata-meta-tin-proti-dosi/" title="Το 96% των εμβολιασθέντων εμφανίζει αντισώματα μετά την πρώτη δόση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-96-ton-emvoliasthenton-emfanizei-antisomata-meta-tin-proti-dosi/" title="Το 96% των εμβολιασθέντων εμφανίζει αντισώματα μετά την πρώτη δόση">Το 96% των εμβολιασθέντων εμφανίζει αντισώματα μετά την πρώτη δόση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/37973509_1874612005918870_325049971139149824_o-585x585.jpg')" href="https://fimotro.gr/antimetopisi-tis-ypertasis-kai-ton-epiplokon-tis-sto-metropolitan-general/" title="Αντιμετώπιση της υπέρτασης και των επιπλοκών της, στο Metropolitan General"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/antimetopisi-tis-ypertasis-kai-ton-epiplokon-tis-sto-metropolitan-general/" title="Αντιμετώπιση της υπέρτασης και των επιπλοκών της, στο Metropolitan General">Αντιμετώπιση της υπέρτασης και των επιπλοκών της, στο Metropolitan General</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/volunteer-585x585.jpg')" href="https://fimotro.gr/epipleon-4-000-nosileftes-tha-proslifthoun-fetos-sto-esy/" title="Επιπλέον 4.000 νοσηλευτές θα προσληφθούν φέτος στο ΕΣΥ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epipleon-4-000-nosileftes-tha-proslifthoun-fetos-sto-esy/" title="Επιπλέον 4.000 νοσηλευτές θα προσληφθούν φέτος στο ΕΣΥ">Επιπλέον 4.000 νοσηλευτές θα προσληφθούν φέτος στο ΕΣΥ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/emvolio-koronoios-1-960x640-1-585x585.jpg')" href="https://fimotro.gr/pos-tha-ginoun-oi-kat-oikon-emvoliasmoi/" title="Πώς θα γίνουν οι κατ&#8217; οίκον εμβολιασμοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-tha-ginoun-oi-kat-oikon-emvoliasmoi/" title="Πώς θα γίνουν οι κατ&#8217; οίκον εμβολιασμοί">Πώς θα γίνουν οι κατ&#8217; οίκον εμβολιασμοί</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/koronaios-e1621262054774-585x416.jpg')" href="https://fimotro.gr/ta-pleonektimata-oson-kanoun-to-emvolio/" title="Τα πλεονεκτήματα όσων κάνουν το εμβόλιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-pleonektimata-oson-kanoun-to-emvolio/" title="Τα πλεονεκτήματα όσων κάνουν το εμβόλιο">Τα πλεονεκτήματα όσων κάνουν το εμβόλιο</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/telikoi-kypellon-kai-machi-gia-to-champions-league/" title="Τελικοί Κυπέλλων και μάχη για το Champions League"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/telikoi-kypellon-kai-machi-gia-to-champions-league/" title="Τελικοί Κυπέλλων και μάχη για το Champions League">Τελικοί Κυπέλλων και μάχη για το Champions League</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/koronaios-usa-585x541.jpg')" href="https://fimotro.gr/telos-sti-maska-gia-tous-emvoliasmenous-tis-neas-yorkis/" title="Τέλος στη μάσκα για τους εμβολιασμένους της Νέας Υόρκης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/telos-sti-maska-gia-tous-emvoliasmenous-tis-neas-yorkis/" title="Τέλος στη μάσκα για τους εμβολιασμένους της Νέας Υόρκης">Τέλος στη μάσκα για τους εμβολιασμένους της Νέας Υόρκης</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/3175302_191455-585x533.jpg')" href="https://fimotro.gr/o-olybiakos-protathlitis-elladas-sto-polo-gia-enati-seri-chronia/" title="Ο Ολυμπιακός πρωταθλητής Ελλάδας στο Πόλο για ένατη σερί χρονιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-olybiakos-protathlitis-elladas-sto-polo-gia-enati-seri-chronia/" title="Ο Ολυμπιακός πρωταθλητής Ελλάδας στο Πόλο για ένατη σερί χρονιά">Ο Ολυμπιακός πρωταθλητής Ελλάδας στο Πόλο για ένατη σερί χρονιά</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/3174073_211621-585x528.jpg')" href="https://fimotro.gr/pao-olybiakos-1-4-egrapse-xana-istoria-sti-leoforo/" title="Παναθηναϊκός – Ολυμπιακός 1-4: Τον διέλυσε μέσα στην Λεωφόρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pao-olybiakos-1-4-egrapse-xana-istoria-sti-leoforo/" title="Παναθηναϊκός – Ολυμπιακός 1-4: Τον διέλυσε μέσα στην Λεωφόρο">Παναθηναϊκός – Ολυμπιακός 1-4: Τον διέλυσε μέσα στην Λεωφόρο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/kipello-agglias-960x540-1-585x540.jpg')" href="https://fimotro.gr/kypello-anglias-i-lester-katektise-to-tropaio-1-0-tin-tselsi-ston-teliko/" title="Κύπελλο Αγγλίας: Η Λέστερ κατέκτησε το τρόπαιο, 1-0 την Τσέλσι στον τελικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kypello-anglias-i-lester-katektise-to-tropaio-1-0-tin-tselsi-ston-teliko/" title="Κύπελλο Αγγλίας: Η Λέστερ κατέκτησε το τρόπαιο, 1-0 την Τσέλσι στον τελικό">Κύπελλο Αγγλίας: Η Λέστερ κατέκτησε το τρόπαιο, 1-0 την Τσέλσι στον τελικό</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul></nav><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"api":{"root":"https:\/\/fimotro.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' id='simple-weather-main-js-extra'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03ca\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03b5","\u0394\u03b5\u03ba"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"ea7b09e2cc","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"ea7b09e2cc","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"ea7b09e2cc","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"ea7b09e2cc"}; /* ]]> */</script> <script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <script src="https://fimotro.gr/wp-content/cache/min/1/0c1a6fd4347fbe7ae17f8ab550060c3f.js" data-minify="1" defer></script></body></html>
