<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>Έρχεται νομοθετική ρύθμιση για τα διπλώματα οδήγησης &#8211; Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/7ae4f2401e1c2fc69bc0cddcb4e702a9.css" data-minify="1" /><style type="text/css">.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript' src='https://fimotro.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://fimotro.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Χάνουν 690 εκατ. τα κρατικά ταμεία από το λαθρεμπόριο τσιγάρων' href='https://fimotro.gr/chanoun-690-ekat-ta-kratika-tamia-apo-to-lathreborio-tsigaron/' /><link rel='next' title='«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο' href='https://fimotro.gr/to-yp-energias-xiloni-ton-deddie-meta-tin-tragodia-ston-poro/' /><meta name="generator" content="WordPress 5.2.2" /><link rel="canonical" href="https://fimotro.gr/erchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis/" /><link rel='shortlink' href='https://fimotro.gr/?p=151309' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Ferchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Ferchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":151309,"post_name":"erchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis","post_title":"\u0388\u03c1\u03c7\u03b5\u03c4\u03b1\u03b9 \u03bd\u03bf\u03bc\u03bf\u03b8\u03b5\u03c4\u03b9\u03ba\u03ae \u03c1\u03cd\u03b8\u03bc\u03b9\u03c3\u03b7 \u03b3\u03b9\u03b1 \u03c4\u03b1 \u03b4\u03b9\u03c0\u03bb\u03ce\u03bc\u03b1\u03c4\u03b1 \u03bf\u03b4\u03ae\u03b3\u03b7\u03c3\u03b7\u03c2","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6,"name":"\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1","slug":"%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1","term_group":0,"term_taxonomy_id":6,"taxonomy":"category","description":"","parent":0,"count":10761,"filter":"raw","cat_ID":6,"category_count":10761,"category_description":"","cat_name":"\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1","category_nicename":"%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="539531" async></script> <style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script> <style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0388\u03c1\u03c7\u03b5\u03c4\u03b1\u03b9 \u03bd\u03bf\u03bc\u03bf\u03b8\u03b5\u03c4\u03b9\u03ba\u03ae \u03c1\u03cd\u03b8\u03bc\u03b9\u03c3\u03b7 \u03b3\u03b9\u03b1 \u03c4\u03b1 \u03b4\u03b9\u03c0\u03bb\u03ce\u03bc\u03b1\u03c4\u03b1 \u03bf\u03b4\u03ae\u03b3\u03b7\u03c3\u03b7\u03c2",
    "description": "",
    "datePublished": "2019-08-23",
    "datemodified": "2019-08-23",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/erchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2019\/01\/diploma-odigisis-500.jpg",
        "width": 1000,
        "height": 500
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1\/",
                "name": "\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/erchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis\/",
                "name": "\u0388\u03c1\u03c7\u03b5\u03c4\u03b1\u03b9 \u03bd\u03bf\u03bc\u03bf\u03b8\u03b5\u03c4\u03b9\u03ba\u03ae \u03c1\u03cd\u03b8\u03bc\u03b9\u03c3\u03b7 \u03b3\u03b9\u03b1 \u03c4\u03b1 \u03b4\u03b9\u03c0\u03bb\u03ce\u03bc\u03b1\u03c4\u03b1 \u03bf\u03b4\u03ae\u03b3\u03b7\u03c3\u03b7\u03c2"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /><link rel="amphtml" href="https://fimotro.gr/amp/erchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis/" /><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://fimotro.gr/wp-content/cache/busting/google-tracking/ga-a477b40dcc869e74d6414e8e42e36844.js','ga');
  ga('create', 'UA-9819787-3', 'auto');
  ga('send', 'pageview');</script> <meta property="og:locale" content="el_GR" /><meta property="og:site_name" content="Fimotro" /><meta property="og:title" content="Έρχεται νομοθετική ρύθμιση για τα διπλώματα οδήγησης" /><meta property="og:url" content="https://fimotro.gr/erchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis/" /><meta property="og:type" content="article" /><meta property="og:description" content="Την επόμενη εβδομάδα θα κατατεθεί νομοθετική ρύθμιση με την οποία επανέρχεται το προηγούμενο καθεστώς για την έκδοση αδειών οδήγησης για ένα χρονικό διάστημα 6 έως 9 μηνών. Αυτό τόνισε ο υφυπουργός Υποδομών κα Μεταφορών, Γιάννης Κεφαλογιάννης, μιλώντας σήμερα στον ραδιοφωνικό σταθμό Real FM, αναφέρο" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2019/01/diploma-odigisis-500.jpg" /><meta property="og:image:url" content="https://fimotro.gr/wp-content/uploads/2019/01/diploma-odigisis-500.jpg" /><meta property="og:image:secure_url" content="https://fimotro.gr/wp-content/uploads/2019/01/diploma-odigisis-500.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="500" /><meta property="fb:app_id" content="946913635646671" /><meta itemprop="name" content="Έρχεται νομοθετική ρύθμιση για τα διπλώματα οδήγησης" /><meta itemprop="headline" content="Έρχεται νομοθετική ρύθμιση για τα διπλώματα οδήγησης" /><meta itemprop="description" content="Την επόμενη εβδομάδα θα κατατεθεί νομοθετική ρύθμιση με την οποία επανέρχεται το προηγούμενο καθεστώς για την έκδοση αδειών οδήγησης για ένα χρονικό διάστημα 6 έως 9 μηνών. Αυτό τόνισε ο υφυπουργός Υποδομών κα Μεταφορών, Γιάννης Κεφαλογιάννης, μιλώντας σήμερα στον ραδιοφωνικό σταθμό Real FM, αναφέρο" /><meta itemprop="image" content="https://fimotro.gr/wp-content/uploads/2019/01/diploma-odigisis-500.jpg" /><meta itemprop="datePublished" content="2019-08-23" /><meta itemprop="dateModified" content="2019-08-23T17:44:58+03:00" /><meta itemprop="author" content="fimotro" /><meta name="twitter:title" content="Έρχεται νομοθετική ρύθμιση για τα διπλώματα οδήγησης" /><meta name="twitter:url" content="https://fimotro.gr/erchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis/" /><meta name="twitter:description" content="Την επόμενη εβδομάδα θα κατατεθεί νομοθετική ρύθμιση με την οποία επανέρχεται το προηγούμενο καθεστώς για την έκδοση αδειών οδήγησης για ένα χρονικό διάστημα 6 έως 9 μηνών. Αυτό τόνισε ο υφυπουργός Υποδομών κα Μεταφορών, Γιάννης Κεφαλογιάννης, μιλώντας σήμερα στον ραδιοφωνικό σταθμό Real FM, αναφέρο" /><meta name="twitter:image" content="https://fimotro.gr/wp-content/uploads/2019/01/diploma-odigisis-500.jpg" /><meta name="twitter:card" content="summary_large_image" /></head><body class="post-template-default single single-post postid-151309 single-format-standard penci-body-single-style-10 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class="penci-lazy" src="https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#1177787c7e65637e51767c70787d3f727e7c"><i class="fa fa-envelope-o"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/417992.jpg')" href="https://fimotro.gr/to-yp-energias-xiloni-ton-deddie-meta-tin-tragodia-ston-poro/" title="«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-yp-energias-xiloni-ton-deddie-meta-tin-tragodia-ston-poro/" title="«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο">«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T18:36:38+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/613zu51564326902879-e1564330334312-585x542.jpg')" href="https://fimotro.gr/o-pliotas-megalo-favori-gia-isangeleas-ariou-pagou/" title="Ο Πλιώτας φαβορί για εισαγγελέας του Αρείου Πάγου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-pliotas-megalo-favori-gia-isangeleas-ariou-pagou/" title="Ο Πλιώτας φαβορί για εισαγγελέας του Αρείου Πάγου">Ο Πλιώτας φαβορί για εισαγγελέας του Αρείου Πάγου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T17:40:22+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/fwtia430-585x541.jpg')" href="https://fimotro.gr/synagermos-sti-pyrosvestiki-gia-5-pyrina-metopa/" title="Συναγερμός στη Πυροσβεστική για 5 πύρινα μέτωπα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synagermos-sti-pyrosvestiki-gia-5-pyrina-metopa/" title="Συναγερμός στη Πυροσβεστική για 5 πύρινα μέτωπα">Συναγερμός στη Πυροσβεστική για 5 πύρινα μέτωπα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T17:32:37+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/4879680-585x585.jpg')" href="https://fimotro.gr/ependysi-1-dis-e-sto-elliniko-tha-kani-i-iard-rock/" title="Επένδυση 1 δισ. € στο Ελληνικό θα κάνει η Ηard Rock"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ependysi-1-dis-e-sto-elliniko-tha-kani-i-iard-rock/" title="Επένδυση 1 δισ. € στο Ελληνικό θα κάνει η Ηard Rock">Επένδυση 1 δισ. € στο Ελληνικό θα κάνει η Ηard Rock</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T15:47:52+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/8q8pc1561030923340-e1561033023334-585x510.jpeg')" href="https://fimotro.gr/to-verolino-anakinose-tin-episkepsi-mitsotaki/" title="Το Βερολίνο ανακοίνωσε την επίσκεψη Μητσοτάκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-verolino-anakinose-tin-episkepsi-mitsotaki/" title="Το Βερολίνο ανακοίνωσε την επίσκεψη Μητσοτάκη">Το Βερολίνο ανακοίνωσε την επίσκεψη Μητσοτάκη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T15:39:10+03:00">23/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/613zu51564326902879-e1564330334312-585x542.jpg')" href="https://fimotro.gr/o-pliotas-megalo-favori-gia-isangeleas-ariou-pagou/" title="Ο Πλιώτας φαβορί για εισαγγελέας του Αρείου Πάγου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-pliotas-megalo-favori-gia-isangeleas-ariou-pagou/" title="Ο Πλιώτας φαβορί για εισαγγελέας του Αρείου Πάγου">Ο Πλιώτας φαβορί για εισαγγελέας του Αρείου Πάγου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T17:40:22+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/8q8pc1561030923340-e1561033023334-585x510.jpeg')" href="https://fimotro.gr/to-verolino-anakinose-tin-episkepsi-mitsotaki/" title="Το Βερολίνο ανακοίνωσε την επίσκεψη Μητσοτάκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-verolino-anakinose-tin-episkepsi-mitsotaki/" title="Το Βερολίνο ανακοίνωσε την επίσκεψη Μητσοτάκη">Το Βερολίνο ανακοίνωσε την επίσκεψη Μητσοτάκη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T15:39:10+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/4879627-585x585.jpg')" href="https://fimotro.gr/synantisi-kerameos-ieronymou-sto-ypourgio-pedias/" title="Συνάντηση Κεραμέως-Ιερώνυμου στο υπουργείο Παιδείας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisi-kerameos-ieronymou-sto-ypourgio-pedias/" title="Συνάντηση Κεραμέως-Ιερώνυμου στο υπουργείο Παιδείας">Συνάντηση Κεραμέως-Ιερώνυμου στο υπουργείο Παιδείας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T15:22:05+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/gianoulis-syriza-500-585x500.jpg')" href="https://fimotro.gr/viral-sto-diadiktyo-i-dilosi-giannouli-gia-ton-amazonio/" title="Viral στο διαδίκτυο η δήλωση Γιαννούλη για τον Αμαζόνιο"> <i class="fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/viral-sto-diadiktyo-i-dilosi-giannouli-gia-ton-amazonio/" title="Viral στο διαδίκτυο η δήλωση Γιαννούλη για τον Αμαζόνιο">Viral στο διαδίκτυο η δήλωση Γιαννούλη για τον Αμαζόνιο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T14:30:14+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/vouli-edrana-adceia-500-585x500.jpg')" href="https://fimotro.gr/perase-apo-tin-epitropi-to-nomoschedio-gia-ta-prosopika-dedomena/" title="Πέρασε από την Επιτροπή το νομοσχέδιο για τα προσωπικά δεδομένα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/perase-apo-tin-epitropi-to-nomoschedio-gia-ta-prosopika-dedomena/" title="Πέρασε από την Επιτροπή το νομοσχέδιο για τα προσωπικά δεδομένα">Πέρασε από την Επιτροπή το νομοσχέδιο για τα προσωπικά δεδομένα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T14:12:01+03:00">23/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/12/tsigara-e1518594598634.jpg')" href="https://fimotro.gr/chanoun-690-ekat-ta-kratika-tamia-apo-to-lathreborio-tsigaron/" title="Χάνουν 690 εκατ. τα κρατικά ταμεία από το λαθρεμπόριο τσιγάρων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/chanoun-690-ekat-ta-kratika-tamia-apo-to-lathreborio-tsigaron/" title="Χάνουν 690 εκατ. τα κρατικά ταμεία από το λαθρεμπόριο τσιγάρων">Χάνουν 690 εκατ. τα κρατικά ταμεία από το λαθρεμπόριο τσιγάρων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T17:44:12+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/4879680-585x585.jpg')" href="https://fimotro.gr/ependysi-1-dis-e-sto-elliniko-tha-kani-i-iard-rock/" title="Επένδυση 1 δισ. € στο Ελληνικό θα κάνει η Ηard Rock"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ependysi-1-dis-e-sto-elliniko-tha-kani-i-iard-rock/" title="Επένδυση 1 δισ. € στο Ελληνικό θα κάνει η Ηard Rock">Επένδυση 1 δισ. € στο Ελληνικό θα κάνει η Ηard Rock</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T15:47:52+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/reuma-500-585x500.jpg')" href="https://fimotro.gr/telos-to-revma-se-30-000-stratigikous-kakoplirotes/" title="Τέλος το ρεύμα σε 30.000 στρατηγικούς κακοπληρωτές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/telos-to-revma-se-30-000-stratigikous-kakoplirotes/" title="Τέλος το ρεύμα σε 30.000 στρατηγικούς κακοπληρωτές">Τέλος το ρεύμα σε 30.000 στρατηγικούς κακοπληρωτές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T14:31:41+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/dimosio-xreos-ellada-500-585x500.jpg')" href="https://fimotro.gr/miothikan-i-ofiles-tou-dimosiou-pros-idiotes/" title="Μειώθηκαν οι οφειλές του Δημοσίου προς ιδιώτες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/miothikan-i-ofiles-tou-dimosiou-pros-idiotes/" title="Μειώθηκαν οι οφειλές του Δημοσίου προς ιδιώτες">Μειώθηκαν οι οφειλές του Δημοσίου προς ιδιώτες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T14:16:23+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/akinita.jpg')" href="https://fimotro.gr/tin-alli-evdomada-vgenoun-ta-ekkatharistika-enfia/" title="Την άλλη εβδομάδα βγαίνουν τα εκκαθαριστικά ΕΝΦΙΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tin-alli-evdomada-vgenoun-ta-ekkatharistika-enfia/" title="Την άλλη εβδομάδα βγαίνουν τα εκκαθαριστικά ΕΝΦΙΑ">Την άλλη εβδομάδα βγαίνουν τα εκκαθαριστικά ΕΝΦΙΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T09:19:37+03:00">23/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/moyseio_akropolis-768x527-585x527.jpg')" href="https://fimotro.gr/apo-to-louvro-eftase-stin-athina-metopi-tou-parthenona/" title="Από το Λούβρο έφτασε στην Αθήνα μετόπη του Παρθενώνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-to-louvro-eftase-stin-athina-metopi-tou-parthenona/" title="Από το Λούβρο έφτασε στην Αθήνα μετόπη του Παρθενώνα">Από το Λούβρο έφτασε στην Αθήνα μετόπη του Παρθενώνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T20:00:40+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/417992.jpg')" href="https://fimotro.gr/to-yp-energias-xiloni-ton-deddie-meta-tin-tragodia-ston-poro/" title="«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-yp-energias-xiloni-ton-deddie-meta-tin-tragodia-ston-poro/" title="«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο">«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T18:36:38+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/diploma-odigisis-500-585x500.jpg')" href="https://fimotro.gr/erchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis/" title="Έρχεται νομοθετική ρύθμιση για τα διπλώματα οδήγησης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis/" title="Έρχεται νομοθετική ρύθμιση για τα διπλώματα οδήγησης">Έρχεται νομοθετική ρύθμιση για τα διπλώματα οδήγησης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T17:44:58+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/fwtia430-585x541.jpg')" href="https://fimotro.gr/synagermos-sti-pyrosvestiki-gia-5-pyrina-metopa/" title="Συναγερμός στη Πυροσβεστική για 5 πύρινα μέτωπα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synagermos-sti-pyrosvestiki-gia-5-pyrina-metopa/" title="Συναγερμός στη Πυροσβεστική για 5 πύρινα μέτωπα">Συναγερμός στη Πυροσβεστική για 5 πύρινα μέτωπα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T17:32:37+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/fotia-lerosd-500-585x500.jpg')" href="https://fimotro.gr/synagermos-stin-pyrosvestiki-gia-pyrkagies-se-lero-arkadia-ke-ilia/" title="Συναγερμός στην πυροσβεστική για πυρκαγιές σε Λέρο, Αρκαδία και Ηλεία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synagermos-stin-pyrosvestiki-gia-pyrkagies-se-lero-arkadia-ke-ilia/" title="Συναγερμός στην πυροσβεστική για πυρκαγιές σε Λέρο, Αρκαδία και Ηλεία">Συναγερμός στην πυροσβεστική για πυρκαγιές σε Λέρο, Αρκαδία και Ηλεία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T15:48:44+03:00">23/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/86cdf559b46c4e5baea3774e217a27e2-585x563.jpg')" href="https://fimotro.gr/echase-ti-machi-gia-ton-elegcho-tis-easyhotel-o-idrytis-tis-stelios-chatziioannou/" title="Έχασε τη μάχη για τον έλεγχο της easyHotel, ο ιδρυτής της, Στέλιος Χατζηιωάννου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/echase-ti-machi-gia-ton-elegcho-tis-easyhotel-o-idrytis-tis-stelios-chatziioannou/" title="Έχασε τη μάχη για τον έλεγχο της easyHotel, ο ιδρυτής της, Στέλιος Χατζηιωάννου">Έχασε τη μάχη για τον έλεγχο της easyHotel, ο ιδρυτής της, Στέλιος Χατζηιωάννου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T15:12:03+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/21FD432189305B5FC1127743AB356F58-585x340.jpg')" href="https://fimotro.gr/ektelestike-stis-ipa-kata-syrroi-dolofonos-gkei-andron/" title="Εκτελέστηκε στις ΗΠΑ κατά συρροή δολοφόνος γκέι ανδρών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektelestike-stis-ipa-kata-syrroi-dolofonos-gkei-andron/" title="Εκτελέστηκε στις ΗΠΑ κατά συρροή δολοφόνος γκέι ανδρών">Εκτελέστηκε στις ΗΠΑ κατά συρροή δολοφόνος γκέι ανδρών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T11:24:25+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/afrin-tourkikos-stratos-500.jpg')" href="https://fimotro.gr/tris-tourki-stratiotes-nekri-se-sygkrousi-me-kourdous/" title="Τρεις Τούρκοι στρατιώτες νεκροί σε σύγκρουση με Κούρδους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tris-tourki-stratiotes-nekri-se-sygkrousi-me-kourdous/" title="Τρεις Τούρκοι στρατιώτες νεκροί σε σύγκρουση με Κούρδους">Τρεις Τούρκοι στρατιώτες νεκροί σε σύγκρουση με Κούρδους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T11:22:46+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/xouan-karlos-teos-vasilias-500-585x500.jpg')" href="https://fimotro.gr/se-epemvasi-kardias-tha-ypovlithi-o-teos-vasilias-tis-ispanias-chouan-karlos/" title="Σε επέμβαση καρδιάς θα υποβληθεί ο τέως βασιλιάς της Ισπανίας Χουάν Κάρλος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-epemvasi-kardias-tha-ypovlithi-o-teos-vasilias-tis-ispanias-chouan-karlos/" title="Σε επέμβαση καρδιάς θα υποβληθεί ο τέως βασιλιάς της Ισπανίας Χουάν Κάρλος">Σε επέμβαση καρδιάς θα υποβληθεί ο τέως βασιλιάς της Ισπανίας Χουάν Κάρλος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T09:11:58+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/putin.jpg')" href="https://fimotro.gr/ipa-pithani-epanentaxi-tis-rosias-stin-g7/" title="ΗΠΑ: Πιθανή επανένταξη της Ρωσίας στην G7"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ipa-pithani-epanentaxi-tis-rosias-stin-g7/" title="ΗΠΑ: Πιθανή επανένταξη της Ρωσίας στην G7">ΗΠΑ: Πιθανή επανένταξη της Ρωσίας στην G7</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-22T22:33:03+03:00">22/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/190823194057_Χουκλη-585x578.jpg')" href="https://fimotro.gr/sto-epitelio-tou-maximou-entachthike-i-maria-choukli/" title="Στο επιτελείο του Μαξίμου εντάχθηκε η Μαρία Χούκλη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-epitelio-tou-maximou-entachthike-i-maria-choukli/" title="Στο επιτελείο του Μαξίμου εντάχθηκε η Μαρία Χούκλη">Στο επιτελείο του Μαξίμου εντάχθηκε η Μαρία Χούκλη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T20:01:24+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/pipinis-500-585x500.jpg')" href="https://fimotro.gr/o-dimosiografos-i-pipinis-symvoulos-prothypourgou-se-themata-l-amerikis/" title="O δημοσιογράφος Ι. Πιπίνης σύμβουλος πρωθυπουργού σε θέματα Λ. Αμερικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-dimosiografos-i-pipinis-symvoulos-prothypourgou-se-themata-l-amerikis/" title="O δημοσιογράφος Ι. Πιπίνης σύμβουλος πρωθυπουργού σε θέματα Λ. Αμερικής">O δημοσιογράφος Ι. Πιπίνης σύμβουλος πρωθυπουργού σε θέματα Λ. Αμερικής</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T18:37:53+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/o-lakis-lazopoulos-se-apotropaio-egklima.w_hr-1280x720-585x585.jpg')" href="https://fimotro.gr/dyskoles-ores-gia-to-laki-lazopoulo-pethane-i-syzygos-tou/" title="Δύσκολες ώρες για το Λάκη Λαζόπουλο-Πέθανε η σύζυγός του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dyskoles-ores-gia-to-laki-lazopoulo-pethane-i-syzygos-tou/" title="Δύσκολες ώρες για το Λάκη Λαζόπουλο-Πέθανε η σύζυγός του">Δύσκολες ώρες για το Λάκη Λαζόπουλο-Πέθανε η σύζυγός του</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T09:14:06+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/dimitris-lampropoulos-500-585x500.jpg')" href="https://fimotro.gr/anavlithike-i-kidia-tou-dimosiografou-dimitri-lyberopoulou/" title="Αναβλήθηκε η κηδεία του δημοσιογράφου Δημήτρη Λυμπερόπουλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anavlithike-i-kidia-tou-dimosiografou-dimitri-lyberopoulou/" title="Αναβλήθηκε η κηδεία του δημοσιογράφου Δημήτρη Λυμπερόπουλου">Αναβλήθηκε η κηδεία του δημοσιογράφου Δημήτρη Λυμπερόπουλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-21T10:45:59+03:00">21/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/er4t-radiomegaro-500-585x500.jpg')" href="https://fimotro.gr/ekplixis-me-tous-dimosiografous-pou-etimazonte-gia-ti-nea-ert/" title="Εκπλήξεις με τους δημοσιογράφους που ετοιμάζονται για τη νέα ΕΡΤ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ekplixis-me-tous-dimosiografous-pou-etimazonte-gia-ti-nea-ert/" title="Εκπλήξεις με τους δημοσιογράφους που ετοιμάζονται για τη νέα ΕΡΤ">Εκπλήξεις με τους δημοσιογράφους που ετοιμάζονται για τη νέα ΕΡΤ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-20T13:43:02+03:00">20/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-150293" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150293"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/photo-mati-5_-585x585.jpg')" href="https://fimotro.gr/sto-mati-mazi-me-ton-prothypourgo-o-neos-periferiarchis-attikis/" title="Στο Μάτι μαζί με τον Πρωθυπουργό ο νέος Περιφερειάρχης Αττικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-mati-mazi-me-ton-prothypourgo-o-neos-periferiarchis-attikis/" title="Στο Μάτι μαζί με τον Πρωθυπουργό ο νέος Περιφερειάρχης Αττικής">Στο Μάτι μαζί με τον Πρωθυπουργό ο νέος Περιφερειάρχης Αττικής</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T14:41:08+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/10/23-e1520250439822.jpg')" href="https://fimotro.gr/epistrofi-sti-dimotiki-astynomia-tis-athinas-gia-85-ergazomenous/" title="Επιστροφή στη Δημοτική Αστυνομία της Αθήνας για 85 εργαζόμενους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epistrofi-sti-dimotiki-astynomia-tis-athinas-gia-85-ergazomenous/" title="Επιστροφή στη Δημοτική Αστυνομία της Αθήνας για 85 εργαζόμενους">Επιστροφή στη Δημοτική Αστυνομία της Αθήνας για 85 εργαζόμενους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-22T19:54:04+03:00">22/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/theodorikakos_samothraki-2-585x541.jpg')" href="https://fimotro.gr/nees-synantisis-tou-t-theodorikakou-me-dimarchous/" title="Νέες συναντήσεις του Τ. Θεοδωρικάκου με δημάρχους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nees-synantisis-tou-t-theodorikakou-me-dimarchous/" title="Νέες συναντήσεις του Τ. Θεοδωρικάκου με δημάρχους">Νέες συναντήσεις του Τ. Θεοδωρικάκου με δημάρχους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-21T17:24:05+03:00">21/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/190821_Συνάντηση-του-Περιφερειάρχη-Απ-Τζιτζικώστα-με-τους-επικεφαλής-της-ΕΛΑΣ-σε-Β-Ελλάδα-και-Θεσνίκη_02-585x585.jpg')" href="https://fimotro.gr/synantisi-tou-periferiarchi-k-makedonias-me-tous-epikefalis-tis-elas-sti-v-ellada/" title="Συνάντηση του Περιφερειάρχη Κ. Μακεδονίας με τους επικεφαλής της ΕΛΑΣ στη Β. Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisi-tou-periferiarchi-k-makedonias-me-tous-epikefalis-tis-elas-sti-v-ellada/" title="Συνάντηση του Περιφερειάρχη Κ. Μακεδονίας με τους επικεφαλής της ΕΛΑΣ στη Β. Ελλάδα">Συνάντηση του Περιφερειάρχη Κ. Μακεδονίας με τους επικεφαλής της ΕΛΑΣ στη Β. Ελλάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-21T15:51:39+03:00">21/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/21_08_2019_Synantisi_G.Patouli_Dimarxos-Ag.-Anargyron-2-585x585.jpg')" href="https://fimotro.gr/synantisi-g-patouli-me-ton-neoeklegenta-dimarcho-agion-anargyron/" title="Συνάντηση Γ. Πατούλη, με τον νεοεκλεγέντα Δήμαρχο Αγίων Αναργύρων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisi-g-patouli-me-ton-neoeklegenta-dimarcho-agion-anargyron/" title="Συνάντηση Γ. Πατούλη, με τον νεοεκλεγέντα Δήμαρχο Αγίων Αναργύρων">Συνάντηση Γ. Πατούλη, με τον νεοεκλεγέντα Δήμαρχο Αγίων Αναργύρων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-21T15:24:57+03:00">21/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-150292" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150292"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/ios-dytikou-neilou-500-585x500.jpg')" href="https://fimotro.gr/metra-prostasias-ton-politon-apo-ton-io-d-nilou/" title="Μέτρα προστασίας των πολιτών από τον ιό Δ. Νείλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metra-prostasias-ton-politon-apo-ton-io-d-nilou/" title="Μέτρα προστασίας των πολιτών από τον ιό Δ. Νείλου">Μέτρα προστασίας των πολιτών από τον ιό Δ. Νείλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T14:12:19+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/Athinaiou-585x350.jpg')" href="https://fimotro.gr/me-epitychia-chirourgithike-sto-metropolitan-hospital-o-g-athineou/" title="Με επιτυχία χειρουργήθηκε στο Metropolitan hospital ο Γ. Αθηναίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-epitychia-chirourgithike-sto-metropolitan-hospital-o-g-athineou/" title="Με επιτυχία χειρουργήθηκε στο Metropolitan hospital ο Γ. Αθηναίου">Με επιτυχία χειρουργήθηκε στο Metropolitan hospital ο Γ. Αθηναίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T14:00:50+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/blatt-585x350.jpg')" href="https://fimotro.gr/synantisi-vasili-kikilia-nteivint-blat-to-apogevma/" title="Συνάντηση Βασίλη Κικίλια &#8211; Ντέιβιντ Μπλατ το απόγευμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisi-vasili-kikilia-nteivint-blat-to-apogevma/" title="Συνάντηση Βασίλη Κικίλια &#8211; Ντέιβιντ Μπλατ το απόγευμα">Συνάντηση Βασίλη Κικίλια &#8211; Ντέιβιντ Μπλατ το απόγευμα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T11:22:12+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/4868072-585x541.jpg')" href="https://fimotro.gr/orgismeno-minyma-kikilia-gia-eborous-fake-news/" title="Οργισμένο μήνυμα Κικίλια για εμπόρους fake news"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/orgismeno-minyma-kikilia-gia-eborous-fake-news/" title="Οργισμένο μήνυμα Κικίλια για εμπόρους fake news">Οργισμένο μήνυμα Κικίλια για εμπόρους fake news</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-22T19:34:43+03:00">22/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/kounoupi89879423-585x585.jpg')" href="https://fimotro.gr/ios-dytikou-nilou-tesseris-nekri-mesa-se-mia-evdomada/" title="Ιός Δυτικού Νείλου: Τέσσερις νεκροί μέσα σε μια εβδομάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ios-dytikou-nilou-tesseris-nekri-mesa-se-mia-evdomada/" title="Ιός Δυτικού Νείλου: Τέσσερις νεκροί μέσα σε μια εβδομάδα">Ιός Δυτικού Νείλου: Τέσσερις νεκροί μέσα σε μια εβδομάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-22T19:16:47+03:00">22/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25461" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/rnd9u1566576987171-585x585.jpg')" href="https://fimotro.gr/synantisi-tou-vasili-kikilia-me-ton-nteivint-blat/" title="Συνάντηση του Βασίλη Κικίλια με τον Ντέιβιντ Μπλατ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisi-tou-vasili-kikilia-me-ton-nteivint-blat/" title="Συνάντηση του Βασίλη Κικίλια με τον Ντέιβιντ Μπλατ">Συνάντηση του Βασίλη Κικίλια με τον Ντέιβιντ Μπλατ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T19:26:25+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/1-8-585x585.jpg')" href="https://fimotro.gr/premiera-sto-markopoulo-park-me-exi-ippodromies-ke-tzak-pot/" title="Πρεμιέρα στο Markopoulo Park με έξι ιπποδρομίες και τζακ ποτ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/premiera-sto-markopoulo-park-me-exi-ippodromies-ke-tzak-pot/" title="Πρεμιέρα στο Markopoulo Park με έξι ιπποδρομίες και τζακ ποτ">Πρεμιέρα στο Markopoulo Park με έξι ιπποδρομίες και τζακ ποτ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T08:18:28+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/plavoukova-500-585x500.jpg')" href="https://fimotro.gr/sok-apo-ton-efnidio-thanato-tis-25chronis-athlitrias-margkarita-plavounova/" title="Σοκ από τον αιφνίδιο θάνατο της 25χρονης αθλήτριας Μαργκαρίτα Πλαβούνοβα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sok-apo-ton-efnidio-thanato-tis-25chronis-athlitrias-margkarita-plavounova/" title="Σοκ από τον αιφνίδιο θάνατο της 25χρονης αθλήτριας Μαργκαρίτα Πλαβούνοβα">Σοκ από τον αιφνίδιο θάνατο της 25χρονης αθλήτριας Μαργκαρίτα Πλαβούνοβα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-22T13:16:09+03:00">22/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/112244-585x540.jpg')" href="https://fimotro.gr/erchete-miosi-tou-fpa-sta-symvolea-athliton-ke-sta-isitiria/" title="Έρχεται μείωση του ΦΠΑ στα συμβόλαια αθλητών και στα εισιτήρια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchete-miosi-tou-fpa-sta-symvolea-athliton-ke-sta-isitiria/" title="Έρχεται μείωση του ΦΠΑ στα συμβόλαια αθλητών και στα εισιτήρια">Έρχεται μείωση του ΦΠΑ στα συμβόλαια αθλητών και στα εισιτήρια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-22T11:42:19+03:00">22/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/osfp-585x504.jpg')" href="https://fimotro.gr/diesyre-tous-rosous-me-4-0-ke-pai-stous-omilous-o-olybiakos/" title="Διέσυρε τους Ρώσους με 4-0 και πάει στους ομίλους ο Ολυμπιακός!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diesyre-tous-rosous-me-4-0-ke-pai-stous-omilous-o-olybiakos/" title="Διέσυρε τους Ρώσους με 4-0 και πάει στους ομίλους ο Ολυμπιακός!">Διέσυρε τους Ρώσους με 4-0 και πάει στους ομίλους ο Ολυμπιακός!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-21T23:52:20+03:00">21/08/2019</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#86e0efebe9f2f4e9c6e1ebe7efeaa8e5e9eb"><i class="fa fa-envelope-o"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sto-epitelio-tou-maximou-entachthike-i-maria-choukli/">Στο επιτελείο του Μαξίμου εντάχθηκε η Μαρία Χούκλη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/apo-to-louvro-eftase-stin-athina-metopi-tou-parthenona/">Από το Λούβρο έφτασε στην Αθήνα μετόπη του Παρθενώνα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/synantisi-tou-vasili-kikilia-me-ton-nteivint-blat/">Συνάντηση του Βασίλη Κικίλια με τον Ντέιβιντ Μπλατ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-dimosiografos-i-pipinis-symvoulos-prothypourgou-se-themata-l-amerikis/">O δημοσιογράφος Ι. Πιπίνης σύμβουλος πρωθυπουργού σε θέματα Λ. Αμερικής</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/to-yp-energias-xiloni-ton-deddie-meta-tin-tragodia-ston-poro/">«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/erchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis/">Έρχεται νομοθετική ρύθμιση για τα διπλώματα οδήγησης</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/chanoun-690-ekat-ta-kratika-tamia-apo-to-lathreborio-tsigaron/">Χάνουν 690 εκατ. τα κρατικά ταμεία από το λαθρεμπόριο τσιγάρων</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-pliotas-megalo-favori-gia-isangeleas-ariou-pagou/">Ο Πλιώτας φαβορί για εισαγγελέας του Αρείου Πάγου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/synagermos-sti-pyrosvestiki-gia-5-pyrina-metopa/">Συναγερμός στη Πυροσβεστική για 5 πύρινα μέτωπα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/synagermos-stin-pyrosvestiki-gia-pyrkagies-se-lero-arkadia-ke-ilia/">Συναγερμός στην πυροσβεστική για πυρκαγιές σε Λέρο, Αρκαδία και Ηλεία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ependysi-1-dis-e-sto-elliniko-tha-kani-i-iard-rock/">Επένδυση 1 δισ. € στο Ελληνικό θα κάνει η Ηard Rock</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/to-verolino-anakinose-tin-episkepsi-mitsotaki/">Το Βερολίνο ανακοίνωσε την επίσκεψη Μητσοτάκη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/synantisi-kerameos-ieronymou-sto-ypourgio-pedias/">Συνάντηση Κεραμέως-Ιερώνυμου στο υπουργείο Παιδείας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/odigos-tou-oasth-pethane-pano-sto-timoni/">Οδηγός του ΟΑΣΘ πέθανε πάνω στο τιμόνι</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/echase-ti-machi-gia-ton-elegcho-tis-easyhotel-o-idrytis-tis-stelios-chatziioannou/">Έχασε τη μάχη για τον έλεγχο της easyHotel, ο ιδρυτής της, Στέλιος Χατζηιωάννου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sto-mati-mazi-me-ton-prothypourgo-o-neos-periferiarchis-attikis/">Στο Μάτι μαζί με τον Πρωθυπουργό ο νέος Περιφερειάρχης Αττικής</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/telos-to-revma-se-30-000-stratigikous-kakoplirotes/">Τέλος το ρεύμα σε 30.000 στρατηγικούς κακοπληρωτές</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/viral-sto-diadiktyo-i-dilosi-giannouli-gia-ton-amazonio/">Viral στο διαδίκτυο η δήλωση Γιαννούλη για τον Αμαζόνιο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pateras-dyo-pedion-to-thyma-dolofonias-stin-kavala/">Πατέρας δύο παιδιών το θύμα δολοφονίας στην Καβάλα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/miothikan-i-ofiles-tou-dimosiou-pros-idiotes/">Μειώθηκαν οι οφειλές του Δημοσίου προς ιδιώτες</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom menu-style-2 header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/417992.jpg')" href="https://fimotro.gr/to-yp-energias-xiloni-ton-deddie-meta-tin-tragodia-ston-poro/" title="«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-yp-energias-xiloni-ton-deddie-meta-tin-tragodia-ston-poro/" title="«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο">«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T18:36:38+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/613zu51564326902879-e1564330334312-585x542.jpg')" href="https://fimotro.gr/o-pliotas-megalo-favori-gia-isangeleas-ariou-pagou/" title="Ο Πλιώτας φαβορί για εισαγγελέας του Αρείου Πάγου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-pliotas-megalo-favori-gia-isangeleas-ariou-pagou/" title="Ο Πλιώτας φαβορί για εισαγγελέας του Αρείου Πάγου">Ο Πλιώτας φαβορί για εισαγγελέας του Αρείου Πάγου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T17:40:22+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/fwtia430-585x541.jpg')" href="https://fimotro.gr/synagermos-sti-pyrosvestiki-gia-5-pyrina-metopa/" title="Συναγερμός στη Πυροσβεστική για 5 πύρινα μέτωπα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synagermos-sti-pyrosvestiki-gia-5-pyrina-metopa/" title="Συναγερμός στη Πυροσβεστική για 5 πύρινα μέτωπα">Συναγερμός στη Πυροσβεστική για 5 πύρινα μέτωπα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T17:32:37+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/4879680-585x585.jpg')" href="https://fimotro.gr/ependysi-1-dis-e-sto-elliniko-tha-kani-i-iard-rock/" title="Επένδυση 1 δισ. € στο Ελληνικό θα κάνει η Ηard Rock"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ependysi-1-dis-e-sto-elliniko-tha-kani-i-iard-rock/" title="Επένδυση 1 δισ. € στο Ελληνικό θα κάνει η Ηard Rock">Επένδυση 1 δισ. € στο Ελληνικό θα κάνει η Ηard Rock</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T15:47:52+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/8q8pc1561030923340-e1561033023334-585x510.jpeg')" href="https://fimotro.gr/to-verolino-anakinose-tin-episkepsi-mitsotaki/" title="Το Βερολίνο ανακοίνωσε την επίσκεψη Μητσοτάκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-verolino-anakinose-tin-episkepsi-mitsotaki/" title="Το Βερολίνο ανακοίνωσε την επίσκεψη Μητσοτάκη">Το Βερολίνο ανακοίνωσε την επίσκεψη Μητσοτάκη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T15:39:10+03:00">23/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/613zu51564326902879-e1564330334312-585x542.jpg')" href="https://fimotro.gr/o-pliotas-megalo-favori-gia-isangeleas-ariou-pagou/" title="Ο Πλιώτας φαβορί για εισαγγελέας του Αρείου Πάγου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-pliotas-megalo-favori-gia-isangeleas-ariou-pagou/" title="Ο Πλιώτας φαβορί για εισαγγελέας του Αρείου Πάγου">Ο Πλιώτας φαβορί για εισαγγελέας του Αρείου Πάγου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T17:40:22+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/8q8pc1561030923340-e1561033023334-585x510.jpeg')" href="https://fimotro.gr/to-verolino-anakinose-tin-episkepsi-mitsotaki/" title="Το Βερολίνο ανακοίνωσε την επίσκεψη Μητσοτάκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-verolino-anakinose-tin-episkepsi-mitsotaki/" title="Το Βερολίνο ανακοίνωσε την επίσκεψη Μητσοτάκη">Το Βερολίνο ανακοίνωσε την επίσκεψη Μητσοτάκη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T15:39:10+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/4879627-585x585.jpg')" href="https://fimotro.gr/synantisi-kerameos-ieronymou-sto-ypourgio-pedias/" title="Συνάντηση Κεραμέως-Ιερώνυμου στο υπουργείο Παιδείας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisi-kerameos-ieronymou-sto-ypourgio-pedias/" title="Συνάντηση Κεραμέως-Ιερώνυμου στο υπουργείο Παιδείας">Συνάντηση Κεραμέως-Ιερώνυμου στο υπουργείο Παιδείας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T15:22:05+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/gianoulis-syriza-500-585x500.jpg')" href="https://fimotro.gr/viral-sto-diadiktyo-i-dilosi-giannouli-gia-ton-amazonio/" title="Viral στο διαδίκτυο η δήλωση Γιαννούλη για τον Αμαζόνιο"> <i class="fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/viral-sto-diadiktyo-i-dilosi-giannouli-gia-ton-amazonio/" title="Viral στο διαδίκτυο η δήλωση Γιαννούλη για τον Αμαζόνιο">Viral στο διαδίκτυο η δήλωση Γιαννούλη για τον Αμαζόνιο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T14:30:14+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/vouli-edrana-adceia-500-585x500.jpg')" href="https://fimotro.gr/perase-apo-tin-epitropi-to-nomoschedio-gia-ta-prosopika-dedomena/" title="Πέρασε από την Επιτροπή το νομοσχέδιο για τα προσωπικά δεδομένα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/perase-apo-tin-epitropi-to-nomoschedio-gia-ta-prosopika-dedomena/" title="Πέρασε από την Επιτροπή το νομοσχέδιο για τα προσωπικά δεδομένα">Πέρασε από την Επιτροπή το νομοσχέδιο για τα προσωπικά δεδομένα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T14:12:01+03:00">23/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/12/tsigara-e1518594598634.jpg')" href="https://fimotro.gr/chanoun-690-ekat-ta-kratika-tamia-apo-to-lathreborio-tsigaron/" title="Χάνουν 690 εκατ. τα κρατικά ταμεία από το λαθρεμπόριο τσιγάρων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/chanoun-690-ekat-ta-kratika-tamia-apo-to-lathreborio-tsigaron/" title="Χάνουν 690 εκατ. τα κρατικά ταμεία από το λαθρεμπόριο τσιγάρων">Χάνουν 690 εκατ. τα κρατικά ταμεία από το λαθρεμπόριο τσιγάρων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T17:44:12+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/4879680-585x585.jpg')" href="https://fimotro.gr/ependysi-1-dis-e-sto-elliniko-tha-kani-i-iard-rock/" title="Επένδυση 1 δισ. € στο Ελληνικό θα κάνει η Ηard Rock"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ependysi-1-dis-e-sto-elliniko-tha-kani-i-iard-rock/" title="Επένδυση 1 δισ. € στο Ελληνικό θα κάνει η Ηard Rock">Επένδυση 1 δισ. € στο Ελληνικό θα κάνει η Ηard Rock</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T15:47:52+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/reuma-500-585x500.jpg')" href="https://fimotro.gr/telos-to-revma-se-30-000-stratigikous-kakoplirotes/" title="Τέλος το ρεύμα σε 30.000 στρατηγικούς κακοπληρωτές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/telos-to-revma-se-30-000-stratigikous-kakoplirotes/" title="Τέλος το ρεύμα σε 30.000 στρατηγικούς κακοπληρωτές">Τέλος το ρεύμα σε 30.000 στρατηγικούς κακοπληρωτές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T14:31:41+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/dimosio-xreos-ellada-500-585x500.jpg')" href="https://fimotro.gr/miothikan-i-ofiles-tou-dimosiou-pros-idiotes/" title="Μειώθηκαν οι οφειλές του Δημοσίου προς ιδιώτες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/miothikan-i-ofiles-tou-dimosiou-pros-idiotes/" title="Μειώθηκαν οι οφειλές του Δημοσίου προς ιδιώτες">Μειώθηκαν οι οφειλές του Δημοσίου προς ιδιώτες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T14:16:23+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/akinita.jpg')" href="https://fimotro.gr/tin-alli-evdomada-vgenoun-ta-ekkatharistika-enfia/" title="Την άλλη εβδομάδα βγαίνουν τα εκκαθαριστικά ΕΝΦΙΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tin-alli-evdomada-vgenoun-ta-ekkatharistika-enfia/" title="Την άλλη εβδομάδα βγαίνουν τα εκκαθαριστικά ΕΝΦΙΑ">Την άλλη εβδομάδα βγαίνουν τα εκκαθαριστικά ΕΝΦΙΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T09:19:37+03:00">23/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/moyseio_akropolis-768x527-585x527.jpg')" href="https://fimotro.gr/apo-to-louvro-eftase-stin-athina-metopi-tou-parthenona/" title="Από το Λούβρο έφτασε στην Αθήνα μετόπη του Παρθενώνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-to-louvro-eftase-stin-athina-metopi-tou-parthenona/" title="Από το Λούβρο έφτασε στην Αθήνα μετόπη του Παρθενώνα">Από το Λούβρο έφτασε στην Αθήνα μετόπη του Παρθενώνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T20:00:40+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/417992.jpg')" href="https://fimotro.gr/to-yp-energias-xiloni-ton-deddie-meta-tin-tragodia-ston-poro/" title="«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-yp-energias-xiloni-ton-deddie-meta-tin-tragodia-ston-poro/" title="«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο">«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T18:36:38+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/diploma-odigisis-500-585x500.jpg')" href="https://fimotro.gr/erchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis/" title="Έρχεται νομοθετική ρύθμιση για τα διπλώματα οδήγησης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis/" title="Έρχεται νομοθετική ρύθμιση για τα διπλώματα οδήγησης">Έρχεται νομοθετική ρύθμιση για τα διπλώματα οδήγησης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T17:44:58+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/fwtia430-585x541.jpg')" href="https://fimotro.gr/synagermos-sti-pyrosvestiki-gia-5-pyrina-metopa/" title="Συναγερμός στη Πυροσβεστική για 5 πύρινα μέτωπα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synagermos-sti-pyrosvestiki-gia-5-pyrina-metopa/" title="Συναγερμός στη Πυροσβεστική για 5 πύρινα μέτωπα">Συναγερμός στη Πυροσβεστική για 5 πύρινα μέτωπα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T17:32:37+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/fotia-lerosd-500-585x500.jpg')" href="https://fimotro.gr/synagermos-stin-pyrosvestiki-gia-pyrkagies-se-lero-arkadia-ke-ilia/" title="Συναγερμός στην πυροσβεστική για πυρκαγιές σε Λέρο, Αρκαδία και Ηλεία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synagermos-stin-pyrosvestiki-gia-pyrkagies-se-lero-arkadia-ke-ilia/" title="Συναγερμός στην πυροσβεστική για πυρκαγιές σε Λέρο, Αρκαδία και Ηλεία">Συναγερμός στην πυροσβεστική για πυρκαγιές σε Λέρο, Αρκαδία και Ηλεία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T15:48:44+03:00">23/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/86cdf559b46c4e5baea3774e217a27e2-585x563.jpg')" href="https://fimotro.gr/echase-ti-machi-gia-ton-elegcho-tis-easyhotel-o-idrytis-tis-stelios-chatziioannou/" title="Έχασε τη μάχη για τον έλεγχο της easyHotel, ο ιδρυτής της, Στέλιος Χατζηιωάννου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/echase-ti-machi-gia-ton-elegcho-tis-easyhotel-o-idrytis-tis-stelios-chatziioannou/" title="Έχασε τη μάχη για τον έλεγχο της easyHotel, ο ιδρυτής της, Στέλιος Χατζηιωάννου">Έχασε τη μάχη για τον έλεγχο της easyHotel, ο ιδρυτής της, Στέλιος Χατζηιωάννου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T15:12:03+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/21FD432189305B5FC1127743AB356F58-585x340.jpg')" href="https://fimotro.gr/ektelestike-stis-ipa-kata-syrroi-dolofonos-gkei-andron/" title="Εκτελέστηκε στις ΗΠΑ κατά συρροή δολοφόνος γκέι ανδρών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektelestike-stis-ipa-kata-syrroi-dolofonos-gkei-andron/" title="Εκτελέστηκε στις ΗΠΑ κατά συρροή δολοφόνος γκέι ανδρών">Εκτελέστηκε στις ΗΠΑ κατά συρροή δολοφόνος γκέι ανδρών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T11:24:25+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/afrin-tourkikos-stratos-500.jpg')" href="https://fimotro.gr/tris-tourki-stratiotes-nekri-se-sygkrousi-me-kourdous/" title="Τρεις Τούρκοι στρατιώτες νεκροί σε σύγκρουση με Κούρδους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tris-tourki-stratiotes-nekri-se-sygkrousi-me-kourdous/" title="Τρεις Τούρκοι στρατιώτες νεκροί σε σύγκρουση με Κούρδους">Τρεις Τούρκοι στρατιώτες νεκροί σε σύγκρουση με Κούρδους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T11:22:46+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/xouan-karlos-teos-vasilias-500-585x500.jpg')" href="https://fimotro.gr/se-epemvasi-kardias-tha-ypovlithi-o-teos-vasilias-tis-ispanias-chouan-karlos/" title="Σε επέμβαση καρδιάς θα υποβληθεί ο τέως βασιλιάς της Ισπανίας Χουάν Κάρλος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-epemvasi-kardias-tha-ypovlithi-o-teos-vasilias-tis-ispanias-chouan-karlos/" title="Σε επέμβαση καρδιάς θα υποβληθεί ο τέως βασιλιάς της Ισπανίας Χουάν Κάρλος">Σε επέμβαση καρδιάς θα υποβληθεί ο τέως βασιλιάς της Ισπανίας Χουάν Κάρλος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T09:11:58+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/putin.jpg')" href="https://fimotro.gr/ipa-pithani-epanentaxi-tis-rosias-stin-g7/" title="ΗΠΑ: Πιθανή επανένταξη της Ρωσίας στην G7"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ipa-pithani-epanentaxi-tis-rosias-stin-g7/" title="ΗΠΑ: Πιθανή επανένταξη της Ρωσίας στην G7">ΗΠΑ: Πιθανή επανένταξη της Ρωσίας στην G7</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-22T22:33:03+03:00">22/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/190823194057_Χουκλη-585x578.jpg')" href="https://fimotro.gr/sto-epitelio-tou-maximou-entachthike-i-maria-choukli/" title="Στο επιτελείο του Μαξίμου εντάχθηκε η Μαρία Χούκλη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-epitelio-tou-maximou-entachthike-i-maria-choukli/" title="Στο επιτελείο του Μαξίμου εντάχθηκε η Μαρία Χούκλη">Στο επιτελείο του Μαξίμου εντάχθηκε η Μαρία Χούκλη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T20:01:24+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/pipinis-500-585x500.jpg')" href="https://fimotro.gr/o-dimosiografos-i-pipinis-symvoulos-prothypourgou-se-themata-l-amerikis/" title="O δημοσιογράφος Ι. Πιπίνης σύμβουλος πρωθυπουργού σε θέματα Λ. Αμερικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-dimosiografos-i-pipinis-symvoulos-prothypourgou-se-themata-l-amerikis/" title="O δημοσιογράφος Ι. Πιπίνης σύμβουλος πρωθυπουργού σε θέματα Λ. Αμερικής">O δημοσιογράφος Ι. Πιπίνης σύμβουλος πρωθυπουργού σε θέματα Λ. Αμερικής</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T18:37:53+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/o-lakis-lazopoulos-se-apotropaio-egklima.w_hr-1280x720-585x585.jpg')" href="https://fimotro.gr/dyskoles-ores-gia-to-laki-lazopoulo-pethane-i-syzygos-tou/" title="Δύσκολες ώρες για το Λάκη Λαζόπουλο-Πέθανε η σύζυγός του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dyskoles-ores-gia-to-laki-lazopoulo-pethane-i-syzygos-tou/" title="Δύσκολες ώρες για το Λάκη Λαζόπουλο-Πέθανε η σύζυγός του">Δύσκολες ώρες για το Λάκη Λαζόπουλο-Πέθανε η σύζυγός του</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T09:14:06+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/dimitris-lampropoulos-500-585x500.jpg')" href="https://fimotro.gr/anavlithike-i-kidia-tou-dimosiografou-dimitri-lyberopoulou/" title="Αναβλήθηκε η κηδεία του δημοσιογράφου Δημήτρη Λυμπερόπουλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anavlithike-i-kidia-tou-dimosiografou-dimitri-lyberopoulou/" title="Αναβλήθηκε η κηδεία του δημοσιογράφου Δημήτρη Λυμπερόπουλου">Αναβλήθηκε η κηδεία του δημοσιογράφου Δημήτρη Λυμπερόπουλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-21T10:45:59+03:00">21/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/er4t-radiomegaro-500-585x500.jpg')" href="https://fimotro.gr/ekplixis-me-tous-dimosiografous-pou-etimazonte-gia-ti-nea-ert/" title="Εκπλήξεις με τους δημοσιογράφους που ετοιμάζονται για τη νέα ΕΡΤ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ekplixis-me-tous-dimosiografous-pou-etimazonte-gia-ti-nea-ert/" title="Εκπλήξεις με τους δημοσιογράφους που ετοιμάζονται για τη νέα ΕΡΤ">Εκπλήξεις με τους δημοσιογράφους που ετοιμάζονται για τη νέα ΕΡΤ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-20T13:43:02+03:00">20/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150293"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/photo-mati-5_-585x585.jpg')" href="https://fimotro.gr/sto-mati-mazi-me-ton-prothypourgo-o-neos-periferiarchis-attikis/" title="Στο Μάτι μαζί με τον Πρωθυπουργό ο νέος Περιφερειάρχης Αττικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-mati-mazi-me-ton-prothypourgo-o-neos-periferiarchis-attikis/" title="Στο Μάτι μαζί με τον Πρωθυπουργό ο νέος Περιφερειάρχης Αττικής">Στο Μάτι μαζί με τον Πρωθυπουργό ο νέος Περιφερειάρχης Αττικής</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T14:41:08+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/10/23-e1520250439822.jpg')" href="https://fimotro.gr/epistrofi-sti-dimotiki-astynomia-tis-athinas-gia-85-ergazomenous/" title="Επιστροφή στη Δημοτική Αστυνομία της Αθήνας για 85 εργαζόμενους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epistrofi-sti-dimotiki-astynomia-tis-athinas-gia-85-ergazomenous/" title="Επιστροφή στη Δημοτική Αστυνομία της Αθήνας για 85 εργαζόμενους">Επιστροφή στη Δημοτική Αστυνομία της Αθήνας για 85 εργαζόμενους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-22T19:54:04+03:00">22/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/theodorikakos_samothraki-2-585x541.jpg')" href="https://fimotro.gr/nees-synantisis-tou-t-theodorikakou-me-dimarchous/" title="Νέες συναντήσεις του Τ. Θεοδωρικάκου με δημάρχους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nees-synantisis-tou-t-theodorikakou-me-dimarchous/" title="Νέες συναντήσεις του Τ. Θεοδωρικάκου με δημάρχους">Νέες συναντήσεις του Τ. Θεοδωρικάκου με δημάρχους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-21T17:24:05+03:00">21/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/190821_Συνάντηση-του-Περιφερειάρχη-Απ-Τζιτζικώστα-με-τους-επικεφαλής-της-ΕΛΑΣ-σε-Β-Ελλάδα-και-Θεσνίκη_02-585x585.jpg')" href="https://fimotro.gr/synantisi-tou-periferiarchi-k-makedonias-me-tous-epikefalis-tis-elas-sti-v-ellada/" title="Συνάντηση του Περιφερειάρχη Κ. Μακεδονίας με τους επικεφαλής της ΕΛΑΣ στη Β. Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisi-tou-periferiarchi-k-makedonias-me-tous-epikefalis-tis-elas-sti-v-ellada/" title="Συνάντηση του Περιφερειάρχη Κ. Μακεδονίας με τους επικεφαλής της ΕΛΑΣ στη Β. Ελλάδα">Συνάντηση του Περιφερειάρχη Κ. Μακεδονίας με τους επικεφαλής της ΕΛΑΣ στη Β. Ελλάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-21T15:51:39+03:00">21/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/21_08_2019_Synantisi_G.Patouli_Dimarxos-Ag.-Anargyron-2-585x585.jpg')" href="https://fimotro.gr/synantisi-g-patouli-me-ton-neoeklegenta-dimarcho-agion-anargyron/" title="Συνάντηση Γ. Πατούλη, με τον νεοεκλεγέντα Δήμαρχο Αγίων Αναργύρων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisi-g-patouli-me-ton-neoeklegenta-dimarcho-agion-anargyron/" title="Συνάντηση Γ. Πατούλη, με τον νεοεκλεγέντα Δήμαρχο Αγίων Αναργύρων">Συνάντηση Γ. Πατούλη, με τον νεοεκλεγέντα Δήμαρχο Αγίων Αναργύρων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-21T15:24:57+03:00">21/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150292"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/ios-dytikou-neilou-500-585x500.jpg')" href="https://fimotro.gr/metra-prostasias-ton-politon-apo-ton-io-d-nilou/" title="Μέτρα προστασίας των πολιτών από τον ιό Δ. Νείλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metra-prostasias-ton-politon-apo-ton-io-d-nilou/" title="Μέτρα προστασίας των πολιτών από τον ιό Δ. Νείλου">Μέτρα προστασίας των πολιτών από τον ιό Δ. Νείλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T14:12:19+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/Athinaiou-585x350.jpg')" href="https://fimotro.gr/me-epitychia-chirourgithike-sto-metropolitan-hospital-o-g-athineou/" title="Με επιτυχία χειρουργήθηκε στο Metropolitan hospital ο Γ. Αθηναίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-epitychia-chirourgithike-sto-metropolitan-hospital-o-g-athineou/" title="Με επιτυχία χειρουργήθηκε στο Metropolitan hospital ο Γ. Αθηναίου">Με επιτυχία χειρουργήθηκε στο Metropolitan hospital ο Γ. Αθηναίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T14:00:50+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/blatt-585x350.jpg')" href="https://fimotro.gr/synantisi-vasili-kikilia-nteivint-blat-to-apogevma/" title="Συνάντηση Βασίλη Κικίλια &#8211; Ντέιβιντ Μπλατ το απόγευμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisi-vasili-kikilia-nteivint-blat-to-apogevma/" title="Συνάντηση Βασίλη Κικίλια &#8211; Ντέιβιντ Μπλατ το απόγευμα">Συνάντηση Βασίλη Κικίλια &#8211; Ντέιβιντ Μπλατ το απόγευμα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T11:22:12+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/4868072-585x541.jpg')" href="https://fimotro.gr/orgismeno-minyma-kikilia-gia-eborous-fake-news/" title="Οργισμένο μήνυμα Κικίλια για εμπόρους fake news"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/orgismeno-minyma-kikilia-gia-eborous-fake-news/" title="Οργισμένο μήνυμα Κικίλια για εμπόρους fake news">Οργισμένο μήνυμα Κικίλια για εμπόρους fake news</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-22T19:34:43+03:00">22/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/kounoupi89879423-585x585.jpg')" href="https://fimotro.gr/ios-dytikou-nilou-tesseris-nekri-mesa-se-mia-evdomada/" title="Ιός Δυτικού Νείλου: Τέσσερις νεκροί μέσα σε μια εβδομάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ios-dytikou-nilou-tesseris-nekri-mesa-se-mia-evdomada/" title="Ιός Δυτικού Νείλου: Τέσσερις νεκροί μέσα σε μια εβδομάδα">Ιός Δυτικού Νείλου: Τέσσερις νεκροί μέσα σε μια εβδομάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-22T19:16:47+03:00">22/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/rnd9u1566576987171-585x585.jpg')" href="https://fimotro.gr/synantisi-tou-vasili-kikilia-me-ton-nteivint-blat/" title="Συνάντηση του Βασίλη Κικίλια με τον Ντέιβιντ Μπλατ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisi-tou-vasili-kikilia-me-ton-nteivint-blat/" title="Συνάντηση του Βασίλη Κικίλια με τον Ντέιβιντ Μπλατ">Συνάντηση του Βασίλη Κικίλια με τον Ντέιβιντ Μπλατ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T19:26:25+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/1-8-585x585.jpg')" href="https://fimotro.gr/premiera-sto-markopoulo-park-me-exi-ippodromies-ke-tzak-pot/" title="Πρεμιέρα στο Markopoulo Park με έξι ιπποδρομίες και τζακ ποτ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/premiera-sto-markopoulo-park-me-exi-ippodromies-ke-tzak-pot/" title="Πρεμιέρα στο Markopoulo Park με έξι ιπποδρομίες και τζακ ποτ">Πρεμιέρα στο Markopoulo Park με έξι ιπποδρομίες και τζακ ποτ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-23T08:18:28+03:00">23/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/plavoukova-500-585x500.jpg')" href="https://fimotro.gr/sok-apo-ton-efnidio-thanato-tis-25chronis-athlitrias-margkarita-plavounova/" title="Σοκ από τον αιφνίδιο θάνατο της 25χρονης αθλήτριας Μαργκαρίτα Πλαβούνοβα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sok-apo-ton-efnidio-thanato-tis-25chronis-athlitrias-margkarita-plavounova/" title="Σοκ από τον αιφνίδιο θάνατο της 25χρονης αθλήτριας Μαργκαρίτα Πλαβούνοβα">Σοκ από τον αιφνίδιο θάνατο της 25χρονης αθλήτριας Μαργκαρίτα Πλαβούνοβα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-22T13:16:09+03:00">22/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/112244-585x540.jpg')" href="https://fimotro.gr/erchete-miosi-tou-fpa-sta-symvolea-athliton-ke-sta-isitiria/" title="Έρχεται μείωση του ΦΠΑ στα συμβόλαια αθλητών και στα εισιτήρια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchete-miosi-tou-fpa-sta-symvolea-athliton-ke-sta-isitiria/" title="Έρχεται μείωση του ΦΠΑ στα συμβόλαια αθλητών και στα εισιτήρια">Έρχεται μείωση του ΦΠΑ στα συμβόλαια αθλητών και στα εισιτήρια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-22T11:42:19+03:00">22/08/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/osfp-585x504.jpg')" href="https://fimotro.gr/diesyre-tous-rosous-me-4-0-ke-pai-stous-omilous-o-olybiakos/" title="Διέσυρε τους Ρώσους με 4-0 και πάει στους ομίλους ο Ολυμπιακός!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diesyre-tous-rosous-me-4-0-ke-pai-stous-omilous-o-olybiakos/" title="Διέσυρε τους Ρώσους με 4-0 και πάει στους ομίλους ο Ολυμπιακός!">Διέσυρε τους Ρώσους με 4-0 και πάει στους ομίλους ο Ολυμπιακός!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-21T23:52:20+03:00">21/08/2019</time></p></div></div></div></div></div></div></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/" rel="category tag">Κοινωνία</a></span></div><h1 class="post-title single-post-title entry-title">Έρχεται νομοθετική ρύθμιση για τα διπλώματα οδήγησης</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2019-08-23T17:44:58+03:00">23/08/2019</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2019-08-23T17:44:58+03:00">23/08/2019</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://fimotro.gr/wp-content/uploads/2019/01/diploma-odigisis-500.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/01/diploma-odigisis-500.jpg" style="padding-top: 50.0000%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-151309" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="mailmunch-forms-before-post" style="display: none !important;"></div><p>Την επόμενη εβδομάδα θα κατατεθεί νομοθετική ρύθμιση με την οποία επανέρχεται το προηγούμενο καθεστώς για την έκδοση αδειών οδήγησης για ένα χρονικό διάστημα 6 έως 9 μηνών. Αυτό τόνισε ο υφυπουργός Υποδομών κα Μεταφορών, <strong>Γιάννης</strong> <strong>Κεφαλογιάννης</strong>, μιλώντας σήμερα στον ραδιοφωνικό σταθμό Real FM, αναφέροντας ότι μετά τη διέλευση αυτού του διαστήματος θα πάμε σε ένα νέο καθεστώς.</p><p>«Αντιμετωπίσαμε μία κατάσταση στο υπουργείο όπου οι άνθρωποι άνω των 74 ετών αντιμετωπίζουν μια σειρά από δυσκολίες και θα έλεγα μια σειρά από <strong>ανισότητες</strong>, γιατί πουθενά στην Ευρώπη δεν εφαρμόζεται το σύστημα που εφαρμόζεται στην Ελλάδα τους τελευταίους μήνες. Δεύτερον, το μεγάλο πρόβλημα είναι ότι από τον Οκτώβριο του 2018 έχουν σταματήσει οι εξετάσεις για άδεια οδήγησης γιατί ο νόμος που ψηφίστηκε το 2018 είναι ανεφάρμοστος για μια σειρά από λόγους. Αυτή τη στιγμή <strong>105.000 συμπολίτες μας</strong> δεν μπορούν πάρουν δίπλωμα. Σκεφτείτε κάποιον που έχει βρει δουλειά ως οδηγός και, επειδή το κράτος δεν μπορεί να του δώσει αυτή τη δυνατότητα, αυτός ο άνθρωπος είναι άνεργος», ανέφερε χαρακτηριστικά ο υφυπουργός.</p><p>Αναφορικά με τους άνω των 74 ετών, όπως είπε ο υφυπουργός, θα επανέλθει επίσης το <strong>παλαιό καθεστώς </strong>που αφορά τις ιατρικές εξετάσεις και της πρωτοβάθμιας και της δευτεροβάθμιας επιτροπής, «χωρίς να μπουν σε αυτή την ταλαιπωρία, να δίνουν τη λεγόμενη πορεία». Στόχος είναι και την επόμενη εβδομάδα να ψηφιστεί η συγκεκριμένη ρύθμιση, όπως ανέφερε ο υφυπουργός Μεταφορών.</p><p>Σε ό,τι αφορά τις αστικές συγκοινωνίες σε <strong>Αθήνα και Θεσσαλονίκη</strong>, είπε πως χρειάζονται παρεμβάσεις βραχυπρόθεσμου και μεσοπρόθεσμου χαρακτήρα γιατί το θέμα είναι περίπλοκο.</p><div><div class="penci-custom-html-inside-content"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><p>Συγκεκριμένα, αναφερόμενος στην κατάσταση που επικρατεί στις συγκοινωνίες, είπε πως αυτή τη στιγμή από το στόλο 2.000 λεωφορείων στην Αθήνα κυκλοφορούν <strong>λιγότερα από 850</strong> και πρόσθεσε: «Από τα υπόλοιπα, κάποια είναι οριστικώς παροπλισμένα και κάποια χρήζουν συντήρησης για να επιστρέψουν στους δρόμους. Αυτό σε συνδυασμό με το γεγονός ότι υπάρχουν <strong>ελλείψεις σε κρίσιμες ειδικότητες</strong>, όπως οδηγοί, και ένα από τα βασικά μέτρα που πήραμε από τις πρώτες μέρες ώστε να επανέλθει μια κανονικότητα, είναι να αναζητούμε ορισμένους που ήταν σε κάποιες άλλες υπηρεσίες και ήδη έχει δοθεί εντολή να επιστρέψουν. Είναι μικρός αριθμός, γύρω στα 30 άτομα, αλλά από εκεί και πέρα είναι και μία άλλη κατηγορία οδηγών που είναι εκτός υπηρεσίας για ιατρικούς λόγους και αυτό πρέπει να επανεξεταστεί, γιατί είναι ένας πολύ μεγάλος αριθμός, προσεγγίζει περίπου τους 500 οδηγούς».</p><div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div><p>Επί τους θέματος, όπως είπε ο υφυπουργός, γίνονται λοιπόν κάποιες ενέργειες βραχυπρόθεσμου χαρακτήρα προκειμένου να αντιμετωπίσουμε το πρόβλημα της αραίωσης δρομολογίων. Από εκεί και πέρα, γίνεται προγραμματισμός μεσοπρόθεσμου χαρακτήρα με έναν <strong>νέο διαγωνισμό</strong> για νέα λεωφορεία, γιατί δυστυχώς ο στόλος των λεωφορείων στην Αθήνα και στη Θεσσαλονίκη είναι γηρασμένος και κάποια θα αποσυρθούν».</p><p>Σε ό,τι αφορά την οδική ασφάλεια ο υφυπουργός Μεταφορών υπενθύμισε πως ο Κυριάκος Μητσοτάκης, ως αρχηγός αξιωματικής αντιπολίτευσης, είχε παρουσιάσει ένα συγκεκριμένο σχέδιο οδικής ασφάλειας και προς αυτή την κατεύθυνση ήταν και προηγούμενη συνάντηση που είχε με τον υφυπουργό Προστασίας του Πολίτη. Ανακοίνωσε <strong>καμπάνια ενημέρωσης για τους κινδύνους</strong>, <strong>δράσεις στα σχολεία</strong>, προκειμένου οι μαθητές να μπαίνουν σε μια διαφορετική νοοτροπία από μικρή ηλικία και, σε συνεργασία με το υπουργείο Προστασίας του Πολίτη, <strong>αυστηροποίηση των ελέγχων</strong> και ενδεχομένως των ποινών σε κάποια ζητήματα.</p><p>«Θα επανεξετάσουμε μια σειρά από ζητήματα που αφορούν τον ΚΟΚ για την πρόληψη των ατυχημάτων. Αν είναι επαρκές το πλαίσιο, ασφαλώς θα παραμείνει, διαφορετικά αν δούμε ότι χρειάζεται μια αυστηροποίηση των ποινών, θα προχωρήσουμε σε αυτή την κατεύθυνση», είπε χαρακτηριστικά ο υφυπουργός Υποδομών και Μεταφορών.</p><div><div class="penci-custom-html-inside-content"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><p>ΠΗΓΗ: ΑΠΕ</p><div class="mailmunch-forms-after-post" style="display: none !important;"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/erchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Ferchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%88%CF%81%CF%87%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BD%CE%BF%CE%BC%CE%BF%CE%B8%CE%B5%CF%84%CE%B9%CE%BA%CE%AE%20%CF%81%CF%8D%CE%B8%CE%BC%CE%B9%CF%83%CE%B7%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B1%20%CE%B4%CE%B9%CF%80%CE%BB%CF%8E%CE%BC%CE%B1%CF%84%CE%B1%20%CE%BF%CE%B4%CE%AE%CE%B3%CE%B7%CF%83%CE%B7%CF%82&url=https%3A%2F%2Ffimotro.gr%2Ferchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%CE%88%CF%81%CF%87%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BD%CE%BF%CE%BC%CE%BF%CE%B8%CE%B5%CF%84%CE%B9%CE%BA%CE%AE%20%CF%81%CF%8D%CE%B8%CE%BC%CE%B9%CF%83%CE%B7%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B1%20%CE%B4%CE%B9%CF%80%CE%BB%CF%8E%CE%BC%CE%B1%CF%84%CE%B1%20%CE%BF%CE%B4%CE%AE%CE%B3%CE%B7%CF%83%CE%B7%CF%82 https%3A%2F%2Ffimotro.gr%2Ferchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%88%CF%81%CF%87%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BD%CE%BF%CE%BC%CE%BF%CE%B8%CE%B5%CF%84%CE%B9%CE%BA%CE%AE%20%CF%81%CF%8D%CE%B8%CE%BC%CE%B9%CF%83%CE%B7%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B1%20%CE%B4%CE%B9%CF%80%CE%BB%CF%8E%CE%BC%CE%B1%CF%84%CE%B1%20%CE%BF%CE%B4%CE%AE%CE%B3%CE%B7%CF%83%CE%B7%CF%82 https%3A%2F%2Ffimotro.gr%2Ferchete-nomothetiki-rythmisi-gia-ta-diplomata-odigisis%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/chanoun-690-ekat-ta-kratika-tamia-apo-to-lathreborio-tsigaron/"><div class="pagi-text"><h5 class="prev-title">Χάνουν 690 εκατ. τα κρατικά ταμεία από το λαθρεμπόριο τσιγάρων</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/to-yp-energias-xiloni-ton-deddie-meta-tin-tragodia-ston-poro/"><div class="pagi-text"><h5 class="next-title">«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/08/moyseio_akropolis-768x527-585x390.jpg" href="https://fimotro.gr/apo-to-louvro-eftase-stin-athina-metopi-tou-parthenona/" title="Από το Λούβρο έφτασε στην Αθήνα μετόπη του Παρθενώνα"> </a><h3><a href="https://fimotro.gr/apo-to-louvro-eftase-stin-athina-metopi-tou-parthenona/">Από το Λούβρο έφτασε στην Αθήνα μετόπη του Παρθενώνα</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/08/417992.jpg" href="https://fimotro.gr/to-yp-energias-xiloni-ton-deddie-meta-tin-tragodia-ston-poro/" title="«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο"> </a><h3><a href="https://fimotro.gr/to-yp-energias-xiloni-ton-deddie-meta-tin-tragodia-ston-poro/">«Ξηλώνουν» τον ΔΕΔΔΗΕ μετά την τραγωδία στον Πόρο</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/08/fwtia430-585x390.jpg" href="https://fimotro.gr/synagermos-sti-pyrosvestiki-gia-5-pyrina-metopa/" title="Συναγερμός στη Πυροσβεστική για 5 πύρινα μέτωπα"> </a><h3><a href="https://fimotro.gr/synagermos-sti-pyrosvestiki-gia-5-pyrina-metopa/">Συναγερμός στη Πυροσβεστική για 5 πύρινα μέτωπα</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/08/fotia-lerosd-500-585x390.jpg" href="https://fimotro.gr/synagermos-stin-pyrosvestiki-gia-pyrkagies-se-lero-arkadia-ke-ilia/" title="Συναγερμός στην πυροσβεστική για πυρκαγιές σε Λέρο, Αρκαδία και Ηλεία"> </a><h3><a href="https://fimotro.gr/synagermos-stin-pyrosvestiki-gia-pyrkagies-se-lero-arkadia-ke-ilia/">Συναγερμός στην πυροσβεστική για πυρκαγιές σε Λέρο, Αρκαδία και Ηλεία</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/08/190823145545_oasth_leoforeio_pic-585x390.jpg" href="https://fimotro.gr/odigos-tou-oasth-pethane-pano-sto-timoni/" title="Οδηγός του ΟΑΣΘ πέθανε πάνω στο τιμόνι"> </a><h3><a href="https://fimotro.gr/odigos-tou-oasth-pethane-pano-sto-timoni/">Οδηγός του ΟΑΣΘ πέθανε πάνω στο τιμόνι</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/04/chalandri_egklima_in-500-585x390.jpg" href="https://fimotro.gr/pateras-dyo-pedion-to-thyma-dolofonias-stin-kavala/" title="Πατέρας δύο παιδιών το θύμα δολοφονίας στην Καβάλα"> </a><h3><a href="https://fimotro.gr/pateras-dyo-pedion-to-thyma-dolofonias-stin-kavala/">Πατέρας δύο παιδιών το θύμα δολοφονίας στην Καβάλα</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Editorial</span></h4><div id="penci-postslidewg-9663" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/mitsotakis-2-e1563468370111-585x390.jpg');" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο"></span> <a href="https://fimotro.gr/oso-grigorotera-pari-apofasis-toso-tha-afxani-to-politiko-tou-kefaleo/" class="penci-widget-slider-overlay" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/oso-grigorotera-pari-apofasis-toso-tha-afxani-to-politiko-tou-kefaleo/" rel="bookmark" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο">Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/orkomosiaaa3-585x390.jpg');" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα"></span> <a href="https://fimotro.gr/kyvernisi-me-tachytita-idiotikou-tomea/" class="penci-widget-slider-overlay" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kyvernisi-me-tachytita-idiotikou-tomea/" rel="bookmark" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα">Κυβέρνηση με ταχύτητα ιδιωτικού τομέα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/varoyfakis-e1500816398480.jpg');" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς"></span> <a href="https://fimotro.gr/o-varoufakis-tha-ine-i-anerchomeni-dynami-tis-aristeras/" class="penci-widget-slider-overlay" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-varoufakis-tha-ine-i-anerchomeni-dynami-tis-aristeras/" rel="bookmark" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς">Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/Tsipras-1-585x390.jpg');" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015"></span> <a href="https://fimotro.gr/o-tsipras-tora-katalave-oti-den-itan-syrizei-to-36-pou-pire-to-2015/" class="penci-widget-slider-overlay" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-tsipras-tora-katalave-oti-den-itan-syrizei-to-36-pou-pire-to-2015/" rel="bookmark" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015">Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36%...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/photo_verybig_190388-585x390.jpg');" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα"></span> <a href="https://fimotro.gr/politiki-allagi-stin-tourkia-politiki-allagi-ke-stin-ellada/" class="penci-widget-slider-overlay" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/politiki-allagi-stin-tourkia-politiki-allagi-ke-stin-ellada/" rel="bookmark" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα">Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1474585-ekloges-930-3-585x390.jpg');" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/tha-katapsifistoun-mazika-koryfei-ypourgi-tou-syriza/" class="penci-widget-slider-overlay" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tha-katapsifistoun-mazika-koryfei-ypourgi-tou-syriza/" rel="bookmark" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ">Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/tsipras-skourletis-upourgiko-500-585x390.jpg');" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη"></span> <a href="https://fimotro.gr/i-polites-timorisan-ton-eklogiko-nomo-tou-skourleti/" class="penci-widget-slider-overlay" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-polites-timorisan-ton-eklogiko-nomo-tou-skourleti/" rel="bookmark" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη">Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/psifos_main01-585x390.jpg');" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ"></span> <a href="https://fimotro.gr/tis-ekloges-krinoun-i-machites-ke-ochi-i-isapostakides-dimosiografi/" class="penci-widget-slider-overlay" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tis-ekloges-krinoun-i-machites-ke-ochi-i-isapostakides-dimosiografi/" rel="bookmark" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ">Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/Tsipras-585x390.jpg');" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν"></span> <a href="https://fimotro.gr/i-dexii-evgalan-ton-tsipra-prothypourgo-i-dexii-ton-richnoun/" class="penci-widget-slider-overlay" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-dexii-evgalan-ton-tsipra-prothypourgo-i-dexii-ton-richnoun/" rel="bookmark" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν">Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/nea-dimokratia-585x390.jpg');" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%"></span> <a href="https://fimotro.gr/i-nd-gia-na-echi-dynamiki-aftodynamias-prepi-na-pari-pososto-pano-apo-30/" class="penci-widget-slider-overlay" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-nd-gia-na-echi-dynamiki-aftodynamias-prepi-na-pari-pososto-pano-apo-30/" rel="bookmark" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%">Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tsipras-skourl1-e1545465149905-585x390.jpg');" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!"></span> <a href="https://fimotro.gr/se-stirizi-o-syriza-stis-dimotikes-kalytera-na-exafanistis/" class="penci-widget-slider-overlay" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/se-stirizi-o-syriza-stis-dimotikes-kalytera-na-exafanistis/" rel="bookmark" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!">Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/pasok.jpg');" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;"></span> <a href="https://fimotro.gr/me-tzoumaka-kotsaka-ke-ta-alla-ta-pedia/" class="penci-widget-slider-overlay" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/me-tzoumaka-kotsaka-ke-ta-alla-ta-pedia/" rel="bookmark" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;">Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/maximou.jpg');" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες"></span> <a href="https://fimotro.gr/as-proetimastoun-gia-katathlipsi-meta-tis-kalpes/" class="penci-widget-slider-overlay" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/as-proetimastoun-gia-katathlipsi-meta-tis-kalpes/" rel="bookmark" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες">Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/Lakis_Lazopoulos-585x390.jpg');" title="Δεν βλέπεται ο Λάκης&#8230;"></span> <a href="https://fimotro.gr/den-vlepete-o-lakis/" class="penci-widget-slider-overlay" title="Δεν βλέπεται ο Λάκης&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/den-vlepete-o-lakis/" rel="bookmark" title="Δεν βλέπεται ο Λάκης&#8230;">Δεν βλέπεται ο Λάκης&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/pothen-esxes-polakis-500-e1550495481651-585x390.jpg');" title="Μετά την ήττα, ποιος θα πληρώσει τις αγωγές;"></span> <a href="https://fimotro.gr/otan-tha-fygi-o-syriza-apo-tin-exousia-pios-tha-tou-plirosi-tis-agoges/" class="penci-widget-slider-overlay" title="Μετά την ήττα, ποιος θα πληρώσει τις αγωγές;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/otan-tha-fygi-o-syriza-apo-tin-exousia-pios-tha-tou-plirosi-tis-agoges/" rel="bookmark" title="Μετά την ήττα, ποιος θα πληρώσει τις αγωγές;">Μετά την ήττα, ποιος θα πληρώσει τις αγωγές;</a></h4></div></div></div></div><style>#penci-postslidewg-9663 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="penci_slider_posts_news_widget-4" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Η ψηφοφορία της εβδομάδας</span></h4><div id="penci-postslidewg-2797" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/0zslzy1550781936446-585x390.jpg');" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/psifoforia-gia-tin-antipoliteftiki-taktiki-tou-syriza/" class="penci-widget-slider-overlay" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tin-antipoliteftiki-taktiki-tou-syriza/" rel="bookmark" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ">Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/alexis-tsipras-skai-45-500.-585x390.jpg');" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού"></span> <a href="https://fimotro.gr/psifoforia-gia-tin-synentefxi-tou-prothypourgou/" class="penci-widget-slider-overlay" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tin-synentefxi-tou-prothypourgou/" rel="bookmark" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού">Ψηφοφορία για την συνέντευξη του πρωθυπουργού</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/11/proedriko.jpg');" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα"></span> <a href="https://fimotro.gr/psifoforia-gia-ton-anotato-politiako-paragonta/" class="penci-widget-slider-overlay" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-ton-anotato-politiako-paragonta/" rel="bookmark" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα">Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/syriza-tsipras-vima_iefimerida-e1558988948895-585x390.jpg');" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;"></span> <a href="https://fimotro.gr/psifoforia-gia-tis-efthynes-synergaton-tou-tsipra/" class="penci-widget-slider-overlay" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tis-efthynes-synergaton-tou-tsipra/" rel="bookmark" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;">Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/tsipras-polakis-45-850-500-585x390.jpg');" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας"></span> <a href="https://fimotro.gr/psifoforia-gia-ton-anapliroti-yp-ygias/" class="penci-widget-slider-overlay" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-ton-anapliroti-yp-ygias/" rel="bookmark" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας">Ψηφοφορία για τον αναπληρωτή υπ. Υγείας</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/themes/soledad/images/no-image.jpg');" title="Τι πιστεύετε για τις προλήψεις;"></span> <a href="https://fimotro.gr/ti-pistevete-gia-tis-prolipsis/" class="penci-widget-slider-overlay" title="Τι πιστεύετε για τις προλήψεις;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/ti-pistevete-gia-tis-prolipsis/" rel="bookmark" title="Τι πιστεύετε για τις προλήψεις;">Τι πιστεύετε για τις προλήψεις;</a></h4></div></div></div></div><style>#penci-postslidewg-2797 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="custom_html-55" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.piraeusbank.gr/el/Idiwtes/Daneia/Katanalotika-Daneia/e-loan-by-winbank"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/300x250px_e-loan_2018_46420541324664656.gif" width="340" /></a></div></aside><aside id="custom_html-56" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cosmote.gr/cs/cosmote/gr/giga_max.html?utm_source=bankingnews.gr&utm_medium=cpc&utm_campaign=COSMOTE_GIGA_MAX&utm_content=300x250_banner"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/300x250-Desktop.gif" width="340" /></a></div></aside><aside id="custom_html-41" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eurolife.gr/el/News/ypsiles-epixeirimatikes-epidoseis"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/eurolife_final_high.gif" width="340" /></a></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=" https://www.helpe.gr/corporate-responsibility/contribution-to-the-broader-society/Culture/"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/helpe_athlitismos_300x250_GIF.gif" width="340" /></a></div></aside><aside id="penci_slider_posts_news_widget-3" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΟΥΙΖ ΓΙΑ ΜΥΗΜΕΝΟΥΣ</span></h4><div id="penci-postslidewg-3091" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/4843831-585x390.jpg');" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές"></span> <a href="https://fimotro.gr/galazia-kouiz-gia-neous-ypourgous-ke-vouleftes/" class="penci-widget-slider-overlay" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/galazia-kouiz-gia-neous-ypourgous-ke-vouleftes/" rel="bookmark" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές">Γαλάζια κουίζ για νέους υπουργούς και βουλευτές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους"></span> <a href="https://fimotro.gr/meteklogika-erotimatika-gia-syrizeous/" class="penci-widget-slider-overlay" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/meteklogika-erotimatika-gia-syrizeous/" rel="bookmark" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους">Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/apories-ke-erotimatika-gia-stelechi-tou-syriza/" class="penci-widget-slider-overlay" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-ke-erotimatika-gia-stelechi-tou-syriza/" rel="bookmark" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ">Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές"></span> <a href="https://fimotro.gr/apories-syrizeon-gia-tis-ekloges/" class="penci-widget-slider-overlay" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-syrizeon-gia-tis-ekloges/" rel="bookmark" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές">Απορίες ΣΥΡΙΖΑίων για τις εκλογές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/mwkf1555954575601.jpg');" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους"></span> <a href="https://fimotro.gr/kouiz-gia-gnostous-ke-agnostous-syrizeous/" class="penci-widget-slider-overlay" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kouiz-gia-gnostous-ke-agnostous-syrizeous/" rel="bookmark" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους">Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/question-585x390.jpg');" title="Απορίες για κυβερνητικούς&#8230;"></span> <a href="https://fimotro.gr/apories-gia-kyvernitikous/" class="penci-widget-slider-overlay" title="Απορίες για κυβερνητικούς&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-gia-kyvernitikous/" rel="bookmark" title="Απορίες για κυβερνητικούς&#8230;">Απορίες για κυβερνητικούς&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-1-e1560894280105-585x390.jpg');" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς"></span> <a href="https://fimotro.gr/mystika-erotimatika-gia-syrizeou-ypourgous/" class="penci-widget-slider-overlay" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/mystika-erotimatika-gia-syrizeou-ypourgous/" rel="bookmark" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς">Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500-585x390.jpg');" title="ΣΥΡΙΖΑϊκά στοιχήματα"></span> <a href="https://fimotro.gr/syrizaika-stichimata/" class="penci-widget-slider-overlay" title="ΣΥΡΙΖΑϊκά στοιχήματα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-stichimata/" rel="bookmark" title="ΣΥΡΙΖΑϊκά στοιχήματα">ΣΥΡΙΖΑϊκά στοιχήματα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/0zslzy1550781936446-585x390.jpg');" title="Ποιοι θα φάνε «μαύρο» στις εκλογές"></span> <a href="https://fimotro.gr/i-syrizei-pou-tha-fane-mavro-stis-ekloges/" class="penci-widget-slider-overlay" title="Ποιοι θα φάνε «μαύρο» στις εκλογές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-syrizei-pou-tha-fane-mavro-stis-ekloges/" rel="bookmark" title="Ποιοι θα φάνε «μαύρο» στις εκλογές">Ποιοι θα φάνε «μαύρο» στις εκλογές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_-585x390.jpg');" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;"></span> <a href="https://fimotro.gr/syrizaika-erotimatika-2/" class="penci-widget-slider-overlay" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-erotimatika-2/" rel="bookmark" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;">Περίεργα και ΣΥΡΙΖΑϊκά&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/syriza-grafeia-1000-585x390.jpg');" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/emfylii-pantou-ston-syriza/" class="penci-widget-slider-overlay" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/emfylii-pantou-ston-syriza/" rel="bookmark" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ">Εμφύλιοι παντού στον ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/chamos-sto-esoteriko-tou-syriza/" class="penci-widget-slider-overlay" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/chamos-sto-esoteriko-tou-syriza/" rel="bookmark" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ">Χαμός στο εσωτερικό του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;"></span> <a href="https://fimotro.gr/syrizaika-paraskinia/" class="penci-widget-slider-overlay" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-paraskinia/" rel="bookmark" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;">ΣΥΡΙΖΑϊκά παρασκήνια&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_-585x390.jpg');" title="Απερίγραπτες καταστάσεις"></span> <a href="https://fimotro.gr/kouizakia-gia-myimenous/" class="penci-widget-slider-overlay" title="Απερίγραπτες καταστάσεις"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kouizakia-gia-myimenous/" rel="bookmark" title="Απερίγραπτες καταστάσεις">Απερίγραπτες καταστάσεις</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Ερωτήματα για υποψηφίους&#8230;"></span> <a href="https://fimotro.gr/erotimata-gia-ypopsifious/" class="penci-widget-slider-overlay" title="Ερωτήματα για υποψηφίους&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/erotimata-gia-ypopsifious/" rel="bookmark" title="Ερωτήματα για υποψηφίους&#8230;">Ερωτήματα για υποψηφίους&#8230;</a></h4></div></div></div></div><style>#penci-postslidewg-3091 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="penci_slider_posts_news_widget-5" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Απόψεις</span></h4><div id="penci-postslidewg-3042" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/neymar-pari-barcelona-500-585x390.jpg');" title="Ξεκαθαρίζει ως την Παρασκευή το μέλλον του Νεϊμάρ σύμφωνα με τη Mundo Deportivo"></span> <a href="https://fimotro.gr/xekatharizi-os-tin-paraskevi-to-mellon-tou-neimar-symfona-me-ti-mundo-deportivo/" class="penci-widget-slider-overlay" title="Ξεκαθαρίζει ως την Παρασκευή το μέλλον του Νεϊμάρ σύμφωνα με τη Mundo Deportivo"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/xekatharizi-os-tin-paraskevi-to-mellon-tou-neimar-symfona-me-ti-mundo-deportivo/" rel="bookmark" title="Ξεκαθαρίζει ως την Παρασκευή το μέλλον του Νεϊμάρ σύμφωνα με τη Mundo Deportivo">Ξεκαθαρίζει ως την Παρασκευή το μέλλον του Νεϊμάρ...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/250px-Chios_NASA_satellite_image.jpg');" title="Η «αφιλόξενη» αστυνόμευση της Χίου"></span> <a href="https://fimotro.gr/i-afiloxeni-astynomefsi-tis-chiou/" class="penci-widget-slider-overlay" title="Η «αφιλόξενη» αστυνόμευση της Χίου"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-afiloxeni-astynomefsi-tis-chiou/" rel="bookmark" title="Η «αφιλόξενη» αστυνόμευση της Χίου">Η «αφιλόξενη» αστυνόμευση της Χίου</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/agion-oros-585x390.jpg');" title="Τί θα γίνει με την αλλαγή στην πολιτική ηγεσία του Αγίου Όρους;"></span> <a href="https://fimotro.gr/ti-tha-gini-me-tin-allagi-stin-politiki-igesia-tou-agiou-orous/" class="penci-widget-slider-overlay" title="Τί θα γίνει με την αλλαγή στην πολιτική ηγεσία του Αγίου Όρους;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/ti-tha-gini-me-tin-allagi-stin-politiki-igesia-tou-agiou-orous/" rel="bookmark" title="Τί θα γίνει με την αλλαγή στην πολιτική ηγεσία του Αγίου Όρους;">Τί θα γίνει με την αλλαγή στην πολιτική...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/krisi-1.jpg');" title="Οι πολίτες πρέπει να μάθουν να σέβονται και όχι να φοβούνται το κράτος"></span> <a href="https://fimotro.gr/i-polites-prepi-na-mathoun-na-sevonte-ke-ochi-na-fovounte-to-kratos/" class="penci-widget-slider-overlay" title="Οι πολίτες πρέπει να μάθουν να σέβονται και όχι να φοβούνται το κράτος"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-polites-prepi-na-mathoun-na-sevonte-ke-ochi-na-fovounte-to-kratos/" rel="bookmark" title="Οι πολίτες πρέπει να μάθουν να σέβονται και όχι να φοβούνται το κράτος">Οι πολίτες πρέπει να μάθουν να σέβονται και...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/7499d23ad9184204827540c362e8c1b2-585x390.jpg');" title="Σε φάση απογείωσης εισέρχεται η χώρα"></span> <a href="https://fimotro.gr/se-fasi-apogiosis-iserchete-i-chora/" class="penci-widget-slider-overlay" title="Σε φάση απογείωσης εισέρχεται η χώρα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/se-fasi-apogiosis-iserchete-i-chora/" rel="bookmark" title="Σε φάση απογείωσης εισέρχεται η χώρα">Σε φάση απογείωσης εισέρχεται η χώρα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/themes/soledad/images/no-image.jpg');" title="Θα λείψει από την Εκκλησία ο Φθιώτιδος Νικόλαος!"></span> <a href="https://fimotro.gr/tha-lipsi-apo-tin-ekklisia-o-fthiotidos-nikolaos/" class="penci-widget-slider-overlay" title="Θα λείψει από την Εκκλησία ο Φθιώτιδος Νικόλαος!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tha-lipsi-apo-tin-ekklisia-o-fthiotidos-nikolaos/" rel="bookmark" title="Θα λείψει από την Εκκλησία ο Φθιώτιδος Νικόλαος!">Θα λείψει από την Εκκλησία ο Φθιώτιδος Νικόλαος!</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/krisi-585x390.jpg');" title="Αυτήν τη χώρα θέλουμε&#8230; "></span> <a href="https://fimotro.gr/aftin-ti-chora-theloume/" class="penci-widget-slider-overlay" title="Αυτήν τη χώρα θέλουμε&#8230; "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/aftin-ti-chora-theloume/" rel="bookmark" title="Αυτήν τη χώρα θέλουμε&#8230; ">Αυτήν τη χώρα θέλουμε&#8230; </a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/4858837-585x390.jpg');" title="Οι πολλές «πάσες» στον Βελόπουλο στις προγραμματικές στη Βουλή"></span> <a href="https://fimotro.gr/i-polles-pases-ston-velopoulo-stis-programmatikes-sti-vouli/" class="penci-widget-slider-overlay" title="Οι πολλές «πάσες» στον Βελόπουλο στις προγραμματικές στη Βουλή"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-polles-pases-ston-velopoulo-stis-programmatikes-sti-vouli/" rel="bookmark" title="Οι πολλές «πάσες» στον Βελόπουλο στις προγραμματικές στη Βουλή">Οι πολλές «πάσες» στον Βελόπουλο στις προγραμματικές στη Βουλή</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/-Λουκας-φωτό-3-e1563530678746-585x390.jpg');" title="Τετραετία μεγάλων επενδύσεων  και αλλαγών σε όλα τα επίπεδα"></span> <a href="https://fimotro.gr/tetraetia-megalon-ependyseon-ke-allagon-se-ola-ta-epipeda/" class="penci-widget-slider-overlay" title="Τετραετία μεγάλων επενδύσεων  και αλλαγών σε όλα τα επίπεδα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tetraetia-megalon-ependyseon-ke-allagon-se-ola-ta-epipeda/" rel="bookmark" title="Τετραετία μεγάλων επενδύσεων  και αλλαγών σε όλα τα επίπεδα">Τετραετία μεγάλων επενδύσεων και αλλαγών σε όλα τα...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/themes/soledad/images/no-image.jpg');" title="Παραμένει Γενικός Γραμματέας Θρησκευμάτων ο Γιώργος Καλαντζής"></span> <a href="https://fimotro.gr/parameni-genikos-grammateas-thriskevmaton-o-giorgos-kalantzis/" class="penci-widget-slider-overlay" title="Παραμένει Γενικός Γραμματέας Θρησκευμάτων ο Γιώργος Καλαντζής"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/parameni-genikos-grammateas-thriskevmaton-o-giorgos-kalantzis/" rel="bookmark" title="Παραμένει Γενικός Γραμματέας Θρησκευμάτων ο Γιώργος Καλαντζής">Παραμένει Γενικός Γραμματέας Θρησκευμάτων ο Γιώργος Καλαντζής</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/-Λουκας-φωτό-3-e1563530678746-585x390.jpg');" title="Περάσαμε στην εποχή του αυτονόητου και της κανονικότητας"></span> <a href="https://fimotro.gr/perasame-stin-epochi-tou-aftonoitou-ke-tis-kanonikotitas/" class="penci-widget-slider-overlay" title="Περάσαμε στην εποχή του αυτονόητου και της κανονικότητας"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/perasame-stin-epochi-tou-aftonoitou-ke-tis-kanonikotitas/" rel="bookmark" title="Περάσαμε στην εποχή του αυτονόητου και της κανονικότητας">Περάσαμε στην εποχή του αυτονόητου και της κανονικότητας</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/-Λουκας-φωτό-3-e1563530678746-585x390.jpg');" title="Ψηφοφόρε, κοίτα γιατί (κατα)ψηφίζεις την Κυριακή"></span> <a href="https://fimotro.gr/psifofore-kita-giati-katapsifizis-tin-kyriaki/" class="penci-widget-slider-overlay" title="Ψηφοφόρε, κοίτα γιατί (κατα)ψηφίζεις την Κυριακή"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifofore-kita-giati-katapsifizis-tin-kyriaki/" rel="bookmark" title="Ψηφοφόρε, κοίτα γιατί (κατα)ψηφίζεις την Κυριακή">Ψηφοφόρε, κοίτα γιατί (κατα)ψηφίζεις την Κυριακή</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/-Λουκας-φωτό-3-e1563530678746-585x390.jpg');" title="Υπεύθυνοι και ανεύθυνοι πολίτες-ψηφοφόροι εν δράσει&#8230;"></span> <a href="https://fimotro.gr/ypefthyni-ke-anefthyni-polites-psifofori-en-drasi/" class="penci-widget-slider-overlay" title="Υπεύθυνοι και ανεύθυνοι πολίτες-ψηφοφόροι εν δράσει&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/ypefthyni-ke-anefthyni-polites-psifofori-en-drasi/" rel="bookmark" title="Υπεύθυνοι και ανεύθυνοι πολίτες-ψηφοφόροι εν δράσει&#8230;">Υπεύθυνοι και ανεύθυνοι πολίτες-ψηφοφόροι εν δράσει&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/-Λουκας-φωτό-3-e1563530678746-585x390.jpg');" title="Στις 7 Ιουλίου τελειώνουμε με τους λαϊκιστές, τυχοδιώκτες και φασίστες"></span> <a href="https://fimotro.gr/stis-7-iouliou-telionoume-me-tous-laikistes-tychodioktes-ke-fasistes/" class="penci-widget-slider-overlay" title="Στις 7 Ιουλίου τελειώνουμε με τους λαϊκιστές, τυχοδιώκτες και φασίστες"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/stis-7-iouliou-telionoume-me-tous-laikistes-tychodioktes-ke-fasistes/" rel="bookmark" title="Στις 7 Ιουλίου τελειώνουμε με τους λαϊκιστές, τυχοδιώκτες και φασίστες">Στις 7 Ιουλίου τελειώνουμε με τους λαϊκιστές, τυχοδιώκτες...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/-Λουκας-φωτό-3-e1563530678746-585x390.jpg');" title="Στις 7 Ιουλίου τελειώνουμε τον ΣΥΡΙΖΑΝΕΛισμό και γυρίζουμε σελίδα "></span> <a href="https://fimotro.gr/stis-7-iouliou-telionoume-ton-syrizanelismo-ke-gyrizoume-selida/" class="penci-widget-slider-overlay" title="Στις 7 Ιουλίου τελειώνουμε τον ΣΥΡΙΖΑΝΕΛισμό και γυρίζουμε σελίδα "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/stis-7-iouliou-telionoume-ton-syrizanelismo-ke-gyrizoume-selida/" rel="bookmark" title="Στις 7 Ιουλίου τελειώνουμε τον ΣΥΡΙΖΑΝΕΛισμό και γυρίζουμε σελίδα ">Στις 7 Ιουλίου τελειώνουμε τον ΣΥΡΙΖΑΝΕΛισμό και γυρίζουμε...</a></h4></div></div></div></div><style>#penci-postslidewg-3042 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="custom_html-47" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.metropolitan-hospital.gr/el/ανακοινώσεις/1281-όταν-ο-χρόνος-είναι-ζωή-είμαστε-δίπλα-σας"> <img src="https://fimotro.gr/wp-content/uploads/2019/06/2607768004107012356.gif" width="340" /></a></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-43" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pancretabank.gr/assets/PANCRETA_MIKRES_EPIX_20190327.pdf"> <img src="https://fimotro.gr/wp-content/uploads/2019/05/CORPORATE_300X250pix_MEN.gif" width="340" /></a></div></aside><aside id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-42" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.nationalgeographic.com"> <img src="https://fimotro.gr/wp-content/uploads/2019/05/hostile-planet-banner-300x250-2_45352623454329443-1.gif" width="340" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="340" /></a></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#9cfaf5f1f3e8eef3dcfbf1fdf5f0b2fff3f1"><i class="fa fa-envelope-o" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Αύγουστος 2019</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://fimotro.gr/2019/07/">&laquo; Ιούλ</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2019/08/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 August 2019">1</a></td><td><a href="https://fimotro.gr/2019/08/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 August 2019">2</a></td><td><a href="https://fimotro.gr/2019/08/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 August 2019">3</a></td><td><a href="https://fimotro.gr/2019/08/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 August 2019">4</a></td></tr><tr><td><a href="https://fimotro.gr/2019/08/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 August 2019">5</a></td><td><a href="https://fimotro.gr/2019/08/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 August 2019">6</a></td><td><a href="https://fimotro.gr/2019/08/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 August 2019">7</a></td><td><a href="https://fimotro.gr/2019/08/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 August 2019">8</a></td><td><a href="https://fimotro.gr/2019/08/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 August 2019">9</a></td><td><a href="https://fimotro.gr/2019/08/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 August 2019">10</a></td><td><a href="https://fimotro.gr/2019/08/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 August 2019">11</a></td></tr><tr><td><a href="https://fimotro.gr/2019/08/12/" aria-label="Τα άρθρα δημοσιεύτηκαν την 12 August 2019">12</a></td><td><a href="https://fimotro.gr/2019/08/13/" aria-label="Τα άρθρα δημοσιεύτηκαν την 13 August 2019">13</a></td><td><a href="https://fimotro.gr/2019/08/14/" aria-label="Τα άρθρα δημοσιεύτηκαν την 14 August 2019">14</a></td><td><a href="https://fimotro.gr/2019/08/15/" aria-label="Τα άρθρα δημοσιεύτηκαν την 15 August 2019">15</a></td><td><a href="https://fimotro.gr/2019/08/16/" aria-label="Τα άρθρα δημοσιεύτηκαν την 16 August 2019">16</a></td><td><a href="https://fimotro.gr/2019/08/17/" aria-label="Τα άρθρα δημοσιεύτηκαν την 17 August 2019">17</a></td><td><a href="https://fimotro.gr/2019/08/18/" aria-label="Τα άρθρα δημοσιεύτηκαν την 18 August 2019">18</a></td></tr><tr><td><a href="https://fimotro.gr/2019/08/19/" aria-label="Τα άρθρα δημοσιεύτηκαν την 19 August 2019">19</a></td><td><a href="https://fimotro.gr/2019/08/20/" aria-label="Τα άρθρα δημοσιεύτηκαν την 20 August 2019">20</a></td><td><a href="https://fimotro.gr/2019/08/21/" aria-label="Τα άρθρα δημοσιεύτηκαν την 21 August 2019">21</a></td><td><a href="https://fimotro.gr/2019/08/22/" aria-label="Τα άρθρα δημοσιεύτηκαν την 22 August 2019">22</a></td><td id="today"><a href="https://fimotro.gr/2019/08/23/" aria-label="Τα άρθρα δημοσιεύτηκαν την 23 August 2019">23</a></td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="1">&nbsp;</td></tr></tbody></table></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2018 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"9e7bd15a64"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"9e7bd15a64"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"9e7bd15a64"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"9e7bd15a64"}; /* ]]> */</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script src="https://fimotro.gr/wp-content/cache/min/1/fdfbae3d10c742c979a98f302e1384b3.js" data-minify="1" defer></script></body></html>
