<!DOCTYPE html><html lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype=http://schema.org/NewsArticle><head><meta charset=UTF-8><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1"><link rel=profile href="https://gmpg.org/xfn/11"><link rel="shortcut icon" href=https://fimotro.gr/wp-content/uploads/2018/05/favicon.png type=image/x-icon><link rel=apple-touch-icon sizes=180x180 href=https://fimotro.gr/wp-content/uploads/2018/05/favicon.png><link rel=alternate type=application/rss+xml title="Fimotro RSS Feed" href=https://fimotro.gr/feed/><link rel=alternate type=application/atom+xml title="Fimotro Atom Feed" href=https://fimotro.gr/feed/atom/><link rel=pingback href=https://fimotro.gr/xmlrpc.php> <!--[if lt IE 9]> <script src=https://fimotro.gr/wp-content/themes/soledad/js/html5.js></script> <![endif]--><title>Δυνατή πρεμιέρα με 21% τηλεθέαση &#8211; Fimotro</title> <script>function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://fimotro.gr/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=0,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Link copied.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Shares',heateorSssShareText='Share';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI="api";</script> <style>.heateor_sss_horizontal_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul
li{float:none!important;display:inline-block}</style><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Ροή RSS &raquo; Fimotro" href=https://fimotro.gr/feed/><link rel=alternate type=application/rss+xml title="Κανάλι σχολίων &raquo; Fimotro" href=https://fimotro.gr/comments/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fimotro.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet type=text/css href=https://fimotro.gr/wp-content/cache/minify/5507a.css media=all><link rel=stylesheet id=penci-oswald-css href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.1.1' type=text/css media=all><link rel=stylesheet type=text/css href=https://fimotro.gr/wp-content/cache/minify/14805.css media=all><link rel=stylesheet id=penci-fonts-css href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans+Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type=text/css media=all><link rel=stylesheet type=text/css href=https://fimotro.gr/wp-content/cache/minify/dbb3d.css media=all> <script src=https://fimotro.gr/wp-content/cache/minify/0d5d0.js></script> <link rel=https://api.w.org/ href=https://fimotro.gr/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://fimotro.gr/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://fimotro.gr/wp-includes/wlwmanifest.xml><link rel=prev title='Κρεμάστηκε ο Μάικ Θαλασσίτης – Τι ανακοίνωσαν οι αρχές' href=https://fimotro.gr/kremastike-o-maik-thalassitis-ti-ana/><meta name=generator content="WordPress 5.1.1"><link rel=canonical href=https://fimotro.gr/dynati-premiera-me-21-tiletheasi/><link rel=shortlink href='https://fimotro.gr/?p=125625'><link rel=alternate type=application/json+oembed href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fdynati-premiera-me-21-tiletheasi%2F"><link rel=alternate type=text/xml+oembed href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fdynati-premiera-me-21-tiletheasi%2F&#038;format=xml"> <script data-cfasync=false>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":125625,"post_name":"dynati-premiera-me-21-tiletheasi","post_title":"\u0394\u03c5\u03bd\u03b1\u03c4\u03ae \u03c0\u03c1\u03b5\u03bc\u03b9\u03ad\u03c1\u03b1 \u03bc\u03b5 21% \u03c4\u03b7\u03bb\u03b5\u03b8\u03ad\u03b1\u03c3\u03b7","post_type":"post","post_author":"2","post_status":"publish"};_mmunch['postCategories']=[{"term_id":9,"name":"Media","slug":"media","term_group":0,"term_taxonomy_id":9,"taxonomy":"category","description":"","parent":0,"count":843,"filter":"raw","cat_ID":9,"category_count":843,"category_description":"","cat_name":"Media","category_nicename":"media","category_parent":0}];_mmunch['postTags']=false;_mmunch['postAuthor']={"name":"","ID":""};</script><script data-cfasync=false src=//a.mailmunch.co/app/v1/site.js id=mailmunch-script data-plugin=mc_mm data-mailmunch-site-id=539531 async></script> <style></style><style></style> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7014190097339966",enable_page_level_ads:true});</script> <style>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</style> <script type=application/ld+json>{"@context":"https:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"},"url":"https:\/\/fimotro.gr\/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"}</script><script type=application/ld+json>{"@context":"https:\/\/schema.org\/","@type":"WebSite","name":"Fimotro","alternateName":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","url":"https:\/\/fimotro.gr\/"}</script><script type=application/ld+json>{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","headline":"\u0394\u03c5\u03bd\u03b1\u03c4\u03ae \u03c0\u03c1\u03b5\u03bc\u03b9\u03ad\u03c1\u03b1 \u03bc\u03b5 21% \u03c4\u03b7\u03bb\u03b5\u03b8\u03ad\u03b1\u03c3\u03b7","description":"","datePublished":"2019-03-17","datemodified":"2019-03-17","mainEntityOfPage":"https:\/\/fimotro.gr\/dynati-premiera-me-21-tiletheasi\/","image":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2019\/03\/1920x1080_akraios-e1552848835897.jpg","width":856,"height":546},"publisher":{"@type":"Organization","name":"Fimotro","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"}},"author":{"@type":"Person","@id":"#person-fimotro","name":"fimotro"}}</script><script type=application/ld+json>{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/fimotro.gr","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/fimotro.gr\/category\/media\/","name":"Media"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/fimotro.gr\/dynati-premiera-me-21-tiletheasi\/","name":"\u0394\u03c5\u03bd\u03b1\u03c4\u03ae \u03c0\u03c1\u03b5\u03bc\u03b9\u03ad\u03c1\u03b1 \u03bc\u03b5 21% \u03c4\u03b7\u03bb\u03b5\u03b8\u03ad\u03b1\u03c3\u03b7"}}]}</script> <meta name=onesignal content=wordpress-plugin><link rel=manifest href="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://fimotro.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='84c80cd8-5f23-43c2-b963-e232a8bac8ba';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Fimotro";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή σας!";oneSignal_options['welcomeNotification']['url']="https://fimotro.gr";oneSignal_options['path']="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Θέλετε να λαμβάνετε τις νέες ειδήσεις μας;';oneSignal_options['promptOptions']['acceptButtonText']='ΝΑΙ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ';oneSignal_options['promptOptions']['siteName']='https://fimotro.gr';oneSignal_options['promptOptions']['autoAcceptTitle']='Αποδοχή';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Είστε εγγεγραμμένος';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε μπλοκάρει τις ενημερώσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ενημερώσεις!';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Ξεμπλοκάρισμα Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για ξεμπλοκάρισμα ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <link rel=amphtml href=https://fimotro.gr/amp/dynati-premiera-me-21-tiletheasi/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-9819787-3','auto');ga('send','pageview');</script> <meta property=og:locale content=el_GR><meta property=og:site_name content=Fimotro><meta property=og:title content="Δυνατή πρεμιέρα με 21% τηλεθέαση"><meta property=og:url content=https://fimotro.gr/dynati-premiera-me-21-tiletheasi/><meta property=og:type content=article><meta property=og:description content="Δυνατή η πρώτη εκπομπή Χατζή-Καμπουράκη, εάν ανεβάσουν αντιπολιτευτικούς τόνους θα πλησιάσουν το 30% Πολύ καλά πήγαν την πρώτη ημέρα της εκπομπής ο Τ. Χατζής με τον Δ. Καμπουράκη. Έκαναν 21%, αρκετά υψηλά νούμερα τηλεθέασης για ενημερωτική εκπομπή το πρωί της Κυριακής. Ενδιαφέρουσες συνεντεύξεις, ε"><meta property=og:image content=https://fimotro.gr/wp-content/uploads/2019/03/1920x1080_akraios-e1552848835897.jpg><meta property=og:image:width content=856><meta property=og:image:height content=546><meta property=article:published_time content=2019-03-17T20:54:50+02:00><meta property=article:modified_time content=2019-03-17T20:57:15+02:00><meta property=og:updated_time content=2019-03-17T20:57:15+02:00><meta property=article:section content=Media><meta property=article:publisher content=https://www.facebook.com/Fimotrogr-638908872953865/><meta itemprop=name content="Δυνατή πρεμιέρα με 21% τηλεθέαση"><meta itemprop=headline content="Δυνατή πρεμιέρα με 21% τηλεθέαση"><meta itemprop=description content="Δυνατή η πρώτη εκπομπή Χατζή-Καμπουράκη, εάν ανεβάσουν αντιπολιτευτικούς τόνους θα πλησιάσουν το 30% Πολύ καλά πήγαν την πρώτη ημέρα της εκπομπής ο Τ. Χατζής με τον Δ. Καμπουράκη. Έκαναν 21%, αρκετά υψηλά νούμερα τηλεθέασης για ενημερωτική εκπομπή το πρωί της Κυριακής. Ενδιαφέρουσες συνεντεύξεις, ε"><meta itemprop=image content=https://fimotro.gr/wp-content/uploads/2019/03/1920x1080_akraios-e1552848835897.jpg><meta itemprop=datePublished content=2019-03-17><meta itemprop=dateModified content=2019-03-17T20:57:15+02:00><meta itemprop=author content=fimotro><meta name=twitter:title content="Δυνατή πρεμιέρα με 21% τηλεθέαση"><meta name=twitter:url content=https://fimotro.gr/dynati-premiera-me-21-tiletheasi/><meta name=twitter:description content="Δυνατή η πρώτη εκπομπή Χατζή-Καμπουράκη, εάν ανεβάσουν αντιπολιτευτικούς τόνους θα πλησιάσουν το 30% Πολύ καλά πήγαν την πρώτη ημέρα της εκπομπής ο Τ. Χατζής με τον Δ. Καμπουράκη. Έκαναν 21%, αρκετά υψηλά νούμερα τηλεθέασης για ενημερωτική εκπομπή το πρωί της Κυριακής. Ενδιαφέρουσες συνεντεύξεις, ε"><meta name=twitter:image content=https://fimotro.gr/wp-content/uploads/2019/03/1920x1080_akraios-e1552848835897.jpg><meta name=twitter:card content=summary_large_image></head><body class="post-template-default single single-post postid-125625 single-format-standard penci-body-single-style-8 penci-show-pthumb"> <a id=close-sidebar-nav class=header-6><i class="fa fa-close"></i></a> <nav id=sidebar-nav class=header-6 role=navigation itemscope itemtype=https://schema.org/SiteNavigationElement><div id=sidebar-nav-logo> <a href=https://fimotro.gr/><img class=penci-lazy src=https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png data-src=https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png alt=Fimotro></a></div><div class="header-social sidebar-nav-social"><div class=inner-header-social> <a href=https://www.facebook.com/Fimotrogr-638908872953865/ rel=nofollow target=_blank><i class="fa fa-facebook"></i></a> <a href=https://twitter.com/fimotro rel=nofollow target=_blank><i class="fa fa-twitter"></i></a> <a href=https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg rel=nofollow target=_blank><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#fe989793918a8c91be99939f9792d09d9193"><i class="fa fa-envelope-o"></i></a></div></div><ul id=menu-1 class=menu><li id=menu-item-25463 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="https://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li id=menu-item-25457 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/>Πολιτικη</a><ul class=sub-menu><li id=menu-item-0 class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/ieronymos-paulopoulosw-500-585x500.jpg')" href=https://fimotro.gr/syborefsi-politias-ke-ekklisias-z/ title="Συμπόρευση Πολιτείας και Εκκλησίας ζητά ο Ιερώνυμος"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/syborefsi-politias-ke-ekklisias-z/ title="Συμπόρευση Πολιτείας και Εκκλησίας ζητά ο Ιερώνυμος">Συμπόρευση Πολιτείας και Εκκλησίας ζητά ο Ιερώνυμος</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:07:38+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/ypoyrgeio.17.3.2019-4_iefimerida-585x269.jpg')" href=https://fimotro.gr/o-rouvikonas-anelave-tin-efthyni-gia-ti/ title="Ο Ρουβίκωνας ανέλαβε την ευθύνη για τις μπογιές στο υπ. Περιβάλλοντος"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-rouvikonas-anelave-tin-efthyni-gia-ti/ title="Ο Ρουβίκωνας ανέλαβε την ευθύνη για τις μπογιές στο υπ. Περιβάλλοντος">Ο Ρουβίκωνας ανέλαβε την ευθύνη για τις μπογιές&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T14:22:15+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/panagopoulos-gsee-500-585x500.jpg')" href=https://fimotro.gr/telos-to-synedrio-tis-gsee-den-emfan/ title="Τέλος το Συνέδριο της ΓΣΕΕ – Δεν εμφανίστηκε η πλειοψηφία της διοίκησης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/telos-to-synedrio-tis-gsee-den-emfan/ title="Τέλος το Συνέδριο της ΓΣΕΕ – Δεν εμφανίστηκε η πλειοψηφία της διοίκησης">Τέλος το Συνέδριο της ΓΣΕΕ – Δεν εμφανίστηκε&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T14:17:21+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/erdogan-585x585.jpg')" href=https://fimotro.gr/o-erntogan-epexe-se-sygkentrosi-to-vi/ title="Έδειξε σε συγκέντρωση το βίντεο από το μακελειό"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-erntogan-epexe-se-sygkentrosi-to-vi/ title="Έδειξε σε συγκέντρωση το βίντεο από το μακελειό">Έδειξε σε συγκέντρωση το βίντεο από το μακελειό</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T11:25:22+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/koumoutsakos-500-585x500.jpg')" href=https://fimotro.gr/episkepsi-stis-ipa-pragmatopii-o-gio/ title="Επίσκεψη στις ΗΠΑ πραγματοποιεί ο Γιώργος Κουμουτσάκος"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/episkepsi-stis-ipa-pragmatopii-o-gio/ title="Επίσκεψη στις ΗΠΑ πραγματοποιεί ο Γιώργος Κουμουτσάκος">Επίσκεψη στις ΗΠΑ πραγματοποιεί ο Γιώργος Κουμουτσάκος</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T10:48:33+02:00>17 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25460 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/>Οικονομια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/tameio-eforia-foroi-500.jpg')" href=https://fimotro.gr/3-stous-4-ofiletes-adynatoun-na-rythmiso/ title="Οι οφειλέτες αδυνατούν να ρυθμίσουν τα χρέη τους"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/3-stous-4-ofiletes-adynatoun-na-rythmiso/ title="Οι οφειλέτες αδυνατούν να ρυθμίσουν τα χρέη τους">Οι οφειλέτες αδυνατούν να ρυθμίσουν τα χρέη τους</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T14:12:08+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/stournaras-2-585x585.jpg')" href=https://fimotro.gr/stournaras-gia-ton-katotato-mistho-tha-kathysterisi-ti-miosi-tis-anergias/ title="Στουρνάρας για τον κατώτατο μισθό: Θα καθυστερήσει τη μείωση της ανεργίας"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/stournaras-gia-ton-katotato-mistho-tha-kathysterisi-ti-miosi-tis-anergias/ title="Στουρνάρας για τον κατώτατο μισθό: Θα καθυστερήσει τη μείωση της ανεργίας">Στουρνάρας για τον κατώτατο μισθό: Θα καθυστερήσει τη&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-15T23:25:57+02:00>15 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/1471449-agrotes.jpg')" href=https://fimotro.gr/kato-tou-mesou-evropaikou-orou-to-agrotiko-isodima-stin-ellada/ title="Κάτω του μέσου ευρωπαϊκού όρου το αγροτικό εισόδημα στην Ελλάδα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/kato-tou-mesou-evropaikou-orou-to-agrotiko-isodima-stin-ellada/ title="Κάτω του μέσου ευρωπαϊκού όρου το αγροτικό εισόδημα στην Ελλάδα">Κάτω του μέσου ευρωπαϊκού όρου το αγροτικό εισόδημα&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-15T19:31:30+02:00>15 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/diafthora-e1519481585510.jpg')" href=https://fimotro.gr/entopistikan-44-ekat-e-se-9-ypallilous-tis-aade/ title="Εντοπίστηκαν 4,4, εκατ. € σε 9 υπαλλήλους της ΑΑΔΕ!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/entopistikan-44-ekat-e-se-9-ypallilous-tis-aade/ title="Εντοπίστηκαν 4,4, εκατ. € σε 9 υπαλλήλους της ΑΑΔΕ!">Εντοπίστηκαν 4,4, εκατ. € σε 9 υπαλλήλους της&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-15T16:12:56+02:00>15 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/yhdnp1550731326619-585x585.jpg')" href=https://fimotro.gr/o-nikos-karamazouzis-apochereta-tin-eurobank-ke-kitazi-brosta/ title="Ο Νίκος Καραμαζούζης αποχαιρετά την Eurobank και κοιτάζει μπροστά"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-nikos-karamazouzis-apochereta-tin-eurobank-ke-kitazi-brosta/ title="Ο Νίκος Καραμαζούζης αποχαιρετά την Eurobank και κοιτάζει μπροστά">Ο Νίκος Καραμαζούζης αποχαιρετά την Eurobank και κοιτάζει&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-15T08:09:36+02:00>15 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25459 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/>Κοινωνια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/seismos-2-585x500.jpg')" href=https://fimotro.gr/ischyros-sismos-45-richter-sti-zakyntho/ title="Ισχυρός σεισμός 4,5 Ρίχτερ στη Ζάκυνθο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ischyros-sismos-45-richter-sti-zakyntho/ title="Ισχυρός σεισμός 4,5 Ρίχτερ στη Ζάκυνθο">Ισχυρός σεισμός 4,5 Ρίχτερ στη Ζάκυνθο</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T14:19:53+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/812898183D442E18A63CBB7C015E1EFA-585x340.jpg')" href=https://fimotro.gr/katiki-sta-vilia-lithovolisan-xenod/ title="Κάτοικοι στα Βίλια λιθοβόλησαν ξενοδοχείο με πρόσφυγες"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/katiki-sta-vilia-lithovolisan-xenod/ title="Κάτοικοι στα Βίλια λιθοβόλησαν ξενοδοχείο με πρόσφυγες">Κάτοικοι στα Βίλια λιθοβόλησαν ξενοδοχείο με πρόσφυγες</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T14:10:30+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/01/mpotiliarisma-leoforo-kifisou-e1484559419927.jpg')" href=https://fimotro.gr/apistefto-botiliarisma-stin-athinon/ title="Απίστευτο μποτιλιάρισμα στην Αθηνών-Λαμίας λόγω τροχαίου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/apistefto-botiliarisma-stin-athinon/ title="Απίστευτο μποτιλιάρισμα στην Αθηνών-Λαμίας λόγω τροχαίου">Απίστευτο μποτιλιάρισμα στην Αθηνών-Λαμίας λόγω τροχαίου</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T14:00:16+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/astynomia.jpg')" href=https://fimotro.gr/tesseris-prosagoges-gia-tin-epithesi-s/ title="Τέσσερις προσαγωγές για την επίθεση στο υπ. Ανάπτυξης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/tesseris-prosagoges-gia-tin-epithesi-s/ title="Τέσσερις προσαγωγές για την επίθεση στο υπ. Ανάπτυξης">Τέσσερις προσαγωγές για την επίθεση στο υπ. Ανάπτυξης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T11:27:57+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/ekriksi-irakleio-500-585x500.jpg')" href=https://fimotro.gr/sovares-zimies-sto-iraklio-apo-ekrix/ title="Σοβαρές ζημιές στο Ηράκλειο από έκρηξη αυτοκινήτου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sovares-zimies-sto-iraklio-apo-ekrix/ title="Σοβαρές ζημιές στο Ηράκλειο από έκρηξη αυτοκινήτου">Σοβαρές ζημιές στο Ηράκλειο από έκρηξη αυτοκινήτου</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T10:31:04+02:00>17 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-81328 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/>Τοπικά</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/mpakogiannis-500-1-585x500.jpg')" href=https://fimotro.gr/ta-anafiotika-episkefthike-o-kostas-b/ title="Τα Αναφιώτικα επισκέφθηκε ο Κώστας Μπακογιάννης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ta-anafiotika-episkefthike-o-kostas-b/ title="Τα Αναφιώτικα επισκέφθηκε ο Κώστας Μπακογιάννης">Τα Αναφιώτικα επισκέφθηκε ο Κώστας Μπακογιάννης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:27:33+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/12xronia-ergo-marousi-1_-585x585.jpg')" href=https://fimotro.gr/patoulis-i-exafanismeni-dourou-xaf/ title="Πατούλης: Η «εξαφανισμένη» Δούρου ξαφνικά θέλει διάλογο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/patoulis-i-exafanismeni-dourou-xaf/ title="Πατούλης: Η «εξαφανισμένη» Δούρου ξαφνικά θέλει διάλογο">Πατούλης: Η «εξαφανισμένη» Δούρου ξαφνικά θέλει διάλογο</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:26:45+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/kalpes-585x500.jpg')" href=https://fimotro.gr/ti-dichnoun-ta-stichimata-gia-dimo-athi/ title="Τι δείχνουν τα στοιχήματα για Δήμο Αθήνας, Πειραιά και Περιφέρεια Αττικής"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ti-dichnoun-ta-stichimata-gia-dimo-athi/ title="Τι δείχνουν τα στοιχήματα για Δήμο Αθήνας, Πειραιά και Περιφέρεια Αττικής">Τι δείχνουν τα στοιχήματα για Δήμο Αθήνας, Πειραιά&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-16T17:23:38+02:00>16 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/GKAGKAKH-KATERINA-585x390.jpg')" href=https://fimotro.gr/ypopsifia-me-ton-bakogianni-i-katerin/ title="Υποψήφια με τον Μπακογιάννη η Κατερίνα Γκαγκάκη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ypopsifia-me-ton-bakogianni-i-katerin/ title="Υποψήφια με τον Μπακογιάννη η Κατερίνα Γκαγκάκη">Υποψήφια με τον Μπακογιάννη η Κατερίνα Γκαγκάκη</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-16T17:06:08+02:00>16 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/TAXIAOS-TZITZIKOSTAS--585x330.jpg')" href=https://fimotro.gr/synantisi-me-noima-tachiaou-tzitzikosta/ title="Συνάντηση με νόημα Ταχιάου-Τζιτζικώστα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/synantisi-me-noima-tachiaou-tzitzikosta/ title="Συνάντηση με νόημα Ταχιάου-Τζιτζικώστα">Συνάντηση με νόημα Ταχιάου-Τζιτζικώστα</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-16T13:22:51+02:00>16 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25458 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/>Διεθνη</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/maik-tghallasitis-500-585x500.jpg')" href=https://fimotro.gr/kremastike-o-maik-thalassitis-ti-ana/ title="Κρεμάστηκε ο Μάικ Θαλασσίτης – Τι ανακοίνωσαν οι αρχές"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/kremastike-o-maik-thalassitis-ti-ana/ title="Κρεμάστηκε ο Μάικ Θαλασσίτης – Τι ανακοίνωσαν οι αρχές">Κρεμάστηκε ο Μάικ Θαλασσίτης – Τι ανακοίνωσαν οι&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:28:28+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/31336497_2018_06_03T174029Z_347922673_RC1C401A1EF0_RTRMADP_3_TURKEY_ELECTION_ERDOGAN.limghandler-585x376.jpg')" href=https://fimotro.gr/kataptystos-logos-erntogan-gia-tin-sm/ title="Κατάπτυστος λόγος Ερντογάν για την Σμύρνη του 1922"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/kataptystos-logos-erntogan-gia-tin-sm/ title="Κατάπτυστος λόγος Ερντογάν για την Σμύρνη του 1922">Κατάπτυστος λόγος Ερντογάν για την Σμύρνη του 1922</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:23:18+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/1477718-nea_zilandia_epithesi_930_2-585x465.jpg')" href=https://fimotro.gr/aftes-tis-perioches-tis-elladas-episke/ title="Οι περιοχές της Ελλάδας που επισκέφτηκε ο μακελάρης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/aftes-tis-perioches-tis-elladas-episke/ title="Οι περιοχές της Ελλάδας που επισκέφτηκε ο μακελάρης">Οι περιοχές της Ελλάδας που επισκέφτηκε ο μακελάρης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:20:44+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/452134966-1400x788-e1501412329954.jpg')" href=https://fimotro.gr/syzitisis-gia-sygchonefsi-deutsche-bank-commerzbank/ title="Συζητήσεις για συγχώνευση Deutsche Bank -Commerzbank"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/syzitisis-gia-sygchonefsi-deutsche-bank-commerzbank/ title="Συζητήσεις για συγχώνευση Deutsche Bank -Commerzbank">Συζητήσεις για συγχώνευση Deutsche Bank -Commerzbank</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:11:33+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/1477091-Σερβία-μεγάλη-585x465.jpg')" href=https://fimotro.gr/servia-apoklismeno-kratoun-ton-vout/ title="Σερβία: Αποκλεισμένο κρατούν τον Βούτσιτς διαδηλωτές"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/servia-apoklismeno-kratoun-ton-vout/ title="Σερβία: Αποκλεισμένο κρατούν τον Βούτσιτς διαδηλωτές">Σερβία: Αποκλεισμένο κρατούν τον Βούτσιτς διαδηλωτές</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:05:58+02:00>17 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25461 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/>Αθλητικα</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά  </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/pa-41796527-2-585x457.jpg')" href=https://fimotro.gr/o-botas-pire-to-proto-grand-prix-defteros-o-cham/ title="Ο Μπότας πήρε το πρώτο Grand Prix &#8211; Δεύτερος ο Χάμιλτον"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-botas-pire-to-proto-grand-prix-defteros-o-cham/ title="Ο Μπότας πήρε το πρώτο Grand Prix &#8211; Δεύτερος ο Χάμιλτον">Ο Μπότας πήρε το πρώτο Grand Prix &#8211;&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T10:00:44+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/1q1akc1552743185598-585x585.jpg')" href=https://fimotro.gr/kykloforiakes-rythmisis-stin-athina-l-2/ title="Κυκλοφοριακές ρυθμίσεις στην Αθήνα λόγω του Ημιμαραθωνίου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/kykloforiakes-rythmisis-stin-athina-l-2/ title="Κυκλοφοριακές ρυθμίσεις στην Αθήνα λόγω του Ημιμαραθωνίου">Κυκλοφοριακές ρυθμίσεις στην Αθήνα λόγω του Ημιμαραθωνίου</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T08:06:27+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href=https://fimotro.gr/tha-skoraroun-sto-nterbi-o-makenta-ke/ title="Θα σκοράρουν στο ντέρμπι ο Μακέντα και ο Φορτούνης;"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/tha-skoraroun-sto-nterbi-o-makenta-ke/ title="Θα σκοράρουν στο ντέρμπι ο Μακέντα και ο Φορτούνης;">Θα σκοράρουν στο ντέρμπι ο Μακέντα και ο&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T07:54:22+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/VASILEIADIS-VASILAKOPOULOS-5100-585x500.jpg')" href=https://fimotro.gr/me-kathysterisi-i-dysareskia-vasili/ title="Με καθυστέρηση η δυσαρέσκεια Βασιλειάδη για την έλλειψη σεβασμού του Βασιλακόπουλου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/me-kathysterisi-i-dysareskia-vasili/ title="Με καθυστέρηση η δυσαρέσκεια Βασιλειάδη για την έλλειψη σεβασμού του Βασιλακόπουλου">Με καθυστέρηση η δυσαρέσκεια Βασιλειάδη για την έλλειψη&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-16T23:29:30+02:00>16 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/lotto-500.jpg')" href=https://fimotro.gr/lotto-afti-ine-i-tycheri-arithmi-2-2/ title="Λόττο: Αυτοί είναι οι τυχεροί αριθμοί"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/lotto-afti-ine-i-tycheri-arithmi-2-2/ title="Λόττο: Αυτοί είναι οι τυχεροί αριθμοί">Λόττο: Αυτοί είναι οι τυχεροί αριθμοί</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-16T23:28:25+02:00>16 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25462 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25462"><a href=https://fimotro.gr/category/media/>Media</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/1920x1080_akraios-e1552848820781-585x585.jpg')" href=https://fimotro.gr/dynati-premiera-me-21-tiletheasi/ title="Δυνατή πρεμιέρα με 21% τηλεθέαση"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/dynati-premiera-me-21-tiletheasi/ title="Δυνατή πρεμιέρα με 21% τηλεθέαση">Δυνατή πρεμιέρα με 21% τηλεθέαση</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T20:54:50+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/02/esiea-e1486151158528.jpg')" href=https://fimotro.gr/eki-stin-esiea-tha-ascholithi-kanis-me-ta-provlimata-tou-kladou/ title="Εκεί στην ΕΣΗΕΑ θα ασχοληθεί κανείς με τα προβλήματα του κλάδου;"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/eki-stin-esiea-tha-ascholithi-kanis-me-ta-provlimata-tou-kladou/ title="Εκεί στην ΕΣΗΕΑ θα ασχοληθεί κανείς με τα προβλήματα του κλάδου;">Εκεί στην ΕΣΗΕΑ θα ασχοληθεί κανείς με τα&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-15T18:16:44+02:00>15 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/ert-585x500.jpg')" href=https://fimotro.gr/ede-stin-ert-gia-to-agrio-xylo-metaxy-dimosiografon/ title="ΕΔΕ στην ΕΡΤ για το άγριο ξύλο μεταξύ δημοσιογράφων"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ede-stin-ert-gia-to-agrio-xylo-metaxy-dimosiografon/ title="ΕΔΕ στην ΕΡΤ για το άγριο ξύλο μεταξύ δημοσιογράφων">ΕΔΕ στην ΕΡΤ για το άγριο ξύλο μεταξύ&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-14T07:54:58+02:00>14 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/11/ert-1-e1524252174210.jpg')" href=https://fimotro.gr/dialymeno-magazi-i-ert-agrio-xylo-metaxy-dimosiografon/ title="Διαλυμένο μαγαζί η ΕΡΤ &#8211; Άγριο ξύλο μεταξύ δημοσιογράφων!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/dialymeno-magazi-i-ert-agrio-xylo-metaxy-dimosiografon/ title="Διαλυμένο μαγαζί η ΕΡΤ &#8211; Άγριο ξύλο μεταξύ δημοσιογράφων!">Διαλυμένο μαγαζί η ΕΡΤ &#8211; Άγριο ξύλο μεταξύ&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-13T19:29:03+02:00>13 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/C1C9F664-9C7C-4C70-B881-6E0236AEC193-735x400-585x400.jpeg')" href=https://fimotro.gr/apokalyptika-to-onoma-tis-neas-efimeridas-pou-kyklofori-ti-deftera/ title="«Αποκαλυπτικά» το όνομα της νέας εφημερίδας που κυκλοφορεί τη Δευτέρα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/apokalyptika-to-onoma-tis-neas-efimeridas-pou-kyklofori-ti-deftera/ title="«Αποκαλυπτικά» το όνομα της νέας εφημερίδας που κυκλοφορεί τη Δευτέρα">«Αποκαλυπτικά» το όνομα της νέας εφημερίδας που κυκλοφορεί&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-13T18:51:17+02:00>13 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-50132 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/>Υγεια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/ygeia-585x465.jpg')" href=https://fimotro.gr/ygia-dimiourgia-prosopikou-fakelou-ygias-gia-tous-asthenis-se-ilektroniki-morfi/ title="ΥΓΕΙΑ: Δημιουργία Προσωπικού Φακέλου Υγείας για τους ασθενείς σε ηλεκτρονική μορφή"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ygia-dimiourgia-prosopikou-fakelou-ygias-gia-tous-asthenis-se-ilektroniki-morfi/ title="ΥΓΕΙΑ: Δημιουργία Προσωπικού Φακέλου Υγείας για τους ασθενείς σε ηλεκτρονική μορφή">ΥΓΕΙΑ: Δημιουργία Προσωπικού Φακέλου Υγείας για τους ασθενείς&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-15T15:00:12+02:00>15 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/karkinosmastou-666x399-585x399.jpg')" href=https://fimotro.gr/ntropi-o-eopyy-den-kalypti-tin-exetasi-gia-ton-karkino-tou-mastou/ title="Ντροπή: Ο ΕΟΠΥΥ δεν καλύπτει την εξέταση για τον καρκίνο του μαστού"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ntropi-o-eopyy-den-kalypti-tin-exetasi-gia-ton-karkino-tou-mastou/ title="Ντροπή: Ο ΕΟΠΥΥ δεν καλύπτει την εξέταση για τον καρκίνο του μαστού">Ντροπή: Ο ΕΟΠΥΥ δεν καλύπτει την εξέταση για&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-14T18:50:08+02:00>14 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/gripi-ellada-45-500-585x500.jpg')" href=https://fimotro.gr/stous-118-eftasan-i-nekri-apo-tin-gripi-stin-ellada/ title="Στους 118 έφτασαν οι νεκροί από την γρίπη στην Ελλάδα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/stous-118-eftasan-i-nekri-apo-tin-gripi-stin-ellada/ title="Στους 118 έφτασαν οι νεκροί από την γρίπη στην Ελλάδα">Στους 118 έφτασαν οι νεκροί από την γρίπη&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-14T15:44:01+02:00>14 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/37973509_1874612005918870_325049971139149824_o-585x585.jpg')" href=https://fimotro.gr/metropolitan-hospital-proto-me-1-000-robotikes-epemvasis-mako-ke-6-chronia-ebirias/ title="Metropolitan Hospital: Πρώτο, με 1.000 ρομποτικές επεμβάσεις Mako και 6 χρόνια εμπειρίας "> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/metropolitan-hospital-proto-me-1-000-robotikes-epemvasis-mako-ke-6-chronia-ebirias/ title="Metropolitan Hospital: Πρώτο, με 1.000 ρομποτικές επεμβάσεις Mako και 6 χρόνια εμπειρίας ">Metropolitan Hospital: Πρώτο, με 1.000 ρομποτικές επεμβάσεις Mako&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-14T14:57:44+02:00>14 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/11/0978CA2B2F740522127418408149F468-e1484209965143.jpg')" href=https://fimotro.gr/apergoun-simera-i-ergazomeni-sta-dimosia-nosokomia/ title="Απεργούν σήμερα οι εργαζόμενοι στα δημόσια νοσοκομεία"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/apergoun-simera-i-ergazomeni-sta-dimosia-nosokomia/ title="Απεργούν σήμερα οι εργαζόμενοι στα δημόσια νοσοκομεία">Απεργούν σήμερα οι εργαζόμενοι στα δημόσια νοσοκομεία</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-14T08:15:06+02:00>14 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class=penci-top-bar><div class=container><div class=penci-headline role=navigation itemscope itemtype=https://schema.org/SiteNavigationElement> <span class=headline-title>Τελευταιες ειδησεις</span><div class=penci-topbar-social><div class=inner-header-social> <a href=https://www.facebook.com/Fimotrogr-638908872953865/ rel=nofollow target=_blank><i class="fa fa-facebook"></i></a> <a href=https://twitter.com/fimotro rel=nofollow target=_blank><i class="fa fa-twitter"></i></a> <a href=https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg rel=nofollow target=_blank><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#afc9c6c2c0dbddc0efc8c2cec6c381ccc0c2"><i class="fa fa-envelope-o"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto=true data-autotime=3000 data-speed=200><div> <a class=penci-topbar-post-title href=https://fimotro.gr/dynati-premiera-me-21-tiletheasi/>Δυνατή πρεμιέρα με 21% τηλεθέαση</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/kremastike-o-maik-thalassitis-ti-ana/>Κρεμάστηκε ο Μάικ Θαλασσίτης – Τι ανακοίνωσαν οι αρχές</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/ta-anafiotika-episkefthike-o-kostas-b/>Τα Αναφιώτικα επισκέφθηκε ο Κώστας Μπακογιάννης</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/patoulis-i-exafanismeni-dourou-xaf/>Πατούλης: Η «εξαφανισμένη» Δούρου ξαφνικά θέλει διάλογο</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/kataptystos-logos-erntogan-gia-tin-sm/>Κατάπτυστος λόγος Ερντογάν για την Σμύρνη του 1922</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/aftes-tis-perioches-tis-elladas-episke/>Οι περιοχές της Ελλάδας που επισκέφτηκε ο μακελάρης</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/syzitisis-gia-sygchonefsi-deutsche-bank-commerzbank/>Συζητήσεις για συγχώνευση Deutsche Bank -Commerzbank</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/m-lazaridis-ekkofantiki-itta-tou-syriz/>M. Λαζαρίδης: Εκκωφαντική ήττα του ΣΥΡΙΖΑ σε όλες τις κάλπες</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/syborefsi-politias-ke-ekklisias-z/>Συμπόρευση Πολιτείας και Εκκλησίας ζητά ο Ιερώνυμος</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/servia-apoklismeno-kratoun-ton-vout/>Σερβία: Αποκλεισμένο κρατούν τον Βούτσιτς διαδηλωτές</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/o-rouvikonas-anelave-tin-efthyni-gia-ti/>Ο Ρουβίκωνας ανέλαβε την ευθύνη για τις μπογιές στο υπ. Περιβάλλοντος</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/ischyros-sismos-45-richter-sti-zakyntho/>Ισχυρός σεισμός 4,5 Ρίχτερ στη Ζάκυνθο</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/telos-to-synedrio-tis-gsee-den-emfan/>Τέλος το Συνέδριο της ΓΣΕΕ – Δεν εμφανίστηκε η πλειοψηφία της διοίκησης</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/3-stous-4-ofiletes-adynatoun-na-rythmiso/>Οι οφειλέτες αδυνατούν να ρυθμίσουν τα χρέη τους</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/eklise-aerodromio-sti-n-zilandia-log/>Έκλεισε αεροδρόμιο στη Ν. Ζηλανδία, λόγω ύποπτου δέματος</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/katiki-sta-vilia-lithovolisan-xenod/>Κάτοικοι στα Βίλια λιθοβόλησαν ξενοδοχείο με πρόσφυγες</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/apistefto-botiliarisma-stin-athinon/>Απίστευτο μποτιλιάρισμα στην Αθηνών-Λαμίας λόγω τροχαίου</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/o-vrazilianos-proedros-bolsonarou-m/>Ο Βραζιλιάνος πρόεδρος Μπολσονάρου μεταβαίνει σήμερα στις ΗΠΑ</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/tesseris-prosagoges-gia-tin-epithesi-s/>Τέσσερις προσαγωγές για την επίθεση στο υπ. Ανάπτυξης</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/pente-chronia-apo-tin-prosartisi-tis-kr/>Πέντε χρόνια από την προσάρτηση της Κριμαίας</a></div></div></div></div></div> <header id=header class="header-header-6 has-bottom-line" itemscope=itemscope itemtype=https://schema.org/WPHeader> <nav id=navigation class="header-layout-bottom menu-style-2 header-6" role=navigation itemscope itemtype=https://schema.org/SiteNavigationElement><div class=container><div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div><div id=logo><h2> <a href=https://fimotro.gr/><img src=https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png alt=Fimotro></a></h2></div><ul id=menu-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="https://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/>Πολιτικη</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/ieronymos-paulopoulosw-500-585x500.jpg')" href=https://fimotro.gr/syborefsi-politias-ke-ekklisias-z/ title="Συμπόρευση Πολιτείας και Εκκλησίας ζητά ο Ιερώνυμος"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/syborefsi-politias-ke-ekklisias-z/ title="Συμπόρευση Πολιτείας και Εκκλησίας ζητά ο Ιερώνυμος">Συμπόρευση Πολιτείας και Εκκλησίας ζητά ο Ιερώνυμος</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:07:38+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/ypoyrgeio.17.3.2019-4_iefimerida-585x269.jpg')" href=https://fimotro.gr/o-rouvikonas-anelave-tin-efthyni-gia-ti/ title="Ο Ρουβίκωνας ανέλαβε την ευθύνη για τις μπογιές στο υπ. Περιβάλλοντος"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-rouvikonas-anelave-tin-efthyni-gia-ti/ title="Ο Ρουβίκωνας ανέλαβε την ευθύνη για τις μπογιές στο υπ. Περιβάλλοντος">Ο Ρουβίκωνας ανέλαβε την ευθύνη για τις μπογιές&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T14:22:15+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/panagopoulos-gsee-500-585x500.jpg')" href=https://fimotro.gr/telos-to-synedrio-tis-gsee-den-emfan/ title="Τέλος το Συνέδριο της ΓΣΕΕ – Δεν εμφανίστηκε η πλειοψηφία της διοίκησης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/telos-to-synedrio-tis-gsee-den-emfan/ title="Τέλος το Συνέδριο της ΓΣΕΕ – Δεν εμφανίστηκε η πλειοψηφία της διοίκησης">Τέλος το Συνέδριο της ΓΣΕΕ – Δεν εμφανίστηκε&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T14:17:21+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/erdogan-585x585.jpg')" href=https://fimotro.gr/o-erntogan-epexe-se-sygkentrosi-to-vi/ title="Έδειξε σε συγκέντρωση το βίντεο από το μακελειό"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-erntogan-epexe-se-sygkentrosi-to-vi/ title="Έδειξε σε συγκέντρωση το βίντεο από το μακελειό">Έδειξε σε συγκέντρωση το βίντεο από το μακελειό</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T11:25:22+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/koumoutsakos-500-585x500.jpg')" href=https://fimotro.gr/episkepsi-stis-ipa-pragmatopii-o-gio/ title="Επίσκεψη στις ΗΠΑ πραγματοποιεί ο Γιώργος Κουμουτσάκος"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/episkepsi-stis-ipa-pragmatopii-o-gio/ title="Επίσκεψη στις ΗΠΑ πραγματοποιεί ο Γιώργος Κουμουτσάκος">Επίσκεψη στις ΗΠΑ πραγματοποιεί ο Γιώργος Κουμουτσάκος</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T10:48:33+02:00>17 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/>Οικονομια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/tameio-eforia-foroi-500.jpg')" href=https://fimotro.gr/3-stous-4-ofiletes-adynatoun-na-rythmiso/ title="Οι οφειλέτες αδυνατούν να ρυθμίσουν τα χρέη τους"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/3-stous-4-ofiletes-adynatoun-na-rythmiso/ title="Οι οφειλέτες αδυνατούν να ρυθμίσουν τα χρέη τους">Οι οφειλέτες αδυνατούν να ρυθμίσουν τα χρέη τους</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T14:12:08+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/stournaras-2-585x585.jpg')" href=https://fimotro.gr/stournaras-gia-ton-katotato-mistho-tha-kathysterisi-ti-miosi-tis-anergias/ title="Στουρνάρας για τον κατώτατο μισθό: Θα καθυστερήσει τη μείωση της ανεργίας"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/stournaras-gia-ton-katotato-mistho-tha-kathysterisi-ti-miosi-tis-anergias/ title="Στουρνάρας για τον κατώτατο μισθό: Θα καθυστερήσει τη μείωση της ανεργίας">Στουρνάρας για τον κατώτατο μισθό: Θα καθυστερήσει τη&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-15T23:25:57+02:00>15 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/1471449-agrotes.jpg')" href=https://fimotro.gr/kato-tou-mesou-evropaikou-orou-to-agrotiko-isodima-stin-ellada/ title="Κάτω του μέσου ευρωπαϊκού όρου το αγροτικό εισόδημα στην Ελλάδα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/kato-tou-mesou-evropaikou-orou-to-agrotiko-isodima-stin-ellada/ title="Κάτω του μέσου ευρωπαϊκού όρου το αγροτικό εισόδημα στην Ελλάδα">Κάτω του μέσου ευρωπαϊκού όρου το αγροτικό εισόδημα&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-15T19:31:30+02:00>15 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/diafthora-e1519481585510.jpg')" href=https://fimotro.gr/entopistikan-44-ekat-e-se-9-ypallilous-tis-aade/ title="Εντοπίστηκαν 4,4, εκατ. € σε 9 υπαλλήλους της ΑΑΔΕ!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/entopistikan-44-ekat-e-se-9-ypallilous-tis-aade/ title="Εντοπίστηκαν 4,4, εκατ. € σε 9 υπαλλήλους της ΑΑΔΕ!">Εντοπίστηκαν 4,4, εκατ. € σε 9 υπαλλήλους της&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-15T16:12:56+02:00>15 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/yhdnp1550731326619-585x585.jpg')" href=https://fimotro.gr/o-nikos-karamazouzis-apochereta-tin-eurobank-ke-kitazi-brosta/ title="Ο Νίκος Καραμαζούζης αποχαιρετά την Eurobank και κοιτάζει μπροστά"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-nikos-karamazouzis-apochereta-tin-eurobank-ke-kitazi-brosta/ title="Ο Νίκος Καραμαζούζης αποχαιρετά την Eurobank και κοιτάζει μπροστά">Ο Νίκος Καραμαζούζης αποχαιρετά την Eurobank και κοιτάζει&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-15T08:09:36+02:00>15 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/>Κοινωνια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/seismos-2-585x500.jpg')" href=https://fimotro.gr/ischyros-sismos-45-richter-sti-zakyntho/ title="Ισχυρός σεισμός 4,5 Ρίχτερ στη Ζάκυνθο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ischyros-sismos-45-richter-sti-zakyntho/ title="Ισχυρός σεισμός 4,5 Ρίχτερ στη Ζάκυνθο">Ισχυρός σεισμός 4,5 Ρίχτερ στη Ζάκυνθο</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T14:19:53+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/812898183D442E18A63CBB7C015E1EFA-585x340.jpg')" href=https://fimotro.gr/katiki-sta-vilia-lithovolisan-xenod/ title="Κάτοικοι στα Βίλια λιθοβόλησαν ξενοδοχείο με πρόσφυγες"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/katiki-sta-vilia-lithovolisan-xenod/ title="Κάτοικοι στα Βίλια λιθοβόλησαν ξενοδοχείο με πρόσφυγες">Κάτοικοι στα Βίλια λιθοβόλησαν ξενοδοχείο με πρόσφυγες</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T14:10:30+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/01/mpotiliarisma-leoforo-kifisou-e1484559419927.jpg')" href=https://fimotro.gr/apistefto-botiliarisma-stin-athinon/ title="Απίστευτο μποτιλιάρισμα στην Αθηνών-Λαμίας λόγω τροχαίου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/apistefto-botiliarisma-stin-athinon/ title="Απίστευτο μποτιλιάρισμα στην Αθηνών-Λαμίας λόγω τροχαίου">Απίστευτο μποτιλιάρισμα στην Αθηνών-Λαμίας λόγω τροχαίου</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T14:00:16+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/astynomia.jpg')" href=https://fimotro.gr/tesseris-prosagoges-gia-tin-epithesi-s/ title="Τέσσερις προσαγωγές για την επίθεση στο υπ. Ανάπτυξης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/tesseris-prosagoges-gia-tin-epithesi-s/ title="Τέσσερις προσαγωγές για την επίθεση στο υπ. Ανάπτυξης">Τέσσερις προσαγωγές για την επίθεση στο υπ. Ανάπτυξης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T11:27:57+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/ekriksi-irakleio-500-585x500.jpg')" href=https://fimotro.gr/sovares-zimies-sto-iraklio-apo-ekrix/ title="Σοβαρές ζημιές στο Ηράκλειο από έκρηξη αυτοκινήτου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sovares-zimies-sto-iraklio-apo-ekrix/ title="Σοβαρές ζημιές στο Ηράκλειο από έκρηξη αυτοκινήτου">Σοβαρές ζημιές στο Ηράκλειο από έκρηξη αυτοκινήτου</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T10:31:04+02:00>17 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/>Τοπικά</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/mpakogiannis-500-1-585x500.jpg')" href=https://fimotro.gr/ta-anafiotika-episkefthike-o-kostas-b/ title="Τα Αναφιώτικα επισκέφθηκε ο Κώστας Μπακογιάννης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ta-anafiotika-episkefthike-o-kostas-b/ title="Τα Αναφιώτικα επισκέφθηκε ο Κώστας Μπακογιάννης">Τα Αναφιώτικα επισκέφθηκε ο Κώστας Μπακογιάννης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:27:33+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/12xronia-ergo-marousi-1_-585x585.jpg')" href=https://fimotro.gr/patoulis-i-exafanismeni-dourou-xaf/ title="Πατούλης: Η «εξαφανισμένη» Δούρου ξαφνικά θέλει διάλογο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/patoulis-i-exafanismeni-dourou-xaf/ title="Πατούλης: Η «εξαφανισμένη» Δούρου ξαφνικά θέλει διάλογο">Πατούλης: Η «εξαφανισμένη» Δούρου ξαφνικά θέλει διάλογο</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:26:45+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/kalpes-585x500.jpg')" href=https://fimotro.gr/ti-dichnoun-ta-stichimata-gia-dimo-athi/ title="Τι δείχνουν τα στοιχήματα για Δήμο Αθήνας, Πειραιά και Περιφέρεια Αττικής"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ti-dichnoun-ta-stichimata-gia-dimo-athi/ title="Τι δείχνουν τα στοιχήματα για Δήμο Αθήνας, Πειραιά και Περιφέρεια Αττικής">Τι δείχνουν τα στοιχήματα για Δήμο Αθήνας, Πειραιά&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-16T17:23:38+02:00>16 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/GKAGKAKH-KATERINA-585x390.jpg')" href=https://fimotro.gr/ypopsifia-me-ton-bakogianni-i-katerin/ title="Υποψήφια με τον Μπακογιάννη η Κατερίνα Γκαγκάκη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ypopsifia-me-ton-bakogianni-i-katerin/ title="Υποψήφια με τον Μπακογιάννη η Κατερίνα Γκαγκάκη">Υποψήφια με τον Μπακογιάννη η Κατερίνα Γκαγκάκη</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-16T17:06:08+02:00>16 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/TAXIAOS-TZITZIKOSTAS--585x330.jpg')" href=https://fimotro.gr/synantisi-me-noima-tachiaou-tzitzikosta/ title="Συνάντηση με νόημα Ταχιάου-Τζιτζικώστα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/synantisi-me-noima-tachiaou-tzitzikosta/ title="Συνάντηση με νόημα Ταχιάου-Τζιτζικώστα">Συνάντηση με νόημα Ταχιάου-Τζιτζικώστα</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-16T13:22:51+02:00>16 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/>Διεθνη</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/maik-tghallasitis-500-585x500.jpg')" href=https://fimotro.gr/kremastike-o-maik-thalassitis-ti-ana/ title="Κρεμάστηκε ο Μάικ Θαλασσίτης – Τι ανακοίνωσαν οι αρχές"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/kremastike-o-maik-thalassitis-ti-ana/ title="Κρεμάστηκε ο Μάικ Θαλασσίτης – Τι ανακοίνωσαν οι αρχές">Κρεμάστηκε ο Μάικ Θαλασσίτης – Τι ανακοίνωσαν οι&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:28:28+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/31336497_2018_06_03T174029Z_347922673_RC1C401A1EF0_RTRMADP_3_TURKEY_ELECTION_ERDOGAN.limghandler-585x376.jpg')" href=https://fimotro.gr/kataptystos-logos-erntogan-gia-tin-sm/ title="Κατάπτυστος λόγος Ερντογάν για την Σμύρνη του 1922"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/kataptystos-logos-erntogan-gia-tin-sm/ title="Κατάπτυστος λόγος Ερντογάν για την Σμύρνη του 1922">Κατάπτυστος λόγος Ερντογάν για την Σμύρνη του 1922</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:23:18+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/1477718-nea_zilandia_epithesi_930_2-585x465.jpg')" href=https://fimotro.gr/aftes-tis-perioches-tis-elladas-episke/ title="Οι περιοχές της Ελλάδας που επισκέφτηκε ο μακελάρης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/aftes-tis-perioches-tis-elladas-episke/ title="Οι περιοχές της Ελλάδας που επισκέφτηκε ο μακελάρης">Οι περιοχές της Ελλάδας που επισκέφτηκε ο μακελάρης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:20:44+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/452134966-1400x788-e1501412329954.jpg')" href=https://fimotro.gr/syzitisis-gia-sygchonefsi-deutsche-bank-commerzbank/ title="Συζητήσεις για συγχώνευση Deutsche Bank -Commerzbank"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/syzitisis-gia-sygchonefsi-deutsche-bank-commerzbank/ title="Συζητήσεις για συγχώνευση Deutsche Bank -Commerzbank">Συζητήσεις για συγχώνευση Deutsche Bank -Commerzbank</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:11:33+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/1477091-Σερβία-μεγάλη-585x465.jpg')" href=https://fimotro.gr/servia-apoklismeno-kratoun-ton-vout/ title="Σερβία: Αποκλεισμένο κρατούν τον Βούτσιτς διαδηλωτές"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/servia-apoklismeno-kratoun-ton-vout/ title="Σερβία: Αποκλεισμένο κρατούν τον Βούτσιτς διαδηλωτές">Σερβία: Αποκλεισμένο κρατούν τον Βούτσιτς διαδηλωτές</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T17:05:58+02:00>17 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/>Αθλητικα</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/pa-41796527-2-585x457.jpg')" href=https://fimotro.gr/o-botas-pire-to-proto-grand-prix-defteros-o-cham/ title="Ο Μπότας πήρε το πρώτο Grand Prix &#8211; Δεύτερος ο Χάμιλτον"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-botas-pire-to-proto-grand-prix-defteros-o-cham/ title="Ο Μπότας πήρε το πρώτο Grand Prix &#8211; Δεύτερος ο Χάμιλτον">Ο Μπότας πήρε το πρώτο Grand Prix &#8211;&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T10:00:44+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/1q1akc1552743185598-585x585.jpg')" href=https://fimotro.gr/kykloforiakes-rythmisis-stin-athina-l-2/ title="Κυκλοφοριακές ρυθμίσεις στην Αθήνα λόγω του Ημιμαραθωνίου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/kykloforiakes-rythmisis-stin-athina-l-2/ title="Κυκλοφοριακές ρυθμίσεις στην Αθήνα λόγω του Ημιμαραθωνίου">Κυκλοφοριακές ρυθμίσεις στην Αθήνα λόγω του Ημιμαραθωνίου</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T08:06:27+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href=https://fimotro.gr/tha-skoraroun-sto-nterbi-o-makenta-ke/ title="Θα σκοράρουν στο ντέρμπι ο Μακέντα και ο Φορτούνης;"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/tha-skoraroun-sto-nterbi-o-makenta-ke/ title="Θα σκοράρουν στο ντέρμπι ο Μακέντα και ο Φορτούνης;">Θα σκοράρουν στο ντέρμπι ο Μακέντα και ο&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T07:54:22+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/VASILEIADIS-VASILAKOPOULOS-5100-585x500.jpg')" href=https://fimotro.gr/me-kathysterisi-i-dysareskia-vasili/ title="Με καθυστέρηση η δυσαρέσκεια Βασιλειάδη για την έλλειψη σεβασμού του Βασιλακόπουλου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/me-kathysterisi-i-dysareskia-vasili/ title="Με καθυστέρηση η δυσαρέσκεια Βασιλειάδη για την έλλειψη σεβασμού του Βασιλακόπουλου">Με καθυστέρηση η δυσαρέσκεια Βασιλειάδη για την έλλειψη&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-16T23:29:30+02:00>16 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/lotto-500.jpg')" href=https://fimotro.gr/lotto-afti-ine-i-tycheri-arithmi-2-2/ title="Λόττο: Αυτοί είναι οι τυχεροί αριθμοί"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/lotto-afti-ine-i-tycheri-arithmi-2-2/ title="Λόττο: Αυτοί είναι οι τυχεροί αριθμοί">Λόττο: Αυτοί είναι οι τυχεροί αριθμοί</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-16T23:28:25+02:00>16 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25462"><a href=https://fimotro.gr/category/media/>Media</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/1920x1080_akraios-e1552848820781-585x585.jpg')" href=https://fimotro.gr/dynati-premiera-me-21-tiletheasi/ title="Δυνατή πρεμιέρα με 21% τηλεθέαση"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/dynati-premiera-me-21-tiletheasi/ title="Δυνατή πρεμιέρα με 21% τηλεθέαση">Δυνατή πρεμιέρα με 21% τηλεθέαση</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-17T20:54:50+02:00>17 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/02/esiea-e1486151158528.jpg')" href=https://fimotro.gr/eki-stin-esiea-tha-ascholithi-kanis-me-ta-provlimata-tou-kladou/ title="Εκεί στην ΕΣΗΕΑ θα ασχοληθεί κανείς με τα προβλήματα του κλάδου;"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/eki-stin-esiea-tha-ascholithi-kanis-me-ta-provlimata-tou-kladou/ title="Εκεί στην ΕΣΗΕΑ θα ασχοληθεί κανείς με τα προβλήματα του κλάδου;">Εκεί στην ΕΣΗΕΑ θα ασχοληθεί κανείς με τα&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-15T18:16:44+02:00>15 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/ert-585x500.jpg')" href=https://fimotro.gr/ede-stin-ert-gia-to-agrio-xylo-metaxy-dimosiografon/ title="ΕΔΕ στην ΕΡΤ για το άγριο ξύλο μεταξύ δημοσιογράφων"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ede-stin-ert-gia-to-agrio-xylo-metaxy-dimosiografon/ title="ΕΔΕ στην ΕΡΤ για το άγριο ξύλο μεταξύ δημοσιογράφων">ΕΔΕ στην ΕΡΤ για το άγριο ξύλο μεταξύ&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-14T07:54:58+02:00>14 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/11/ert-1-e1524252174210.jpg')" href=https://fimotro.gr/dialymeno-magazi-i-ert-agrio-xylo-metaxy-dimosiografon/ title="Διαλυμένο μαγαζί η ΕΡΤ &#8211; Άγριο ξύλο μεταξύ δημοσιογράφων!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/dialymeno-magazi-i-ert-agrio-xylo-metaxy-dimosiografon/ title="Διαλυμένο μαγαζί η ΕΡΤ &#8211; Άγριο ξύλο μεταξύ δημοσιογράφων!">Διαλυμένο μαγαζί η ΕΡΤ &#8211; Άγριο ξύλο μεταξύ&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-13T19:29:03+02:00>13 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/C1C9F664-9C7C-4C70-B881-6E0236AEC193-735x400-585x400.jpeg')" href=https://fimotro.gr/apokalyptika-to-onoma-tis-neas-efimeridas-pou-kyklofori-ti-deftera/ title="«Αποκαλυπτικά» το όνομα της νέας εφημερίδας που κυκλοφορεί τη Δευτέρα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/apokalyptika-to-onoma-tis-neas-efimeridas-pou-kyklofori-ti-deftera/ title="«Αποκαλυπτικά» το όνομα της νέας εφημερίδας που κυκλοφορεί τη Δευτέρα">«Αποκαλυπτικά» το όνομα της νέας εφημερίδας που κυκλοφορεί&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-13T18:51:17+02:00>13 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/>Υγεια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/ygeia-585x465.jpg')" href=https://fimotro.gr/ygia-dimiourgia-prosopikou-fakelou-ygias-gia-tous-asthenis-se-ilektroniki-morfi/ title="ΥΓΕΙΑ: Δημιουργία Προσωπικού Φακέλου Υγείας για τους ασθενείς σε ηλεκτρονική μορφή"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ygia-dimiourgia-prosopikou-fakelou-ygias-gia-tous-asthenis-se-ilektroniki-morfi/ title="ΥΓΕΙΑ: Δημιουργία Προσωπικού Φακέλου Υγείας για τους ασθενείς σε ηλεκτρονική μορφή">ΥΓΕΙΑ: Δημιουργία Προσωπικού Φακέλου Υγείας για τους ασθενείς&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-15T15:00:12+02:00>15 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/karkinosmastou-666x399-585x399.jpg')" href=https://fimotro.gr/ntropi-o-eopyy-den-kalypti-tin-exetasi-gia-ton-karkino-tou-mastou/ title="Ντροπή: Ο ΕΟΠΥΥ δεν καλύπτει την εξέταση για τον καρκίνο του μαστού"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ntropi-o-eopyy-den-kalypti-tin-exetasi-gia-ton-karkino-tou-mastou/ title="Ντροπή: Ο ΕΟΠΥΥ δεν καλύπτει την εξέταση για τον καρκίνο του μαστού">Ντροπή: Ο ΕΟΠΥΥ δεν καλύπτει την εξέταση για&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-14T18:50:08+02:00>14 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/gripi-ellada-45-500-585x500.jpg')" href=https://fimotro.gr/stous-118-eftasan-i-nekri-apo-tin-gripi-stin-ellada/ title="Στους 118 έφτασαν οι νεκροί από την γρίπη στην Ελλάδα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/stous-118-eftasan-i-nekri-apo-tin-gripi-stin-ellada/ title="Στους 118 έφτασαν οι νεκροί από την γρίπη στην Ελλάδα">Στους 118 έφτασαν οι νεκροί από την γρίπη&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-14T15:44:01+02:00>14 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/37973509_1874612005918870_325049971139149824_o-585x585.jpg')" href=https://fimotro.gr/metropolitan-hospital-proto-me-1-000-robotikes-epemvasis-mako-ke-6-chronia-ebirias/ title="Metropolitan Hospital: Πρώτο, με 1.000 ρομποτικές επεμβάσεις Mako και 6 χρόνια εμπειρίας "> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/metropolitan-hospital-proto-me-1-000-robotikes-epemvasis-mako-ke-6-chronia-ebirias/ title="Metropolitan Hospital: Πρώτο, με 1.000 ρομποτικές επεμβάσεις Mako και 6 χρόνια εμπειρίας ">Metropolitan Hospital: Πρώτο, με 1.000 ρομποτικές επεμβάσεις Mako&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-14T14:57:44+02:00>14 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/11/0978CA2B2F740522127418408149F468-e1484209965143.jpg')" href=https://fimotro.gr/apergoun-simera-i-ergazomeni-sta-dimosia-nosokomia/ title="Απεργούν σήμερα οι εργαζόμενοι στα δημόσια νοσοκομεία"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/apergoun-simera-i-ergazomeni-sta-dimosia-nosokomia/ title="Απεργούν σήμερα οι εργαζόμενοι στα δημόσια νοσοκομεία">Απεργούν σήμερα οι εργαζόμενοι στα δημόσια νοσοκομεία</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-14T08:15:06+02:00>14 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li></ul><div id=top-search> <a class=search-click><i class="fa fa-search"></i></a><div class=show-search><form role=search method=get id=searchform action=https://fimotro.gr/><div> <input type=text class=search-input placeholder="Πληκτρολογίστε και πατήστε Enter..." name=s id=s></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div> </nav> </header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class=crumb href=https://fimotro.gr/>Αρχική</a></span><i class="fa fa-angle-right"></i> <span><a class=crumb href=https://fimotro.gr/category/media/>Media</a></span><i class="fa fa-angle-right"></i> <span>Δυνατή πρεμιέρα με 21% τηλεθέαση</span></div><div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id=main class=penci-main-sticky-sidebar><div class=theiaStickySidebar> <article id=post-125625 class="post type-post status-publish"><div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine"><div class="post-image  penci-move-title-above "> <a href=https://fimotro.gr/wp-content/uploads/2019/03/1920x1080_akraios-e1552848835897.jpg data-rel=penci-gallery-bground-content><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://fimotro.gr/wp-content/uploads/2019/03/1920x1080_akraios-e1552848820781-1170x746.jpg);padding-top: 63.7607%;"></span></a><div class=standard-post-special_wrapper><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Δυνατή πρεμιέρα με 21% τηλεθέαση</h1><div class=penci-hide-tagupdated> <span class="author-italic author vcard">από <a class="url fn n" href=https://fimotro.gr/author/fimotro/>fimotro</a></span> <time class="entry-date published" datetime=2019-03-17T20:54:50+02:00>17 Μαρτίου 2019</time></div></div></div></div></div><div class=penci-google-adsense-1> <ins class=adsbygoogle style=display:inline-block;width:970px;height:90px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9658575471></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id=penci-post-entry-inner><div class=mailmunch-forms-before-post style='display: none !important;'></div><h1>Δυνατή η πρώτη εκπομπή Χατζή-Καμπουράκη, εάν ανεβάσουν αντιπολιτευτικούς τόνους θα πλησιάσουν το 30%</h1><p>Πολύ καλά πήγαν την πρώτη ημέρα της εκπομπής ο Τ. Χατζής με τον Δ. Καμπουράκη. Έκαναν 21%, αρκετά υψηλά νούμερα τηλεθέασης για ενημερωτική εκπομπή το πρωί της Κυριακής. Ενδιαφέρουσες συνεντεύξεις, εναλλαγές θεμάτων και πάνελ, θα καθιερωθεί η εκπομπή με παρέμβαση και υψηλή τηλεθέαση. Ούτως ή άλλως ο ΣΚΑΪ ότι τηλεθέαση και να κάνει δημιουργεί πολιτική και δημοσιογραφική παρέμβαση γιατί ασκεί κριτική και κάνει αντιπολίτευση. Όταν όμως επιβεβαιώνεται αυτό από την τηλεθέαση, τόσο το καλύτερο για τον σταθμό. Μας άρεσε η πρώτη εκπομπή. Και αν γίνουν ακόμα πιο καταγγελτικοί και αντιπολιτευτικοί θα πλησιάσουν το 30%.</p><p>Δείτε τον αναλυτικό πίνακα με την τηλεθέαση της εκπομπής:</p><div class=mailmunch-forms-in-post-middle style='display: none !important;'></div><p><img class="alignleft size-full wp-image-125629" src=https://fimotro.gr/wp-content/uploads/2019/03/Στιγμιότυπο-2019-03-17-20.56.25.png alt width=505 height=706 srcset="https://fimotro.gr/wp-content/uploads/2019/03/Στιγμιότυπο-2019-03-17-20.56.25.png 505w, https://fimotro.gr/wp-content/uploads/2019/03/Στιγμιότυπο-2019-03-17-20.56.25-215x300.png 215w" sizes="(max-width: 505px) 100vw, 505px"></p><div class=mailmunch-forms-after-post style='display: none !important;'></div><div class=heateorSssClear></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href=https://fimotro.gr/dynati-premiera-me-21-tiletheasi/><div class=heateor_sss_sharing_title style=font-weight:bold></div><ul class=heateor_sss_sharing_ul><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Facebook Title=Facebook class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fdynati-premiera-me-21-tiletheasi%2F")'><ss style=display:block; class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Twitter Title=Twitter class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%94%CF%85%CE%BD%CE%B1%CF%84%CE%AE%20%CF%80%CF%81%CE%B5%CE%BC%CE%B9%CE%AD%CF%81%CE%B1%20%CE%BC%CE%B5%2021%25%20%CF%84%CE%B7%CE%BB%CE%B5%CE%B8%CE%AD%CE%B1%CF%83%CE%B7&url=https%3A%2F%2Ffimotro.gr%2Fdynati-premiera-me-21-tiletheasi%2F")'><ss style=display:block; class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Ffimotro.gr%2Fdynati-premiera-me-21-tiletheasi%2F")'><ss style=display:block; class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Pinterest Title=Pinterest class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style=display:block; class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Instagram Title=Instagram class="heateorSssSharing heateorSssInstagramBackground"><a href=https://www.instagram.com/ rel="nofollow noopener" target=_blank><ss style=display:block; class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Whatsapp Title=Whatsapp class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://api.whatsapp.com/send?text=%CE%94%CF%85%CE%BD%CE%B1%CF%84%CE%AE%20%CF%80%CF%81%CE%B5%CE%BC%CE%B9%CE%AD%CF%81%CE%B1%20%CE%BC%CE%B5%2021%25%20%CF%84%CE%B7%CE%BB%CE%B5%CE%B8%CE%AD%CE%B1%CF%83%CE%B7 https%3A%2F%2Ffimotro.gr%2Fdynati-premiera-me-21-tiletheasi%2F" rel="nofollow noopener" target=_blank><ss style=display:block class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Viber Title=Viber class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%94%CF%85%CE%BD%CE%B1%CF%84%CE%AE%20%CF%80%CF%81%CE%B5%CE%BC%CE%B9%CE%AD%CF%81%CE%B1%20%CE%BC%CE%B5%2021%25%20%CF%84%CE%B7%CE%BB%CE%B5%CE%B8%CE%AD%CE%B1%CF%83%CE%B7 https%3A%2F%2Ffimotro.gr%2Fdynati-premiera-me-21-tiletheasi%2F" rel=nofollow><ss style=display:block class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style=display:block; class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class=heateorSssClear></div></div><div class=heateorSssClear></div><div class=penci-single-link-pages></div></div></div><div class=penci-google-adsense-2> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7014190097339966 data-ad-slot=5854119972 data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class=post-pagination><div class=prev-post><div class=prev-post-inner><div class=prev-post-title> <span>Προηγούμενο Άρθρο</span></div> <a href=https://fimotro.gr/kremastike-o-maik-thalassitis-ti-ana/><div class=pagi-text><h5 class="prev-title">Κρεμάστηκε ο Μάικ Θαλασσίτης – Τι ανακοίνωσαν οι αρχές</h5></div> </a></div></div></div><div class=post-related><div class=post-title-box><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy=true data-item=3 data-desktop=3 data-tablet=2 data-tabsmall=2 data-auto=false data-speed=300 data-dots=true><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/02/esiea-e1486151158528.jpg');" href=https://fimotro.gr/eki-stin-esiea-tha-ascholithi-kanis-me-ta-provlimata-tou-kladou/ title="Εκεί στην ΕΣΗΕΑ θα ασχοληθεί κανείς με τα προβλήματα του κλάδου;"> </a><h3><a href=https://fimotro.gr/eki-stin-esiea-tha-ascholithi-kanis-me-ta-provlimata-tou-kladou/>Εκεί στην ΕΣΗΕΑ θα ασχοληθεί κανείς με τα...</a></h3></div><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/ert-585x390.jpg');" href=https://fimotro.gr/ede-stin-ert-gia-to-agrio-xylo-metaxy-dimosiografon/ title="ΕΔΕ στην ΕΡΤ για το άγριο ξύλο μεταξύ δημοσιογράφων"> </a><h3><a href=https://fimotro.gr/ede-stin-ert-gia-to-agrio-xylo-metaxy-dimosiografon/>ΕΔΕ στην ΕΡΤ για το άγριο ξύλο μεταξύ...</a></h3></div><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/11/ert-1-e1524252174210.jpg');" href=https://fimotro.gr/dialymeno-magazi-i-ert-agrio-xylo-metaxy-dimosiografon/ title="Διαλυμένο μαγαζί η ΕΡΤ &#8211; Άγριο ξύλο μεταξύ δημοσιογράφων!"> </a><h3><a href=https://fimotro.gr/dialymeno-magazi-i-ert-agrio-xylo-metaxy-dimosiografon/>Διαλυμένο μαγαζί η ΕΡΤ &#8211; Άγριο ξύλο μεταξύ...</a></h3></div><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/C1C9F664-9C7C-4C70-B881-6E0236AEC193-735x400-585x390.jpeg');" href=https://fimotro.gr/apokalyptika-to-onoma-tis-neas-efimeridas-pou-kyklofori-ti-deftera/ title="«Αποκαλυπτικά» το όνομα της νέας εφημερίδας που κυκλοφορεί τη Δευτέρα"> </a><h3><a href=https://fimotro.gr/apokalyptika-to-onoma-tis-neas-efimeridas-pou-kyklofori-ti-deftera/>«Αποκαλυπτικά» το όνομα της νέας εφημερίδας που κυκλοφορεί...</a></h3></div><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/Lakis_Lazopoulos-585x390.jpg');" href=https://fimotro.gr/i-taftisi-me-ton-syriza-gkremizi-tin-tiletheasi-tou/ title="Η ταύτιση με τον ΣΥΡΙΖΑ γκρεμίζει την τηλεθέασή του"> </a><h3><a href=https://fimotro.gr/i-taftisi-me-ton-syriza-gkremizi-tin-tiletheasi-tou/>Η ταύτιση με τον ΣΥΡΙΖΑ γκρεμίζει την τηλεθέασή...</a></h3></div><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/dimitris-vallas-500-585x390.jpg');" href=https://fimotro.gr/pethane-o-dimosiografos-dimitris-vallas/ title="Πέθανε ο δημοσιογράφος Δημήτρης Βάλλας"> </a><h3><a href=https://fimotro.gr/pethane-o-dimosiografos-dimitris-vallas/>Πέθανε ο δημοσιογράφος Δημήτρης Βάλλας</a></h3></div></div></div> </article></div></div><div id=sidebar class="penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class=theiaStickySidebar> <aside id=penci_slider_posts_news_widget-2 class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>Editorial</span></h4><div id=penci-postslidewg-9394 class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy=true><div class=penci-slide-widget><div class=penci-slide-content> <span class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/Lakis_Lazopoulos-585x390.jpg');" title="Δεν βλέπεται ο Λάκης&#8230;"></span> <a href=https://fimotro.gr/den-vlepete-o-lakis/ class=penci-widget-slider-overlay title="Δεν βλέπεται ο Λάκης&#8230;"></a><div class=penci-widget-slide-detail><h4> <a href=https://fimotro.gr/den-vlepete-o-lakis/ rel=bookmark title="Δεν βλέπεται ο Λάκης&#8230;">Δεν βλέπεται ο Λάκης&#8230;</a></h4></div></div></div></div><style>#penci-postslidewg-9394 .penci-image-holder:before{padding-top:100%}</style></aside><aside id=custom_html-36 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="penci-pagination penci-ajax-more penci-ajax-home penci-ajax-more-click"> <a class=penci-button><a href=https://fimotro.gr/category/editorial/> ΟΛΑ ΤΑ EDITORIAL</a><i class="fa fa-angle-right"></i> </a></div></div></aside><aside id=custom_html-32 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=https://www.helpe.gr/media-center/news/news-programma-ypotrofiwn-akadhmaikoy-etoys-2019-2020-gia-metaptyxiakes-spoydes-sto-ejwteriko> <img src=https://fimotro.gr/wp-content/uploads/2019/03/helpe_ypotrofies_2019_300x250_v02.gif></a></div></aside><aside id=custom_html-29 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-34 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.opap.gr/odigos-tzoker?utm_source=bankingews.gr&utm_medium=banner&utm_campaign"> <img src=https://fimotro.gr/wp-content/uploads/2018/12/tzoker-300x250-generic.jpg width=300></a></div></aside><aside id=custom_html-23 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=http://www.pancretabank.gr> <img src=https://fimotro.gr/wp-content/uploads/2019/01/CORPORATE_300X250pix_MEN.gif width=300></a></div></aside><aside id=custom_html-26 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-30 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=https://www.as-milisoume.gr> <img src=http://bankingnews.gr/ad/banner-300x250-as-milisoume-stoma.gif width=300></a></div></aside><aside id=custom_html-35 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eap.gr/el/anakoinwseis/274-trechouses/7149-prosklisi-ekdilosis-endiaferontos-foitisis-se-2-proptyxiaka-kai-12-metaptyxiaka-programmata-spoudon?utm_source=online_campaign&utm_medium=banner&utm_campaign=eap_Dec18-Jan19&utm_content=Metaptyxiaka"> <img src=https://fimotro.gr/wp-content/uploads/2018/12/78c9a0262fa94761c65f298f27b4fffd.gif width=300></a></div></aside><aside id=custom_html-9 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-19 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=https://www.opapcsr.gr/πρόγραμμα-προληπτικές-εξετάσεις-υγ/> <img src="https://www.opap.gr/documents/63996/0/CSRhealth-opap-bottomGR.JPG/cd7243e1-afd9-82ff-0849-c47b011c726b?t=1531735715316" width=300></a></div></aside><aside id=custom_html-7 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-17 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href> <img src=https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg width=300></a></div></aside></div></div></div><div class=clear-footer></div><div id=widget-area><div class=container><div class="footer-widget-wrapper footer-widget-style-1"> <aside id=penci_quote_widget-2 class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>ΚΑΙΡΟΣ</span></h4> </aside><aside id=simple-weather-2 class="widget simple-weather"><div id=simple-weather--3d335663624901ebe97b1526ccd4ff03 class="simple-weather simple-weather--vue" :style=atts.inline_css> <template v-if="style !== 'widget'"> <span v-if=hasCurrentWeather() class="simple-weather__day simple-weather__day--current"> <span v-if=filter_var(atts.show_units) class=simple-weather__date>{{current_weather.dt | moment( atts.date )}}</span> <i class=sw :class=getWeatherIcon(current_weather)></i> <em class=simple-weather__temp>{{current_weather.temp | temp}} &deg;<template v-if=filter_var(atts.show_units)>{{units}}</template> </em> </span> <template v-if=weather_feed> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class=simple-weather__day> <span v-if=filter_var(atts.show_units) class=simple-weather__date>{{day.dt | moment(atts.date)}}</span> <i class=sw :class=getWeatherIcon(day)></i> <em class=simple-weather__temp>{{day.temp | temp}} &deg;<em class=simple-weather__temp-min v-if=filter_var(atts.night)>{{day.temp_min | temp}} &deg;</em><template v-if=filter_var(atts.show_units)>{{units}}</template></em> </span> </template> <template v-else> <span v-html=error class=error></span> </template> </template> <template v-else><div class=simple-weather-widget v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class=temp> <span v-if=current_weather.temp class=degrees>{{current_weather.temp | temp}} &deg;</span> <span class=details> <template v-if=current_weather.humidity>Humidity: <em class=float-right>{{current_weather.humidity}}%</em><br></template> <template v-if=current_weather.clouds>Clouds: <em class=float-right>{{current_weather.clouds}}%</em><br></template> <template v-if=current_weather.wind>Wind <small>({{current_weather.wind.deg}})</small>: <em class=float-right>{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class=summary>{{current_weather.desc}}</div><div class=simple-weather-table v-if=weather_feed><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class=simple-weather-table__row><div class=simple-weather-table__date>{{day.dt | moment(atts.date)}}</div><div class=simple-weather-table__icon><i class=sw :class=getWeatherIcon(day)></i></div><div class=simple-weather-table__temp> {{day.temp | temp}}&deg; <span class=simple-weather-table__temp-min>{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div> </aside></div><div class="footer-widget-wrapper footer-widget-style-1"> <aside id=penci_social_widget-2 class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle"> <a href=https://www.facebook.com/Fimotrogr-638908872953865/ rel=nofollow target=_blank><i class="fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href=https://twitter.com/fimotro rel=nofollow target=_blank><i class="fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href=https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg rel=nofollow target=_blank><i class="fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#80e6e9edeff4f2efc0e7ede1e9ecaee3efed"><i class="fa fa-envelope-o" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id=custom_html-8 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"> <aside id=custom_html-3 class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style=width:300px;text-align:center;><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width=300 height=390 scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style=border:0;margin:0;padding:0;></iframe><br><div style=font-size:10px;color:#000;><a href=//www.frontpages.gr target=_blank style=font-size:10px;color:#000;text-decoration:none;></a><a href=//www.frontpages.gr target=_blank style=font-size:10px;color:#000;text-decoration:none;></a></div></div></div></aside></div></div></div><footer id=footer-section class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype=https://schema.org/WPFooter><div class=container><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id=footer-copyright><p><div style="text-align: center"> Fimotro.gr © 2018 | Design and Development with <i class="fa fa-heart" style=color:red;></i> by <a href=https://webartstudio.gr/ target=_blank>Webartstudio.gr</a> | All rights reserved!</div></p></div></div><div class=penci-go-to-top-floating><i class="fa fa-angle-up"></i></div></div> </footer></div><div id=fb-root></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class=penci-gprd-law><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class=penci-gprd-accept href=#>Αποδοχή</a> <a class=penci-gprd-more href=www.aboutcookies.org>Περισσότερα</a></p></div></div> <script>var wpcf7={"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/ffc0f.js></script> <script>var PENCI={"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"0e529b2f06"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/08251.js></script> <script>var SimpleWeather={"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":7200},"settings":{"console_log":true}};var SimpleWeatherAtts={"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};var SimpleWeatherFeeds=[];</script> <script src=https://fimotro.gr/wp-content/cache/minify/abc84.js></script> <script>var ajax_var_more={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"0e529b2f06"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/7e152.js></script> <script>var ajax_var={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"0e529b2f06"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/f45b8.js></script> <script>var ajax_var_more={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"0e529b2f06"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/2c446.js></script> </body></html>