<!DOCTYPE html><html lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype=http://schema.org/NewsArticle><head><meta charset=UTF-8><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1"><link rel=profile href="https://gmpg.org/xfn/11"><link rel="shortcut icon" href=https://fimotro.gr/wp-content/uploads/2018/05/favicon.png type=image/x-icon><link rel=apple-touch-icon sizes=180x180 href=https://fimotro.gr/wp-content/uploads/2018/05/favicon.png><link rel=alternate type=application/rss+xml title="Fimotro RSS Feed" href=https://fimotro.gr/feed/><link rel=alternate type=application/atom+xml title="Fimotro Atom Feed" href=https://fimotro.gr/feed/atom/><link rel=pingback href=https://fimotro.gr/xmlrpc.php> <!--[if lt IE 9]> <script src=https://fimotro.gr/wp-content/themes/soledad/js/html5.js></script> <![endif]--><title>Απερίγραπτες καταστάσεις &#8211; Fimotro</title> <script>function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://fimotro.gr/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=0,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Link copied.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Shares',heateorSssShareText='Share';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI="api";</script><style>.heateor_sss_horizontal_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul
li{float:none!important;display:inline-block}</style><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Ροή RSS &raquo; Fimotro" href=https://fimotro.gr/feed/><link rel=alternate type=application/rss+xml title="Κανάλι σχολίων &raquo; Fimotro" href=https://fimotro.gr/comments/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fimotro.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://fimotro.gr/wp-content/cache/minify/5507a.css media=all><link rel=stylesheet id=penci-oswald-css href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.2.1' type=text/css media=all><link rel=stylesheet href=https://fimotro.gr/wp-content/cache/minify/14805.css media=all><link rel=stylesheet id=penci-fonts-css href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans+Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type=text/css media=all><link rel=stylesheet href=https://fimotro.gr/wp-content/cache/minify/dbb3d.css media=all> <script src=https://fimotro.gr/wp-content/cache/minify/0d5d0.js></script> <link rel=https://api.w.org/ href=https://fimotro.gr/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://fimotro.gr/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://fimotro.gr/wp-includes/wlwmanifest.xml><link rel=prev title='Επική πρόκριση Τσιτσιπά στους «16» του Roland Garros' href=https://fimotro.gr/epiki-prikrisi-tsitsipa-stous-16-tou-roland-garros/><link rel=next title='Θεσσαλονίκη: Σε ψήφο κατά συνείδηση καλεί ο Π. Ψωμιάδης' href=https://fimotro.gr/thessaloniki-se-psifo-kata-synidisi-kali-o-p-psomiadis/><meta name=generator content="WordPress 5.2.1"><link rel=canonical href=https://fimotro.gr/kouizakia-gia-myimenous/><link rel=shortlink href='https://fimotro.gr/?p=136825'><link rel=alternate type=application/json+oembed href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fkouizakia-gia-myimenous%2F"><link rel=alternate type=text/xml+oembed href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fkouizakia-gia-myimenous%2F&#038;format=xml"> <script data-cfasync=false>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":136825,"post_name":"kouizakia-gia-myimenous","post_title":"\u0391\u03c0\u03b5\u03c1\u03af\u03b3\u03c1\u03b1\u03c0\u03c4\u03b5\u03c2 \u03ba\u03b1\u03c4\u03b1\u03c3\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2","post_type":"post","post_author":"2","post_status":"publish"};_mmunch['postCategories']=[{"term_id":24,"name":"Quiz","slug":"quiz","term_group":0,"term_taxonomy_id":24,"taxonomy":"category","description":"","parent":0,"count":1,"filter":"raw","cat_ID":24,"category_count":1,"category_description":"","cat_name":"Quiz","category_nicename":"quiz","category_parent":0}];_mmunch['postTags']=false;_mmunch['postAuthor']={"name":"","ID":""};</script><script data-cfasync=false src=//a.mailmunch.co/app/v1/site.js id=mailmunch-script data-plugin=mc_mm data-mailmunch-site-id=539531 async></script> <style>.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style>.penci-review .penci-review-process
span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//fimotro.gr/?wordfence_lh=1&hid=EBF8E5EB5B667F7A3BE452BE13962714');</script><script>var portfolioDataJs=portfolioDataJs||[];</script><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7014190097339966",enable_page_level_ads:true});</script> <style>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</style> <script type=application/ld+json>{"@context":"https:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"},"url":"https:\/\/fimotro.gr\/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"}</script><script type=application/ld+json>{"@context":"https:\/\/schema.org\/","@type":"WebSite","name":"Fimotro","alternateName":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","url":"https:\/\/fimotro.gr\/"}</script><script type=application/ld+json>{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","headline":"\u0391\u03c0\u03b5\u03c1\u03af\u03b3\u03c1\u03b1\u03c0\u03c4\u03b5\u03c2 \u03ba\u03b1\u03c4\u03b1\u03c3\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2","description":"","datePublished":"2019-06-01","datemodified":"2019-06-01","mainEntityOfPage":"https:\/\/fimotro.gr\/kouizakia-gia-myimenous\/","image":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2019\/03\/red-question-mark-165419798-100265543-primary.idge_.jpg","width":620,"height":413},"publisher":{"@type":"Organization","name":"Fimotro","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"}},"author":{"@type":"Person","@id":"#person-fimotro","name":"fimotro"}}</script><script type=application/ld+json>{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/fimotro.gr","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/fimotro.gr\/category\/quiz\/","name":"Quiz"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/fimotro.gr\/kouizakia-gia-myimenous\/","name":"\u0391\u03c0\u03b5\u03c1\u03af\u03b3\u03c1\u03b1\u03c0\u03c4\u03b5\u03c2 \u03ba\u03b1\u03c4\u03b1\u03c3\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2"}}]}</script> <meta name=onesignal content=wordpress-plugin><link rel=manifest href="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://fimotro.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='84c80cd8-5f23-43c2-b963-e232a8bac8ba';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Fimotro";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή σας!";oneSignal_options['welcomeNotification']['url']="https://fimotro.gr";oneSignal_options['path']="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Θέλετε να λαμβάνετε τις νέες ειδήσεις μας;';oneSignal_options['promptOptions']['acceptButtonText']='ΝΑΙ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ';oneSignal_options['promptOptions']['siteName']='https://fimotro.gr';oneSignal_options['promptOptions']['autoAcceptTitle']='Αποδοχή';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Είστε εγγεγραμμένος';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε μπλοκάρει τις ενημερώσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ενημερώσεις!';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Ξεμπλοκάρισμα Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για ξεμπλοκάρισμα ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <link rel=amphtml href=https://fimotro.gr/amp/kouizakia-gia-myimenous/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-9819787-3','auto');ga('send','pageview');</script> <meta property=og:locale content=el_GR><meta property=og:site_name content=Fimotro><meta property=og:title content="Απερίγραπτες καταστάσεις"><meta property=og:url content=https://fimotro.gr/kouizakia-gia-myimenous/><meta property=og:type content=article><meta property=og:description content="Ποιος υποψήφιος βουλευτής της ΝΔ στον βόρειο τομέα της Β&#039; Αθήνας κυκλοφορεί με προεκλογικό φυλλάδιο στο οποίο δημοσιεύεται συστατική επιστολή από τον Γιάννη Στουρνάρα(!); Ποιος ΣΥΡΙΖΑίος υπουργός που κινδυνεύει να μην επανεκλεγεί, έλεγε σε συνεργάτη του πριν μπει στο υπουργικό συμβούλιο ότι σκέφτ"><meta property=og:image content=https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_.jpg><meta property=og:image:url content=https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_.jpg><meta property=og:image:secure_url content=https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_.jpg><meta property=og:image:width content=620><meta property=og:image:height content=413><meta property=article:published_time content=2019-06-01T15:13:35+03:00><meta property=article:modified_time content=2019-06-01T19:33:00+03:00><meta property=og:updated_time content=2019-06-01T19:33:00+03:00><meta property=article:section content=Quiz><meta property=article:publisher content=https://www.facebook.com/Fimotrogr-638908872953865/><meta itemprop=name content="Απερίγραπτες καταστάσεις"><meta itemprop=headline content="Απερίγραπτες καταστάσεις"><meta itemprop=description content="Ποιος υποψήφιος βουλευτής της ΝΔ στον βόρειο τομέα της Β&#039; Αθήνας κυκλοφορεί με προεκλογικό φυλλάδιο στο οποίο δημοσιεύεται συστατική επιστολή από τον Γιάννη Στουρνάρα(!); Ποιος ΣΥΡΙΖΑίος υπουργός που κινδυνεύει να μην επανεκλεγεί, έλεγε σε συνεργάτη του πριν μπει στο υπουργικό συμβούλιο ότι σκέφτ"><meta itemprop=image content=https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_.jpg><meta itemprop=datePublished content=2019-06-01><meta itemprop=dateModified content=2019-06-01T19:33:00+03:00><meta itemprop=author content=fimotro><meta name=twitter:title content="Απερίγραπτες καταστάσεις"><meta name=twitter:url content=https://fimotro.gr/kouizakia-gia-myimenous/><meta name=twitter:description content="Ποιος υποψήφιος βουλευτής της ΝΔ στον βόρειο τομέα της Β&#039; Αθήνας κυκλοφορεί με προεκλογικό φυλλάδιο στο οποίο δημοσιεύεται συστατική επιστολή από τον Γιάννη Στουρνάρα(!); Ποιος ΣΥΡΙΖΑίος υπουργός που κινδυνεύει να μην επανεκλεγεί, έλεγε σε συνεργάτη του πριν μπει στο υπουργικό συμβούλιο ότι σκέφτ"><meta name=twitter:image content=https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_.jpg><meta name=twitter:card content=summary_large_image></head><body class="post-template-default single single-post postid-136825 single-format-standard penci-body-single-style-8 penci-show-pthumb"> <a id=close-sidebar-nav class=header-6><i class="fa fa-close"></i></a><nav id=sidebar-nav class=header-6 role=navigation itemscope itemtype=https://schema.org/SiteNavigationElement><div id=sidebar-nav-logo> <a href=https://fimotro.gr/><img class=penci-lazy src=https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png data-src=https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png alt=Fimotro></a></div><div class="header-social sidebar-nav-social"><div class=inner-header-social> <a href=https://www.facebook.com/Fimotrogr-638908872953865/ rel=nofollow target=_blank><i class="fa fa-facebook"></i></a> <a href=https://twitter.com/fimotro rel=nofollow target=_blank><i class="fa fa-twitter"></i></a> <a href=https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg rel=nofollow target=_blank><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#f2949b9f9d86809db2959f939b9edc919d9f"><i class="fa fa-envelope-o"></i></a></div></div><ul id=menu-1 class=menu><li id=menu-item-25463 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="https://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li id=menu-item-25457 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/>Πολιτικη</a><ul class=sub-menu><li id=menu-item-0 class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/Mitsotakis-Gennimata-585x585.jpg')" href=https://fimotro.gr/sti-nd-metakomizi-to-eksygchronistiko-kommati-tou-kinal/ title="Στη ΝΔ μετακομίζει το εκσυγχρονιστικό κομμάτι του ΚΙΝΑΛ"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sti-nd-metakomizi-to-eksygchronistiko-kommati-tou-kinal/ title="Στη ΝΔ μετακομίζει το εκσυγχρονιστικό κομμάτι του ΚΙΝΑΛ">Στη ΝΔ μετακομίζει το εκσυγχρονιστικό κομμάτι του ΚΙΝΑΛ</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T16:18:28+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/gennimata-kaminis-500-585x500.jpg')" href=https://fimotro.gr/o-kaminis-ke-ochi-o-venizelos-epikefalis-sto-epikratias-tou-kinal/ title="Ο Καμίνης και όχι ο Βενιζέλος, επικεφαλής στο Επικρατείας του ΚΙΝΑΛ!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-kaminis-ke-ochi-o-venizelos-epikefalis-sto-epikratias-tou-kinal/ title="Ο Καμίνης και όχι ο Βενιζέλος, επικεφαλής στο Επικρατείας του ΚΙΝΑΛ!">Ο Καμίνης και όχι ο Βενιζέλος, επικεφαλής στο&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T15:58:50+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/fotiou-e1525682282885.jpg')" href=https://fimotro.gr/to-termatise-i-ypourgos-ton-gemiston/ title="Το τερμάτισε η υπουργός των&#8230; γεμιστών"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/to-termatise-i-ypourgos-ton-gemiston/ title="Το τερμάτισε η υπουργός των&#8230; γεμιστών">Το τερμάτισε η υπουργός των&#8230; γεμιστών</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T14:48:13+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/EKLOGES-ELLADA-45-500-585x500.jpg')" href=https://fimotro.gr/diafora-94-stis-evroekloges-iche-provlepsi-to-greekmonitor-apo-ton-aprilio/ title="Διαφορά 9,4% στις Ευρωεκλογές είχε προβλέψει το GreekMonitor από τον Απρίλιο!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/diafora-94-stis-evroekloges-iche-provlepsi-to-greekmonitor-apo-ton-aprilio/ title="Διαφορά 9,4% στις Ευρωεκλογές είχε προβλέψει το GreekMonitor από τον Απρίλιο!">Διαφορά 9,4% στις Ευρωεκλογές είχε προβλέψει το GreekMonitor&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T13:18:02+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/4814659-e1559375191736-585x488.jpg')" href=https://fimotro.gr/erchete-2o-eklogiko-chastouki-se-tsipra-ke-syriza/ title="Έρχεται 2ο εκλογικό χαστούκι σε Τσίπρα και ΣΥΡΙΖΑ"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/erchete-2o-eklogiko-chastouki-se-tsipra-ke-syriza/ title="Έρχεται 2ο εκλογικό χαστούκι σε Τσίπρα και ΣΥΡΙΖΑ">Έρχεται 2ο εκλογικό χαστούκι σε Τσίπρα και ΣΥΡΙΖΑ</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T10:46:41+03:00>1 Ιουνίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25460 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/>Οικονομια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/1478239-mitsotakis-vouli-930-2-585x465.jpg')" href=https://fimotro.gr/i-aftodynamia-mitsotaki-ferni-tromo-se-ceo-systimikis-trapezas/ title="Η αυτοδυναμία Μητσοτάκη φέρνει τρόμο σε CEO συστημικής τράπεζας"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/i-aftodynamia-mitsotaki-ferni-tromo-se-ceo-systimikis-trapezas/ title="Η αυτοδυναμία Μητσοτάκη φέρνει τρόμο σε CEO συστημικής τράπεζας">Η αυτοδυναμία Μητσοτάκη φέρνει τρόμο σε CEO συστημικής&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T13:26:04+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/stournaras-585x500.jpg')" href=https://fimotro.gr/esiodoxos-o-stournaras-gia-to-mellon-tis-ikonomias/ title="Αισιόδοξος ο Στουρνάρας για το μέλλον της οικονομίας"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/esiodoxos-o-stournaras-gia-to-mellon-tis-ikonomias/ title="Αισιόδοξος ο Στουρνάρας για το μέλλον της οικονομίας">Αισιόδοξος ο Στουρνάρας για το μέλλον της οικονομίας</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T01:15:32+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/chrimatistirio-585x585.jpg')" href=https://fimotro.gr/kerdi-1342-se-mia-evdomada-gia-to-chrimatistirio/ title="Κέρδη 13,42% σε μία εβδομάδα για το Χρηματιστήριο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/kerdi-1342-se-mia-evdomada-gia-to-chrimatistirio/ title="Κέρδη 13,42% σε μία εβδομάδα για το Χρηματιστήριο">Κέρδη 13,42% σε μία εβδομάδα για το Χρηματιστήριο</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-31T21:11:04+03:00>31 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/ap_18353702191715-585x585.jpg')" href=https://fimotro.gr/neo-istoriko-chamilo-gia-to-10etes-ke-5etes-omologo/ title="Νέο ιστορικό χαμηλό για το 10ετές και 5ετές ομόλογο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/neo-istoriko-chamilo-gia-to-10etes-ke-5etes-omologo/ title="Νέο ιστορικό χαμηλό για το 10ετές και 5ετές ομόλογο">Νέο ιστορικό χαμηλό για το 10ετές και 5ετές&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-31T16:22:00+03:00>31 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/2-7-585x585.jpg')" href=https://fimotro.gr/epivravefsi-tis-porias-tis-evdap-pros-ton-psifiako-metaschimatismo/ title="Επιβράβευση της πορείας της ΕΥΔΑΠ προς τον Ψηφιακό Μετασχηματισμό"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/epivravefsi-tis-porias-tis-evdap-pros-ton-psifiako-metaschimatismo/ title="Επιβράβευση της πορείας της ΕΥΔΑΠ προς τον Ψηφιακό Μετασχηματισμό">Επιβράβευση της πορείας της ΕΥΔΑΠ προς τον Ψηφιακό&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-30T15:50:54+03:00>30 Μαΐου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25459 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/>Κοινωνια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/image.ashx_-585x429.jpeg')" href=https://fimotro.gr/aftos-ine-o-drastis-apoplanisis-tis-14chronis-pou-aftoktonise-sto-moschato/ title="Αυτός είναι ο δράστης αποπλάνησης της 14χρονης που αυτοκτόνησε στο Μοσχάτο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/aftos-ine-o-drastis-apoplanisis-tis-14chronis-pou-aftoktonise-sto-moschato/ title="Αυτός είναι ο δράστης αποπλάνησης της 14χρονης που αυτοκτόνησε στο Μοσχάτο">Αυτός είναι ο δράστης αποπλάνησης της 14χρονης που&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T17:05:54+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/x2gti51559391519760-585x576.jpg')" href=https://fimotro.gr/odyni-ke-sparagmos-stin-kidia-tou-adikochamenou-dimitri-grekou/ title="Οδύνη και σπαραγμός στην κηδεία του αδικοχαμένου Δημήτρη Γραικού"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/odyni-ke-sparagmos-stin-kidia-tou-adikochamenou-dimitri-grekou/ title="Οδύνη και σπαραγμός στην κηδεία του αδικοχαμένου Δημήτρη Γραικού">Οδύνη και σπαραγμός στην κηδεία του αδικοχαμένου Δημήτρη&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T17:00:39+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/panelladikes-585x438.jpg')" href=https://fimotro.gr/dramatiki-afxisi-tis-ylis-gia-filologikes-ikonomikes-ke-pliroforikis-sti-g-lykiou/ title="Δραματική αύξηση της ύλης για φιλολογικές, οικονομικές και πληροφορικής στη Γ’ Λυκείου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/dramatiki-afxisi-tis-ylis-gia-filologikes-ikonomikes-ke-pliroforikis-sti-g-lykiou/ title="Δραματική αύξηση της ύλης για φιλολογικές, οικονομικές και πληροφορικής στη Γ’ Λυκείου">Δραματική αύξηση της ύλης για φιλολογικές, οικονομικές και&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T10:20:02+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/seismos-2-585x500.jpg')" href=https://fimotro.gr/sismos-5-richter-sta-ellinoalvanika-synora-ta-ximeromata/ title="Σεισμός 5 Ρίχτερ στα ελληνοαλβανικά σύνορα τα ξημερώματα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sismos-5-richter-sta-ellinoalvanika-synora-ta-ximeromata/ title="Σεισμός 5 Ρίχτερ στα ελληνοαλβανικά σύνορα τα ξημερώματα">Σεισμός 5 Ρίχτερ στα ελληνοαλβανικά σύνορα τα ξημερώματα</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T09:18:32+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/astynomia-1-585x500.jpg')" href=https://fimotro.gr/thriler-me-nekri-gyneka-pou-vrethike-emofyrti-ston-almyro/ title="Θρίλερ με νεκρή γυναίκα που βρέθηκε αιμόφυρτη στον Αλμυρό"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/thriler-me-nekri-gyneka-pou-vrethike-emofyrti-ston-almyro/ title="Θρίλερ με νεκρή γυναίκα που βρέθηκε αιμόφυρτη στον Αλμυρό">Θρίλερ με νεκρή γυναίκα που βρέθηκε αιμόφυρτη στον&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T09:10:43+03:00>1 Ιουνίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-81328 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/>Τοπικά</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/mpoutaris423523-585x585.jpg')" href=https://fimotro.gr/boutaris-den-stirizo-ton-k-zerva/ title="Μπουτάρης: Δεν στηρίζω τον Κ. Ζέρβα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/boutaris-den-stirizo-ton-k-zerva/ title="Μπουτάρης: Δεν στηρίζω τον Κ. Ζέρβα">Μπουτάρης: Δεν στηρίζω τον Κ. Ζέρβα</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T15:55:32+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/panagiotis-psomiadis-500-585x500.jpg')" href=https://fimotro.gr/thessaloniki-se-psifo-kata-synidisi-kali-o-p-psomiadis/ title="Θεσσαλονίκη: Σε ψήφο κατά συνείδηση καλεί ο Π. Ψωμιάδης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/thessaloniki-se-psifo-kata-synidisi-kali-o-p-psomiadis/ title="Θεσσαλονίκη: Σε ψήφο κατά συνείδηση καλεί ο Π. Ψωμιάδης">Θεσσαλονίκη: Σε ψήφο κατά συνείδηση καλεί ο Π&#8230;.</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T15:50:13+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/ΧΑΡΤΗΣ-ΧΡΗΣΕΩΝ-585x585.jpg')" href=https://fimotro.gr/oasi-prasinou-me-fotovoltaika-sti-chomateri-egkrithikan-26-ekat-evro-gia-to-ergo/ title="Όαση πρασίνου με φωτοβολταϊκά στη Χωματερή &#8211; Εγκρίθηκαν 26 εκατ. ευρώ για το έργο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/oasi-prasinou-me-fotovoltaika-sti-chomateri-egkrithikan-26-ekat-evro-gia-to-ergo/ title="Όαση πρασίνου με φωτοβολταϊκά στη Χωματερή &#8211; Εγκρίθηκαν 26 εκατ. ευρώ για το έργο">Όαση πρασίνου με φωτοβολταϊκά στη Χωματερή &#8211; Εγκρίθηκαν&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T14:46:04+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/8-1024x603-585x585.jpeg')" href=https://fimotro.gr/proeklogika-thymithike-ti-samo-i-kalogirou-ke-kani-erga-taleporias/ title="Προεκλογικά θυμήθηκε τη Σάμο η Καλογήρου και κάνει… έργα ταλαιπωρίας!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/proeklogika-thymithike-ti-samo-i-kalogirou-ke-kani-erga-taleporias/ title="Προεκλογικά θυμήθηκε τη Σάμο η Καλογήρου και κάνει… έργα ταλαιπωρίας!">Προεκλογικά θυμήθηκε τη Σάμο η Καλογήρου και κάνει…&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T13:15:44+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/patoulis-ds-sgourou-500-585x500.jpg')" href=https://fimotro.gr/synantisi-patouli-me-periferiakous-symvoulous-tou-sgourou/ title="Συνάντηση Πατούλη με περιφερειακούς συμβούλους του Σγουρού"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/synantisi-patouli-me-periferiakous-symvoulous-tou-sgourou/ title="Συνάντηση Πατούλη με περιφερειακούς συμβούλους του Σγουρού">Συνάντηση Πατούλη με περιφερειακούς συμβούλους του Σγουρού</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T09:20:12+03:00>1 Ιουνίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25458 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/>Διεθνη</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/1476355-usa-china-930-2-585x465.jpg')" href=https://fimotro.gr/ipa-se-efarmogi-dasmi-25-sta-kinezika-proionta/ title="ΗΠΑ: Σε εφαρμογή δασμοί 25% στα κινεζικά προϊόντα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ipa-se-efarmogi-dasmi-25-sta-kinezika-proionta/ title="ΗΠΑ: Σε εφαρμογή δασμοί 25% στα κινεζικά προϊόντα">ΗΠΑ: Σε εφαρμογή δασμοί 25% στα κινεζικά προϊόντα</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T10:24:08+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/google-585x465.jpg')" href=https://fimotro.gr/i-google-sto-mikroskopio-tou-amerikanikou-ypourgiou-dikeosynis/ title="Η Google στο μικροσκόπιο του αμερικανικού υπουργείου Δικαιοσύνης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/i-google-sto-mikroskopio-tou-amerikanikou-ypourgiou-dikeosynis/ title="Η Google στο μικροσκόπιο του αμερικανικού υπουργείου Δικαιοσύνης">Η Google στο μικροσκόπιο του αμερικανικού υπουργείου Δικαιοσύνης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T09:14:39+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/virginia_main-e1559368882957-585x442.jpg')" href=https://fimotro.gr/ipa-dimotikos-ypallilos-skotose-11-ke-travmatise-exi/ title="ΗΠΑ: Δημοτικός υπάλληλος σκότωσε 12 και τραυμάτισε έξι"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ipa-dimotikos-ypallilos-skotose-11-ke-travmatise-exi/ title="ΗΠΑ: Δημοτικός υπάλληλος σκότωσε 12 και τραυμάτισε έξι">ΗΠΑ: Δημοτικός υπάλληλος σκότωσε 12 και τραυμάτισε έξι</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T09:01:27+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/delfini-500-585x500.jpg')" href=https://fimotro.gr/vinteo-sok-18chronos-serfer-skotothike-apo-sygkrousi-me-iptameno-delfini/ title="Βίντεο σοκ: 18χρονος σέρφερ σκοτώθηκε από σύγκρουση με ιπτάμενο δελφίνι"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/vinteo-sok-18chronos-serfer-skotothike-apo-sygkrousi-me-iptameno-delfini/ title="Βίντεο σοκ: 18χρονος σέρφερ σκοτώθηκε από σύγκρουση με ιπτάμενο δελφίνι">Βίντεο σοκ: 18χρονος σέρφερ σκοτώθηκε από σύγκρουση με&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-31T12:19:29+03:00>31 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/tourkia-russia-s400-585x500.jpg')" href=https://fimotro.gr/apenanti-apo-tin-kypro-theli-i-tourkia-tous-s-400/ title="Απέναντι από την Κύπρο θέλει η Τουρκία τους S-400"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/apenanti-apo-tin-kypro-theli-i-tourkia-tous-s-400/ title="Απέναντι από την Κύπρο θέλει η Τουρκία τους S-400">Απέναντι από την Κύπρο θέλει η Τουρκία τους&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-31T12:16:21+03:00>31 Μαΐου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25461 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/>Αθλητικα</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/144007-585x506.jpg')" href=https://fimotro.gr/epiki-prikrisi-tsitsipa-stous-16-tou-roland-garros/ title="Επική πρόκριση Τσιτσιπά στους «16» του Roland Garros"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/epiki-prikrisi-tsitsipa-stous-16-tou-roland-garros/ title="Επική πρόκριση Τσιτσιπά στους «16» του Roland Garros">Επική πρόκριση Τσιτσιπά στους «16» του Roland Garros</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T14:56:03+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/141413-2-585x540.jpg')" href=https://fimotro.gr/sok-sto-ispaniko-podosfero-nekros-o-regies/ title="Σοκ στο ισπανικό ποδόσφαιρο – Νεκρός ο Ρέγιες!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sok-sto-ispaniko-podosfero-nekros-o-regies/ title="Σοκ στο ισπανικό ποδόσφαιρο – Νεκρός ο Ρέγιες!">Σοκ στο ισπανικό ποδόσφαιρο – Νεκρός ο Ρέγιες!</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T14:50:25+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/04/champions-league-e1523619352979.jpg')" href=https://fimotro.gr/anglikos-emfylios-gia-to-stemma-sti-madriti/ title="Αγγλικός «εμφύλιος» για το στέμμα στη Μαδρίτη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/anglikos-emfylios-gia-to-stemma-sti-madriti/ title="Αγγλικός «εμφύλιος» για το στέμμα στη Μαδρίτη">Αγγλικός «εμφύλιος» για το στέμμα στη Μαδρίτη</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T02:09:27+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/champions-League-585x500.jpg')" href=https://fimotro.gr/o-thronos-ine-anglikos-alla-chorai-mono-enan/ title="O θρόνος είναι αγγλικός αλλά χωράει μόνο έναν"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-thronos-ine-anglikos-alla-chorai-mono-enan/ title="O θρόνος είναι αγγλικός αλλά χωράει μόνο έναν">O θρόνος είναι αγγλικός αλλά χωράει μόνο έναν</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-31T03:01:10+03:00>31 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/basket-585x585.jpg')" href=https://fimotro.gr/proti-machi-leonarnt-me-kari-stous-telikous-tou-nva/ title="Πρώτη «μάχη» Λέοναρντ με Κάρι στους τελικούς του ΝΒΑ"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/proti-machi-leonarnt-me-kari-stous-telikous-tou-nva/ title="Πρώτη «μάχη» Λέοναρντ με Κάρι στους τελικούς του ΝΒΑ">Πρώτη «μάχη» Λέοναρντ με Κάρι στους τελικούς του&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-30T06:44:29+03:00>30 Μαΐου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25462 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href=https://fimotro.gr/category/media/>Media</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/09/efimerides-e1491156444375.jpg')" href=https://fimotro.gr/o-typos-tis-kyriakis-3/ title="Ο Τύπος της Κυριακής&#8230;"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-typos-tis-kyriakis-3/ title="Ο Τύπος της Κυριακής&#8230;">Ο Τύπος της Κυριακής&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T17:54:48+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/radio-arvila-skai-tiletheasi-premiera-500-585x500.jpg')" href=https://fimotro.gr/dite-ton-apocheretismo-ton-radio-arvyla-stous-tiletheates/ title="Δείτε τον αποχαιρετισμό των Ράδιο Αρβύλα στους τηλεθεατές"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/dite-ton-apocheretismo-ton-radio-arvyla-stous-tiletheates/ title="Δείτε τον αποχαιρετισμό των Ράδιο Αρβύλα στους τηλεθεατές">Δείτε τον αποχαιρετισμό των Ράδιο Αρβύλα στους τηλεθεατές</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-28T16:45:06+03:00>28 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/one-channel.jpg')" href=https://fimotro.gr/to-one-channel-diathesimo-stin-cosmote-tv/ title="Το ONE Channel διαθέσιμο στην COSMOTE TV"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/to-one-channel-diathesimo-stin-cosmote-tv/ title="Το ONE Channel διαθέσιμο στην COSMOTE TV">Το ONE Channel διαθέσιμο στην COSMOTE TV</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-25T13:10:54+03:00>25 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/09/efimerides-e1491156444375.jpg')" href=https://fimotro.gr/o-typos-tis-kyriakis-ektaktos-to-savvato-sta-periptera/ title="Ο Τύπος της Κυριακής εκτάκτως το Σάββατο στα περίπτερα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-typos-tis-kyriakis-ektaktos-to-savvato-sta-periptera/ title="Ο Τύπος της Κυριακής εκτάκτως το Σάββατο στα περίπτερα">Ο Τύπος της Κυριακής εκτάκτως το Σάββατο στα&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-24T17:30:55+03:00>24 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/skai-500-585x500.jpg')" href=https://fimotro.gr/me-trisdiastata-grafika-i-vradia-ton-eklogon-ston-skai/ title="Με τρισδιάστατα γραφικά η βραδιά των εκλογών στον ΣΚΑΪ"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/me-trisdiastata-grafika-i-vradia-ton-eklogon-ston-skai/ title="Με τρισδιάστατα γραφικά η βραδιά των εκλογών στον ΣΚΑΪ">Με τρισδιάστατα γραφικά η βραδιά των εκλογών στον&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-24T16:55:50+03:00>24 Μαΐου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-50132 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/>Υγεια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/IMG_4407-585x585.jpg')" href=https://fimotro.gr/sto-metropolitan-general-to-protoporiako-systima-robotikis-ypovoithisis-navio-2/ title="Στο Metropolitan General το πρωτοποριακό σύστημα ρομποτικής υποβοήθησης NAVIO"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sto-metropolitan-general-to-protoporiako-systima-robotikis-ypovoithisis-navio-2/ title="Στο Metropolitan General το πρωτοποριακό σύστημα ρομποτικής υποβοήθησης NAVIO">Στο Metropolitan General το πρωτοποριακό σύστημα ρομποτικής υποβοήθησης NAVIO</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-31T14:33:51+03:00>31 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/6-1-585x585.jpg')" href=https://fimotro.gr/o-opap-oloklirose-to-64-tis-anakenisis-ton-pediatrikon-nosokomion-i-agia-sofia-ke-panagiotis-ke-aglaia-kyriakou/ title="Ο ΟΠΑΠ ολοκλήρωσε το 64% της ανακαίνισης των παιδιατρικών νοσοκομείων «Η Αγία Σοφία» και «Παναγιώτης και Αγλαΐα Κυριακού»"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-opap-oloklirose-to-64-tis-anakenisis-ton-pediatrikon-nosokomion-i-agia-sofia-ke-panagiotis-ke-aglaia-kyriakou/ title="Ο ΟΠΑΠ ολοκλήρωσε το 64% της ανακαίνισης των παιδιατρικών νοσοκομείων «Η Αγία Σοφία» και «Παναγιώτης και Αγλαΐα Κυριακού»">Ο ΟΠΑΠ ολοκλήρωσε το 64% της ανακαίνισης των&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-30T15:57:03+03:00>30 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/Photo-585x585.jpg')" href=https://fimotro.gr/arthroplastiki-gonatos-mono-me-to-pistopiimeno-robotiko-systima-makotis-stryker/ title="Aρθροπλαστική γόνατος &#038; ισχίου;"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/arthroplastiki-gonatos-mono-me-to-pistopiimeno-robotiko-systima-makotis-stryker/ title="Aρθροπλαστική γόνατος &#038; ισχίου;">Aρθροπλαστική γόνατος &#038; ισχίου;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-30T09:31:15+03:00>30 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/2768-KAPL4075-585x585.jpg')" href=https://fimotro.gr/i-robotiki-chirourgiki-ke-i-antimetopisi-tou-karkinou-tou-pacheos-enterou/ title="Η ρομποτική χειρουργική και η αντιμετώπιση του Καρκίνου του Παχέος Εντέρου   "> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/i-robotiki-chirourgiki-ke-i-antimetopisi-tou-karkinou-tou-pacheos-enterou/ title="Η ρομποτική χειρουργική και η αντιμετώπιση του Καρκίνου του Παχέος Εντέρου   ">Η ρομποτική χειρουργική και η αντιμετώπιση του Καρκίνου του Παχέος Εντέρου </a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-29T09:08:22+03:00>29 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/37973509_1874612005918870_325049971139149824_o-585x585.jpg')" href=https://fimotro.gr/sto-metropolitan-general-to-protoporiako-systima-robotikis-ypovoithisis-navio/ title="Στο Metropolitan General, το πρωτοποριακό σύστημα ρομποτικής υποβοήθησης NAVIO"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sto-metropolitan-general-to-protoporiako-systima-robotikis-ypovoithisis-navio/ title="Στο Metropolitan General, το πρωτοποριακό σύστημα ρομποτικής υποβοήθησης NAVIO">Στο Metropolitan General, το πρωτοποριακό σύστημα ρομποτικής υποβοήθησης NAVIO</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-24T11:23:12+03:00>24 Μαΐου 2019</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class=penci-top-bar><div class=container><div class=penci-headline role=navigation itemscope itemtype=https://schema.org/SiteNavigationElement> <span class=headline-title>Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class=inner-header-social> <a href=https://www.facebook.com/Fimotrogr-638908872953865/ rel=nofollow target=_blank><i class="fa fa-facebook"></i></a> <a href=https://twitter.com/fimotro rel=nofollow target=_blank><i class="fa fa-twitter"></i></a> <a href=https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg rel=nofollow target=_blank><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#1d7b747072696f725d7a707c7471337e7270"><i class="fa fa-envelope-o"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto=true data-autotime=3000 data-speed=200><div> <a class=penci-topbar-post-title href=https://fimotro.gr/o-typos-tis-kyriakis-3/>Ο Τύπος της Κυριακής&#8230;</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/aftos-ine-o-drastis-apoplanisis-tis-14chronis-pou-aftoktonise-sto-moschato/>Αυτός είναι ο δράστης αποπλάνησης της 14χρονης που αυτοκτόνησε στο Μοσχάτο</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/odyni-ke-sparagmos-stin-kidia-tou-adikochamenou-dimitri-grekou/>Οδύνη και σπαραγμός στην κηδεία του αδικοχαμένου Δημήτρη Γραικού</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/sti-nd-metakomizi-to-eksygchronistiko-kommati-tou-kinal/>Στη ΝΔ μετακομίζει το εκσυγχρονιστικό κομμάτι του ΚΙΝΑΛ</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/o-kaminis-ke-ochi-o-venizelos-epikefalis-sto-epikratias-tou-kinal/>Ο Καμίνης και όχι ο Βενιζέλος, επικεφαλής στο Επικρατείας του ΚΙΝΑΛ!</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/boutaris-den-stirizo-ton-k-zerva/>Μπουτάρης: Δεν στηρίζω τον Κ. Ζέρβα</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/thessaloniki-se-psifo-kata-synidisi-kali-o-p-psomiadis/>Θεσσαλονίκη: Σε ψήφο κατά συνείδηση καλεί ο Π. Ψωμιάδης</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/kouizakia-gia-myimenous/>Απερίγραπτες καταστάσεις</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/epiki-prikrisi-tsitsipa-stous-16-tou-roland-garros/>Επική πρόκριση Τσιτσιπά στους «16» του Roland Garros</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/sok-sto-ispaniko-podosfero-nekros-o-regies/>Σοκ στο ισπανικό ποδόσφαιρο – Νεκρός ο Ρέγιες!</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/to-termatise-i-ypourgos-ton-gemiston/>Το τερμάτισε η υπουργός των&#8230; γεμιστών</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/oasi-prasinou-me-fotovoltaika-sti-chomateri-egkrithikan-26-ekat-evro-gia-to-ergo/>Όαση πρασίνου με φωτοβολταϊκά στη Χωματερή &#8211; Εγκρίθηκαν 26 εκατ. ευρώ για το...</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/i-aftodynamia-mitsotaki-ferni-tromo-se-ceo-systimikis-trapezas/>Η αυτοδυναμία Μητσοτάκη φέρνει τρόμο σε CEO συστημικής τράπεζας</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/diafora-94-stis-evroekloges-iche-provlepsi-to-greekmonitor-apo-ton-aprilio/>Διαφορά 9,4% στις Ευρωεκλογές είχε προβλέψει το GreekMonitor από τον Απρίλιο!</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/proeklogika-thymithike-ti-samo-i-kalogirou-ke-kani-erga-taleporias/>Προεκλογικά θυμήθηκε τη Σάμο η Καλογήρου και κάνει… έργα ταλαιπωρίας!</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/erchete-2o-eklogiko-chastouki-se-tsipra-ke-syriza/>Έρχεται 2ο εκλογικό χαστούκι σε Τσίπρα και ΣΥΡΙΖΑ</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/ipa-se-efarmogi-dasmi-25-sta-kinezika-proionta/>ΗΠΑ: Σε εφαρμογή δασμοί 25% στα κινεζικά προϊόντα</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/dramatiki-afxisi-tis-ylis-gia-filologikes-ikonomikes-ke-pliroforikis-sti-g-lykiou/>Δραματική αύξηση της ύλης για φιλολογικές, οικονομικές και πληροφορικής στη Γ’ Λυκείου</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/ischyro-minyma-me-thriamvo-patouli-bakogianni-morali/>Ισχυρό μήνυμα με θρίαμβο Πατούλη, Μπακογιάννη, Μώραλη</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/synantisi-patouli-me-periferiakous-symvoulous-tou-sgourou/>Συνάντηση Πατούλη με περιφερειακούς συμβούλους του Σγουρού</a></div></div></div></div></div><header id=header class="header-header-6 has-bottom-line" itemscope=itemscope itemtype=https://schema.org/WPHeader><nav id=navigation class="header-layout-bottom menu-style-2 header-6" role=navigation itemscope itemtype=https://schema.org/SiteNavigationElement><div class=container><div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div><div id=logo><h2> <a href=https://fimotro.gr/><img src=https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png alt=Fimotro></a></h2></div><ul id=menu-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="https://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/>Πολιτικη</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/Mitsotakis-Gennimata-585x585.jpg')" href=https://fimotro.gr/sti-nd-metakomizi-to-eksygchronistiko-kommati-tou-kinal/ title="Στη ΝΔ μετακομίζει το εκσυγχρονιστικό κομμάτι του ΚΙΝΑΛ"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sti-nd-metakomizi-to-eksygchronistiko-kommati-tou-kinal/ title="Στη ΝΔ μετακομίζει το εκσυγχρονιστικό κομμάτι του ΚΙΝΑΛ">Στη ΝΔ μετακομίζει το εκσυγχρονιστικό κομμάτι του ΚΙΝΑΛ</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T16:18:28+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/gennimata-kaminis-500-585x500.jpg')" href=https://fimotro.gr/o-kaminis-ke-ochi-o-venizelos-epikefalis-sto-epikratias-tou-kinal/ title="Ο Καμίνης και όχι ο Βενιζέλος, επικεφαλής στο Επικρατείας του ΚΙΝΑΛ!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-kaminis-ke-ochi-o-venizelos-epikefalis-sto-epikratias-tou-kinal/ title="Ο Καμίνης και όχι ο Βενιζέλος, επικεφαλής στο Επικρατείας του ΚΙΝΑΛ!">Ο Καμίνης και όχι ο Βενιζέλος, επικεφαλής στο&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T15:58:50+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/fotiou-e1525682282885.jpg')" href=https://fimotro.gr/to-termatise-i-ypourgos-ton-gemiston/ title="Το τερμάτισε η υπουργός των&#8230; γεμιστών"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/to-termatise-i-ypourgos-ton-gemiston/ title="Το τερμάτισε η υπουργός των&#8230; γεμιστών">Το τερμάτισε η υπουργός των&#8230; γεμιστών</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T14:48:13+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/EKLOGES-ELLADA-45-500-585x500.jpg')" href=https://fimotro.gr/diafora-94-stis-evroekloges-iche-provlepsi-to-greekmonitor-apo-ton-aprilio/ title="Διαφορά 9,4% στις Ευρωεκλογές είχε προβλέψει το GreekMonitor από τον Απρίλιο!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/diafora-94-stis-evroekloges-iche-provlepsi-to-greekmonitor-apo-ton-aprilio/ title="Διαφορά 9,4% στις Ευρωεκλογές είχε προβλέψει το GreekMonitor από τον Απρίλιο!">Διαφορά 9,4% στις Ευρωεκλογές είχε προβλέψει το GreekMonitor&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T13:18:02+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/4814659-e1559375191736-585x488.jpg')" href=https://fimotro.gr/erchete-2o-eklogiko-chastouki-se-tsipra-ke-syriza/ title="Έρχεται 2ο εκλογικό χαστούκι σε Τσίπρα και ΣΥΡΙΖΑ"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/erchete-2o-eklogiko-chastouki-se-tsipra-ke-syriza/ title="Έρχεται 2ο εκλογικό χαστούκι σε Τσίπρα και ΣΥΡΙΖΑ">Έρχεται 2ο εκλογικό χαστούκι σε Τσίπρα και ΣΥΡΙΖΑ</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T10:46:41+03:00>1 Ιουνίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/>Οικονομια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/1478239-mitsotakis-vouli-930-2-585x465.jpg')" href=https://fimotro.gr/i-aftodynamia-mitsotaki-ferni-tromo-se-ceo-systimikis-trapezas/ title="Η αυτοδυναμία Μητσοτάκη φέρνει τρόμο σε CEO συστημικής τράπεζας"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/i-aftodynamia-mitsotaki-ferni-tromo-se-ceo-systimikis-trapezas/ title="Η αυτοδυναμία Μητσοτάκη φέρνει τρόμο σε CEO συστημικής τράπεζας">Η αυτοδυναμία Μητσοτάκη φέρνει τρόμο σε CEO συστημικής&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T13:26:04+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/stournaras-585x500.jpg')" href=https://fimotro.gr/esiodoxos-o-stournaras-gia-to-mellon-tis-ikonomias/ title="Αισιόδοξος ο Στουρνάρας για το μέλλον της οικονομίας"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/esiodoxos-o-stournaras-gia-to-mellon-tis-ikonomias/ title="Αισιόδοξος ο Στουρνάρας για το μέλλον της οικονομίας">Αισιόδοξος ο Στουρνάρας για το μέλλον της οικονομίας</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T01:15:32+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/chrimatistirio-585x585.jpg')" href=https://fimotro.gr/kerdi-1342-se-mia-evdomada-gia-to-chrimatistirio/ title="Κέρδη 13,42% σε μία εβδομάδα για το Χρηματιστήριο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/kerdi-1342-se-mia-evdomada-gia-to-chrimatistirio/ title="Κέρδη 13,42% σε μία εβδομάδα για το Χρηματιστήριο">Κέρδη 13,42% σε μία εβδομάδα για το Χρηματιστήριο</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-31T21:11:04+03:00>31 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/ap_18353702191715-585x585.jpg')" href=https://fimotro.gr/neo-istoriko-chamilo-gia-to-10etes-ke-5etes-omologo/ title="Νέο ιστορικό χαμηλό για το 10ετές και 5ετές ομόλογο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/neo-istoriko-chamilo-gia-to-10etes-ke-5etes-omologo/ title="Νέο ιστορικό χαμηλό για το 10ετές και 5ετές ομόλογο">Νέο ιστορικό χαμηλό για το 10ετές και 5ετές&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-31T16:22:00+03:00>31 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/2-7-585x585.jpg')" href=https://fimotro.gr/epivravefsi-tis-porias-tis-evdap-pros-ton-psifiako-metaschimatismo/ title="Επιβράβευση της πορείας της ΕΥΔΑΠ προς τον Ψηφιακό Μετασχηματισμό"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/epivravefsi-tis-porias-tis-evdap-pros-ton-psifiako-metaschimatismo/ title="Επιβράβευση της πορείας της ΕΥΔΑΠ προς τον Ψηφιακό Μετασχηματισμό">Επιβράβευση της πορείας της ΕΥΔΑΠ προς τον Ψηφιακό&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-30T15:50:54+03:00>30 Μαΐου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/>Κοινωνια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/image.ashx_-585x429.jpeg')" href=https://fimotro.gr/aftos-ine-o-drastis-apoplanisis-tis-14chronis-pou-aftoktonise-sto-moschato/ title="Αυτός είναι ο δράστης αποπλάνησης της 14χρονης που αυτοκτόνησε στο Μοσχάτο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/aftos-ine-o-drastis-apoplanisis-tis-14chronis-pou-aftoktonise-sto-moschato/ title="Αυτός είναι ο δράστης αποπλάνησης της 14χρονης που αυτοκτόνησε στο Μοσχάτο">Αυτός είναι ο δράστης αποπλάνησης της 14χρονης που&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T17:05:54+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/x2gti51559391519760-585x576.jpg')" href=https://fimotro.gr/odyni-ke-sparagmos-stin-kidia-tou-adikochamenou-dimitri-grekou/ title="Οδύνη και σπαραγμός στην κηδεία του αδικοχαμένου Δημήτρη Γραικού"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/odyni-ke-sparagmos-stin-kidia-tou-adikochamenou-dimitri-grekou/ title="Οδύνη και σπαραγμός στην κηδεία του αδικοχαμένου Δημήτρη Γραικού">Οδύνη και σπαραγμός στην κηδεία του αδικοχαμένου Δημήτρη&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T17:00:39+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/panelladikes-585x438.jpg')" href=https://fimotro.gr/dramatiki-afxisi-tis-ylis-gia-filologikes-ikonomikes-ke-pliroforikis-sti-g-lykiou/ title="Δραματική αύξηση της ύλης για φιλολογικές, οικονομικές και πληροφορικής στη Γ’ Λυκείου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/dramatiki-afxisi-tis-ylis-gia-filologikes-ikonomikes-ke-pliroforikis-sti-g-lykiou/ title="Δραματική αύξηση της ύλης για φιλολογικές, οικονομικές και πληροφορικής στη Γ’ Λυκείου">Δραματική αύξηση της ύλης για φιλολογικές, οικονομικές και&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T10:20:02+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/seismos-2-585x500.jpg')" href=https://fimotro.gr/sismos-5-richter-sta-ellinoalvanika-synora-ta-ximeromata/ title="Σεισμός 5 Ρίχτερ στα ελληνοαλβανικά σύνορα τα ξημερώματα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sismos-5-richter-sta-ellinoalvanika-synora-ta-ximeromata/ title="Σεισμός 5 Ρίχτερ στα ελληνοαλβανικά σύνορα τα ξημερώματα">Σεισμός 5 Ρίχτερ στα ελληνοαλβανικά σύνορα τα ξημερώματα</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T09:18:32+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/astynomia-1-585x500.jpg')" href=https://fimotro.gr/thriler-me-nekri-gyneka-pou-vrethike-emofyrti-ston-almyro/ title="Θρίλερ με νεκρή γυναίκα που βρέθηκε αιμόφυρτη στον Αλμυρό"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/thriler-me-nekri-gyneka-pou-vrethike-emofyrti-ston-almyro/ title="Θρίλερ με νεκρή γυναίκα που βρέθηκε αιμόφυρτη στον Αλμυρό">Θρίλερ με νεκρή γυναίκα που βρέθηκε αιμόφυρτη στον&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T09:10:43+03:00>1 Ιουνίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/>Τοπικά</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/mpoutaris423523-585x585.jpg')" href=https://fimotro.gr/boutaris-den-stirizo-ton-k-zerva/ title="Μπουτάρης: Δεν στηρίζω τον Κ. Ζέρβα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/boutaris-den-stirizo-ton-k-zerva/ title="Μπουτάρης: Δεν στηρίζω τον Κ. Ζέρβα">Μπουτάρης: Δεν στηρίζω τον Κ. Ζέρβα</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T15:55:32+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/panagiotis-psomiadis-500-585x500.jpg')" href=https://fimotro.gr/thessaloniki-se-psifo-kata-synidisi-kali-o-p-psomiadis/ title="Θεσσαλονίκη: Σε ψήφο κατά συνείδηση καλεί ο Π. Ψωμιάδης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/thessaloniki-se-psifo-kata-synidisi-kali-o-p-psomiadis/ title="Θεσσαλονίκη: Σε ψήφο κατά συνείδηση καλεί ο Π. Ψωμιάδης">Θεσσαλονίκη: Σε ψήφο κατά συνείδηση καλεί ο Π&#8230;.</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T15:50:13+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/ΧΑΡΤΗΣ-ΧΡΗΣΕΩΝ-585x585.jpg')" href=https://fimotro.gr/oasi-prasinou-me-fotovoltaika-sti-chomateri-egkrithikan-26-ekat-evro-gia-to-ergo/ title="Όαση πρασίνου με φωτοβολταϊκά στη Χωματερή &#8211; Εγκρίθηκαν 26 εκατ. ευρώ για το έργο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/oasi-prasinou-me-fotovoltaika-sti-chomateri-egkrithikan-26-ekat-evro-gia-to-ergo/ title="Όαση πρασίνου με φωτοβολταϊκά στη Χωματερή &#8211; Εγκρίθηκαν 26 εκατ. ευρώ για το έργο">Όαση πρασίνου με φωτοβολταϊκά στη Χωματερή &#8211; Εγκρίθηκαν&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T14:46:04+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/8-1024x603-585x585.jpeg')" href=https://fimotro.gr/proeklogika-thymithike-ti-samo-i-kalogirou-ke-kani-erga-taleporias/ title="Προεκλογικά θυμήθηκε τη Σάμο η Καλογήρου και κάνει… έργα ταλαιπωρίας!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/proeklogika-thymithike-ti-samo-i-kalogirou-ke-kani-erga-taleporias/ title="Προεκλογικά θυμήθηκε τη Σάμο η Καλογήρου και κάνει… έργα ταλαιπωρίας!">Προεκλογικά θυμήθηκε τη Σάμο η Καλογήρου και κάνει…&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T13:15:44+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/patoulis-ds-sgourou-500-585x500.jpg')" href=https://fimotro.gr/synantisi-patouli-me-periferiakous-symvoulous-tou-sgourou/ title="Συνάντηση Πατούλη με περιφερειακούς συμβούλους του Σγουρού"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/synantisi-patouli-me-periferiakous-symvoulous-tou-sgourou/ title="Συνάντηση Πατούλη με περιφερειακούς συμβούλους του Σγουρού">Συνάντηση Πατούλη με περιφερειακούς συμβούλους του Σγουρού</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T09:20:12+03:00>1 Ιουνίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/>Διεθνη</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/1476355-usa-china-930-2-585x465.jpg')" href=https://fimotro.gr/ipa-se-efarmogi-dasmi-25-sta-kinezika-proionta/ title="ΗΠΑ: Σε εφαρμογή δασμοί 25% στα κινεζικά προϊόντα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ipa-se-efarmogi-dasmi-25-sta-kinezika-proionta/ title="ΗΠΑ: Σε εφαρμογή δασμοί 25% στα κινεζικά προϊόντα">ΗΠΑ: Σε εφαρμογή δασμοί 25% στα κινεζικά προϊόντα</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T10:24:08+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/google-585x465.jpg')" href=https://fimotro.gr/i-google-sto-mikroskopio-tou-amerikanikou-ypourgiou-dikeosynis/ title="Η Google στο μικροσκόπιο του αμερικανικού υπουργείου Δικαιοσύνης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/i-google-sto-mikroskopio-tou-amerikanikou-ypourgiou-dikeosynis/ title="Η Google στο μικροσκόπιο του αμερικανικού υπουργείου Δικαιοσύνης">Η Google στο μικροσκόπιο του αμερικανικού υπουργείου Δικαιοσύνης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T09:14:39+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/virginia_main-e1559368882957-585x442.jpg')" href=https://fimotro.gr/ipa-dimotikos-ypallilos-skotose-11-ke-travmatise-exi/ title="ΗΠΑ: Δημοτικός υπάλληλος σκότωσε 12 και τραυμάτισε έξι"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ipa-dimotikos-ypallilos-skotose-11-ke-travmatise-exi/ title="ΗΠΑ: Δημοτικός υπάλληλος σκότωσε 12 και τραυμάτισε έξι">ΗΠΑ: Δημοτικός υπάλληλος σκότωσε 12 και τραυμάτισε έξι</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T09:01:27+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/delfini-500-585x500.jpg')" href=https://fimotro.gr/vinteo-sok-18chronos-serfer-skotothike-apo-sygkrousi-me-iptameno-delfini/ title="Βίντεο σοκ: 18χρονος σέρφερ σκοτώθηκε από σύγκρουση με ιπτάμενο δελφίνι"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/vinteo-sok-18chronos-serfer-skotothike-apo-sygkrousi-me-iptameno-delfini/ title="Βίντεο σοκ: 18χρονος σέρφερ σκοτώθηκε από σύγκρουση με ιπτάμενο δελφίνι">Βίντεο σοκ: 18χρονος σέρφερ σκοτώθηκε από σύγκρουση με&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-31T12:19:29+03:00>31 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/tourkia-russia-s400-585x500.jpg')" href=https://fimotro.gr/apenanti-apo-tin-kypro-theli-i-tourkia-tous-s-400/ title="Απέναντι από την Κύπρο θέλει η Τουρκία τους S-400"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/apenanti-apo-tin-kypro-theli-i-tourkia-tous-s-400/ title="Απέναντι από την Κύπρο θέλει η Τουρκία τους S-400">Απέναντι από την Κύπρο θέλει η Τουρκία τους&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-31T12:16:21+03:00>31 Μαΐου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/>Αθλητικα</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/144007-585x506.jpg')" href=https://fimotro.gr/epiki-prikrisi-tsitsipa-stous-16-tou-roland-garros/ title="Επική πρόκριση Τσιτσιπά στους «16» του Roland Garros"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/epiki-prikrisi-tsitsipa-stous-16-tou-roland-garros/ title="Επική πρόκριση Τσιτσιπά στους «16» του Roland Garros">Επική πρόκριση Τσιτσιπά στους «16» του Roland Garros</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T14:56:03+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/141413-2-585x540.jpg')" href=https://fimotro.gr/sok-sto-ispaniko-podosfero-nekros-o-regies/ title="Σοκ στο ισπανικό ποδόσφαιρο – Νεκρός ο Ρέγιες!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sok-sto-ispaniko-podosfero-nekros-o-regies/ title="Σοκ στο ισπανικό ποδόσφαιρο – Νεκρός ο Ρέγιες!">Σοκ στο ισπανικό ποδόσφαιρο – Νεκρός ο Ρέγιες!</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T14:50:25+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/04/champions-league-e1523619352979.jpg')" href=https://fimotro.gr/anglikos-emfylios-gia-to-stemma-sti-madriti/ title="Αγγλικός «εμφύλιος» για το στέμμα στη Μαδρίτη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/anglikos-emfylios-gia-to-stemma-sti-madriti/ title="Αγγλικός «εμφύλιος» για το στέμμα στη Μαδρίτη">Αγγλικός «εμφύλιος» για το στέμμα στη Μαδρίτη</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T02:09:27+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/champions-League-585x500.jpg')" href=https://fimotro.gr/o-thronos-ine-anglikos-alla-chorai-mono-enan/ title="O θρόνος είναι αγγλικός αλλά χωράει μόνο έναν"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-thronos-ine-anglikos-alla-chorai-mono-enan/ title="O θρόνος είναι αγγλικός αλλά χωράει μόνο έναν">O θρόνος είναι αγγλικός αλλά χωράει μόνο έναν</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-31T03:01:10+03:00>31 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/basket-585x585.jpg')" href=https://fimotro.gr/proti-machi-leonarnt-me-kari-stous-telikous-tou-nva/ title="Πρώτη «μάχη» Λέοναρντ με Κάρι στους τελικούς του ΝΒΑ"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/proti-machi-leonarnt-me-kari-stous-telikous-tou-nva/ title="Πρώτη «μάχη» Λέοναρντ με Κάρι στους τελικούς του ΝΒΑ">Πρώτη «μάχη» Λέοναρντ με Κάρι στους τελικούς του&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-30T06:44:29+03:00>30 Μαΐου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href=https://fimotro.gr/category/media/>Media</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/09/efimerides-e1491156444375.jpg')" href=https://fimotro.gr/o-typos-tis-kyriakis-3/ title="Ο Τύπος της Κυριακής&#8230;"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-typos-tis-kyriakis-3/ title="Ο Τύπος της Κυριακής&#8230;">Ο Τύπος της Κυριακής&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-06-01T17:54:48+03:00>1 Ιουνίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/radio-arvila-skai-tiletheasi-premiera-500-585x500.jpg')" href=https://fimotro.gr/dite-ton-apocheretismo-ton-radio-arvyla-stous-tiletheates/ title="Δείτε τον αποχαιρετισμό των Ράδιο Αρβύλα στους τηλεθεατές"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/dite-ton-apocheretismo-ton-radio-arvyla-stous-tiletheates/ title="Δείτε τον αποχαιρετισμό των Ράδιο Αρβύλα στους τηλεθεατές">Δείτε τον αποχαιρετισμό των Ράδιο Αρβύλα στους τηλεθεατές</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-28T16:45:06+03:00>28 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/one-channel.jpg')" href=https://fimotro.gr/to-one-channel-diathesimo-stin-cosmote-tv/ title="Το ONE Channel διαθέσιμο στην COSMOTE TV"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/to-one-channel-diathesimo-stin-cosmote-tv/ title="Το ONE Channel διαθέσιμο στην COSMOTE TV">Το ONE Channel διαθέσιμο στην COSMOTE TV</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-25T13:10:54+03:00>25 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/09/efimerides-e1491156444375.jpg')" href=https://fimotro.gr/o-typos-tis-kyriakis-ektaktos-to-savvato-sta-periptera/ title="Ο Τύπος της Κυριακής εκτάκτως το Σάββατο στα περίπτερα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-typos-tis-kyriakis-ektaktos-to-savvato-sta-periptera/ title="Ο Τύπος της Κυριακής εκτάκτως το Σάββατο στα περίπτερα">Ο Τύπος της Κυριακής εκτάκτως το Σάββατο στα&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-24T17:30:55+03:00>24 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/skai-500-585x500.jpg')" href=https://fimotro.gr/me-trisdiastata-grafika-i-vradia-ton-eklogon-ston-skai/ title="Με τρισδιάστατα γραφικά η βραδιά των εκλογών στον ΣΚΑΪ"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/me-trisdiastata-grafika-i-vradia-ton-eklogon-ston-skai/ title="Με τρισδιάστατα γραφικά η βραδιά των εκλογών στον ΣΚΑΪ">Με τρισδιάστατα γραφικά η βραδιά των εκλογών στον&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-24T16:55:50+03:00>24 Μαΐου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/>Υγεια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/IMG_4407-585x585.jpg')" href=https://fimotro.gr/sto-metropolitan-general-to-protoporiako-systima-robotikis-ypovoithisis-navio-2/ title="Στο Metropolitan General το πρωτοποριακό σύστημα ρομποτικής υποβοήθησης NAVIO"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sto-metropolitan-general-to-protoporiako-systima-robotikis-ypovoithisis-navio-2/ title="Στο Metropolitan General το πρωτοποριακό σύστημα ρομποτικής υποβοήθησης NAVIO">Στο Metropolitan General το πρωτοποριακό σύστημα ρομποτικής υποβοήθησης NAVIO</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-31T14:33:51+03:00>31 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/6-1-585x585.jpg')" href=https://fimotro.gr/o-opap-oloklirose-to-64-tis-anakenisis-ton-pediatrikon-nosokomion-i-agia-sofia-ke-panagiotis-ke-aglaia-kyriakou/ title="Ο ΟΠΑΠ ολοκλήρωσε το 64% της ανακαίνισης των παιδιατρικών νοσοκομείων «Η Αγία Σοφία» και «Παναγιώτης και Αγλαΐα Κυριακού»"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-opap-oloklirose-to-64-tis-anakenisis-ton-pediatrikon-nosokomion-i-agia-sofia-ke-panagiotis-ke-aglaia-kyriakou/ title="Ο ΟΠΑΠ ολοκλήρωσε το 64% της ανακαίνισης των παιδιατρικών νοσοκομείων «Η Αγία Σοφία» και «Παναγιώτης και Αγλαΐα Κυριακού»">Ο ΟΠΑΠ ολοκλήρωσε το 64% της ανακαίνισης των&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-30T15:57:03+03:00>30 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/Photo-585x585.jpg')" href=https://fimotro.gr/arthroplastiki-gonatos-mono-me-to-pistopiimeno-robotiko-systima-makotis-stryker/ title="Aρθροπλαστική γόνατος &#038; ισχίου;"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/arthroplastiki-gonatos-mono-me-to-pistopiimeno-robotiko-systima-makotis-stryker/ title="Aρθροπλαστική γόνατος &#038; ισχίου;">Aρθροπλαστική γόνατος &#038; ισχίου;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-30T09:31:15+03:00>30 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/2768-KAPL4075-585x585.jpg')" href=https://fimotro.gr/i-robotiki-chirourgiki-ke-i-antimetopisi-tou-karkinou-tou-pacheos-enterou/ title="Η ρομποτική χειρουργική και η αντιμετώπιση του Καρκίνου του Παχέος Εντέρου   "> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/i-robotiki-chirourgiki-ke-i-antimetopisi-tou-karkinou-tou-pacheos-enterou/ title="Η ρομποτική χειρουργική και η αντιμετώπιση του Καρκίνου του Παχέος Εντέρου   ">Η ρομποτική χειρουργική και η αντιμετώπιση του Καρκίνου του Παχέος Εντέρου </a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-29T09:08:22+03:00>29 Μαΐου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/37973509_1874612005918870_325049971139149824_o-585x585.jpg')" href=https://fimotro.gr/sto-metropolitan-general-to-protoporiako-systima-robotikis-ypovoithisis-navio/ title="Στο Metropolitan General, το πρωτοποριακό σύστημα ρομποτικής υποβοήθησης NAVIO"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sto-metropolitan-general-to-protoporiako-systima-robotikis-ypovoithisis-navio/ title="Στο Metropolitan General, το πρωτοποριακό σύστημα ρομποτικής υποβοήθησης NAVIO">Στο Metropolitan General, το πρωτοποριακό σύστημα ρομποτικής υποβοήθησης NAVIO</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-05-24T11:23:12+03:00>24 Μαΐου 2019</time></p></div></div></div></div></div></div></li></ul></li></ul><div id=top-search> <a class=search-click><i class="fa fa-search"></i></a><div class=show-search><form role=search method=get id=searchform action=https://fimotro.gr/><div> <input type=text class=search-input placeholder="Πληκτρολογίστε και πατήστε Enter..." name=s id=s></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class=crumb href=https://fimotro.gr/>Αρχική</a></span><i class="fa fa-angle-right"></i> <span><a class=crumb href=https://fimotro.gr/category/quiz/>Quiz</a></span><i class="fa fa-angle-right"></i> <span>Απερίγραπτες καταστάσεις</span></div><div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id=main class=penci-main-sticky-sidebar><div class=theiaStickySidebar><article id=post-136825 class="post type-post status-publish"><div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine"><div class="post-image  penci-move-title-above "> <a href=https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_.jpg data-rel=penci-gallery-bground-content><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_.jpg);padding-top: 66.6129%;"></span></a><div class=standard-post-special_wrapper><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Απερίγραπτες καταστάσεις</h1><div class=penci-hide-tagupdated> <span class="author-italic author vcard">από <a class="url fn n" href=https://fimotro.gr/author/fimotro/>fimotro</a></span> <time class="entry-date published" datetime=2019-06-01T15:13:35+03:00>1 Ιουνίου 2019</time></div><div class=post-box-meta-single> <span><time class="entry-date published" datetime=2019-06-01T15:13:35+03:00>1 Ιουνίου 2019</time></span></div></div></div></div></div><div class=penci-google-adsense-1> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7014190097339966 data-ad-slot=9603941676 data-ad-format=auto data-full-width-responsive=true></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id=penci-post-entry-inner><div class=mailmunch-forms-before-post style='display: none !important;'></div><ul><li>Ποιος υποψήφιος βουλευτής της ΝΔ στον βόρειο τομέα της Β&#8217; Αθήνας κυκλοφορεί με προεκλογικό φυλλάδιο στο οποίο δημοσιεύεται συστατική επιστολή από τον Γιάννη Στουρνάρα(!);</li><li>Ποιος ΣΥΡΙΖΑίος υπουργός που κινδυνεύει να μην επανεκλεγεί, έλεγε σε συνεργάτη του πριν μπει στο υπουργικό συμβούλιο ότι σκέφτεται πολύ σοβαρά να πάει στο κόμμα του Βαρουφάκη;</li><li>Για ποιον υποψήφιο βουλευτή της Ένωσης Κεντρώων στην Β&#8217; Αθήνας τηλεφωνούν σε κανάλια συνυποψήφιοί του και ζητούν να τον κόψουν από τις εκπομπές;</li><li>Ποιος ΣΥΡΙΖΑίος δήμαρχος της Αττικής δίνει από 20 ευρώ σε κάθε ρομά που θα πάει στις κάλπες για να τον ψηφίσει;</li><li>Ποιος γαλάζιος βουλευτής στην Α&#8217; Θεσσαλονίκης έχασε στοίχημα 10.000 ευρώ επειδή δεν μπήκε ο Ορφανός στον δεύτερο γύρο των δημοτικών εκλογών;</li></ul><p>&nbsp;</p><p>&nbsp;</p><div class=mailmunch-forms-in-post-middle style='display: none !important;'></div><div class=mailmunch-forms-after-post style='display: none !important;'></div><div class=heateorSssClear></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href=https://fimotro.gr/kouizakia-gia-myimenous/><div class=heateor_sss_sharing_title style=font-weight:bold></div><ul class=heateor_sss_sharing_ul><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Facebook Title=Facebook class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fkouizakia-gia-myimenous%2F")'><ss style=display:block; class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Twitter Title=Twitter class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%91%CF%80%CE%B5%CF%81%CE%AF%CE%B3%CF%81%CE%B1%CF%80%CF%84%CE%B5%CF%82%20%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CE%AC%CF%83%CE%B5%CE%B9%CF%82&url=https%3A%2F%2Ffimotro.gr%2Fkouizakia-gia-myimenous%2F")'><ss style=display:block; class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Pinterest Title=Pinterest class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style=display:block; class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Instagram Title=Instagram class="heateorSssSharing heateorSssInstagramBackground"><a href=https://www.instagram.com/ rel="nofollow noopener" target=_blank><ss style=display:block; class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Whatsapp Title=Whatsapp class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://api.whatsapp.com/send?text=%CE%91%CF%80%CE%B5%CF%81%CE%AF%CE%B3%CF%81%CE%B1%CF%80%CF%84%CE%B5%CF%82%20%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CE%AC%CF%83%CE%B5%CE%B9%CF%82 https%3A%2F%2Ffimotro.gr%2Fkouizakia-gia-myimenous%2F" rel="nofollow noopener" target=_blank><ss style=display:block class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Viber Title=Viber class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%91%CF%80%CE%B5%CF%81%CE%AF%CE%B3%CF%81%CE%B1%CF%80%CF%84%CE%B5%CF%82%20%CE%BA%CE%B1%CF%84%CE%B1%CF%83%CF%84%CE%AC%CF%83%CE%B5%CE%B9%CF%82 https%3A%2F%2Ffimotro.gr%2Fkouizakia-gia-myimenous%2F" rel=nofollow><ss style=display:block class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style=display:block; class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class=heateorSssClear></div></div><div class=heateorSssClear></div><div class=penci-single-link-pages></div></div></div><div class=penci-google-adsense-2> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7014190097339966 data-ad-slot=9603941676 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class=post-pagination><div class=prev-post><div class=prev-post-inner><div class=prev-post-title> <span>Προηγούμενο Άρθρο</span></div> <a href=https://fimotro.gr/epiki-prikrisi-tsitsipa-stous-16-tou-roland-garros/><div class=pagi-text><h5 class="prev-title">Επική πρόκριση Τσιτσιπά στους «16» του Roland Garros</h5></div> </a></div></div><div class=next-post><div class=next-post-inner><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href=https://fimotro.gr/thessaloniki-se-psifo-kata-synidisi-kali-o-p-psomiadis/><div class=pagi-text><h5 class="next-title">Θεσσαλονίκη: Σε ψήφο κατά συνείδηση καλεί ο Π. Ψωμιάδης</h5></div> </a></div></div></div></article></div></div><div id=sidebar class="penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class=theiaStickySidebar><aside id=penci_slider_posts_news_widget-2 class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>Editorial</span></h4><div id=penci-postslidewg-8006 class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy=true><div class=penci-slide-widget><div class=penci-slide-content> <span class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/psifos_main01-585x390.jpg');" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ"></span> <a href=https://fimotro.gr/tis-ekloges-krinoun-i-machites-ke-ochi-i-isapostakides-dimosiografi/ class=penci-widget-slider-overlay title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ"></a><div class=penci-widget-slide-detail><h4> <a href=https://fimotro.gr/tis-ekloges-krinoun-i-machites-ke-ochi-i-isapostakides-dimosiografi/ rel=bookmark title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ">Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ</a></h4></div></div></div></div><style>#penci-postslidewg-8006 .penci-image-holder:before{padding-top:100%}</style></aside><aside id=custom_html-36 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="penci-pagination penci-ajax-more penci-ajax-home penci-ajax-more-click"> <a class=penci-button><a href=https://fimotro.gr/category/editorial/> ΟΛΑ ΤΑ EDITORIAL</a> </a></div></div></aside><aside id=penci_slider_posts_news_widget-3 class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>ΚΟΥΙΖ ΓΙΑ ΜΥΗΜΕΝΟΥΣ</span></h4><div id=penci-postslidewg-9020 class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy=true><div class=penci-slide-widget><div class=penci-slide-content> <span class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_-585x390.jpg');" title="Απερίγραπτες καταστάσεις"></span> <a href=https://fimotro.gr/kouizakia-gia-myimenous/ class=penci-widget-slider-overlay title="Απερίγραπτες καταστάσεις"></a><div class=penci-widget-slide-detail><h4> <a href=https://fimotro.gr/kouizakia-gia-myimenous/ rel=bookmark title="Απερίγραπτες καταστάσεις">Απερίγραπτες καταστάσεις</a></h4></div></div></div></div><style>#penci-postslidewg-9020 .penci-image-holder:before{padding-top:100%}</style></aside><aside id=custom_html-45 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="penci-pagination penci-ajax-more penci-ajax-home penci-ajax-more-click"> <a class=penci-button><a href=https://fimotro.gr/category/quiz/> ΟΛΑ ΤΑ ΚΟΥΙΖ</a> </a></div></div></aside><aside id=custom_html-44 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src='https://ekloges.ypes.gr/current/more/index.html?refresh=1&nav=1' framespacing=0 frameborder=no width=300 height=568></iframe></div></aside><aside id=custom_html-32 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=" http://energyforlife.gr/2019/el/drasis/"> <img src=https://fimotro.gr/wp-content/uploads/2019/05/helpe_agoni_grammi_banner.gif></a></div></aside><aside id=custom_html-29 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-41 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=http://www.as-milisoume.gr> <img src=https://fimotro.gr/wp-content/uploads/2019/05/banner-300x250-as-milisoume-stoma.gif width=300></a></div></aside><aside id=custom_html-9 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-34 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.opap.gr/odigos-tzoker?utm_source=bankingews.gr&utm_medium=banner&utm_campaign"> <img src=https://fimotro.gr/wp-content/uploads/2018/12/tzoker-300x250-generic.jpg width=300></a></div></aside><aside id=custom_html-26 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-43 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=https://www.pancretabank.gr/assets/PANCRETA_MIKRES_EPIX_20190327.pdf> <img src=https://fimotro.gr/wp-content/uploads/2019/05/CORPORATE_300X250pix_MEN.gif width=300></a></div></aside><aside id=custom_html-38 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-42 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=https://www.nationalgeographic.com> <img src=https://fimotro.gr/wp-content/uploads/2019/05/hostile-planet-banner-300x250-2_45352623454329443-1.gif width=300></a></div></aside><aside id=custom_html-17 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href> <img src=https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg width=300></a></div></aside></div></div></div><div class=clear-footer></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7014190097339966 data-ad-slot=9603941676 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id=widget-area><div class=container><div class="footer-widget-wrapper footer-widget-style-1"><aside id=penci_quote_widget-2 class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>ΚΑΙΡΟΣ</span></h4></aside><aside id=simple-weather-2 class="widget simple-weather"><div id=simple-weather--3d335663624901ebe97b1526ccd4ff03 class="simple-weather simple-weather--vue" :style=atts.inline_css> <template v-if="style !== 'widget'"> <span v-if=hasCurrentWeather() class="simple-weather__day simple-weather__day--current"> <span v-if=filter_var(atts.show_units) class=simple-weather__date>{{current_weather.dt | moment( atts.date )}}</span> <i class=sw :class=getWeatherIcon(current_weather)></i> <em class=simple-weather__temp>{{current_weather.temp | temp}} &deg;<template v-if=filter_var(atts.show_units)>{{units}}</template> </em> </span> <template v-if=weather_feed> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class=simple-weather__day> <span v-if=filter_var(atts.show_units) class=simple-weather__date>{{day.dt | moment(atts.date)}}</span> <i class=sw :class=getWeatherIcon(day)></i> <em class=simple-weather__temp>{{day.temp | temp}} &deg;<em class=simple-weather__temp-min v-if=filter_var(atts.night)>{{day.temp_min | temp}} &deg;</em><template v-if=filter_var(atts.show_units)>{{units}}</template></em> </span> </template> <template v-else> <span v-html=error class=error></span> </template> </template> <template v-else><div class=simple-weather-widget v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class=temp> <span v-if=current_weather.temp class=degrees>{{current_weather.temp | temp}} &deg;</span> <span class=details> <template v-if=current_weather.humidity>Humidity: <em class=float-right>{{current_weather.humidity}}%</em><br></template> <template v-if=current_weather.clouds>Clouds: <em class=float-right>{{current_weather.clouds}}%</em><br></template> <template v-if=current_weather.wind>Wind <small>({{current_weather.wind.deg}})</small>: <em class=float-right>{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class=summary>{{current_weather.desc}}</div><div class=simple-weather-table v-if=weather_feed><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class=simple-weather-table__row><div class=simple-weather-table__date>{{day.dt | moment(atts.date)}}</div><div class=simple-weather-table__icon><i class=sw :class=getWeatherIcon(day)></i></div><div class=simple-weather-table__temp> {{day.temp | temp}}&deg; <span class=simple-weather-table__temp-min>{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id=penci_social_widget-2 class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href=https://www.facebook.com/Fimotrogr-638908872953865/ rel=nofollow target=_blank><i class="fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href=https://twitter.com/fimotro rel=nofollow target=_blank><i class="fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href=https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg rel=nofollow target=_blank><i class="fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#0b6d6266647f79644b6c666a626725686466"><i class="fa fa-envelope-o" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id=calendar-2 class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id=calendar_wrap class=calendar_wrap><table id=wp-calendar><caption>Ιούνιος 2019</caption><thead><tr><th scope=col title=Δευτέρα>Δ</th><th scope=col title=Τρίτη>Τ</th><th scope=col title=Τετάρτη>Τ</th><th scope=col title=Πέμπτη>Π</th><th scope=col title=Παρασκευή>Π</th><th scope=col title=Σάββατο>Σ</th><th scope=col title=Κυριακή>Κ</th></tr></thead><tfoot><tr><td colspan=3 id=prev><a href=https://fimotro.gr/2019/05/>&laquo; Μαΐ</a></td><td class=pad>&nbsp;</td><td colspan=3 id=next class=pad>&nbsp;</td></tr></tfoot><tbody><tr><td colspan=5 class=pad>&nbsp;</td><td id=today><a href=https://fimotro.gr/2019/06/01/ aria-label="Τα άρθρα δημοσιεύτηκαν την 1 June 2019">1</a></td><td>2</td></tr><tr><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td></tr><tr><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td></tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr></tbody></table></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id=custom_html-3 class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style=width:300px;text-align:center;><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width=300 height=390 scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style=border:0;margin:0;padding:0;></iframe><br><div style=font-size:10px;color:#000;><a href=//www.frontpages.gr target=_blank style=font-size:10px;color:#000;text-decoration:none; rel="noopener noreferrer"></a><a href=//www.frontpages.gr target=_blank style=font-size:10px;color:#000;text-decoration:none; rel="noopener noreferrer"></a></div></div></div></aside></div></div></div><footer id=footer-section class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype=https://schema.org/WPFooter><div class=container><div class="footer-logo-copyright footer-not-logo"><div class=footer-menu-wrap role=navigation itemscope itemtype=https://schema.org/SiteNavigationElement><div class=footer-menu></div></div><div id=footer-copyright><p><div style="text-align: center"> Fimotro.gr © 2018 | Design and Development with <i class="fa fa-heart" style=color:red;></i> by <a href=https://webartstudio.gr/ target=_blank>Webartstudio.gr</a> | All rights reserved!</div></p></div><div class=go-to-top-parent><a href=# class=go-to-top><span><i class="fa fa-angle-up"></i><br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id=fb-root></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class=penci-gprd-law><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies.	<a class=penci-gprd-accept href=#>Αποδοχή</a> <a class=penci-gprd-more href=www.aboutcookies.org>Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var wpcf7={"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/ffc0f.js></script> <script>var PENCI={"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"89c6dc516c"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/08251.js></script> <script>var SimpleWeather={"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};var SimpleWeatherAtts={"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};var SimpleWeatherFeeds=[];</script> <script src=https://fimotro.gr/wp-content/cache/minify/abc84.js></script> <script>var ajax_var_more={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"89c6dc516c"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/7e152.js></script> <script>var ajax_var={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"89c6dc516c"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/f45b8.js></script> <script>var ajax_var_more={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"89c6dc516c"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/2c446.js></script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7014190097339966 data-ad-slot=9603941676 data-ad-format=auto data-full-width-responsive=true></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </body></html>