<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><title>Αυτή είναι η ΣΥΡΙΖΑία βουλευτής που έκανε ροντέο τη Βουλή - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/d16b85d415b7d49602b8965b88a41f98.css" data-minify="1" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://fimotro.gr/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Αυτή είναι η ΣΥΡΙΖΑία βουλευτής που έκανε ροντέο τη Βουλή - Fimotro" /><meta property="og:description" content="Ο ΣΥΡΙΖΑ απομακρύνεται συνεχώς από τον κρίσιμο εκλογικό χώρο του κέντρου Συνεχώς πιο μακριά από τον κρίσιμο χώρο του κέντρου σπρώχνουν βουλευτές και στελέχη τον ΣΥΡΙΖΑ με αποτέλεσμα να αφήνει ελεύιθερο χώρο και να κξυροιαρχεί&hellip;" /><meta property="og:url" content="https://fimotro.gr/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2020-12-15T10:13:28+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2020/12/eleftheriadou.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="fimotro"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="0 λεπτά"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","potentialAction":[{"@type":"SearchAction","target":"https://fimotro.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2020/12/eleftheriadou.jpg","width":750,"height":500},{"@type":"WebPage","@id":"https://fimotro.gr/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli/#webpage","url":"https://fimotro.gr/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli/","name":"\u0391\u03c5\u03c4\u03ae \u03b5\u03af\u03bd\u03b1\u03b9 \u03b7 \u03a3\u03a5\u03a1\u0399\u0396\u0391\u03af\u03b1 \u03b2\u03bf\u03c5\u03bb\u03b5\u03c5\u03c4\u03ae\u03c2 \u03c0\u03bf\u03c5 \u03ad\u03ba\u03b1\u03bd\u03b5 \u03c1\u03bf\u03bd\u03c4\u03ad\u03bf \u03c4\u03b7 \u0392\u03bf\u03c5\u03bb\u03ae - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli/#primaryimage"},"datePublished":"2020-12-15T10:13:28+00:00","dateModified":"2020-12-15T10:13:28+00:00","author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli/"]}]},{"@type":"Person","@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.3';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9819787-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://fimotro.gr/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-9819787-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://fimotro.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>/* <![CDATA[ */ var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://fimotro.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://fimotro.gr/wp-json/wp/v2/posts/224786" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://fimotro.gr/?p=224786' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fafti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fafti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":224786,"post_name":"afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli","post_title":"\u0391\u03c5\u03c4\u03ae \u03b5\u03af\u03bd\u03b1\u03b9 \u03b7 \u03a3\u03a5\u03a1\u0399\u0396\u0391\u03af\u03b1 \u03b2\u03bf\u03c5\u03bb\u03b5\u03c5\u03c4\u03ae\u03c2 \u03c0\u03bf\u03c5 \u03ad\u03ba\u03b1\u03bd\u03b5 \u03c1\u03bf\u03bd\u03c4\u03ad\u03bf \u03c4\u03b7 \u0392\u03bf\u03c5\u03bb\u03ae","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":4,"name":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae","slug":"%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae","term_group":0,"term_taxonomy_id":4,"taxonomy":"category","description":"","parent":0,"count":16628,"filter":"raw","cat_ID":4,"category_count":16628,"category_description":"","cat_name":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae","category_nicename":"%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"fimotro","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="539531" async></script> <style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0391\u03c5\u03c4\u03ae \u03b5\u03af\u03bd\u03b1\u03b9 \u03b7 \u03a3\u03a5\u03a1\u0399\u0396\u0391\u03af\u03b1 \u03b2\u03bf\u03c5\u03bb\u03b5\u03c5\u03c4\u03ae\u03c2 \u03c0\u03bf\u03c5 \u03ad\u03ba\u03b1\u03bd\u03b5 \u03c1\u03bf\u03bd\u03c4\u03ad\u03bf \u03c4\u03b7 \u0392\u03bf\u03c5\u03bb\u03ae",
    "description": "\u039f \u03a3\u03a5\u03a1\u0399\u0396\u0391 \u03b1\u03c0\u03bf\u03bc\u03b1\u03ba\u03c1\u03cd\u03bd\u03b5\u03c4\u03b1\u03b9 \u03c3\u03c5\u03bd\u03b5\u03c7\u03ce\u03c2 \u03b1\u03c0\u03cc \u03c4\u03bf\u03bd \u03ba\u03c1\u03af\u03c3\u03b9\u03bc\u03bf \u03b5\u03ba\u03bb\u03bf\u03b3\u03b9\u03ba\u03cc \u03c7\u03ce\u03c1\u03bf \u03c4\u03bf\u03c5 \u03ba\u03ad\u03bd\u03c4\u03c1\u03bf\u03c5 \u03a3\u03c5\u03bd\u03b5\u03c7\u03ce\u03c2 \u03c0\u03b9\u03bf \u03bc\u03b1\u03ba\u03c1\u03b9\u03ac \u03b1\u03c0\u03cc \u03c4\u03bf\u03bd \u03ba\u03c1\u03af\u03c3\u03b9\u03bc\u03bf \u03c7\u03ce\u03c1\u03bf \u03c4\u03bf\u03c5 \u03ba\u03ad\u03bd\u03c4\u03c1\u03bf\u03c5 \u03c3\u03c0\u03c1\u03ce\u03c7\u03bd\u03bf\u03c5\u03bd \u03b2\u03bf\u03c5\u03bb\u03b5\u03c5\u03c4\u03ad\u03c2 \u03ba\u03b1\u03b9 \u03c3\u03c4\u03b5\u03bb\u03ad\u03c7\u03b7 \u03c4\u03bf\u03bd \u03a3\u03a5\u03a1\u0399\u0396\u0391 \u03bc\u03b5 \u03b1\u03c0\u03bf\u03c4\u03ad\u03bb\u03b5\u03c3\u03bc\u03b1 \u03bd\u03b1 \u03b1\u03c6\u03ae\u03bd\u03b5\u03b9 \u03b5\u03bb\u03b5\u03cd\u03b9\u03b8\u03b5\u03c1\u03bf \u03c7\u03ce\u03c1\u03bf \u03ba\u03b1\u03b9 \u03bd\u03b1 \u03ba\u03be\u03c5\u03c1\u03bf\u03b9\u03b1\u03c1\u03c7\u03b5\u03af&hellip;",
    "datePublished": "2020-12-15",
    "datemodified": "2020-12-15",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2020\/12\/eleftheriadou.jpg",
        "width": 750,
        "height": 500
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae\/",
                "name": "\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli\/",
                "name": "\u0391\u03c5\u03c4\u03ae \u03b5\u03af\u03bd\u03b1\u03b9 \u03b7 \u03a3\u03a5\u03a1\u0399\u0396\u0391\u03af\u03b1 \u03b2\u03bf\u03c5\u03bb\u03b5\u03c5\u03c4\u03ae\u03c2 \u03c0\u03bf\u03c5 \u03ad\u03ba\u03b1\u03bd\u03b5 \u03c1\u03bf\u03bd\u03c4\u03ad\u03bf \u03c4\u03b7 \u0392\u03bf\u03c5\u03bb\u03ae"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /> <link rel="amphtml" href="https://fimotro.gr/amp/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli/" /><meta name="generator" content="Powered by Slider Revolution 6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> </head><body class="post-template-default single single-post postid-224786 single-format-standard penci-body-single-style-10 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#cfa9a6a2a0bbbda08fa8a2aea6a3e1aca0a2"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/lockdown_xristoygenna_trito_kyma_koronoios-e1606288382323-585x404.jpg')" href="https://fimotro.gr/teleftaia-fora-giortes-me-perioristika-metra/" title="Τελευταία φορά γιορτές με περιοριστικά μέτρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/teleftaia-fora-giortes-me-perioristika-metra/" title="Τελευταία φορά γιορτές με περιοριστικά μέτρα">Τελευταία φορά γιορτές με περιοριστικά μέτρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:47:17+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/msid-75601323width-96height-65.cms_-e1603813767230-585x527.jpeg')" href="https://fimotro.gr/olika-lockdown-se-londino-italia-kai-ollandia/" title="Ολικά lockdown σε Λονδίνο, Ιταλία, Ολλανδία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olika-lockdown-se-londino-italia-kai-ollandia/" title="Ολικά lockdown σε Λονδίνο, Ιταλία, Ολλανδία">Ολικά lockdown σε Λονδίνο, Ιταλία, Ολλανδία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:36:06+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/koronaios-5-585x585.jpg')" href="https://fimotro.gr/odigies-gia-asfaleis-giortines-synathroiseis/" title="Οδηγίες για ασφαλείς γιορτινές συναθροίσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/odigies-gia-asfaleis-giortines-synathroiseis/" title="Οδηγίες για ασφαλείς γιορτινές συναθροίσεις">Οδηγίες για ασφαλείς γιορτινές συναθροίσεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:45:55+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/lefta-epidoma-585x585.jpg')" href="https://fimotro.gr/charizoun-se-olous-to-50-tis-epistrepteas/" title="Χαρίζουν σε όλους το 50% της επιστρεπτέας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/charizoun-se-olous-to-50-tis-epistrepteas/" title="Χαρίζουν σε όλους το 50% της επιστρεπτέας">Χαρίζουν σε όλους το 50% της επιστρεπτέας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:01:20+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/doro-1-585x585.jpg')" href="https://fimotro.gr/pos-ypologizetai-to-doro-christougennon/" title="Πώς υπολογίζεται το Δώρο Χριστουγέννων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-ypologizetai-to-doro-christougennon/" title="Πώς υπολογίζεται το Δώρο Χριστουγέννων">Πώς υπολογίζεται το Δώρο Χριστουγέννων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T07:33:35+02:00">15/12/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/dikaiosyni-1-585x585.jpg')" href="https://fimotro.gr/oi-eisangeleis-zitoun-na-kanoun-to-emvolio-me-schetiki-proteraiotita/" title="Οι εισαγγελείς ζητούν να κάνουν το εμβόλιο με σχετική προτεραιότητα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-eisangeleis-zitoun-na-kanoun-to-emvolio-me-schetiki-proteraiotita/" title="Οι εισαγγελείς ζητούν να κάνουν το εμβόλιο με σχετική προτεραιότητα">Οι εισαγγελείς ζητούν να κάνουν το εμβόλιο με σχετική προτεραιότητα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T12:18:23+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/eleftheriadou-585x500.jpg')" href="https://fimotro.gr/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli/" title="Αυτή είναι η ΣΥΡΙΖΑία βουλευτής που έκανε ροντέο τη Βουλή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli/" title="Αυτή είναι η ΣΥΡΙΖΑία βουλευτής που έκανε ροντέο τη Βουλή">Αυτή είναι η ΣΥΡΙΖΑία βουλευτής που έκανε ροντέο τη Βουλή</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T12:13:28+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/4667361-585x585.jpg')" href="https://fimotro.gr/dekto-to-aitima-tis-ekklisias-gia-perissoterous-pistous-stous-naous/" title="Δεκτό το αίτημα της Εκκλησίας για περισσότερους πιστούς στους ναούς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dekto-to-aitima-tis-ekklisias-gia-perissoterous-pistous-stous-naous/" title="Δεκτό το αίτημα της Εκκλησίας για περισσότερους πιστούς στους ναούς">Δεκτό το αίτημα της Εκκλησίας για περισσότερους πιστούς στους ναούς</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T11:49:16+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/4854493-585x585.jpg')" href="https://fimotro.gr/mitsotakis-ieronymos-vrikan-ti-chrysi-tomi/" title="Μητσοτάκης-Ιερώνυμος βρήκαν τη χρυσή τομή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-ieronymos-vrikan-ti-chrysi-tomi/" title="Μητσοτάκης-Ιερώνυμος βρήκαν τη χρυσή τομή">Μητσοτάκης-Ιερώνυμος βρήκαν τη χρυσή τομή</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:11:05+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/vouli-585x500.jpg')" href="https://fimotro.gr/simera-oi-omilies-mitsotaki-kai-archigon-gia-ton-proypologismo/" title="Σήμερα οι ομιλίες Μητσοτάκη και αρχηγών για τον προϋπολογισμό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/simera-oi-omilies-mitsotaki-kai-archigon-gia-ton-proypologismo/" title="Σήμερα οι ομιλίες Μητσοτάκη και αρχηγών για τον προϋπολογισμό">Σήμερα οι ομιλίες Μητσοτάκη και αρχηγών για τον προϋπολογισμό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:45:30+02:00">15/12/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Αναστάσιος-Καλλιτσάντσης-585x585.png')" href="https://fimotro.gr/oi-efoplistes-d-bakos-kai-i-kaymenakis-metochoi-stin-ellaktor/" title="Οι εφοπλιστές Δ. Μπάκος και Ι. Καϋμενάκης μέτοχοι στην Ελλάκτωρ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-efoplistes-d-bakos-kai-i-kaymenakis-metochoi-stin-ellaktor/" title="Οι εφοπλιστές Δ. Μπάκος και Ι. Καϋμενάκης μέτοχοι στην Ελλάκτωρ">Οι εφοπλιστές Δ. Μπάκος και Ι. Καϋμενάκης μέτοχοι στην Ελλάκτωρ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T11:48:17+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/74fbb5_-585x523.jpg')" href="https://fimotro.gr/eea-apallagi-ton-ergodoton-apo-tis-eisfores-gia-to-doro-christougennon/" title="ΕΕΑ: Απαλλαγή των εργοδοτών από τις εισφορές για το δώρο Χριστουγέννων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eea-apallagi-ton-ergodoton-apo-tis-eisfores-gia-to-doro-christougennon/" title="ΕΕΑ: Απαλλαγή των εργοδοτών από τις εισφορές για το δώρο Χριστουγέννων">ΕΕΑ: Απαλλαγή των εργοδοτών από τις εισφορές για το δώρο Χριστουγέννων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T11:46:42+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/εμβολιο-585x585.jpg')" href="https://fimotro.gr/giati-i-unicef-zita-na-emvoliastoun-kata-proteraiotita-oi-ekpaideftikoi/" title="Γιατί η UNICEF ζητά να εμβολιαστούν κατά προτεραιότητα οι εκπαιδευτικοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-i-unicef-zita-na-emvoliastoun-kata-proteraiotita-oi-ekpaideftikoi/" title="Γιατί η UNICEF ζητά να εμβολιαστούν κατά προτεραιότητα οι εκπαιδευτικοί">Γιατί η UNICEF ζητά να εμβολιαστούν κατά προτεραιότητα οι εκπαιδευτικοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:48:46+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/katastimata-500-960x480-1-585x480.jpg')" href="https://fimotro.gr/nees-diefkriniseis-gia-ti-leitourgia-tis-agoras/" title="Νέες διευκρινήσεις για τη λειτουργία της αγοράς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nees-diefkriniseis-gia-ti-leitourgia-tis-agoras/" title="Νέες διευκρινήσεις για τη λειτουργία της αγοράς">Νέες διευκρινήσεις για τη λειτουργία της αγοράς</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:50:02+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/lefta-epidoma-585x585.jpg')" href="https://fimotro.gr/charizoun-se-olous-to-50-tis-epistrepteas/" title="Χαρίζουν σε όλους το 50% της επιστρεπτέας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/charizoun-se-olous-to-50-tis-epistrepteas/" title="Χαρίζουν σε όλους το 50% της επιστρεπτέας">Χαρίζουν σε όλους το 50% της επιστρεπτέας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:01:20+02:00">15/12/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/stratos-585x500.jpg')" href="https://fimotro.gr/yetha-eos-telos-tou-etous-i-prokiryxi-gia-2-600-epop-kai-ova/" title="ΥΕΘΑ: Έως τέλος του έτους η προκήρυξη για 2.600 ΕΠΟΠ και ΟΒΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/yetha-eos-telos-tou-etous-i-prokiryxi-gia-2-600-epop-kai-ova/" title="ΥΕΘΑ: Έως τέλος του έτους η προκήρυξη για 2.600 ΕΠΟΠ και ΟΒΑ">ΥΕΘΑ: Έως τέλος του έτους η προκήρυξη για 2.600 ΕΠΟΠ και ΟΒΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T12:01:20+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/blur-bokeh-candle-christmas-decoration-196648-585x585.jpg')" href="https://fimotro.gr/xenodocheio-etoimazei-revegion-christougennon-kai-protochronias/" title="Ξενοδοχείο ετοιμάζει ρεβεγιόν Χριστουγέννων και Πρωτοχρονιάς!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xenodocheio-etoimazei-revegion-christougennon-kai-protochronias/" title="Ξενοδοχείο ετοιμάζει ρεβεγιόν Χριστουγέννων και Πρωτοχρονιάς!">Ξενοδοχείο ετοιμάζει ρεβεγιόν Χριστουγέννων και Πρωτοχρονιάς!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T12:00:00+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/12563bb23cd94ec785faad48b0f50d67-585x563.jpg')" href="https://fimotro.gr/voucher-200-evro-se-mathites-kai-foitites-gia-agora-ypologiston-kai-tablet/" title="Voucher 200 ευρώ σε μαθητές και φοιτητές για αγορά υπολογιστών και tablet"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/voucher-200-evro-se-mathites-kai-foitites-gia-agora-ypologiston-kai-tablet/" title="Voucher 200 ευρώ σε μαθητές και φοιτητές για αγορά υπολογιστών και tablet">Voucher 200 ευρώ σε μαθητές και φοιτητές για αγορά υπολογιστών και tablet</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T11:50:05+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/lockdown_xristoygenna_trito_kyma_koronoios-e1606288382323-585x404.jpg')" href="https://fimotro.gr/teleftaia-fora-giortes-me-perioristika-metra/" title="Τελευταία φορά γιορτές με περιοριστικά μέτρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/teleftaia-fora-giortes-me-perioristika-metra/" title="Τελευταία φορά γιορτές με περιοριστικά μέτρα">Τελευταία φορά γιορτές με περιοριστικά μέτρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:47:17+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/1481708-prosfyges-moria-100920-930-2-585x465.jpg')" href="https://fimotro.gr/i-elas-erevna-ton-viasmo-trichronou-koritsiou-sti-domi-tou-kara-tepe/" title="Η ΕΛΑΣ ερευνά τον βιασμό τρίχρονου κοριτσιού στη δομή του Καρά Τεπέ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-elas-erevna-ton-viasmo-trichronou-koritsiou-sti-domi-tou-kara-tepe/" title="Η ΕΛΑΣ ερευνά τον βιασμό τρίχρονου κοριτσιού στη δομή του Καρά Τεπέ">Η ΕΛΑΣ ερευνά τον βιασμό τρίχρονου κοριτσιού στη δομή του Καρά Τεπέ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:22:13+02:00">15/12/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/jeff-cancer-585x585.jpg')" href="https://fimotro.gr/palevei-na-nikisei-ton-karkino-o-ithopoios-tzef-britzes/" title="Παλεύει να νικήσει τον καρκίνο ο ηθοποιός Τζεφ Μπρίτζες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/palevei-na-nikisei-ton-karkino-o-ithopoios-tzef-britzes/" title="Παλεύει να νικήσει τον καρκίνο ο ηθοποιός Τζεφ Μπρίτζες">Παλεύει να νικήσει τον καρκίνο ο ηθοποιός Τζεφ Μπρίτζες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T12:08:31+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/msid-75601323width-96height-65.cms_-e1603813767230-585x527.jpeg')" href="https://fimotro.gr/olika-lockdown-se-londino-italia-kai-ollandia/" title="Ολικά lockdown σε Λονδίνο, Ιταλία, Ολλανδία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olika-lockdown-se-londino-italia-kai-ollandia/" title="Ολικά lockdown σε Λονδίνο, Ιταλία, Ολλανδία">Ολικά lockdown σε Λονδίνο, Ιταλία, Ολλανδία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:36:06+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/1482148-uselections-2020-930-3-585x465.jpg')" href="https://fimotro.gr/pano-apo-300-000-oi-nekroi-apo-covid-19-stis-ipa/" title="Πάνω από 300.000 οι νεκροί από Covid-19 στις ΗΠΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pano-apo-300-000-oi-nekroi-apo-covid-19-stis-ipa/" title="Πάνω από 300.000 οι νεκροί από Covid-19 στις ΗΠΑ">Πάνω από 300.000 οι νεκροί από Covid-19 στις ΗΠΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:34:04+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/jo-biden_0-e1606288113462-585x495.jpg')" href="https://fimotro.gr/oi-eklektores-epikyrosan-ti-niki-bainten/" title="Οι εκλέκτορες επικύρωσαν τη νίκη Μπάιντεν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-eklektores-epikyrosan-ti-niki-bainten/" title="Οι εκλέκτορες επικύρωσαν τη νίκη Μπάιντεν">Οι εκλέκτορες επικύρωσαν τη νίκη Μπάιντεν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:01:30+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/embolio-585x585.jpg')" href="https://fimotro.gr/i-germania-thelei-tachyteri-adeia-gia-to-emvolio/" title="Η Γερμανία θέλει ταχύτερη άδεια για το εμβόλιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-germania-thelei-tachyteri-adeia-gia-to-emvolio/" title="Η Γερμανία θέλει ταχύτερη άδεια για το εμβόλιο">Η Γερμανία θέλει ταχύτερη άδεια για το εμβόλιο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:00:48+02:00">15/12/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/APOLOGISMOS-585x585.jpg')" href="https://fimotro.gr/hellenic-healthcare-group-gia-proti-fora-eniaios-apologismos-ypefthynotitas/" title="Hellenic Healthcare Group: Για πρώτη φορά ενιαίος Απολογισμός Υπευθυνότητας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/hellenic-healthcare-group-gia-proti-fora-eniaios-apologismos-ypefthynotitas/" title="Hellenic Healthcare Group: Για πρώτη φορά ενιαίος Απολογισμός Υπευθυνότητας">Hellenic Healthcare Group: Για πρώτη φορά ενιαίος Απολογισμός Υπευθυνότητας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T11:39:08+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/koronaios-5-585x585.jpg')" href="https://fimotro.gr/kikilias-plisiazoume-stin-archi-tou-telous-tis-pandimias/" title="Κικίλιας: Πλησιάζουμε στην αρχή του τέλους της πανδημίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kikilias-plisiazoume-stin-archi-tou-telous-tis-pandimias/" title="Κικίλιας: Πλησιάζουμε στην αρχή του τέλους της πανδημίας">Κικίλιας: Πλησιάζουμε στην αρχή του τέλους της πανδημίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:51:20+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/emboliopo-585x585.jpg')" href="https://fimotro.gr/pos-tha-kleinoun-rantevou-oi-polites-gia-to-emvolio/" title="Πώς θα κλείνουν ραντεβού οι πολίτες για το εμβόλιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-tha-kleinoun-rantevou-oi-polites-gia-to-emvolio/" title="Πώς θα κλείνουν ραντεβού οι πολίτες για το εμβόλιο">Πώς θα κλείνουν ραντεβού οι πολίτες για το εμβόλιο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:16:13+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/koronaios-4-585x585.jpg')" href="https://fimotro.gr/erevna-ta-spitia-simantikos-choros-metadosis-tou-koronoiou/" title="Έρευνα: Τα σπίτια, σημαντικός χώρος μετάδοσης του κορονοϊού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erevna-ta-spitia-simantikos-choros-metadosis-tou-koronoiou/" title="Έρευνα: Τα σπίτια, σημαντικός χώρος μετάδοσης του κορονοϊού">Έρευνα: Τα σπίτια, σημαντικός χώρος μετάδοσης του κορονοϊού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:14:08+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/koronoiso2-960x480-1-585x480.jpg')" href="https://fimotro.gr/kapravelos-an-den-prosexoume-tora-tin-anoixi-tha-echoume-15-000-nekrous/" title="Καπραβέλος: Αν δεν προσέξουμε τώρα, την άνοιξη θα έχουμε 15.000 νεκρούς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kapravelos-an-den-prosexoume-tora-tin-anoixi-tha-echoume-15-000-nekrous/" title="Καπραβέλος: Αν δεν προσέξουμε τώρα, την άνοιξη θα έχουμε 15.000 νεκρούς">Καπραβέλος: Αν δεν προσέξουμε τώρα, την άνοιξη θα έχουμε 15.000 νεκρούς</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:47:31+02:00">15/12/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Photo-1-585x585.jpg')" href="https://fimotro.gr/i-evina-maltsi-sto-opap-game-time-basket/" title="Η Εβίνα Μάλτση στο ΟΠΑΠ Game Time ΜΠΑΣΚΕΤ!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-evina-maltsi-sto-opap-game-time-basket/" title="Η Εβίνα Μάλτση στο ΟΠΑΠ Game Time ΜΠΑΣΚΕΤ!">Η Εβίνα Μάλτση στο ΟΠΑΠ Game Time ΜΠΑΣΚΕΤ!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T08:07:27+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/5204973-960x660-1-585x585.jpg')" href="https://fimotro.gr/katethesan-siabanis-kai-delizisis-gia-tin-katangelia-peri-apopeira-dorodokias/" title="Κατέθεσαν Σιαμπάνης και Δεληζήσης για την καταγγελία περί απόπειρα δωροδοκίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katethesan-siabanis-kai-delizisis-gia-tin-katangelia-peri-apopeira-dorodokias/" title="Κατέθεσαν Σιαμπάνης και Δεληζήσης για την καταγγελία περί απόπειρα δωροδοκίας">Κατέθεσαν Σιαμπάνης και Δεληζήσης για την καταγγελία περί απόπειρα δωροδοκίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T08:06:47+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Στιγμιότυπο-2020-12-14-19.56.37-585x438.jpg')" href="https://fimotro.gr/i-dilosi-tou-giorgou-skindilia-gia-tin-katadiki-tou-d-giannakopoulou/" title="Η δήλωση του Γιώργου Σκινδήλια για την καταδίκη του Δ. Γιαννακόπουλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-dilosi-tou-giorgou-skindilia-gia-tin-katadiki-tou-d-giannakopoulou/" title="Η δήλωση του Γιώργου Σκινδήλια για την καταδίκη του Δ. Γιαννακόπουλου">Η δήλωση του Γιώργου Σκινδήλια για την καταδίκη του Δ. Γιαννακόπουλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-14T19:40:34+02:00">14/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/150822-585x528.jpg')" href="https://fimotro.gr/paremvasi-eisangelea-gia-tis-katangelies-karapapa/" title="Παρέμβαση Εισαγγελέα για τις καταγγελίες Καραπαπά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paremvasi-eisangelea-gia-tis-katangelies-karapapa/" title="Παρέμβαση Εισαγγελέα για τις καταγγελίες Καραπαπά">Παρέμβαση Εισαγγελέα για τις καταγγελίες Καραπαπά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-14T15:11:55+02:00">14/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/04/champions-league-e1523619352979.jpg')" href="https://fimotro.gr/afta-einai-ta-zevgaria-stous-16-tou-champions-league/" title="Αυτά είναι τα ζευγάρια στους &#8220;16&#8221; του Champions League"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afta-einai-ta-zevgaria-stous-16-tou-champions-league/" title="Αυτά είναι τα ζευγάρια στους &#8220;16&#8221; του Champions League">Αυτά είναι τα ζευγάρια στους &#8220;16&#8221; του Champions League</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-14T14:51:36+02:00">14/12/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#2147484c4e55534e61464c40484d0f424e4c"><i class="penci-faicon fa fa-envelope"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/oi-eisangeleis-zitoun-na-kanoun-to-emvolio-me-schetiki-proteraiotita/">Οι εισαγγελείς ζητούν να κάνουν το εμβόλιο με σχετική προτεραιότητα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli/">Αυτή είναι η ΣΥΡΙΖΑία βουλευτής που έκανε ροντέο τη Βουλή</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/palevei-na-nikisei-ton-karkino-o-ithopoios-tzef-britzes/">Παλεύει να νικήσει τον καρκίνο ο ηθοποιός Τζεφ Μπρίτζες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/yetha-eos-telos-tou-etous-i-prokiryxi-gia-2-600-epop-kai-ova/">ΥΕΘΑ: Έως τέλος του έτους η προκήρυξη για 2.600 ΕΠΟΠ και ΟΒΑ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/xenodocheio-etoimazei-revegion-christougennon-kai-protochronias/">Ξενοδοχείο ετοιμάζει ρεβεγιόν Χριστουγέννων και Πρωτοχρονιάς!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/voucher-200-evro-se-mathites-kai-foitites-gia-agora-ypologiston-kai-tablet/">Voucher 200 ευρώ σε μαθητές και φοιτητές για αγορά υπολογιστών και tablet</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/dekto-to-aitima-tis-ekklisias-gia-perissoterous-pistous-stous-naous/">Δεκτό το αίτημα της Εκκλησίας για περισσότερους πιστούς στους ναούς</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/oi-efoplistes-d-bakos-kai-i-kaymenakis-metochoi-stin-ellaktor/">Οι εφοπλιστές Δ. Μπάκος και Ι. Καϋμενάκης μέτοχοι στην Ελλάκτωρ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/eea-apallagi-ton-ergodoton-apo-tis-eisfores-gia-to-doro-christougennon/">ΕΕΑ: Απαλλαγή των εργοδοτών από τις εισφορές για το δώρο Χριστουγέννων</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/hellenic-healthcare-group-gia-proti-fora-eniaios-apologismos-ypefthynotitas/">Hellenic Healthcare Group: Για πρώτη φορά ενιαίος Απολογισμός Υπευθυνότητας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kikilias-plisiazoume-stin-archi-tou-telous-tis-pandimias/">Κικίλιας: Πλησιάζουμε στην αρχή του τέλους της πανδημίας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/giati-i-unicef-zita-na-emvoliastoun-kata-proteraiotita-oi-ekpaideftikoi/">Γιατί η UNICEF ζητά να εμβολιαστούν κατά προτεραιότητα οι εκπαιδευτικοί</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/teleftaia-fora-giortes-me-perioristika-metra/">Τελευταία φορά γιορτές με περιοριστικά μέτρα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/olika-lockdown-se-londino-italia-kai-ollandia/">Ολικά lockdown σε Λονδίνο, Ιταλία, Ολλανδία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pano-apo-300-000-oi-nekroi-apo-covid-19-stis-ipa/">Πάνω από 300.000 οι νεκροί από Covid-19 στις ΗΠΑ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-elas-erevna-ton-viasmo-trichronou-koritsiou-sti-domi-tou-kara-tepe/">Η ΕΛΑΣ ερευνά τον βιασμό τρίχρονου κοριτσιού στη δομή του Καρά Τεπέ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pos-tha-kleinoun-rantevou-oi-polites-gia-to-emvolio/">Πώς θα κλείνουν ραντεβού οι πολίτες για το εμβόλιο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/erevna-ta-spitia-simantikos-choros-metadosis-tou-koronoiou/">Έρευνα: Τα σπίτια, σημαντικός χώρος μετάδοσης του κορονοϊού</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/mitsotakis-ieronymos-vrikan-ti-chrysi-tomi/">Μητσοτάκης-Ιερώνυμος βρήκαν τη χρυσή τομή</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/nees-diefkriniseis-gia-ti-leitourgia-tis-agoras/">Νέες διευκρινήσεις για τη λειτουργία της αγοράς</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /> </a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/lockdown_xristoygenna_trito_kyma_koronoios-e1606288382323-585x404.jpg')" href="https://fimotro.gr/teleftaia-fora-giortes-me-perioristika-metra/" title="Τελευταία φορά γιορτές με περιοριστικά μέτρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/teleftaia-fora-giortes-me-perioristika-metra/" title="Τελευταία φορά γιορτές με περιοριστικά μέτρα">Τελευταία φορά γιορτές με περιοριστικά μέτρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:47:17+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/msid-75601323width-96height-65.cms_-e1603813767230-585x527.jpeg')" href="https://fimotro.gr/olika-lockdown-se-londino-italia-kai-ollandia/" title="Ολικά lockdown σε Λονδίνο, Ιταλία, Ολλανδία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olika-lockdown-se-londino-italia-kai-ollandia/" title="Ολικά lockdown σε Λονδίνο, Ιταλία, Ολλανδία">Ολικά lockdown σε Λονδίνο, Ιταλία, Ολλανδία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:36:06+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/koronaios-5-585x585.jpg')" href="https://fimotro.gr/odigies-gia-asfaleis-giortines-synathroiseis/" title="Οδηγίες για ασφαλείς γιορτινές συναθροίσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/odigies-gia-asfaleis-giortines-synathroiseis/" title="Οδηγίες για ασφαλείς γιορτινές συναθροίσεις">Οδηγίες για ασφαλείς γιορτινές συναθροίσεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:45:55+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/lefta-epidoma-585x585.jpg')" href="https://fimotro.gr/charizoun-se-olous-to-50-tis-epistrepteas/" title="Χαρίζουν σε όλους το 50% της επιστρεπτέας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/charizoun-se-olous-to-50-tis-epistrepteas/" title="Χαρίζουν σε όλους το 50% της επιστρεπτέας">Χαρίζουν σε όλους το 50% της επιστρεπτέας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:01:20+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/doro-1-585x585.jpg')" href="https://fimotro.gr/pos-ypologizetai-to-doro-christougennon/" title="Πώς υπολογίζεται το Δώρο Χριστουγέννων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-ypologizetai-to-doro-christougennon/" title="Πώς υπολογίζεται το Δώρο Χριστουγέννων">Πώς υπολογίζεται το Δώρο Χριστουγέννων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T07:33:35+02:00">15/12/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/dikaiosyni-1-585x585.jpg')" href="https://fimotro.gr/oi-eisangeleis-zitoun-na-kanoun-to-emvolio-me-schetiki-proteraiotita/" title="Οι εισαγγελείς ζητούν να κάνουν το εμβόλιο με σχετική προτεραιότητα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-eisangeleis-zitoun-na-kanoun-to-emvolio-me-schetiki-proteraiotita/" title="Οι εισαγγελείς ζητούν να κάνουν το εμβόλιο με σχετική προτεραιότητα">Οι εισαγγελείς ζητούν να κάνουν το εμβόλιο με σχετική προτεραιότητα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T12:18:23+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/eleftheriadou-585x500.jpg')" href="https://fimotro.gr/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli/" title="Αυτή είναι η ΣΥΡΙΖΑία βουλευτής που έκανε ροντέο τη Βουλή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli/" title="Αυτή είναι η ΣΥΡΙΖΑία βουλευτής που έκανε ροντέο τη Βουλή">Αυτή είναι η ΣΥΡΙΖΑία βουλευτής που έκανε ροντέο τη Βουλή</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T12:13:28+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/4667361-585x585.jpg')" href="https://fimotro.gr/dekto-to-aitima-tis-ekklisias-gia-perissoterous-pistous-stous-naous/" title="Δεκτό το αίτημα της Εκκλησίας για περισσότερους πιστούς στους ναούς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dekto-to-aitima-tis-ekklisias-gia-perissoterous-pistous-stous-naous/" title="Δεκτό το αίτημα της Εκκλησίας για περισσότερους πιστούς στους ναούς">Δεκτό το αίτημα της Εκκλησίας για περισσότερους πιστούς στους ναούς</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T11:49:16+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/4854493-585x585.jpg')" href="https://fimotro.gr/mitsotakis-ieronymos-vrikan-ti-chrysi-tomi/" title="Μητσοτάκης-Ιερώνυμος βρήκαν τη χρυσή τομή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-ieronymos-vrikan-ti-chrysi-tomi/" title="Μητσοτάκης-Ιερώνυμος βρήκαν τη χρυσή τομή">Μητσοτάκης-Ιερώνυμος βρήκαν τη χρυσή τομή</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:11:05+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/vouli-585x500.jpg')" href="https://fimotro.gr/simera-oi-omilies-mitsotaki-kai-archigon-gia-ton-proypologismo/" title="Σήμερα οι ομιλίες Μητσοτάκη και αρχηγών για τον προϋπολογισμό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/simera-oi-omilies-mitsotaki-kai-archigon-gia-ton-proypologismo/" title="Σήμερα οι ομιλίες Μητσοτάκη και αρχηγών για τον προϋπολογισμό">Σήμερα οι ομιλίες Μητσοτάκη και αρχηγών για τον προϋπολογισμό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:45:30+02:00">15/12/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Αναστάσιος-Καλλιτσάντσης-585x585.png')" href="https://fimotro.gr/oi-efoplistes-d-bakos-kai-i-kaymenakis-metochoi-stin-ellaktor/" title="Οι εφοπλιστές Δ. Μπάκος και Ι. Καϋμενάκης μέτοχοι στην Ελλάκτωρ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-efoplistes-d-bakos-kai-i-kaymenakis-metochoi-stin-ellaktor/" title="Οι εφοπλιστές Δ. Μπάκος και Ι. Καϋμενάκης μέτοχοι στην Ελλάκτωρ">Οι εφοπλιστές Δ. Μπάκος και Ι. Καϋμενάκης μέτοχοι στην Ελλάκτωρ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T11:48:17+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/74fbb5_-585x523.jpg')" href="https://fimotro.gr/eea-apallagi-ton-ergodoton-apo-tis-eisfores-gia-to-doro-christougennon/" title="ΕΕΑ: Απαλλαγή των εργοδοτών από τις εισφορές για το δώρο Χριστουγέννων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eea-apallagi-ton-ergodoton-apo-tis-eisfores-gia-to-doro-christougennon/" title="ΕΕΑ: Απαλλαγή των εργοδοτών από τις εισφορές για το δώρο Χριστουγέννων">ΕΕΑ: Απαλλαγή των εργοδοτών από τις εισφορές για το δώρο Χριστουγέννων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T11:46:42+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/εμβολιο-585x585.jpg')" href="https://fimotro.gr/giati-i-unicef-zita-na-emvoliastoun-kata-proteraiotita-oi-ekpaideftikoi/" title="Γιατί η UNICEF ζητά να εμβολιαστούν κατά προτεραιότητα οι εκπαιδευτικοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-i-unicef-zita-na-emvoliastoun-kata-proteraiotita-oi-ekpaideftikoi/" title="Γιατί η UNICEF ζητά να εμβολιαστούν κατά προτεραιότητα οι εκπαιδευτικοί">Γιατί η UNICEF ζητά να εμβολιαστούν κατά προτεραιότητα οι εκπαιδευτικοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:48:46+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/katastimata-500-960x480-1-585x480.jpg')" href="https://fimotro.gr/nees-diefkriniseis-gia-ti-leitourgia-tis-agoras/" title="Νέες διευκρινήσεις για τη λειτουργία της αγοράς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nees-diefkriniseis-gia-ti-leitourgia-tis-agoras/" title="Νέες διευκρινήσεις για τη λειτουργία της αγοράς">Νέες διευκρινήσεις για τη λειτουργία της αγοράς</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:50:02+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/lefta-epidoma-585x585.jpg')" href="https://fimotro.gr/charizoun-se-olous-to-50-tis-epistrepteas/" title="Χαρίζουν σε όλους το 50% της επιστρεπτέας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/charizoun-se-olous-to-50-tis-epistrepteas/" title="Χαρίζουν σε όλους το 50% της επιστρεπτέας">Χαρίζουν σε όλους το 50% της επιστρεπτέας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:01:20+02:00">15/12/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/stratos-585x500.jpg')" href="https://fimotro.gr/yetha-eos-telos-tou-etous-i-prokiryxi-gia-2-600-epop-kai-ova/" title="ΥΕΘΑ: Έως τέλος του έτους η προκήρυξη για 2.600 ΕΠΟΠ και ΟΒΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/yetha-eos-telos-tou-etous-i-prokiryxi-gia-2-600-epop-kai-ova/" title="ΥΕΘΑ: Έως τέλος του έτους η προκήρυξη για 2.600 ΕΠΟΠ και ΟΒΑ">ΥΕΘΑ: Έως τέλος του έτους η προκήρυξη για 2.600 ΕΠΟΠ και ΟΒΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T12:01:20+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/blur-bokeh-candle-christmas-decoration-196648-585x585.jpg')" href="https://fimotro.gr/xenodocheio-etoimazei-revegion-christougennon-kai-protochronias/" title="Ξενοδοχείο ετοιμάζει ρεβεγιόν Χριστουγέννων και Πρωτοχρονιάς!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xenodocheio-etoimazei-revegion-christougennon-kai-protochronias/" title="Ξενοδοχείο ετοιμάζει ρεβεγιόν Χριστουγέννων και Πρωτοχρονιάς!">Ξενοδοχείο ετοιμάζει ρεβεγιόν Χριστουγέννων και Πρωτοχρονιάς!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T12:00:00+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/12563bb23cd94ec785faad48b0f50d67-585x563.jpg')" href="https://fimotro.gr/voucher-200-evro-se-mathites-kai-foitites-gia-agora-ypologiston-kai-tablet/" title="Voucher 200 ευρώ σε μαθητές και φοιτητές για αγορά υπολογιστών και tablet"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/voucher-200-evro-se-mathites-kai-foitites-gia-agora-ypologiston-kai-tablet/" title="Voucher 200 ευρώ σε μαθητές και φοιτητές για αγορά υπολογιστών και tablet">Voucher 200 ευρώ σε μαθητές και φοιτητές για αγορά υπολογιστών και tablet</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T11:50:05+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/lockdown_xristoygenna_trito_kyma_koronoios-e1606288382323-585x404.jpg')" href="https://fimotro.gr/teleftaia-fora-giortes-me-perioristika-metra/" title="Τελευταία φορά γιορτές με περιοριστικά μέτρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/teleftaia-fora-giortes-me-perioristika-metra/" title="Τελευταία φορά γιορτές με περιοριστικά μέτρα">Τελευταία φορά γιορτές με περιοριστικά μέτρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:47:17+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/1481708-prosfyges-moria-100920-930-2-585x465.jpg')" href="https://fimotro.gr/i-elas-erevna-ton-viasmo-trichronou-koritsiou-sti-domi-tou-kara-tepe/" title="Η ΕΛΑΣ ερευνά τον βιασμό τρίχρονου κοριτσιού στη δομή του Καρά Τεπέ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-elas-erevna-ton-viasmo-trichronou-koritsiou-sti-domi-tou-kara-tepe/" title="Η ΕΛΑΣ ερευνά τον βιασμό τρίχρονου κοριτσιού στη δομή του Καρά Τεπέ">Η ΕΛΑΣ ερευνά τον βιασμό τρίχρονου κοριτσιού στη δομή του Καρά Τεπέ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:22:13+02:00">15/12/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/jeff-cancer-585x585.jpg')" href="https://fimotro.gr/palevei-na-nikisei-ton-karkino-o-ithopoios-tzef-britzes/" title="Παλεύει να νικήσει τον καρκίνο ο ηθοποιός Τζεφ Μπρίτζες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/palevei-na-nikisei-ton-karkino-o-ithopoios-tzef-britzes/" title="Παλεύει να νικήσει τον καρκίνο ο ηθοποιός Τζεφ Μπρίτζες">Παλεύει να νικήσει τον καρκίνο ο ηθοποιός Τζεφ Μπρίτζες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T12:08:31+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/msid-75601323width-96height-65.cms_-e1603813767230-585x527.jpeg')" href="https://fimotro.gr/olika-lockdown-se-londino-italia-kai-ollandia/" title="Ολικά lockdown σε Λονδίνο, Ιταλία, Ολλανδία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olika-lockdown-se-londino-italia-kai-ollandia/" title="Ολικά lockdown σε Λονδίνο, Ιταλία, Ολλανδία">Ολικά lockdown σε Λονδίνο, Ιταλία, Ολλανδία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:36:06+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/1482148-uselections-2020-930-3-585x465.jpg')" href="https://fimotro.gr/pano-apo-300-000-oi-nekroi-apo-covid-19-stis-ipa/" title="Πάνω από 300.000 οι νεκροί από Covid-19 στις ΗΠΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pano-apo-300-000-oi-nekroi-apo-covid-19-stis-ipa/" title="Πάνω από 300.000 οι νεκροί από Covid-19 στις ΗΠΑ">Πάνω από 300.000 οι νεκροί από Covid-19 στις ΗΠΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:34:04+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/jo-biden_0-e1606288113462-585x495.jpg')" href="https://fimotro.gr/oi-eklektores-epikyrosan-ti-niki-bainten/" title="Οι εκλέκτορες επικύρωσαν τη νίκη Μπάιντεν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-eklektores-epikyrosan-ti-niki-bainten/" title="Οι εκλέκτορες επικύρωσαν τη νίκη Μπάιντεν">Οι εκλέκτορες επικύρωσαν τη νίκη Μπάιντεν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:01:30+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/embolio-585x585.jpg')" href="https://fimotro.gr/i-germania-thelei-tachyteri-adeia-gia-to-emvolio/" title="Η Γερμανία θέλει ταχύτερη άδεια για το εμβόλιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-germania-thelei-tachyteri-adeia-gia-to-emvolio/" title="Η Γερμανία θέλει ταχύτερη άδεια για το εμβόλιο">Η Γερμανία θέλει ταχύτερη άδεια για το εμβόλιο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:00:48+02:00">15/12/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/APOLOGISMOS-585x585.jpg')" href="https://fimotro.gr/hellenic-healthcare-group-gia-proti-fora-eniaios-apologismos-ypefthynotitas/" title="Hellenic Healthcare Group: Για πρώτη φορά ενιαίος Απολογισμός Υπευθυνότητας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/hellenic-healthcare-group-gia-proti-fora-eniaios-apologismos-ypefthynotitas/" title="Hellenic Healthcare Group: Για πρώτη φορά ενιαίος Απολογισμός Υπευθυνότητας">Hellenic Healthcare Group: Για πρώτη φορά ενιαίος Απολογισμός Υπευθυνότητας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T11:39:08+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/koronaios-5-585x585.jpg')" href="https://fimotro.gr/kikilias-plisiazoume-stin-archi-tou-telous-tis-pandimias/" title="Κικίλιας: Πλησιάζουμε στην αρχή του τέλους της πανδημίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kikilias-plisiazoume-stin-archi-tou-telous-tis-pandimias/" title="Κικίλιας: Πλησιάζουμε στην αρχή του τέλους της πανδημίας">Κικίλιας: Πλησιάζουμε στην αρχή του τέλους της πανδημίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:51:20+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/emboliopo-585x585.jpg')" href="https://fimotro.gr/pos-tha-kleinoun-rantevou-oi-polites-gia-to-emvolio/" title="Πώς θα κλείνουν ραντεβού οι πολίτες για το εμβόλιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-tha-kleinoun-rantevou-oi-polites-gia-to-emvolio/" title="Πώς θα κλείνουν ραντεβού οι πολίτες για το εμβόλιο">Πώς θα κλείνουν ραντεβού οι πολίτες για το εμβόλιο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:16:13+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/koronaios-4-585x585.jpg')" href="https://fimotro.gr/erevna-ta-spitia-simantikos-choros-metadosis-tou-koronoiou/" title="Έρευνα: Τα σπίτια, σημαντικός χώρος μετάδοσης του κορονοϊού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erevna-ta-spitia-simantikos-choros-metadosis-tou-koronoiou/" title="Έρευνα: Τα σπίτια, σημαντικός χώρος μετάδοσης του κορονοϊού">Έρευνα: Τα σπίτια, σημαντικός χώρος μετάδοσης του κορονοϊού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T10:14:08+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/koronoiso2-960x480-1-585x480.jpg')" href="https://fimotro.gr/kapravelos-an-den-prosexoume-tora-tin-anoixi-tha-echoume-15-000-nekrous/" title="Καπραβέλος: Αν δεν προσέξουμε τώρα, την άνοιξη θα έχουμε 15.000 νεκρούς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kapravelos-an-den-prosexoume-tora-tin-anoixi-tha-echoume-15-000-nekrous/" title="Καπραβέλος: Αν δεν προσέξουμε τώρα, την άνοιξη θα έχουμε 15.000 νεκρούς">Καπραβέλος: Αν δεν προσέξουμε τώρα, την άνοιξη θα έχουμε 15.000 νεκρούς</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T09:47:31+02:00">15/12/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Photo-1-585x585.jpg')" href="https://fimotro.gr/i-evina-maltsi-sto-opap-game-time-basket/" title="Η Εβίνα Μάλτση στο ΟΠΑΠ Game Time ΜΠΑΣΚΕΤ!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-evina-maltsi-sto-opap-game-time-basket/" title="Η Εβίνα Μάλτση στο ΟΠΑΠ Game Time ΜΠΑΣΚΕΤ!">Η Εβίνα Μάλτση στο ΟΠΑΠ Game Time ΜΠΑΣΚΕΤ!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T08:07:27+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/5204973-960x660-1-585x585.jpg')" href="https://fimotro.gr/katethesan-siabanis-kai-delizisis-gia-tin-katangelia-peri-apopeira-dorodokias/" title="Κατέθεσαν Σιαμπάνης και Δεληζήσης για την καταγγελία περί απόπειρα δωροδοκίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katethesan-siabanis-kai-delizisis-gia-tin-katangelia-peri-apopeira-dorodokias/" title="Κατέθεσαν Σιαμπάνης και Δεληζήσης για την καταγγελία περί απόπειρα δωροδοκίας">Κατέθεσαν Σιαμπάνης και Δεληζήσης για την καταγγελία περί απόπειρα δωροδοκίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-15T08:06:47+02:00">15/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Στιγμιότυπο-2020-12-14-19.56.37-585x438.jpg')" href="https://fimotro.gr/i-dilosi-tou-giorgou-skindilia-gia-tin-katadiki-tou-d-giannakopoulou/" title="Η δήλωση του Γιώργου Σκινδήλια για την καταδίκη του Δ. Γιαννακόπουλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-dilosi-tou-giorgou-skindilia-gia-tin-katadiki-tou-d-giannakopoulou/" title="Η δήλωση του Γιώργου Σκινδήλια για την καταδίκη του Δ. Γιαννακόπουλου">Η δήλωση του Γιώργου Σκινδήλια για την καταδίκη του Δ. Γιαννακόπουλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-14T19:40:34+02:00">14/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/150822-585x528.jpg')" href="https://fimotro.gr/paremvasi-eisangelea-gia-tis-katangelies-karapapa/" title="Παρέμβαση Εισαγγελέα για τις καταγγελίες Καραπαπά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paremvasi-eisangelea-gia-tis-katangelies-karapapa/" title="Παρέμβαση Εισαγγελέα για τις καταγγελίες Καραπαπά">Παρέμβαση Εισαγγελέα για τις καταγγελίες Καραπαπά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-14T15:11:55+02:00">14/12/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/04/champions-league-e1523619352979.jpg')" href="https://fimotro.gr/afta-einai-ta-zevgaria-stous-16-tou-champions-league/" title="Αυτά είναι τα ζευγάρια στους &#8220;16&#8221; του Champions League"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afta-einai-ta-zevgaria-stous-16-tou-champions-league/" title="Αυτά είναι τα ζευγάρια στους &#8220;16&#8221; του Champions League">Αυτά είναι τα ζευγάρια στους &#8220;16&#8221; του Champions League</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-12-14T14:51:36+02:00">14/12/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-4" href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/" rel="category tag">Πολιτική</a></span></div><h1 class="post-title single-post-title entry-title">Αυτή είναι η ΣΥΡΙΖΑία βουλευτής που έκανε ροντέο τη Βουλή</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2020-12-15T12:13:28+02:00">15/12/2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-12-15T12:13:28+02:00">15/12/2020</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://fimotro.gr/wp-content/uploads/2020/12/eleftheriadou.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/12/eleftheriadou.jpg" style="padding-top: 66.6667%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-224786" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="mailmunch-forms-before-post" style="display: none !important;"></div><h1>Ο ΣΥΡΙΖΑ απομακρύνεται συνεχώς από τον κρίσιμο εκλογικό χώρο του κέντρου</h1><p>Συνεχώς πιο μακριά από τον κρίσιμο χώρο του κέντρου σπρώχνουν βουλευτές και στελέχη τον ΣΥΡΙΖΑ με αποτέλεσμα να αφήνει ελεύιθερο χώρο και να κξυροιαρχεί ο <strong>Μητσοτάκης</strong> με τη ΝΔ στον χώρο των μετριοπαθών. Δεν είναι τυχαία τα απογοητευτικά πιου παίρνει ο ΣΥΡΙΖΑ σε όλες τις τελευταίες δημοσκοπήσεις.</p><p>Αυτό επιβεβαιώθηκε και σήμερα. Ότι δηλαδή ο ΣΥΡΙΖΑ έχει περιοθωριιοποιηεθί πολιτικά σε ένα μικρό κομμάτι της αριστεράς και τον κρίσιμο χώρο του κ΄λεντρου τον έχει “αλώσει” η ΝΔ. Στο πλαίσιο αυτό, μεγάλη ένταση το πρωί της Τρίτης στην <strong>Βουλή</strong>, κατά την διάρκεια της συζήτησης για τον κρατικό προϋπολογισμό όταν πήρε τον λόγο η <strong>Σουλτάνα Ελευθεριάδου</strong>.</p><p>Η βουλευτής του <strong>ΣΥΡΙΖΑ </strong>μιλώντας από το βήμα, αποκάλεσε «επιδειξία» τον πρωθυπουργό, <strong>Κυριάκο Μητσοτάκη </strong>υποστηρίζοντας ότι επιδεικνύει τα πλούτη του.</p><div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div><p>Κάτι που προκάλεσε την επέμβαση του <strong>Νικήτα Κακλαμάνη</strong>, ζητώντας της να ανακαλέσει καθώς έκανε λανθασμένη χρήση της λέξης. Όπως τόνισε μάλιστα κατά το Σύνταγμα κάθε βουλευτής είναι ελεύθερος να λέει τις απόψεις του, ωστόσο απαγορεύεται να χρησιμοποιεί ύβρεις.</p><div><div class="penci-custom-html-inside-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><h2><strong>Μετά ακολούθησε ο εξής διάλογος…</strong></h2><ul><li>Ν.Κακλαμάνης: Αυτό που είπατε είναι ύβρις, σας ζητώ να πάρετε πίσω τον προσωπικό χαρακτηρισμό κατά του Πρωθυπουργού. Τον χαρακτηρίσατε επιδειξία» είπε.</li><li>Σ. Ελευθεριάδου: Δεν ανακαλώ τίποτα. Υπάρχουν δημοσιεύματα που επιδεικνύει τα πλούτη</li><li>Γ. Κουμουτσάκος: Ντροπή, ανακαλέστε αμέσως</li><li>Απ. Βεσυρόπουλος: Είστε απαράδεκτη. Δεν ξέρετε τι λέτε</li><li>Ν. Κακλαμάνης: Μην της το λες αυτό. Της δίνεις άλλοθι με αυτό που λες. Ξέρει πολύ καλά τι λέει.</li></ul><p>Αμέσως μετά ο <strong>Νικήτας Κακλαμάνης </strong>πήρε την ευθύνη και διέγραψε το συγκεκριμένο απόσπασμα από τα πρακτικά, με την κυρία Ελευθεριάδου να αντιδρά και τον πρόεδρο της Βουλής να της λέει «άρα δεν ξέρετε τι σημαίνει; Μήπως θέλατε να πείτε επιδειξιομανής. Άλλο επιδειξιομανής άλλο επιδειξίας».</p><div class="mailmunch-forms-after-post" style="display: none !important;"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/afti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fafti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%91%CF%85%CF%84%CE%AE%20%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9%20%CE%B7%20%CE%A3%CE%A5%CE%A1%CE%99%CE%96%CE%91%CE%AF%CE%B1%20%CE%B2%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AE%CF%82%20%CF%80%CE%BF%CF%85%20%CE%AD%CE%BA%CE%B1%CE%BD%CE%B5%20%CF%81%CE%BF%CE%BD%CF%84%CE%AD%CE%BF%20%CF%84%CE%B7%20%CE%92%CE%BF%CF%85%CE%BB%CE%AE&url=https%3A%2F%2Ffimotro.gr%2Fafti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%CE%91%CF%85%CF%84%CE%AE%20%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9%20%CE%B7%20%CE%A3%CE%A5%CE%A1%CE%99%CE%96%CE%91%CE%AF%CE%B1%20%CE%B2%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AE%CF%82%20%CF%80%CE%BF%CF%85%20%CE%AD%CE%BA%CE%B1%CE%BD%CE%B5%20%CF%81%CE%BF%CE%BD%CF%84%CE%AD%CE%BF%20%CF%84%CE%B7%20%CE%92%CE%BF%CF%85%CE%BB%CE%AE https%3A%2F%2Ffimotro.gr%2Fafti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%91%CF%85%CF%84%CE%AE%20%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9%20%CE%B7%20%CE%A3%CE%A5%CE%A1%CE%99%CE%96%CE%91%CE%AF%CE%B1%20%CE%B2%CE%BF%CF%85%CE%BB%CE%B5%CF%85%CF%84%CE%AE%CF%82%20%CF%80%CE%BF%CF%85%20%CE%AD%CE%BA%CE%B1%CE%BD%CE%B5%20%CF%81%CE%BF%CE%BD%CF%84%CE%AD%CE%BF%20%CF%84%CE%B7%20%CE%92%CE%BF%CF%85%CE%BB%CE%AE https%3A%2F%2Ffimotro.gr%2Fafti-einai-i-syrizaia-vouleftis-pou-ekane-ronteo-ti-vouli%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/palevei-na-nikisei-ton-karkino-o-ithopoios-tzef-britzes/"><div class="pagi-text"><h5 class="prev-title">Παλεύει να νικήσει τον καρκίνο ο ηθοποιός Τζεφ Μπρίτζες</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/oi-eisangeleis-zitoun-na-kanoun-to-emvolio-me-schetiki-proteraiotita/"><div class="pagi-text"><h5 class="next-title">Οι εισαγγελείς ζητούν να κάνουν το εμβόλιο με σχετική προτεραιότητα</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/03/dikaiosyni-1-585x390.jpg" href="https://fimotro.gr/oi-eisangeleis-zitoun-na-kanoun-to-emvolio-me-schetiki-proteraiotita/" title="Οι εισαγγελείς ζητούν να κάνουν το εμβόλιο με σχετική προτεραιότητα"> </a><h3><a href="https://fimotro.gr/oi-eisangeleis-zitoun-na-kanoun-to-emvolio-me-schetiki-proteraiotita/">Οι εισαγγελείς ζητούν να κάνουν το εμβόλιο με σχετική προτεραιότητα</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/04/4667361-585x390.jpg" href="https://fimotro.gr/dekto-to-aitima-tis-ekklisias-gia-perissoterous-pistous-stous-naous/" title="Δεκτό το αίτημα της Εκκλησίας για περισσότερους πιστούς στους ναούς"> </a><h3><a href="https://fimotro.gr/dekto-to-aitima-tis-ekklisias-gia-perissoterous-pistous-stous-naous/">Δεκτό το αίτημα της Εκκλησίας για περισσότερους πιστούς στους ναούς</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/12/4854493-585x390.jpg" href="https://fimotro.gr/mitsotakis-ieronymos-vrikan-ti-chrysi-tomi/" title="Μητσοτάκης-Ιερώνυμος βρήκαν τη χρυσή τομή"> </a><h3><a href="https://fimotro.gr/mitsotakis-ieronymos-vrikan-ti-chrysi-tomi/">Μητσοτάκης-Ιερώνυμος βρήκαν τη χρυσή τομή</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/01/vouli-585x390.jpg" href="https://fimotro.gr/simera-oi-omilies-mitsotaki-kai-archigon-gia-ton-proypologismo/" title="Σήμερα οι ομιλίες Μητσοτάκη και αρχηγών για τον προϋπολογισμό"> </a><h3><a href="https://fimotro.gr/simera-oi-omilies-mitsotaki-kai-archigon-gia-ton-proypologismo/">Σήμερα οι ομιλίες Μητσοτάκη και αρχηγών για τον προϋπολογισμό</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/12/georgiadis-1-585x390.jpg" href="https://fimotro.gr/o-georgiadis-aftosarkazetai-viral-i-fotografia-tou-me-to-panteloni-apo-click-away/" title="Ο Γεωργιάδης αυτοσαρκάζεται: Viral η φωτογραφία του με το παντελόνι από click away"> </a><h3><a href="https://fimotro.gr/o-georgiadis-aftosarkazetai-viral-i-fotografia-tou-me-to-panteloni-apo-click-away/">Ο Γεωργιάδης αυτοσαρκάζεται: Viral η φωτογραφία του με το παντελόνι από click away</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2018/04/Ypex.jpg" href="https://fimotro.gr/ikanopoiisi-elladas-gia-tis-kyroseis-ton-ipa-kata-tis-tourkias/" title="Ικανοποίηση Ελλάδας για τις κυρώσεις των ΗΠΑ κατά της Τουρκίας"> </a><h3><a href="https://fimotro.gr/ikanopoiisi-elladas-gia-tis-kyroseis-ton-ipa-kata-tis-tourkias/">Ικανοποίηση Ελλάδας για τις κυρώσεις των ΗΠΑ κατά της Τουρκίας</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-112" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <iframe name="admanIFrame32782" src="https://bold.adman.gr/banner?webspace=32782&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="250"> <a href="https://bold.adman.gr/click?webspace=32782&dfl=yes" target="_top" rel="noopener"><img alt="" src="https://bold.adman.gr/banner?webspace=32782&dfl=yes&js=no" border="0" width="300" height="250"/></a> </iframe> <noscript><img src="https://pixel.adsafeprotected.com/rfw/st/539302/50399812/skeleton.gif?gdpr=${gdpr}&gdpr_consent=${gdpr_consent_278}&gdpr_pd=${gdpr_pd}" border=0 width=1 height=1 alt=""></noscript></div></aside><aside id="custom_html-107" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <iframe name="admanIFrame6766" src="https://adman.forthnet.gr/banner?webspace=6766&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="250"> <a href="https://adman.forthnet.gr/click?webspace=6766&dfl=yes" target="_top" rel="noopener"><img alt="" src="https://adman.forthnet.gr/banner?webspace=6766&dfl=yes&js=no" border="0" width="300" height="250"/></a> </iframe></div></aside><aside id="custom_html-116" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1076060933&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=250&ord=[timestamp]&z=0"></script> <noscript> <a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1076060933&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-1959085226" target="_blank" rel="noopener"> <img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1076060933&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-1959085226" border=0 width=300 height=250></a> </noscript></div></aside><aside id="custom_html-117" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462478 = window.plc462478 || 0;
document.write('<'+'div id="placement_462478_'+plc462478+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462478, [300,250], 'placement_462478_'+opt.place, opt); }, opt: { place: plc462478++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script></div></aside><aside id="custom_html-109" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.hhg.gr/el/ανακοινώσεις/γενικές-ανακοινώσεις/1410-πόσο-καλά-θωρακισμένος-από-τον-κορωνοϊό-είναι-ο-οργανισμός-σας-κάντε-το-check-up-εκτίμησης-του-κινδύνου-στα-θεραπευτήρια-του-ομίλου-hhg"> <img src="https://fimotro.gr/wp-content/uploads/2020/10/poso_thwrakismenoi_eiste_covid_banner_300x250_Sites.gif" width="300" /></a></div></aside><aside id="custom_html-96" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ellaktor.com"> <img src="https://fimotro.gr/wp-content/uploads/2020/08/8039656055380516323.gif" width="300" /></a></div></aside><aside id="custom_html-110" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc455801 = window.plc455801 || 0;
document.write('<'+'div id="placement_455801_'+plc455801+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 455801, [300,250], 'placement_455801_'+opt.place, opt); }, opt: { place: plc455801++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-77" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.xrimaonline.gr/article/ellada/122229-steilte-mhnyma-stoys-germanoys-mhn-agorazetai-proionta-toys"> <img src="https://fimotro.gr/wp-content/uploads/2020/04/banner_300x250.gif" width="300" /></a></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#1d7b747072696f725d7a707c7471337e7270"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Δεκέμβριος 2020</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2020/12/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 December 2020">1</a></td><td><a href="https://fimotro.gr/2020/12/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 December 2020">2</a></td><td><a href="https://fimotro.gr/2020/12/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 December 2020">3</a></td><td><a href="https://fimotro.gr/2020/12/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 December 2020">4</a></td><td><a href="https://fimotro.gr/2020/12/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 December 2020">5</a></td><td><a href="https://fimotro.gr/2020/12/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 December 2020">6</a></td></tr><tr><td><a href="https://fimotro.gr/2020/12/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 December 2020">7</a></td><td><a href="https://fimotro.gr/2020/12/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 December 2020">8</a></td><td><a href="https://fimotro.gr/2020/12/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 December 2020">9</a></td><td><a href="https://fimotro.gr/2020/12/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 December 2020">10</a></td><td><a href="https://fimotro.gr/2020/12/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 December 2020">11</a></td><td><a href="https://fimotro.gr/2020/12/12/" aria-label="Τα άρθρα δημοσιεύτηκαν την 12 December 2020">12</a></td><td><a href="https://fimotro.gr/2020/12/13/" aria-label="Τα άρθρα δημοσιεύτηκαν την 13 December 2020">13</a></td></tr><tr><td><a href="https://fimotro.gr/2020/12/14/" aria-label="Τα άρθρα δημοσιεύτηκαν την 14 December 2020">14</a></td><td id="today"><a href="https://fimotro.gr/2020/12/15/" aria-label="Τα άρθρα δημοσιεύτηκαν την 15 December 2020">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td></tr><tr><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2020/11/">&laquo; Νοέ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"dfcf3071f1"}; /* ]]> */</script> <script type='text/javascript' id='simple-weather-main-js-extra'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":7200},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"dfcf3071f1","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"dfcf3071f1","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"dfcf3071f1","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script src="https://fimotro.gr/wp-content/cache/min/1/2794f74bb43b3e93be23eac74bb5de7c.js" data-minify="1" defer></script></body></html>
