<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><title>&quot;Βράζει&quot; η Θεσσαλονίκη με 545 νέα κρούσματα, 319 στην Αττική - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/e6c3d819fdaaec1772c1ab2bf8446e47.css" data-minify="1" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://fimotro.gr/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;Βράζει&quot; η Θεσσαλονίκη με 545 νέα κρούσματα, 319 στην Αττική - Fimotro" /><meta property="og:description" content="Συνεχίζεται η πίεση που ασκεί η πανδημία στη χώρα μας, με υψηλά νούμερα στις καθημερινές ανακοινώσεις του ΕΟΔΥ που αφορούν κρούσματα, θανάτους εξαιτίας του ιού αλλά και διασωληνώσεις ασθενών που έχουν προσβληθεί από εκείνον. Από τα 2.013 νέα&hellip;" /><meta property="og:url" content="https://fimotro.gr/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2020-11-27T19:54:52+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2020/11/thessaloniki-1.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="563" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="fimotro"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="0 λεπτά"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","potentialAction":[{"@type":"SearchAction","target":"https://fimotro.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2020/11/thessaloniki-1.jpg","width":1000,"height":563},{"@type":"WebPage","@id":"https://fimotro.gr/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki/#webpage","url":"https://fimotro.gr/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki/","name":"\"\u0392\u03c1\u03ac\u03b6\u03b5\u03b9\" \u03b7 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03bf\u03bd\u03af\u03ba\u03b7 \u03bc\u03b5 545 \u03bd\u03ad\u03b1 \u03ba\u03c1\u03bf\u03cd\u03c3\u03bc\u03b1\u03c4\u03b1, 319 \u03c3\u03c4\u03b7\u03bd \u0391\u03c4\u03c4\u03b9\u03ba\u03ae - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki/#primaryimage"},"datePublished":"2020-11-27T19:54:52+00:00","dateModified":"2020-11-27T19:54:52+00:00","author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki/"]}]},{"@type":"Person","@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9819787-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://fimotro.gr/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-9819787-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://fimotro.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>/* <![CDATA[ */ var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://fimotro.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://fimotro.gr/wp-json/wp/v2/posts/221657" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://fimotro.gr/?p=221657' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fvrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fvrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":221657,"post_name":"vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki","post_title":"\"\u0392\u03c1\u03ac\u03b6\u03b5\u03b9\" \u03b7 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03bf\u03bd\u03af\u03ba\u03b7 \u03bc\u03b5 545 \u03bd\u03ad\u03b1 \u03ba\u03c1\u03bf\u03cd\u03c3\u03bc\u03b1\u03c4\u03b1, 319 \u03c3\u03c4\u03b7\u03bd \u0391\u03c4\u03c4\u03b9\u03ba\u03ae","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":11,"name":"\u03a5\u03b3\u03b5\u03af\u03b1","slug":"%cf%85%ce%b3%ce%b5%ce%af%ce%b1","term_group":0,"term_taxonomy_id":11,"taxonomy":"category","description":"","parent":0,"count":2840,"filter":"raw","cat_ID":11,"category_count":2840,"category_description":"","cat_name":"\u03a5\u03b3\u03b5\u03af\u03b1","category_nicename":"%cf%85%ce%b3%ce%b5%ce%af%ce%b1","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"fimotro","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="539531" async></script> <style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\"\u0392\u03c1\u03ac\u03b6\u03b5\u03b9\" \u03b7 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03bf\u03bd\u03af\u03ba\u03b7 \u03bc\u03b5 545 \u03bd\u03ad\u03b1 \u03ba\u03c1\u03bf\u03cd\u03c3\u03bc\u03b1\u03c4\u03b1, 319 \u03c3\u03c4\u03b7\u03bd \u0391\u03c4\u03c4\u03b9\u03ba\u03ae",
    "description": "\u03a3\u03c5\u03bd\u03b5\u03c7\u03af\u03b6\u03b5\u03c4\u03b1\u03b9 \u03b7 \u03c0\u03af\u03b5\u03c3\u03b7 \u03c0\u03bf\u03c5 \u03b1\u03c3\u03ba\u03b5\u03af \u03b7 \u03c0\u03b1\u03bd\u03b4\u03b7\u03bc\u03af\u03b1 \u03c3\u03c4\u03b7 \u03c7\u03ce\u03c1\u03b1 \u03bc\u03b1\u03c2, \u03bc\u03b5 \u03c5\u03c8\u03b7\u03bb\u03ac \u03bd\u03bf\u03cd\u03bc\u03b5\u03c1\u03b1 \u03c3\u03c4\u03b9\u03c2 \u03ba\u03b1\u03b8\u03b7\u03bc\u03b5\u03c1\u03b9\u03bd\u03ad\u03c2 \u03b1\u03bd\u03b1\u03ba\u03bf\u03b9\u03bd\u03ce\u03c3\u03b5\u03b9\u03c2 \u03c4\u03bf\u03c5\u00a0\u0395\u039f\u0394\u03a5\u00a0\u03c0\u03bf\u03c5 \u03b1\u03c6\u03bf\u03c1\u03bf\u03cd\u03bd\u00a0\u03ba\u03c1\u03bf\u03cd\u03c3\u03bc\u03b1\u03c4\u03b1, \u03b8\u03b1\u03bd\u03ac\u03c4\u03bf\u03c5\u03c2 \u03b5\u03be\u03b1\u03b9\u03c4\u03af\u03b1\u03c2 \u03c4\u03bf\u03c5 \u03b9\u03bf\u03cd \u03b1\u03bb\u03bb\u03ac \u03ba\u03b1\u03b9 \u03b4\u03b9\u03b1\u03c3\u03c9\u03bb\u03b7\u03bd\u03ce\u03c3\u03b5\u03b9\u03c2 \u03b1\u03c3\u03b8\u03b5\u03bd\u03ce\u03bd \u03c0\u03bf\u03c5 \u03ad\u03c7\u03bf\u03c5\u03bd \u03c0\u03c1\u03bf\u03c3\u03b2\u03bb\u03b7\u03b8\u03b5\u03af \u03b1\u03c0\u03cc \u03b5\u03ba\u03b5\u03af\u03bd\u03bf\u03bd. \u0391\u03c0\u03cc \u03c4\u03b1 2.013 \u03bd\u03ad\u03b1&hellip;",
    "datePublished": "2020-11-27",
    "datemodified": "2020-11-27",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2020\/11\/thessaloniki-1.jpg",
        "width": 1000,
        "height": 563
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%cf%85%ce%b3%ce%b5%ce%af%ce%b1\/",
                "name": "\u03a5\u03b3\u03b5\u03af\u03b1"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki\/",
                "name": "&#8220;\u0392\u03c1\u03ac\u03b6\u03b5\u03b9&#8221; \u03b7 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03bf\u03bd\u03af\u03ba\u03b7 \u03bc\u03b5 545 \u03bd\u03ad\u03b1 \u03ba\u03c1\u03bf\u03cd\u03c3\u03bc\u03b1\u03c4\u03b1, 319 \u03c3\u03c4\u03b7\u03bd \u0391\u03c4\u03c4\u03b9\u03ba\u03ae"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /> <link rel="amphtml" href="https://fimotro.gr/amp/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki/" /><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> </head><body class="post-template-default single single-post postid-221657 single-format-standard penci-body-single-style-10 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#f096999d9f84829fb0979d91999cde939f9d"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/1480136-ios_930_3-585x465.jpg')" href="https://fimotro.gr/bainei-anotati-timi-sta-test-koronoiou/" title="Μπαίνει ανώτατη τιμή στα τεστ κορωνοϊού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bainei-anotati-timi-sta-test-koronoiou/" title="Μπαίνει ανώτατη τιμή στα τεστ κορωνοϊού">Μπαίνει ανώτατη τιμή στα τεστ κορωνοϊού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:52:47+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/koronaios-585x541.jpg')" href="https://fimotro.gr/2-013-krousmata-101-thanatoi-607-se-meth/" title="2.013 κρούσματα, 101 θάνατοι, 607 σε ΜΕΘ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/2-013-krousmata-101-thanatoi-607-se-meth/" title="2.013 κρούσματα, 101 θάνατοι, 607 σε ΜΕΘ">2.013 κρούσματα, 101 θάνατοι, 607 σε ΜΕΘ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:11:05+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/nosokomeio-papanikolaoy-585x585.jpg')" href="https://fimotro.gr/alexandroupoli-dimiourgountai-nees-klines-meth/" title="Αλεξανδρούπολη: Δημιουργούνται νέες κλίνες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/alexandroupoli-dimiourgountai-nees-klines-meth/" title="Αλεξανδρούπολη: Δημιουργούνται νέες κλίνες">Αλεξανδρούπολη: Δημιουργούνται νέες κλίνες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T16:05:14+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/apagoreusi-kukloforias-500-1-1200x900-1-e1604603251191-585x576.jpg')" href="https://fimotro.gr/skepseis-gia-lockdown-mechri-tis-21-dekemvriou/" title="Σκέψεις για lockdown μέχρι 21 Δεκεμβρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skepseis-gia-lockdown-mechri-tis-21-dekemvriou/" title="Σκέψεις για lockdown μέχρι 21 Δεκεμβρίου">Σκέψεις για lockdown μέχρι 21 Δεκεμβρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T10:05:41+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/agios-panteleimonas-585x585.jpg')" href="https://fimotro.gr/sto-100-i-plirotita-ton-meth-sti-v-ellada/" title="100% η πληρότητα των ΜΕΘ στη Β. Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-100-i-plirotita-ton-meth-sti-v-ellada/" title="100% η πληρότητα των ΜΕΘ στη Β. Ελλάδα">100% η πληρότητα των ΜΕΘ στη Β. Ελλάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T10:00:47+02:00">27/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/vouli-585x500.jpg')" href="https://fimotro.gr/psifistike-to-nomoschedio-gia-tin-pataxi-tou-lathreboriou/" title="Ψηφίστηκε το νομοσχέδιο για την πάταξη του λαθρεμπορίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/psifistike-to-nomoschedio-gia-tin-pataxi-tou-lathreboriou/" title="Ψηφίστηκε το νομοσχέδιο για την πάταξη του λαθρεμπορίου">Ψηφίστηκε το νομοσχέδιο για την πάταξη του λαθρεμπορίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T21:50:03+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/1481507-oruchreis-930-585x465.jpg')" href="https://fimotro.gr/konta-se-strongyli-kai-megisti-to-oruc-reis/" title="Κοντά σε Στρογγυλή και Μεγίστη το Oruc Reis"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/konta-se-strongyli-kai-megisti-to-oruc-reis/" title="Κοντά σε Στρογγυλή και Μεγίστη το Oruc Reis">Κοντά σε Στρογγυλή και Μεγίστη το Oruc Reis</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T16:33:33+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/mitsotakis-9-585x550.jpg')" href="https://fimotro.gr/mitsotakis-prosochi-sti-giorti-tou-poliouchou-tis-patras/" title="Μητσοτάκης: Προσοχή στη γιορτή του πολιούχου της Πάτρας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-prosochi-sti-giorti-tou-poliouchou-tis-patras/" title="Μητσοτάκης: Προσοχή στη γιορτή του πολιούχου της Πάτρας">Μητσοτάκης: Προσοχή στη γιορτή του πολιούχου της Πάτρας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T11:58:29+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/mitarakis-585x433.jpg')" href="https://fimotro.gr/metegkatastasi-olon-ton-ypiresion-tou-yp-metanastefsis-sto-ktirio-keranis/" title="Μετεγκατάσταση όλων των υπηρεσιών του υπ. Μετανάστευσης στο κτίριο «Κεράνης»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metegkatastasi-olon-ton-ypiresion-tou-yp-metanastefsis-sto-ktirio-keranis/" title="Μετεγκατάσταση όλων των υπηρεσιών του υπ. Μετανάστευσης στο κτίριο «Κεράνης»">Μετεγκατάσταση όλων των υπηρεσιών του υπ. Μετανάστευσης στο κτίριο «Κεράνης»</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T10:00:21+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/ekloges-2019-585x585.jpg')" href="https://fimotro.gr/gkalop-gia-to-mega-161-proigeitai-i-nd/" title="Γκάλοπ για το Mega: 16,1% προηγείται η ΝΔ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gkalop-gia-to-mega-161-proigeitai-i-nd/" title="Γκάλοπ για το Mega: 16,1% προηγείται η ΝΔ">Γκάλοπ για το Mega: 16,1% προηγείται η ΝΔ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-26T22:51:13+02:00">26/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/epicheirisi-585x465.jpg')" href="https://fimotro.gr/pos-vlepoun-tin-pandimia-ellines-diefthynontes-symvouloi/" title="Πώς βλέπουν την πανδημία Ελληνες διευθύνοντες σύμβουλοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-vlepoun-tin-pandimia-ellines-diefthynontes-symvouloi/" title="Πώς βλέπουν την πανδημία Ελληνες διευθύνοντες σύμβουλοι">Πώς βλέπουν την πανδημία Ελληνες διευθύνοντες σύμβουλοι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:17:23+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/trapezes-585x500.jpg')" href="https://fimotro.gr/trapezes-poies-epitages-pagonoun-gia-75-meres/" title="Τράπεζες: Ποιες επιταγές &#8220;παγώνουν&#8221; για 75 μέρες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/trapezes-poies-epitages-pagonoun-gia-75-meres/" title="Τράπεζες: Ποιες επιταγές &#8220;παγώνουν&#8221; για 75 μέρες">Τράπεζες: Ποιες επιταγές &#8220;παγώνουν&#8221; για 75 μέρες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:15:17+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/1481781-elaktor-2020-930-585x465.jpg')" href="https://fimotro.gr/ellaktor-kerdi-pro-foron-117-ekat-to-trito-trimino/" title="Ελλάκτωρ: Κέρδη προ φόρων 11,7 εκατ. το τρίτο τρίμηνο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ellaktor-kerdi-pro-foron-117-ekat-to-trito-trimino/" title="Ελλάκτωρ: Κέρδη προ φόρων 11,7 εκατ. το τρίτο τρίμηνο">Ελλάκτωρ: Κέρδη προ φόρων 11,7 εκατ. το τρίτο τρίμηνο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:14:23+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/epitages-585x541.jpg')" href="https://fimotro.gr/vgike-i-apofasi-gia-tis-metachronologimenes-epitages/" title="Βγήκε η απόφαση για τις μεταχρονολογημένες επιταγές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vgike-i-apofasi-gia-tis-metachronologimenes-epitages/" title="Βγήκε η απόφαση για τις μεταχρονολογημένες επιταγές">Βγήκε η απόφαση για τις μεταχρονολογημένες επιταγές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T16:36:43+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/dei-585x465.jpg')" href="https://fimotro.gr/anavathmise-ti-dei-i-standard-and-poors/" title="Αναβάθμισε τη ΔΕΗ η Standard and Poor&#8217;s"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anavathmise-ti-dei-i-standard-and-poors/" title="Αναβάθμισε τη ΔΕΗ η Standard and Poor&#8217;s">Αναβάθμισε τη ΔΕΗ η Standard and Poor&#8217;s</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T16:32:26+02:00">27/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/201113080508_anastasios-585x585.jpg')" href="https://fimotro.gr/veltionetai-i-ygeia-tou-archiepiskopou-alvanias-anastasiou/" title="Βελτιώνεται η υγεία του Αρχιεπισκόπου Αλβανίας Αναστασίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/veltionetai-i-ygeia-tou-archiepiskopou-alvanias-anastasiou/" title="Βελτιώνεται η υγεία του Αρχιεπισκόπου Αλβανίας Αναστασίου">Βελτιώνεται η υγεία του Αρχιεπισκόπου Αλβανίας Αναστασίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T21:52:17+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/1482324-ios-271120-930-2-585x465.jpg')" href="https://fimotro.gr/meiomeni-thetikotita-sta-rapid-test-koronoiou-sto-volo/" title="Μειωμένη θετικότητα στα rapid test κορωνοϊού στο Βόλο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/meiomeni-thetikotita-sta-rapid-test-koronoiou-sto-volo/" title="Μειωμένη θετικότητα στα rapid test κορωνοϊού στο Βόλο">Μειωμένη θετικότητα στα rapid test κορωνοϊού στο Βόλο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:16:00+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/diakopes-santorini-6-960x640-1-585x585.jpg')" href="https://fimotro.gr/thriler-sti-santorini-nekros-idioktitis-xenodocheiou-apo-pyrkagia/" title="Θρίλερ στη Σαντορίνη: Νεκρός ιδιοκτήτης ξενοδοχείου από πυρκαγιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thriler-sti-santorini-nekros-idioktitis-xenodocheiou-apo-pyrkagia/" title="Θρίλερ στη Σαντορίνη: Νεκρός ιδιοκτήτης ξενοδοχείου από πυρκαγιά">Θρίλερ στη Σαντορίνη: Νεκρός ιδιοκτήτης ξενοδοχείου από πυρκαγιά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T16:35:16+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/shutterstock_thisaurofylakio_1-585x585.jpg')" href="https://fimotro.gr/klopi-mystirio-thyridon-se-trapeza-sta-voreia-proastia/" title="Κλοπή μυστήριο θυρίδων σε τράπεζα στα Βόρεια Προάστια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/klopi-mystirio-thyridon-se-trapeza-sta-voreia-proastia/" title="Κλοπή μυστήριο θυρίδων σε τράπεζα στα Βόρεια Προάστια">Κλοπή μυστήριο θυρίδων σε τράπεζα στα Βόρεια Προάστια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T15:02:20+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/agios-andreas-500-960x640-1-585x585.jpg')" href="https://fimotro.gr/mitropolitis-patron-fetos-o-agios-andreas-tha-einai-sto-spiti-sas-min-vgeite-exo/" title="Μητροπολίτης Πατρών: Φέτος ο Άγιος Ανδρέας θα είναι στο σπίτι σας, μην βγείτε έξω"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitropolitis-patron-fetos-o-agios-andreas-tha-einai-sto-spiti-sas-min-vgeite-exo/" title="Μητροπολίτης Πατρών: Φέτος ο Άγιος Ανδρέας θα είναι στο σπίτι σας, μην βγείτε έξω">Μητροπολίτης Πατρών: Φέτος ο Άγιος Ανδρέας θα είναι στο σπίτι σας, μην βγείτε έξω</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T14:50:00+02:00">27/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/180f2948b0f64cd4b36cae035da37983-585x563.jpg')" href="https://fimotro.gr/ta-emvolia-eferan-nea-rekor-stin-wall-street/" title="Τα εμβόλια έφεραν νέα ρεκόρ στην Wall Street"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-emvolia-eferan-nea-rekor-stin-wall-street/" title="Τα εμβόλια έφεραν νέα ρεκόρ στην Wall Street">Τα εμβόλια έφεραν νέα ρεκόρ στην Wall Street</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T21:57:28+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/1480106-germania2_930-585x465.jpg')" href="https://fimotro.gr/to-79-ton-germanon-ektma-oti-to-lockdown-tha-paratathei-kai-peran-tou-ianouariou/" title="To 79% των Γερμανών εκτμά ότι τo lockdown θα παραταθεί και πέραν του Ιανουαρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-79-ton-germanon-ektma-oti-to-lockdown-tha-paratathei-kai-peran-tou-ianouariou/" title="To 79% των Γερμανών εκτμά ότι τo lockdown θα παραταθεί και πέραν του Ιανουαρίου">To 79% των Γερμανών εκτμά ότι τo lockdown θα παραταθεί και πέραν του Ιανουαρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T21:45:27+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/1480518-SWEDEN_930-585x465.jpg')" href="https://fimotro.gr/oi-souidoi-echasan-tin-pisti-tous-sti-stratigiki-tis-choras-kata-covid-19/" title="Οι Σουηδοί έχασαν την πίστη τους στη στρατηγική της χώρας κατά Covid-19"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-souidoi-echasan-tin-pisti-tous-sti-stratigiki-tis-choras-kata-covid-19/" title="Οι Σουηδοί έχασαν την πίστη τους στη στρατηγική της χώρας κατά Covid-19">Οι Σουηδοί έχασαν την πίστη τους στη στρατηγική της χώρας κατά Covid-19</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T14:34:53+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/libra-585x465.jpg')" href="https://fimotro.gr/ton-ianouario-to-polyanamenomeno-libra-tou-facebook/" title="Τον Ιανουάριο το πολυαναμενόμενο Libra του Facebook"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ton-ianouario-to-polyanamenomeno-libra-tou-facebook/" title="Τον Ιανουάριο το πολυαναμενόμενο Libra του Facebook">Τον Ιανουάριο το πολυαναμενόμενο Libra του Facebook</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T10:04:30+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/1471023-india_930-585x465.jpg')" href="https://fimotro.gr/xekina-tin-paragogi-doseon-tou-emvoliou-sputnik-v-i-india/" title="Ξεκινά την παραγωγή δόσεων του εμβολίου Sputnik V η Ινδία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xekina-tin-paragogi-doseon-tou-emvoliou-sputnik-v-i-india/" title="Ξεκινά την παραγωγή δόσεων του εμβολίου Sputnik V η Ινδία">Ξεκινά την παραγωγή δόσεων του εμβολίου Sputnik V η Ινδία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T10:00:40+02:00">27/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/meth-585x585.jpg')" href="https://fimotro.gr/sta-25-000-ta-energa-krousmata-sti-chora/" title="Στα 25.000 τα ενεργά κρούσματα στη χώρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-25-000-ta-energa-krousmata-sti-chora/" title="Στα 25.000 τα ενεργά κρούσματα στη χώρα">Στα 25.000 τα ενεργά κρούσματα στη χώρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T21:58:20+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/thessaloniki-1-585x563.jpg')" href="https://fimotro.gr/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki/" title="&#8220;Βράζει&#8221; η Θεσσαλονίκη με 545 νέα κρούσματα, 319 στην Αττική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki/" title="&#8220;Βράζει&#8221; η Θεσσαλονίκη με 545 νέα κρούσματα, 319 στην Αττική">&#8220;Βράζει&#8221; η Θεσσαλονίκη με 545 νέα κρούσματα, 319 στην Αττική</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T21:54:52+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/1480136-ios_930_3-585x465.jpg')" href="https://fimotro.gr/bainei-anotati-timi-sta-test-koronoiou/" title="Μπαίνει ανώτατη τιμή στα τεστ κορωνοϊού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bainei-anotati-timi-sta-test-koronoiou/" title="Μπαίνει ανώτατη τιμή στα τεστ κορωνοϊού">Μπαίνει ανώτατη τιμή στα τεστ κορωνοϊού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:52:47+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/koronaios-585x541.jpg')" href="https://fimotro.gr/2-013-krousmata-101-thanatoi-607-se-meth/" title="2.013 κρούσματα, 101 θάνατοι, 607 σε ΜΕΘ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/2-013-krousmata-101-thanatoi-607-se-meth/" title="2.013 κρούσματα, 101 θάνατοι, 607 σε ΜΕΘ">2.013 κρούσματα, 101 θάνατοι, 607 σε ΜΕΘ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:11:05+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/nosokomeio-papanikolaoy-585x585.jpg')" href="https://fimotro.gr/alexandroupoli-dimiourgountai-nees-klines-meth/" title="Αλεξανδρούπολη: Δημιουργούνται νέες κλίνες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/alexandroupoli-dimiourgountai-nees-klines-meth/" title="Αλεξανδρούπολη: Δημιουργούνται νέες κλίνες">Αλεξανδρούπολη: Δημιουργούνται νέες κλίνες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T16:05:14+02:00">27/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/Eli9FAKWoAU-PoN-960x698-1-585x585.jpg')" href="https://fimotro.gr/mou-leipeis-idi-baba-sygklonizei-i-kori-tou-ntiegko-marantona/" title="&#8220;Μου λείπεις ήδη μπαμπά&#8221;: Συγκλονίζει η κόρη του Ντιέγκο Μαραντόνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mou-leipeis-idi-baba-sygklonizei-i-kori-tou-ntiegko-marantona/" title="&#8220;Μου λείπεις ήδη μπαμπά&#8221;: Συγκλονίζει η κόρη του Ντιέγκο Μαραντόνα">&#8220;Μου λείπεις ήδη μπαμπά&#8221;: Συγκλονίζει η κόρη του Ντιέγκο Μαραντόνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T21:54:00+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href="https://fimotro.gr/nterbi-koryfis-se-ellada-kai-anglia/" title="Ντέρμπι κορυφής σε Ελλάδα και Αγγλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nterbi-koryfis-se-ellada-kai-anglia/" title="Ντέρμπι κορυφής σε Ελλάδα και Αγγλία">Ντέρμπι κορυφής σε Ελλάδα και Αγγλία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T14:11:26+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/photo-1-1-585x585.jpg')" href="https://fimotro.gr/angeliki-kourkoulou-sto-opap-game-time-an-i-aek-deixei-synepeia-tha-epikratisei-aneta/" title="Αγγελική Κούρκουλου στο ΟΠΑΠ Game Time: Αν η ΑΕΚ δείξει συνέπεια θα επικρατήσει άνετα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/angeliki-kourkoulou-sto-opap-game-time-an-i-aek-deixei-synepeia-tha-epikratisei-aneta/" title="Αγγελική Κούρκουλου στο ΟΠΑΠ Game Time: Αν η ΑΕΚ δείξει συνέπεια θα επικρατήσει άνετα">Αγγελική Κούρκουλου στο ΟΠΑΠ Game Time: Αν η ΑΕΚ δείξει συνέπεια θα επικρατήσει άνετα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T09:16:50+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/maradona-11-585x457.jpg')" href="https://fimotro.gr/o-marantona-anapavetai-dipla-stous-goneis-tou/" title="Ο Μαραντόνα αναπαύεται δίπλα στους γονείς του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-marantona-anapavetai-dipla-stous-goneis-tou/" title="Ο Μαραντόνα αναπαύεται δίπλα στους γονείς του">Ο Μαραντόνα αναπαύεται δίπλα στους γονείς του</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T08:30:21+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/8815d85df21657e6b6b459b3bfca3f2b-585x585.jpg')" href="https://fimotro.gr/gelaei-o-kosmos-me-tin-epimoni-tou-ston-spanouli/" title="Γελάει ο κόσμος με την επιμονή του στον Σπανούλη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gelaei-o-kosmos-me-tin-epimoni-tou-ston-spanouli/" title="Γελάει ο κόσμος με την επιμονή του στον Σπανούλη">Γελάει ο κόσμος με την επιμονή του στον Σπανούλη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-26T22:50:04+02:00">26/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#e2848b8f8d96908da2858f838b8ecc818d8f"><i class="penci-faicon fa fa-envelope"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sta-25-000-ta-energa-krousmata-sti-chora/">Στα 25.000 τα ενεργά κρούσματα στη χώρα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ta-emvolia-eferan-nea-rekor-stin-wall-street/">Τα εμβόλια έφεραν νέα ρεκόρ στην Wall Street</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki/">&#8220;Βράζει&#8221; η Θεσσαλονίκη με 545 νέα κρούσματα, 319 στην Αττική</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/mou-leipeis-idi-baba-sygklonizei-i-kori-tou-ntiegko-marantona/">&#8220;Μου λείπεις ήδη μπαμπά&#8221;: Συγκλονίζει η κόρη του Ντιέγκο Μαραντόνα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/veltionetai-i-ygeia-tou-archiepiskopou-alvanias-anastasiou/">Βελτιώνεται η υγεία του Αρχιεπισκόπου Αλβανίας Αναστασίου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/psifistike-to-nomoschedio-gia-tin-pataxi-tou-lathreboriou/">Ψηφίστηκε το νομοσχέδιο για την πάταξη του λαθρεμπορίου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/to-79-ton-germanon-ektma-oti-to-lockdown-tha-paratathei-kai-peran-tou-ianouariou/">To 79% των Γερμανών εκτμά ότι τo lockdown θα παραταθεί και πέραν του Ιανουαρίου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/bainei-anotati-timi-sta-test-koronoiou/">Μπαίνει ανώτατη τιμή στα τεστ κορωνοϊού</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pos-vlepoun-tin-pandimia-ellines-diefthynontes-symvouloi/">Πώς βλέπουν την πανδημία Ελληνες διευθύνοντες σύμβουλοι</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/meiomeni-thetikotita-sta-rapid-test-koronoiou-sto-volo/">Μειωμένη θετικότητα στα rapid test κορωνοϊού στο Βόλο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/trapezes-poies-epitages-pagonoun-gia-75-meres/">Τράπεζες: Ποιες επιταγές &#8220;παγώνουν&#8221; για 75 μέρες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ellaktor-kerdi-pro-foron-117-ekat-to-trito-trimino/">Ελλάκτωρ: Κέρδη προ φόρων 11,7 εκατ. το τρίτο τρίμηνο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/2-013-krousmata-101-thanatoi-607-se-meth/">2.013 κρούσματα, 101 θάνατοι, 607 σε ΜΕΘ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/vgike-i-apofasi-gia-tis-metachronologimenes-epitages/">Βγήκε η απόφαση για τις μεταχρονολογημένες επιταγές</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/thriler-sti-santorini-nekros-idioktitis-xenodocheiou-apo-pyrkagia/">Θρίλερ στη Σαντορίνη: Νεκρός ιδιοκτήτης ξενοδοχείου από πυρκαγιά</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/konta-se-strongyli-kai-megisti-to-oruc-reis/">Κοντά σε Στρογγυλή και Μεγίστη το Oruc Reis</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/anavathmise-ti-dei-i-standard-and-poors/">Αναβάθμισε τη ΔΕΗ η Standard and Poor&#8217;s</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/alexandroupoli-dimiourgountai-nees-klines-meth/">Αλεξανδρούπολη: Δημιουργούνται νέες κλίνες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/elga-parateinetai-eos-15-12-i-katavoli-tis-eisforas-tou-2019/">ΕΛΓΑ: Παρατείνεται έως 15/12 η καταβολή της εισφοράς του 2019</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pethane-o-asthenis-pou-diakomistike-sto-attikon-apo-tin-drama/">Πέθανε ο ασθενής που διακομίστηκε στο Αττικόν από την Δράμα</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /> </a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/1480136-ios_930_3-585x465.jpg')" href="https://fimotro.gr/bainei-anotati-timi-sta-test-koronoiou/" title="Μπαίνει ανώτατη τιμή στα τεστ κορωνοϊού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bainei-anotati-timi-sta-test-koronoiou/" title="Μπαίνει ανώτατη τιμή στα τεστ κορωνοϊού">Μπαίνει ανώτατη τιμή στα τεστ κορωνοϊού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:52:47+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/koronaios-585x541.jpg')" href="https://fimotro.gr/2-013-krousmata-101-thanatoi-607-se-meth/" title="2.013 κρούσματα, 101 θάνατοι, 607 σε ΜΕΘ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/2-013-krousmata-101-thanatoi-607-se-meth/" title="2.013 κρούσματα, 101 θάνατοι, 607 σε ΜΕΘ">2.013 κρούσματα, 101 θάνατοι, 607 σε ΜΕΘ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:11:05+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/nosokomeio-papanikolaoy-585x585.jpg')" href="https://fimotro.gr/alexandroupoli-dimiourgountai-nees-klines-meth/" title="Αλεξανδρούπολη: Δημιουργούνται νέες κλίνες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/alexandroupoli-dimiourgountai-nees-klines-meth/" title="Αλεξανδρούπολη: Δημιουργούνται νέες κλίνες">Αλεξανδρούπολη: Δημιουργούνται νέες κλίνες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T16:05:14+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/apagoreusi-kukloforias-500-1-1200x900-1-e1604603251191-585x576.jpg')" href="https://fimotro.gr/skepseis-gia-lockdown-mechri-tis-21-dekemvriou/" title="Σκέψεις για lockdown μέχρι 21 Δεκεμβρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skepseis-gia-lockdown-mechri-tis-21-dekemvriou/" title="Σκέψεις για lockdown μέχρι 21 Δεκεμβρίου">Σκέψεις για lockdown μέχρι 21 Δεκεμβρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T10:05:41+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/agios-panteleimonas-585x585.jpg')" href="https://fimotro.gr/sto-100-i-plirotita-ton-meth-sti-v-ellada/" title="100% η πληρότητα των ΜΕΘ στη Β. Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-100-i-plirotita-ton-meth-sti-v-ellada/" title="100% η πληρότητα των ΜΕΘ στη Β. Ελλάδα">100% η πληρότητα των ΜΕΘ στη Β. Ελλάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T10:00:47+02:00">27/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/vouli-585x500.jpg')" href="https://fimotro.gr/psifistike-to-nomoschedio-gia-tin-pataxi-tou-lathreboriou/" title="Ψηφίστηκε το νομοσχέδιο για την πάταξη του λαθρεμπορίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/psifistike-to-nomoschedio-gia-tin-pataxi-tou-lathreboriou/" title="Ψηφίστηκε το νομοσχέδιο για την πάταξη του λαθρεμπορίου">Ψηφίστηκε το νομοσχέδιο για την πάταξη του λαθρεμπορίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T21:50:03+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/1481507-oruchreis-930-585x465.jpg')" href="https://fimotro.gr/konta-se-strongyli-kai-megisti-to-oruc-reis/" title="Κοντά σε Στρογγυλή και Μεγίστη το Oruc Reis"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/konta-se-strongyli-kai-megisti-to-oruc-reis/" title="Κοντά σε Στρογγυλή και Μεγίστη το Oruc Reis">Κοντά σε Στρογγυλή και Μεγίστη το Oruc Reis</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T16:33:33+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/mitsotakis-9-585x550.jpg')" href="https://fimotro.gr/mitsotakis-prosochi-sti-giorti-tou-poliouchou-tis-patras/" title="Μητσοτάκης: Προσοχή στη γιορτή του πολιούχου της Πάτρας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-prosochi-sti-giorti-tou-poliouchou-tis-patras/" title="Μητσοτάκης: Προσοχή στη γιορτή του πολιούχου της Πάτρας">Μητσοτάκης: Προσοχή στη γιορτή του πολιούχου της Πάτρας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T11:58:29+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/mitarakis-585x433.jpg')" href="https://fimotro.gr/metegkatastasi-olon-ton-ypiresion-tou-yp-metanastefsis-sto-ktirio-keranis/" title="Μετεγκατάσταση όλων των υπηρεσιών του υπ. Μετανάστευσης στο κτίριο «Κεράνης»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metegkatastasi-olon-ton-ypiresion-tou-yp-metanastefsis-sto-ktirio-keranis/" title="Μετεγκατάσταση όλων των υπηρεσιών του υπ. Μετανάστευσης στο κτίριο «Κεράνης»">Μετεγκατάσταση όλων των υπηρεσιών του υπ. Μετανάστευσης στο κτίριο «Κεράνης»</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T10:00:21+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/ekloges-2019-585x585.jpg')" href="https://fimotro.gr/gkalop-gia-to-mega-161-proigeitai-i-nd/" title="Γκάλοπ για το Mega: 16,1% προηγείται η ΝΔ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gkalop-gia-to-mega-161-proigeitai-i-nd/" title="Γκάλοπ για το Mega: 16,1% προηγείται η ΝΔ">Γκάλοπ για το Mega: 16,1% προηγείται η ΝΔ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-26T22:51:13+02:00">26/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/epicheirisi-585x465.jpg')" href="https://fimotro.gr/pos-vlepoun-tin-pandimia-ellines-diefthynontes-symvouloi/" title="Πώς βλέπουν την πανδημία Ελληνες διευθύνοντες σύμβουλοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-vlepoun-tin-pandimia-ellines-diefthynontes-symvouloi/" title="Πώς βλέπουν την πανδημία Ελληνες διευθύνοντες σύμβουλοι">Πώς βλέπουν την πανδημία Ελληνες διευθύνοντες σύμβουλοι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:17:23+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/trapezes-585x500.jpg')" href="https://fimotro.gr/trapezes-poies-epitages-pagonoun-gia-75-meres/" title="Τράπεζες: Ποιες επιταγές &#8220;παγώνουν&#8221; για 75 μέρες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/trapezes-poies-epitages-pagonoun-gia-75-meres/" title="Τράπεζες: Ποιες επιταγές &#8220;παγώνουν&#8221; για 75 μέρες">Τράπεζες: Ποιες επιταγές &#8220;παγώνουν&#8221; για 75 μέρες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:15:17+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/1481781-elaktor-2020-930-585x465.jpg')" href="https://fimotro.gr/ellaktor-kerdi-pro-foron-117-ekat-to-trito-trimino/" title="Ελλάκτωρ: Κέρδη προ φόρων 11,7 εκατ. το τρίτο τρίμηνο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ellaktor-kerdi-pro-foron-117-ekat-to-trito-trimino/" title="Ελλάκτωρ: Κέρδη προ φόρων 11,7 εκατ. το τρίτο τρίμηνο">Ελλάκτωρ: Κέρδη προ φόρων 11,7 εκατ. το τρίτο τρίμηνο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:14:23+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/epitages-585x541.jpg')" href="https://fimotro.gr/vgike-i-apofasi-gia-tis-metachronologimenes-epitages/" title="Βγήκε η απόφαση για τις μεταχρονολογημένες επιταγές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vgike-i-apofasi-gia-tis-metachronologimenes-epitages/" title="Βγήκε η απόφαση για τις μεταχρονολογημένες επιταγές">Βγήκε η απόφαση για τις μεταχρονολογημένες επιταγές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T16:36:43+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/dei-585x465.jpg')" href="https://fimotro.gr/anavathmise-ti-dei-i-standard-and-poors/" title="Αναβάθμισε τη ΔΕΗ η Standard and Poor&#8217;s"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anavathmise-ti-dei-i-standard-and-poors/" title="Αναβάθμισε τη ΔΕΗ η Standard and Poor&#8217;s">Αναβάθμισε τη ΔΕΗ η Standard and Poor&#8217;s</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T16:32:26+02:00">27/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/201113080508_anastasios-585x585.jpg')" href="https://fimotro.gr/veltionetai-i-ygeia-tou-archiepiskopou-alvanias-anastasiou/" title="Βελτιώνεται η υγεία του Αρχιεπισκόπου Αλβανίας Αναστασίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/veltionetai-i-ygeia-tou-archiepiskopou-alvanias-anastasiou/" title="Βελτιώνεται η υγεία του Αρχιεπισκόπου Αλβανίας Αναστασίου">Βελτιώνεται η υγεία του Αρχιεπισκόπου Αλβανίας Αναστασίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T21:52:17+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/1482324-ios-271120-930-2-585x465.jpg')" href="https://fimotro.gr/meiomeni-thetikotita-sta-rapid-test-koronoiou-sto-volo/" title="Μειωμένη θετικότητα στα rapid test κορωνοϊού στο Βόλο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/meiomeni-thetikotita-sta-rapid-test-koronoiou-sto-volo/" title="Μειωμένη θετικότητα στα rapid test κορωνοϊού στο Βόλο">Μειωμένη θετικότητα στα rapid test κορωνοϊού στο Βόλο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:16:00+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/diakopes-santorini-6-960x640-1-585x585.jpg')" href="https://fimotro.gr/thriler-sti-santorini-nekros-idioktitis-xenodocheiou-apo-pyrkagia/" title="Θρίλερ στη Σαντορίνη: Νεκρός ιδιοκτήτης ξενοδοχείου από πυρκαγιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thriler-sti-santorini-nekros-idioktitis-xenodocheiou-apo-pyrkagia/" title="Θρίλερ στη Σαντορίνη: Νεκρός ιδιοκτήτης ξενοδοχείου από πυρκαγιά">Θρίλερ στη Σαντορίνη: Νεκρός ιδιοκτήτης ξενοδοχείου από πυρκαγιά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T16:35:16+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/shutterstock_thisaurofylakio_1-585x585.jpg')" href="https://fimotro.gr/klopi-mystirio-thyridon-se-trapeza-sta-voreia-proastia/" title="Κλοπή μυστήριο θυρίδων σε τράπεζα στα Βόρεια Προάστια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/klopi-mystirio-thyridon-se-trapeza-sta-voreia-proastia/" title="Κλοπή μυστήριο θυρίδων σε τράπεζα στα Βόρεια Προάστια">Κλοπή μυστήριο θυρίδων σε τράπεζα στα Βόρεια Προάστια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T15:02:20+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/agios-andreas-500-960x640-1-585x585.jpg')" href="https://fimotro.gr/mitropolitis-patron-fetos-o-agios-andreas-tha-einai-sto-spiti-sas-min-vgeite-exo/" title="Μητροπολίτης Πατρών: Φέτος ο Άγιος Ανδρέας θα είναι στο σπίτι σας, μην βγείτε έξω"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitropolitis-patron-fetos-o-agios-andreas-tha-einai-sto-spiti-sas-min-vgeite-exo/" title="Μητροπολίτης Πατρών: Φέτος ο Άγιος Ανδρέας θα είναι στο σπίτι σας, μην βγείτε έξω">Μητροπολίτης Πατρών: Φέτος ο Άγιος Ανδρέας θα είναι στο σπίτι σας, μην βγείτε έξω</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T14:50:00+02:00">27/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/180f2948b0f64cd4b36cae035da37983-585x563.jpg')" href="https://fimotro.gr/ta-emvolia-eferan-nea-rekor-stin-wall-street/" title="Τα εμβόλια έφεραν νέα ρεκόρ στην Wall Street"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-emvolia-eferan-nea-rekor-stin-wall-street/" title="Τα εμβόλια έφεραν νέα ρεκόρ στην Wall Street">Τα εμβόλια έφεραν νέα ρεκόρ στην Wall Street</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T21:57:28+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/1480106-germania2_930-585x465.jpg')" href="https://fimotro.gr/to-79-ton-germanon-ektma-oti-to-lockdown-tha-paratathei-kai-peran-tou-ianouariou/" title="To 79% των Γερμανών εκτμά ότι τo lockdown θα παραταθεί και πέραν του Ιανουαρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-79-ton-germanon-ektma-oti-to-lockdown-tha-paratathei-kai-peran-tou-ianouariou/" title="To 79% των Γερμανών εκτμά ότι τo lockdown θα παραταθεί και πέραν του Ιανουαρίου">To 79% των Γερμανών εκτμά ότι τo lockdown θα παραταθεί και πέραν του Ιανουαρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T21:45:27+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/1480518-SWEDEN_930-585x465.jpg')" href="https://fimotro.gr/oi-souidoi-echasan-tin-pisti-tous-sti-stratigiki-tis-choras-kata-covid-19/" title="Οι Σουηδοί έχασαν την πίστη τους στη στρατηγική της χώρας κατά Covid-19"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-souidoi-echasan-tin-pisti-tous-sti-stratigiki-tis-choras-kata-covid-19/" title="Οι Σουηδοί έχασαν την πίστη τους στη στρατηγική της χώρας κατά Covid-19">Οι Σουηδοί έχασαν την πίστη τους στη στρατηγική της χώρας κατά Covid-19</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T14:34:53+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/libra-585x465.jpg')" href="https://fimotro.gr/ton-ianouario-to-polyanamenomeno-libra-tou-facebook/" title="Τον Ιανουάριο το πολυαναμενόμενο Libra του Facebook"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ton-ianouario-to-polyanamenomeno-libra-tou-facebook/" title="Τον Ιανουάριο το πολυαναμενόμενο Libra του Facebook">Τον Ιανουάριο το πολυαναμενόμενο Libra του Facebook</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T10:04:30+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/1471023-india_930-585x465.jpg')" href="https://fimotro.gr/xekina-tin-paragogi-doseon-tou-emvoliou-sputnik-v-i-india/" title="Ξεκινά την παραγωγή δόσεων του εμβολίου Sputnik V η Ινδία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xekina-tin-paragogi-doseon-tou-emvoliou-sputnik-v-i-india/" title="Ξεκινά την παραγωγή δόσεων του εμβολίου Sputnik V η Ινδία">Ξεκινά την παραγωγή δόσεων του εμβολίου Sputnik V η Ινδία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T10:00:40+02:00">27/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/meth-585x585.jpg')" href="https://fimotro.gr/sta-25-000-ta-energa-krousmata-sti-chora/" title="Στα 25.000 τα ενεργά κρούσματα στη χώρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-25-000-ta-energa-krousmata-sti-chora/" title="Στα 25.000 τα ενεργά κρούσματα στη χώρα">Στα 25.000 τα ενεργά κρούσματα στη χώρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T21:58:20+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/thessaloniki-1-585x563.jpg')" href="https://fimotro.gr/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki/" title="&#8220;Βράζει&#8221; η Θεσσαλονίκη με 545 νέα κρούσματα, 319 στην Αττική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki/" title="&#8220;Βράζει&#8221; η Θεσσαλονίκη με 545 νέα κρούσματα, 319 στην Αττική">&#8220;Βράζει&#8221; η Θεσσαλονίκη με 545 νέα κρούσματα, 319 στην Αττική</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T21:54:52+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/1480136-ios_930_3-585x465.jpg')" href="https://fimotro.gr/bainei-anotati-timi-sta-test-koronoiou/" title="Μπαίνει ανώτατη τιμή στα τεστ κορωνοϊού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bainei-anotati-timi-sta-test-koronoiou/" title="Μπαίνει ανώτατη τιμή στα τεστ κορωνοϊού">Μπαίνει ανώτατη τιμή στα τεστ κορωνοϊού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:52:47+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/koronaios-585x541.jpg')" href="https://fimotro.gr/2-013-krousmata-101-thanatoi-607-se-meth/" title="2.013 κρούσματα, 101 θάνατοι, 607 σε ΜΕΘ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/2-013-krousmata-101-thanatoi-607-se-meth/" title="2.013 κρούσματα, 101 θάνατοι, 607 σε ΜΕΘ">2.013 κρούσματα, 101 θάνατοι, 607 σε ΜΕΘ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T18:11:05+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/nosokomeio-papanikolaoy-585x585.jpg')" href="https://fimotro.gr/alexandroupoli-dimiourgountai-nees-klines-meth/" title="Αλεξανδρούπολη: Δημιουργούνται νέες κλίνες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/alexandroupoli-dimiourgountai-nees-klines-meth/" title="Αλεξανδρούπολη: Δημιουργούνται νέες κλίνες">Αλεξανδρούπολη: Δημιουργούνται νέες κλίνες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T16:05:14+02:00">27/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/Eli9FAKWoAU-PoN-960x698-1-585x585.jpg')" href="https://fimotro.gr/mou-leipeis-idi-baba-sygklonizei-i-kori-tou-ntiegko-marantona/" title="&#8220;Μου λείπεις ήδη μπαμπά&#8221;: Συγκλονίζει η κόρη του Ντιέγκο Μαραντόνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mou-leipeis-idi-baba-sygklonizei-i-kori-tou-ntiegko-marantona/" title="&#8220;Μου λείπεις ήδη μπαμπά&#8221;: Συγκλονίζει η κόρη του Ντιέγκο Μαραντόνα">&#8220;Μου λείπεις ήδη μπαμπά&#8221;: Συγκλονίζει η κόρη του Ντιέγκο Μαραντόνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T21:54:00+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href="https://fimotro.gr/nterbi-koryfis-se-ellada-kai-anglia/" title="Ντέρμπι κορυφής σε Ελλάδα και Αγγλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nterbi-koryfis-se-ellada-kai-anglia/" title="Ντέρμπι κορυφής σε Ελλάδα και Αγγλία">Ντέρμπι κορυφής σε Ελλάδα και Αγγλία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T14:11:26+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/photo-1-1-585x585.jpg')" href="https://fimotro.gr/angeliki-kourkoulou-sto-opap-game-time-an-i-aek-deixei-synepeia-tha-epikratisei-aneta/" title="Αγγελική Κούρκουλου στο ΟΠΑΠ Game Time: Αν η ΑΕΚ δείξει συνέπεια θα επικρατήσει άνετα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/angeliki-kourkoulou-sto-opap-game-time-an-i-aek-deixei-synepeia-tha-epikratisei-aneta/" title="Αγγελική Κούρκουλου στο ΟΠΑΠ Game Time: Αν η ΑΕΚ δείξει συνέπεια θα επικρατήσει άνετα">Αγγελική Κούρκουλου στο ΟΠΑΠ Game Time: Αν η ΑΕΚ δείξει συνέπεια θα επικρατήσει άνετα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T09:16:50+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/maradona-11-585x457.jpg')" href="https://fimotro.gr/o-marantona-anapavetai-dipla-stous-goneis-tou/" title="Ο Μαραντόνα αναπαύεται δίπλα στους γονείς του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-marantona-anapavetai-dipla-stous-goneis-tou/" title="Ο Μαραντόνα αναπαύεται δίπλα στους γονείς του">Ο Μαραντόνα αναπαύεται δίπλα στους γονείς του</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-27T08:30:21+02:00">27/11/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/8815d85df21657e6b6b459b3bfca3f2b-585x585.jpg')" href="https://fimotro.gr/gelaei-o-kosmos-me-tin-epimoni-tou-ston-spanouli/" title="Γελάει ο κόσμος με την επιμονή του στον Σπανούλη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gelaei-o-kosmos-me-tin-epimoni-tou-ston-spanouli/" title="Γελάει ο κόσμος με την επιμονή του στον Σπανούλη">Γελάει ο κόσμος με την επιμονή του στον Σπανούλη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-11-26T22:50:04+02:00">26/11/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-11" href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/" rel="category tag">Υγεία</a></span></div><h1 class="post-title single-post-title entry-title">&#8220;Βράζει&#8221; η Θεσσαλονίκη με 545 νέα κρούσματα, 319 στην Αττική</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2020-11-27T21:54:52+02:00">27/11/2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-11-27T21:54:52+02:00">27/11/2020</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://fimotro.gr/wp-content/uploads/2020/11/thessaloniki-1.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/11/thessaloniki-1.jpg" style="padding-top: 56.3000%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-221657" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="mailmunch-forms-before-post" style="display: none !important;"></div><p>Συνεχίζεται η πίεση που ασκεί η πανδημία στη χώρα μας, με υψηλά νούμερα στις καθημερινές ανακοινώσεις του ΕΟΔΥ που αφορούν κρούσματα, θανάτους εξαιτίας του ιού αλλά και διασωληνώσεις ασθενών που έχουν προσβληθεί από εκείνον.<span id="more-666714"></span></p><p>Από τα<strong> 2.013 νέα κρούσματα κορωνοϊού</strong> στην Ελλάδα, στη <strong>Θεσσαλονίκη</strong> επιβεβαιώθηκαν τα 545 και στην <strong>Αττική</strong> τα 319 ενώ υψηλό επιδημιολογικό φορτίο παρατηρείται σε<strong> Λάρισα, Σέρρες και Μαγνησία.</strong></p><h6>Αναλυτικά η κατανομή των κρουσμάτων:</h6><ul><li>14 κρούσματα κατά τους ελέγχους που διενεργήθηκαν στις πύλες εισόδου της χώρας</li><li>319 κρούσματα από την Περιφέρεια Αττικής</li><li>545 κρούσματα στην Π.Ε. Θεσσαλονίκης</li><li>18 κρούσματα στην Π.Ε. Αιτωλοακαρνανίας</li><li>4 κρούσματα στην Π.Ε. Αργολίδας</li><li>12 κρούσματα στην Π.Ε. Άρτας</li><li>22 κρούσματα στην Π.Ε. Αχαΐας</li><li>3 κρούσματα στην Π.Ε. Βοιωτίας</li><li>15 κρούσματα στην Π.Ε. Γρεβενών</li><li>40 κρούσματα στην Π.Ε. Δράμας</li><li>26 κρούσματα στην Π.Ε. Έβρου</li><li>5 κρούσματα στην Π.Ε. Εύβοιας</li><li>1 κρούσμα στην Π.Ε. Ευρυτανίας</li><li>7 κρούσματα στην Π.Ε. Ηλείας</li><li>65 κρούσματα στην Π.Ε. Ημαθίας</li><li>22 κρούσματα στην Π.Ε. Ηρακλείου</li><li>1 κρούσμα στην Π.Ε. Θήρας</li><li>19 κρούσματα στην Π.Ε. Ιωαννίνων</li><li>51 κρούσματα στην Π.Ε. Καβάλας</li><li>2 κρούσματα στην Π.Ε. Καλύμνου</li><li>20 κρούσματα  στην Π.Ε. Καρδίτσας</li><li>6 κρούσματα στην Π.Ε. Καστοριάς</li><li>3 κρούσματα στην Π.Ε. Κέρκυρας</li><li>2 κρούσματα στην Π.Ε. Κεφαλληνίας</li><li>39 κρούσματα στην Π.Ε. Κιλκίς</li><li>22 κρούσματα  στην Π.Ε. Κοζάνης</li><li>12 κρούσματα στην Π.Ε. Κορινθίας</li><li>2 κρούσματα στην Π.Ε. Λακωνίας</li><li>106 κρούσματα στην Π.Ε. Λάρισας</li><li>2 κρούσματα στην Π.Ε. Λασιθίου</li><li>10 κρούσματα στην Π.Ε. Λέσβου</li><li>2 κρούσματα στην Π.Ε. Λευκάδας</li><li>2 κρούσματα στην Π.Ε. Λήμνου</li><li>80 κρούσματα στην Π.Ε. Μαγνησίας</li><li>5 κρούσματα στην Π.Ε. Μεσσηνίας</li><li>46 κρούσματα στην Π.Ε. Ξάνθης</li><li>73 κρούσματα στην Π.Ε. Πέλλας</li><li>70 κρούσματα από την Π.Ε. Πιερίας</li><li>5 κρούσματα στην Π.Ε. Ρεθύμνου</li><li>12 κρούσματα στην Π.Ε. Ροδόπης</li><li>5 κρούσματα στην Π.Ε. Ρόδου</li><li>97 κρούσματα στην Π.Ε. Σερρών</li><li>19 κρούσματα στην Π.Ε. Τρικάλων</li><li>4 κρούσματα στην Π.Ε. Φθιώτιδας</li><li>34 κρούσματα  στην Π.Ε. Φλώρινας</li><li>1 κρούσμα στην Π.Ε. Φωκίδας</li><li>73 κρούσματα στην Π.Ε. Χαλκιδικής</li><li>16 κρούσματα στην Π.Ε. Χανίων</li><li>1 κρούσμα στην Π.Ε. Χίου</li><li>53 κρούσματα βρίσκονται υπό διερεύνηση.</li></ul><p>Ο συνολικός αριθμός των κρουσμάτων είναι<strong> 101.287</strong>, εκ των οποίων το 53.1% άνδρες.</p><p>4865 (4.8%) θεωρούνται σχετιζόμενα με ταξίδι από το εξωτερικό και 26718 (26.4%) είναι σχετιζόμενα με ήδη γνωστό κρούσμα.</p><div><div class="penci-custom-html-inside-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div><p><strong>607</strong> συμπολίτες μας νοσηλεύονται διασωληνωμένοι. Η διάμεση ηλικία τους είναι 65 ετών. 169 (27.8%) είναι γυναίκες και οι υπόλοιποι άνδρες. To 79.7%, των διασωληνωμένων, έχει υποκείμενο νόσημα ή είναι ηλικιωμένοι 70 ετών και άνω. 538 ασθενείς έχουν εξέλθει από τις ΜΕΘ.</p><p>Τέλος, έχουμε <strong>101</strong> ακόμα καταγεγραμμένους θανάτους και 2102 θανάτους συνολικά στη χώρα. 842 (40.1%) γυναίκες και οι υπόλοιποι άνδρες. Η διάμεση ηλικία των θανόντων συμπολιτών μας ήταν τα 80 έτη και το 97.0% είχε κάποιο υποκείμενο νόσημα ή/και ηλικία 70 ετών και άνω.</p><div class="mailmunch-forms-after-post" style="display: none !important;"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/vrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fvrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%22%CE%92%CF%81%CE%AC%CE%B6%CE%B5%CE%B9%22%20%CE%B7%20%CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7%20%CE%BC%CE%B5%20545%20%CE%BD%CE%AD%CE%B1%20%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1%2C%20319%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%91%CF%84%CF%84%CE%B9%CE%BA%CE%AE&url=https%3A%2F%2Ffimotro.gr%2Fvrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%22%CE%92%CF%81%CE%AC%CE%B6%CE%B5%CE%B9%22%20%CE%B7%20%CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7%20%CE%BC%CE%B5%20545%20%CE%BD%CE%AD%CE%B1%20%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1%2C%20319%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%91%CF%84%CF%84%CE%B9%CE%BA%CE%AE https%3A%2F%2Ffimotro.gr%2Fvrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%22%CE%92%CF%81%CE%AC%CE%B6%CE%B5%CE%B9%22%20%CE%B7%20%CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7%20%CE%BC%CE%B5%20545%20%CE%BD%CE%AD%CE%B1%20%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1%2C%20319%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%91%CF%84%CF%84%CE%B9%CE%BA%CE%AE https%3A%2F%2Ffimotro.gr%2Fvrazei-i-thessaloniki-me-545-nea-krousmata-319-stin-attiki%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/mou-leipeis-idi-baba-sygklonizei-i-kori-tou-ntiegko-marantona/"><div class="pagi-text"><h5 class="prev-title">&#8220;Μου λείπεις ήδη μπαμπά&#8221;: Συγκλονίζει η κόρη του Ντιέγκο Μαραντόνα</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/ta-emvolia-eferan-nea-rekor-stin-wall-street/"><div class="pagi-text"><h5 class="next-title">Τα εμβόλια έφεραν νέα ρεκόρ στην Wall Street</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/11/meth-585x390.jpg" href="https://fimotro.gr/sta-25-000-ta-energa-krousmata-sti-chora/" title="Στα 25.000 τα ενεργά κρούσματα στη χώρα"> </a><h3><a href="https://fimotro.gr/sta-25-000-ta-energa-krousmata-sti-chora/">Στα 25.000 τα ενεργά κρούσματα στη χώρα</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/03/1480136-ios_930_3-585x390.jpg" href="https://fimotro.gr/bainei-anotati-timi-sta-test-koronoiou/" title="Μπαίνει ανώτατη τιμή στα τεστ κορωνοϊού"> </a><h3><a href="https://fimotro.gr/bainei-anotati-timi-sta-test-koronoiou/">Μπαίνει ανώτατη τιμή στα τεστ κορωνοϊού</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/04/koronaios-585x390.jpg" href="https://fimotro.gr/2-013-krousmata-101-thanatoi-607-se-meth/" title="2.013 κρούσματα, 101 θάνατοι, 607 σε ΜΕΘ"> </a><h3><a href="https://fimotro.gr/2-013-krousmata-101-thanatoi-607-se-meth/">2.013 κρούσματα, 101 θάνατοι, 607 σε ΜΕΘ</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/04/nosokomeio-papanikolaoy-585x390.jpg" href="https://fimotro.gr/alexandroupoli-dimiourgountai-nees-klines-meth/" title="Αλεξανδρούπολη: Δημιουργούνται νέες κλίνες"> </a><h3><a href="https://fimotro.gr/alexandroupoli-dimiourgountai-nees-klines-meth/">Αλεξανδρούπολη: Δημιουργούνται νέες κλίνες</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/11/as1-1-960x641-1-585x390.jpg" href="https://fimotro.gr/pethane-o-asthenis-pou-diakomistike-sto-attikon-apo-tin-drama/" title="Πέθανε ο ασθενής που διακομίστηκε στο Αττικόν από την Δράμα"> </a><h3><a href="https://fimotro.gr/pethane-o-asthenis-pou-diakomistike-sto-attikon-apo-tin-drama/">Πέθανε ο ασθενής που διακομίστηκε στο Αττικόν από την Δράμα</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/03/ap_20064653568470-585x390.jpg" href="https://fimotro.gr/nychterino-lockdown-kai-stin-kypro/" title="Νυχτερινό lockdown και στην Κύπρο"> </a><h3><a href="https://fimotro.gr/nychterino-lockdown-kai-stin-kypro/">Νυχτερινό lockdown και στην Κύπρο</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-111" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noscript><a href="//talos.adman.gr/click?webspace=43919&amp;dfl=yes"><img src="//talos.adman.gr/banner?webspace=43919&amp;dfl=yes&amp;js=no" border="0" width="300" height="600" alt="ADMAN" /></a><br /></noscript> </div></aside><aside id="custom_html-109" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.hhg.gr/el/ανακοινώσεις/γενικές-ανακοινώσεις/1410-πόσο-καλά-θωρακισμένος-από-τον-κορωνοϊό-είναι-ο-οργανισμός-σας-κάντε-το-check-up-εκτίμησης-του-κινδύνου-στα-θεραπευτήρια-του-ομίλου-hhg"> <img src="https://fimotro.gr/wp-content/uploads/2020/10/poso_thwrakismenoi_eiste_covid_banner_300x250_Sites.gif" width="300" /></a></div></aside><aside id="custom_html-110" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc455801 = window.plc455801 || 0;
document.write('<'+'div id="placement_455801_'+plc455801+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 455801, [300,250], 'placement_455801_'+opt.place, opt); }, opt: { place: plc455801++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script></div></aside><aside id="custom_html-114" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <iframe name="admanIFrame46047" src="https://talos.adman.gr/banner?webspace=46047&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="250"> <a href="https://talos.adman.gr/click?webspace=46047&dfl=yes" target="_top" rel="noopener noreferrer"><img alt="" src="https://talos.adman.gr/banner?webspace=46047&dfl=yes&js=no" border="0" width="300" height="250"/></a> </iframe></div></aside><aside id="custom_html-113" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.ktimatologio.gr"> <img src="https://fimotro.gr/wp-content/uploads/2020/11/ek10.jpg" width="300" /></a></div></aside><aside id="custom_html-107" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <iframe name="admanIFrame6766" src="https://adman.forthnet.gr/banner?webspace=6766&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="250"> <a href="https://adman.forthnet.gr/click?webspace=6766&dfl=yes" target="_top" rel="noopener noreferrer"><img alt="" src="https://adman.forthnet.gr/banner?webspace=6766&dfl=yes&js=no" border="0" width="300" height="250"/></a> </iframe></div></aside><aside id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://kramaproperty.com/contact-us/"> <img src="https://fimotro.gr/wp-content/uploads/2020/02/Κ_300Χ250_V04.jpg" width="300" /></a></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-77" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.xrimaonline.gr/article/ellada/122229-steilte-mhnyma-stoys-germanoys-mhn-agorazetai-proionta-toys"> <img src="https://fimotro.gr/wp-content/uploads/2020/04/banner_300x250.gif" width="300" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="300" /></a></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#c4a2ada9abb0b6ab84a3a9a5ada8eaa7aba9"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Νοέμβριος 2020</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2020/11/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 November 2020">1</a></td></tr><tr><td><a href="https://fimotro.gr/2020/11/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 November 2020">2</a></td><td><a href="https://fimotro.gr/2020/11/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 November 2020">3</a></td><td><a href="https://fimotro.gr/2020/11/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 November 2020">4</a></td><td><a href="https://fimotro.gr/2020/11/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 November 2020">5</a></td><td><a href="https://fimotro.gr/2020/11/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 November 2020">6</a></td><td><a href="https://fimotro.gr/2020/11/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 November 2020">7</a></td><td><a href="https://fimotro.gr/2020/11/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 November 2020">8</a></td></tr><tr><td><a href="https://fimotro.gr/2020/11/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 November 2020">9</a></td><td><a href="https://fimotro.gr/2020/11/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 November 2020">10</a></td><td><a href="https://fimotro.gr/2020/11/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 November 2020">11</a></td><td><a href="https://fimotro.gr/2020/11/12/" aria-label="Τα άρθρα δημοσιεύτηκαν την 12 November 2020">12</a></td><td><a href="https://fimotro.gr/2020/11/13/" aria-label="Τα άρθρα δημοσιεύτηκαν την 13 November 2020">13</a></td><td><a href="https://fimotro.gr/2020/11/14/" aria-label="Τα άρθρα δημοσιεύτηκαν την 14 November 2020">14</a></td><td><a href="https://fimotro.gr/2020/11/15/" aria-label="Τα άρθρα δημοσιεύτηκαν την 15 November 2020">15</a></td></tr><tr><td><a href="https://fimotro.gr/2020/11/16/" aria-label="Τα άρθρα δημοσιεύτηκαν την 16 November 2020">16</a></td><td><a href="https://fimotro.gr/2020/11/17/" aria-label="Τα άρθρα δημοσιεύτηκαν την 17 November 2020">17</a></td><td><a href="https://fimotro.gr/2020/11/18/" aria-label="Τα άρθρα δημοσιεύτηκαν την 18 November 2020">18</a></td><td><a href="https://fimotro.gr/2020/11/19/" aria-label="Τα άρθρα δημοσιεύτηκαν την 19 November 2020">19</a></td><td><a href="https://fimotro.gr/2020/11/20/" aria-label="Τα άρθρα δημοσιεύτηκαν την 20 November 2020">20</a></td><td><a href="https://fimotro.gr/2020/11/21/" aria-label="Τα άρθρα δημοσιεύτηκαν την 21 November 2020">21</a></td><td><a href="https://fimotro.gr/2020/11/22/" aria-label="Τα άρθρα δημοσιεύτηκαν την 22 November 2020">22</a></td></tr><tr><td><a href="https://fimotro.gr/2020/11/23/" aria-label="Τα άρθρα δημοσιεύτηκαν την 23 November 2020">23</a></td><td><a href="https://fimotro.gr/2020/11/24/" aria-label="Τα άρθρα δημοσιεύτηκαν την 24 November 2020">24</a></td><td><a href="https://fimotro.gr/2020/11/25/" aria-label="Τα άρθρα δημοσιεύτηκαν την 25 November 2020">25</a></td><td><a href="https://fimotro.gr/2020/11/26/" aria-label="Τα άρθρα δημοσιεύτηκαν την 26 November 2020">26</a></td><td id="today"><a href="https://fimotro.gr/2020/11/27/" aria-label="Τα άρθρα δημοσιεύτηκαν την 27 November 2020">27</a></td><td>28</td><td>29</td></tr><tr><td>30</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2020/10/">&laquo; Οκτ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"febdad7e3a"}; /* ]]> */</script> <script type='text/javascript' id='simple-weather-main-js-extra'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":7200},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"febdad7e3a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"febdad7e3a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"febdad7e3a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script src="https://fimotro.gr/wp-content/cache/min/1/1bea2b80e4681db34de29fe1b309b4ac.js" data-minify="1" defer></script></body></html>
