<!DOCTYPE html><html lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype=http://schema.org/NewsArticle><head><meta charset=UTF-8><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1"><link rel=profile href="https://gmpg.org/xfn/11"><link rel="shortcut icon" href=https://fimotro.gr/wp-content/uploads/2018/05/favicon.png type=image/x-icon><link rel=apple-touch-icon sizes=180x180 href=https://fimotro.gr/wp-content/uploads/2018/05/favicon.png><link rel=alternate type=application/rss+xml title="Fimotro RSS Feed" href=https://fimotro.gr/feed/><link rel=alternate type=application/atom+xml title="Fimotro Atom Feed" href=https://fimotro.gr/feed/atom/><link rel=pingback href=https://fimotro.gr/xmlrpc.php> <!--[if lt IE 9]> <script src=https://fimotro.gr/wp-content/themes/soledad/js/html5.js></script> <![endif]--><title>Τσίπρας σε υπουργούς: Μην παρασύρεστε σε διαμάχες που επιλέγει ο αντίπαλος &#8211; Fimotro</title> <script>function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://fimotro.gr/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=0,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Link copied.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Shares',heateorSssShareText='Share';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <style>.heateor_sss_horizontal_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Ροή RSS &raquo; Fimotro" href=https://fimotro.gr/feed/><link rel=alternate type=application/rss+xml title="Κανάλι σχολίων &raquo; Fimotro" href=https://fimotro.gr/comments/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fimotro.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet type=text/css href=https://fimotro.gr/wp-content/cache/minify/684eb.css media=all><link rel=stylesheet id=wp-editor-font-css href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.0.3' type=text/css media=all><link rel=stylesheet type=text/css href=https://fimotro.gr/wp-content/cache/minify/310f4.css media=all><link rel=stylesheet id=penci-oswald-css href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.0.3' type=text/css media=all><link rel=stylesheet type=text/css href=https://fimotro.gr/wp-content/cache/minify/14805.css media=all><link rel=stylesheet id=penci-fonts-css href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans+Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type=text/css media=all><link rel=stylesheet type=text/css href=https://fimotro.gr/wp-content/cache/minify/dbb3d.css media=all> <script src=https://fimotro.gr/wp-content/cache/minify/0d5d0.js></script> <link rel=https://api.w.org/ href=https://fimotro.gr/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://fimotro.gr/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://fimotro.gr/wp-includes/wlwmanifest.xml><link rel=prev title='Δεσμεύθηκε για μείωση φόρων από τον πρώτο μήνα' href=https://fimotro.gr/desmefthike-gia-miosi-foron-apo-ton-proto-mina/><link rel=next title='Public Issue: Αυτοδυναμία της ΝΔ με 14,5% διαφορά' href=https://fimotro.gr/public-issue-aftodynamia-tis-nd-me-145-diafora/><meta name=generator content="WordPress 5.0.3"><link rel=canonical href=https://fimotro.gr/tsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos/><link rel=shortlink href='https://fimotro.gr/?p=121584'><link rel=alternate type=application/json+oembed href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Ftsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos%2F"><link rel=alternate type=text/xml+oembed href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Ftsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos%2F&#038;format=xml"> <script data-cfasync=false>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":121584,"post_name":"tsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos","post_title":"\u03a4\u03c3\u03af\u03c0\u03c1\u03b1\u03c2 \u03c3\u03b5 \u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03bf\u03cd\u03c2: \u039c\u03b7\u03bd \u03c0\u03b1\u03c1\u03b1\u03c3\u03cd\u03c1\u03b5\u03c3\u03c4\u03b5 \u03c3\u03b5 \u03b4\u03b9\u03b1\u03bc\u03ac\u03c7\u03b5\u03c2 \u03c0\u03bf\u03c5 \u03b5\u03c0\u03b9\u03bb\u03ad\u03b3\u03b5\u03b9 \u03bf \u03b1\u03bd\u03c4\u03af\u03c0\u03b1\u03bb\u03bf\u03c2","post_type":"post","post_author":"2","post_status":"publish"};_mmunch['postCategories']=[{"term_id":4,"name":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae","slug":"%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae","term_group":0,"term_taxonomy_id":4,"taxonomy":"category","description":"","parent":0,"count":8077,"filter":"raw","cat_ID":4,"category_count":8077,"category_description":"","cat_name":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae","category_nicename":"%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae","category_parent":0}];_mmunch['postTags']=false;_mmunch['postAuthor']={"name":"","ID":""};</script><script data-cfasync=false src=//a.mailmunch.co/app/v1/site.js id=mailmunch-script data-plugin=mc_mm data-mailmunch-site-id=539531 async></script> <style></style><style></style> <script>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//fimotro.gr/?wordfence_lh=1&hid=D9E75C2173A93943BC7FF1951C08F60B');</script><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7014190097339966",enable_page_level_ads:true});</script> <style>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</style> <script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"},"url":"https:\/\/fimotro.gr\/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Fimotro","alternateName":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","url":"https:\/\/fimotro.gr\/"}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","headline":"\u03a4\u03c3\u03af\u03c0\u03c1\u03b1\u03c2 \u03c3\u03b5 \u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03bf\u03cd\u03c2: \u039c\u03b7\u03bd \u03c0\u03b1\u03c1\u03b1\u03c3\u03cd\u03c1\u03b5\u03c3\u03c4\u03b5 \u03c3\u03b5 \u03b4\u03b9\u03b1\u03bc\u03ac\u03c7\u03b5\u03c2 \u03c0\u03bf\u03c5 \u03b5\u03c0\u03b9\u03bb\u03ad\u03b3\u03b5\u03b9 \u03bf \u03b1\u03bd\u03c4\u03af\u03c0\u03b1\u03bb\u03bf\u03c2","description":"","datePublished":"2019-02-20","datemodified":"2019-02-20","mainEntityOfPage":"https:\/\/fimotro.gr\/tsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos\/","image":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2019\/02\/\u03a3\u03c4\u03b9\u03b3\u03bc\u03b9\u03cc\u03c4\u03c5\u03c0\u03bf-2019-02-20-13.55.12.png","width":1050,"height":444},"publisher":{"@type":"Organization","name":"Fimotro","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"}},"author":{"@type":"Person","@id":"#person-fimotro","name":"fimotro"}}</script><script type=application/ld+json>{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/fimotro.gr","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/fimotro.gr\/category\/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae\/","name":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/fimotro.gr\/tsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos\/","name":"\u03a4\u03c3\u03af\u03c0\u03c1\u03b1\u03c2 \u03c3\u03b5 \u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03bf\u03cd\u03c2: \u039c\u03b7\u03bd \u03c0\u03b1\u03c1\u03b1\u03c3\u03cd\u03c1\u03b5\u03c3\u03c4\u03b5 \u03c3\u03b5 \u03b4\u03b9\u03b1\u03bc\u03ac\u03c7\u03b5\u03c2 \u03c0\u03bf\u03c5 \u03b5\u03c0\u03b9\u03bb\u03ad\u03b3\u03b5\u03b9 \u03bf \u03b1\u03bd\u03c4\u03af\u03c0\u03b1\u03bb\u03bf\u03c2"}}]}</script> <meta name=onesignal content=wordpress-plugin><link rel=manifest href="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://fimotro.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='84c80cd8-5f23-43c2-b963-e232a8bac8ba';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Fimotro";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή σας!";oneSignal_options['welcomeNotification']['url']="https://fimotro.gr";oneSignal_options['path']="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Θέλετε να λαμβάνετε τις νέες ειδήσεις μας;';oneSignal_options['promptOptions']['acceptButtonText']='ΝΑΙ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ';oneSignal_options['promptOptions']['siteName']='https://fimotro.gr';oneSignal_options['promptOptions']['autoAcceptTitle']='Αποδοχή';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Είστε εγγεγραμμένος';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε μπλοκάρει τις ενημερώσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ενημερώσεις!';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Ξεμπλοκάρισμα Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για ξεμπλοκάρισμα ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <link rel=amphtml href=https://fimotro.gr/amp/tsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-9819787-3','auto');ga('send','pageview');</script> <meta property=og:locale content=el_GR><meta property=og:site_name content=Fimotro><meta property=og:title content="Τσίπρας σε υπουργούς: Μην παρασύρεστε σε διαμάχες που επιλέγει ο αντίπαλος"><meta property=og:url content=https://fimotro.gr/tsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos/><meta property=og:type content=article><meta property=og:description content="Βαρύ κλίμα στο υπουργικό παρά τα επίπλαστα χαμόγελα Τους νέους υπουργούς καλωσόρισε ο πρωθυπουργός στην τοποθέτησή του στο υπουργικό συμβούλιο μέσα σε κλίμα που δεν ήταν καλό παρά τα επίπλαστα χαμόγελα. «Ενώνουν τις δυνάμεις τους μαζί μας στη μεγάλη προσπάθεια που έχει ξεκινήσει εδώ και τέσσερα χρό"><meta property=og:image content=https://fimotro.gr/wp-content/uploads/2019/02/Στιγμιότυπο-2019-02-20-13.55.12.png><meta property=og:image:width content=1050><meta property=og:image:height content=444><meta property=article:published_time content=2019-02-20T13:59:47+00:00><meta property=article:modified_time content=2019-02-20T14:00:08+00:00><meta property=og:updated_time content=2019-02-20T14:00:08+00:00><meta property=article:section content=Πολιτική><meta property=article:publisher content=https://www.facebook.com/Fimotrogr-638908872953865/><meta itemprop=name content="Τσίπρας σε υπουργούς: Μην παρασύρεστε σε διαμάχες που επιλέγει ο αντίπαλος"><meta itemprop=headline content="Τσίπρας σε υπουργούς: Μην παρασύρεστε σε διαμάχες που επιλέγει ο αντίπαλος"><meta itemprop=description content="Βαρύ κλίμα στο υπουργικό παρά τα επίπλαστα χαμόγελα Τους νέους υπουργούς καλωσόρισε ο πρωθυπουργός στην τοποθέτησή του στο υπουργικό συμβούλιο μέσα σε κλίμα που δεν ήταν καλό παρά τα επίπλαστα χαμόγελα. «Ενώνουν τις δυνάμεις τους μαζί μας στη μεγάλη προσπάθεια που έχει ξεκινήσει εδώ και τέσσερα χρό"><meta itemprop=image content=https://fimotro.gr/wp-content/uploads/2019/02/Στιγμιότυπο-2019-02-20-13.55.12.png><meta itemprop=datePublished content=2019-02-20><meta itemprop=dateModified content=2019-02-20T14:00:08+00:00><meta itemprop=author content=fimotro><meta name=twitter:title content="Τσίπρας σε υπουργούς: Μην παρασύρεστε σε διαμάχες που επιλέγει ο αντίπαλος"><meta name=twitter:url content=https://fimotro.gr/tsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos/><meta name=twitter:description content="Βαρύ κλίμα στο υπουργικό παρά τα επίπλαστα χαμόγελα Τους νέους υπουργούς καλωσόρισε ο πρωθυπουργός στην τοποθέτησή του στο υπουργικό συμβούλιο μέσα σε κλίμα που δεν ήταν καλό παρά τα επίπλαστα χαμόγελα. «Ενώνουν τις δυνάμεις τους μαζί μας στη μεγάλη προσπάθεια που έχει ξεκινήσει εδώ και τέσσερα χρό"><meta name=twitter:image content=https://fimotro.gr/wp-content/uploads/2019/02/Στιγμιότυπο-2019-02-20-13.55.12.png><meta name=twitter:card content=summary_large_image></head><body class="post-template-default single single-post postid-121584 single-format-standard penci-body-single-style-8 penci-show-pthumb"> <a id=close-sidebar-nav class=header-6><i class="fa fa-close"></i></a><nav id=sidebar-nav class=header-6 role=navigation itemscope itemtype=http://schema.org/SiteNavigationElement><div id=sidebar-nav-logo> <a href=https://fimotro.gr/><img class=penci-lazy src=https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png data-src=https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png alt=Fimotro></a></div><div class="header-social sidebar-nav-social"><div class=inner-header-social> <a href=https://www.facebook.com/Fimotrogr-638908872953865/ rel=nofollow target=_blank><i class="fa fa-facebook"></i></a> <a href=https://twitter.com/fimotro rel=nofollow target=_blank><i class="fa fa-twitter"></i></a> <a href=https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg rel=nofollow target=_blank><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#9afcf3f7f5eee8f5dafdf7fbf3f6b4f9f5f7"><i class="fa fa-envelope-o"></i></a></div></div><ul id=menu-1 class=menu><li id=menu-item-25463 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="https://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li id=menu-item-25457 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/>Πολιτικη</a><ul class=sub-menu><li id=menu-item-0 class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/tdtftdfw-585x541.jpg')" href=https://fimotro.gr/aspida-tsipra-se-polaki-gia-na-syspirosi-ena-20/ title="Ασπίδα Τσίπρα σε Πολάκη για να συσπειρώσει ένα ποσοστό κοντά στο 20%"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/aspida-tsipra-se-polaki-gia-na-syspirosi-ena-20/ title="Ασπίδα Τσίπρα σε Πολάκη για να συσπειρώσει ένα ποσοστό κοντά στο 20%">Ασπίδα Τσίπρα σε Πολάκη για να συσπειρώσει ένα&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T15:27:33+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/polakis_tsipras1-585x541.jpg')" href=https://fimotro.gr/ilektroniki-psifoforia/ title="Ηλεκτρονική ψηφοφορία για Τσίπρα &#8211; Πολάκη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ilektroniki-psifoforia/ title="Ηλεκτρονική ψηφοφορία για Τσίπρα &#8211; Πολάκη">Ηλεκτρονική ψηφοφορία για Τσίπρα &#8211; Πολάκη</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T15:24:03+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/nea-dimokratia-1-585x500.jpg')" href=https://fimotro.gr/afti-ine-i-15-nei-ypopsifii-tis-nd-gia-tis-evroekloges/ title="Αυτοί είναι οι 15 νέοι υποψήφιοι της ΝΔ για τις ευρωεκλογές"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/afti-ine-i-15-nei-ypopsifii-tis-nd-gia-tis-evroekloges/ title="Αυτοί είναι οι 15 νέοι υποψήφιοι της ΝΔ για τις ευρωεκλογές">Αυτοί είναι οι 15 νέοι υποψήφιοι της ΝΔ&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-20T15:23:59+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/kalpi-ekloges-545708_0-585x320.jpg')" href=https://fimotro.gr/public-issue-aftodynamia-tis-nd-me-145-diafora/ title="Public Issue: Αυτοδυναμία της ΝΔ με 14,5% διαφορά"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/public-issue-aftodynamia-tis-nd-me-145-diafora/ title="Public Issue: Αυτοδυναμία της ΝΔ με 14,5% διαφορά">Public Issue: Αυτοδυναμία της ΝΔ με 14,5% διαφορά</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T14:15:54+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/Στιγμιότυπο-2019-02-20-13.55.12-585x444.png')" href=https://fimotro.gr/tsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos/ title="Τσίπρας σε υπουργούς: Μην παρασύρεστε σε διαμάχες που επιλέγει ο αντίπαλος"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/tsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos/ title="Τσίπρας σε υπουργούς: Μην παρασύρεστε σε διαμάχες που επιλέγει ο αντίπαλος">Τσίπρας σε υπουργούς: Μην παρασύρεστε σε διαμάχες που&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T13:59:47+02:00>20 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25460 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/>Οικονομια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/ethniki-585x414.jpg')" href=https://fimotro.gr/exagora-tou-diktyou-tis-ete-stin-egypto-exetazi-i-bank-audi/ title="Εξαγορά του δικτύου της ΕΤΕ στην Αίγυπτο εξετάζει η Bank Audi"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/exagora-tou-diktyou-tis-ete-stin-egypto-exetazi-i-bank-audi/ title="Εξαγορά του δικτύου της ΕΤΕ στην Αίγυπτο εξετάζει η Bank Audi">Εξαγορά του δικτύου της ΕΤΕ στην Αίγυπτο εξετάζει&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-20T13:29:22+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/olth-limani-thessalonikis-500-e1524551967851.jpg')" href=https://fimotro.gr/pros-psifisi-to-n-s-gia-ta-10-megala-periferiaka-limania/ title="Προς ψήφιση το ν/σ για τα 10 περιφερειακά λιμάνια"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/pros-psifisi-to-n-s-gia-ta-10-megala-periferiaka-limania/ title="Προς ψήφιση το ν/σ για τα 10 περιφερειακά λιμάνια">Προς ψήφιση το ν/σ για τα 10 περιφερειακά&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-19T21:02:17+02:00>19 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/11/elvenizelosptiseis-e1523516983443.jpg')" href=https://fimotro.gr/121429-2/ title="Η κυβέρνηση αργοπορεί και τις αποκρατικοποιήσεις"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/121429-2/ title="Η κυβέρνηση αργοπορεί και τις αποκρατικοποιήσεις">Η κυβέρνηση αργοπορεί και τις αποκρατικοποιήσεις</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-19T11:00:24+02:00>19 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/venzinadiko-klepsimo-venzini-antlia-13000-e1494937103971-585x585.jpg')" href=https://fimotro.gr/1-sta-3-venzinadika-forodiafevgi/ title="Ένα στα τρία βενζινάδικα φοροδιαφεύγει"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/1-sta-3-venzinadika-forodiafevgi/ title="Ένα στα τρία βενζινάδικα φοροδιαφεύγει">Ένα στα τρία βενζινάδικα φοροδιαφεύγει</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-19T07:52:28+02:00>19 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/polakis-1-585x585.jpg')" href=https://fimotro.gr/tragiko-o-polakis-kategrapse-ton-stournara/ title="Τραγικό: Ο Πολάκης κατέγραψε συνομιλία με Στουρνάρα!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/tragiko-o-polakis-kategrapse-ton-stournara/ title="Τραγικό: Ο Πολάκης κατέγραψε συνομιλία με Στουρνάρα!">Τραγικό: Ο Πολάκης κατέγραψε συνομιλία με Στουρνάρα!</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-18T22:59:11+02:00>18 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25459 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/>Κοινωνια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/deliveras-500-585x500.jpg')" href=https://fimotro.gr/sto-plevro-ton-dianomeon-stekete-i-gsee/ title="Στο πλευρό των διανομέων στέκεται η ΓΣΕΕ"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sto-plevro-ton-dianomeon-stekete-i-gsee/ title="Στο πλευρό των διανομέων στέκεται η ΓΣΕΕ">Στο πλευρό των διανομέων στέκεται η ΓΣΕΕ</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-20T13:28:41+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/kokaini-kikloma-500-585x500.jpg')" href=https://fimotro.gr/perni-oli-tin-efthyni-gia-tin-kokeni-o-idioktitis/ title="Παίρνει όλη την ευθύνη για την κοκαίνη ο ιδιοκτήτης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/perni-oli-tin-efthyni-gia-tin-kokeni-o-idioktitis/ title="Παίρνει όλη την ευθύνη για την κοκαίνη ο ιδιοκτήτης">Παίρνει όλη την ευθύνη για την κοκαίνη ο&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T13:15:05+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/FULAKES-APODRASI-500-585x500.jpg')" href=https://fimotro.gr/isovitis-macherose-sygkratoumeno-tou-stis-fylakes-domokou/ title="Ισοβίτης μαχαίρωσε συγκρατούμενο του στις φυλακές Δομοκού"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/isovitis-macherose-sygkratoumeno-tou-stis-fylakes-domokou/ title="Ισοβίτης μαχαίρωσε συγκρατούμενο του στις φυλακές Δομοκού">Ισοβίτης μαχαίρωσε συγκρατούμενο του στις φυλακές Δομοκού</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-20T12:33:58+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/attiko-nosokomeio-giatros-500.jpg')" href=https://fimotro.gr/thanatos-stin-kriti-apo-epiplokes-tis-gripis-i1n1/ title="Θάνατος στην Κρήτη από επιπλοκές της γρίπης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/thanatos-stin-kriti-apo-epiplokes-tis-gripis-i1n1/ title="Θάνατος στην Κρήτη από επιπλοκές της γρίπης">Θάνατος στην Κρήτη από επιπλοκές της γρίπης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T12:32:23+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/rouvikonas-trikakia-500-585x500.jpg')" href=https://fimotro.gr/isvoli-rouvikona-sto-efetio/ title="Εισβολή Ρουβίκωνα στο Εφετείο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/isvoli-rouvikona-sto-efetio/ title="Εισβολή Ρουβίκωνα στο Εφετείο">Εισβολή Ρουβίκωνα στο Εφετείο</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-20T12:14:26+02:00>20 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-81328 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/>Τοπικά</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/12/IMG_5508-e1523862147383.jpg')" href=https://fimotro.gr/o-tentomas-me-ton-bakogianni-aposyri-tin-ypopsifiotita-tou/ title="Ο Τεντόμας με τον Μπακογιάννη – Αποσύρει την υποψηφιότητά του"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-tentomas-me-ton-bakogianni-aposyri-tin-ypopsifiotita-tou/ title="Ο Τεντόμας με τον Μπακογιάννη – Αποσύρει την υποψηφιότητά του">Ο Τεντόμας με τον Μπακογιάννη – Αποσύρει την&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-20T13:25:03+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/12/IMG_5508-e1523862147383.jpg')" href=https://fimotro.gr/avrio-anakinoni-tis-prothesis-tou-o-chr-tentomas/ title="Αύριο ανακοινώνει τις προθέσεις του ο Χρ.Τεντόμας"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/avrio-anakinoni-tis-prothesis-tou-o-chr-tentomas/ title="Αύριο ανακοινώνει τις προθέσεις του ο Χρ.Τεντόμας">Αύριο ανακοινώνει τις προθέσεις του ο Χρ.Τεντόμας</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-19T13:41:52+02:00>19 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/foto4-585x585.jpg')" href=https://fimotro.gr/megali-sygkentrosi-politon-gia-ton-syndyasmo-tou-n-chiotaki/ title="Μεγάλη συγκέντρωση πολιτών για τον συνδυασμό του Ν. Χιωτάκη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/megali-sygkentrosi-politon-gia-ton-syndyasmo-tou-n-chiotaki/ title="Μεγάλη συγκέντρωση πολιτών για τον συνδυασμό του Ν. Χιωτάκη">Μεγάλη συγκέντρωση πολιτών για τον συνδυασμό του Ν&#8230;.</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-18T17:10:12+02:00>18 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/patoulis-rema-sxoleio-585x585.jpg')" href=https://fimotro.gr/o-giorgos-patoulis-tha-apokatastisi-tin-ikonomiki-dikeosyni-stous-66-dimous-tis-attikis/ title="Ο Πατούλης θα φέρει την οικονομική δικαιοσύνη στους 66 Δήμους Αττικής"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-giorgos-patoulis-tha-apokatastisi-tin-ikonomiki-dikeosyni-stous-66-dimous-tis-attikis/ title="Ο Πατούλης θα φέρει την οικονομική δικαιοσύνη στους 66 Δήμους Αττικής">Ο Πατούλης θα φέρει την οικονομική δικαιοσύνη στους&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-18T12:15:23+02:00>18 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/51979932_2474917749246837_8495917895329513472_n-1-585x585.jpg')" href=https://fimotro.gr/o-vyronas-tis-afisorypansis/ title="Ο Βύρωνας της αφισορύπανσης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-vyronas-tis-afisorypansis/ title="Ο Βύρωνας της αφισορύπανσης">Ο Βύρωνας της αφισορύπανσης</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-17T23:55:17+02:00>17 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25458 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/>Διεθνη</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/21-585x585.jpg')" href=https://fimotro.gr/chaos-stin-alvania-o-laos-diochni-ton-rama/ title="Χάος στην Αλβανία &#8211; Ο λαός διώχνει τον Ράμα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/chaos-stin-alvania-o-laos-diochni-ton-rama/ title="Χάος στην Αλβανία &#8211; Ο λαός διώχνει τον Ράμα">Χάος στην Αλβανία &#8211; Ο λαός διώχνει τον&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T12:56:24+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/9970D4A54222442B28FA452E1C63A39D-585x340.jpg')" href=https://fimotro.gr/ekfonitria-apokalese-israilinous-stratiotes-zoa/ title="Εκφωνήτρια αποκάλεσε Ισραηλινούς στρατιώτες ζώα!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ekfonitria-apokalese-israilinous-stratiotes-zoa/ title="Εκφωνήτρια αποκάλεσε Ισραηλινούς στρατιώτες ζώα!">Εκφωνήτρια αποκάλεσε Ισραηλινούς στρατιώτες ζώα!</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T12:45:33+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/real526800-585x585.jpg')" href=https://fimotro.gr/tragodia-epta-pedia-kaikan-zontana-mesa-sto-spiti-tous/ title="Τραγωδία: Επτά παιδιά κάηκαν ζωντανά μέσα στο σπίτι τους"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/tragodia-epta-pedia-kaikan-zontana-mesa-sto-spiti-tous/ title="Τραγωδία: Επτά παιδιά κάηκαν ζωντανά μέσα στο σπίτι τους">Τραγωδία: Επτά παιδιά κάηκαν ζωντανά μέσα στο σπίτι&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T11:02:34+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/bobby-500-585x500.jpg')" href=https://fimotro.gr/apagoreftike-stis-ipa-i-ektelesi-thanatopiniti-pou-paschi-apo-noitiki-ysterisi/ title="Απαγορεύτηκε στις ΗΠΑ η εκτέλεση θανατοποινίτη που πάσχει από νοητική υστέρηση"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/apagoreftike-stis-ipa-i-ektelesi-thanatopiniti-pou-paschi-apo-noitiki-ysterisi/ title="Απαγορεύτηκε στις ΗΠΑ η εκτέλεση θανατοποινίτη που πάσχει από νοητική υστέρηση">Απαγορεύτηκε στις ΗΠΑ η εκτέλεση θανατοποινίτη που πάσχει&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T07:30:43+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/gallia-epithesi-toulouzi-1000-585x500.jpg')" href=https://fimotro.gr/synagermos-sti-massalia-epithesi-me-macheri/ title="Συναγερμός στη Μασσαλία &#8211; Επίθεση με μαχαίρι"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/synagermos-sti-massalia-epithesi-me-macheri/ title="Συναγερμός στη Μασσαλία &#8211; Επίθεση με μαχαίρι">Συναγερμός στη Μασσαλία &#8211; Επίθεση με μαχαίρι</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-19T21:05:40+02:00>19 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25461 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/>Αθλητικα</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/04/champions-league-e1523619352979.jpg')" href=https://fimotro.gr/sto-miden-eminan-liverpoul-bagern-ke-lyon-bartselona/ title="Στο μηδέν έμειναν Λίβερπουλ-Μπάγερν και Λυών-Μπαρτσελόνα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sto-miden-eminan-liverpoul-bagern-ke-lyon-bartselona/ title="Στο μηδέν έμειναν Λίβερπουλ-Μπάγερν και Λυών-Μπαρτσελόνα">Στο μηδέν έμειναν Λίβερπουλ-Μπάγερν και Λυών-Μπαρτσελόνα</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T07:30:56+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/to-proto-stimenostin-istoria-tu-podosfairu-585x399.jpg')" href=https://fimotro.gr/to-proto-stimeno-stin-istoria-tou-podosferou/ title="Το πρώτο «στημένο» στην ιστορία του ποδοσφαίρου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/to-proto-stimeno-stin-istoria-tou-podosferou/ title="Το πρώτο «στημένο» στην ιστορία του ποδοσφαίρου">Το πρώτο «στημένο» στην ιστορία του ποδοσφαίρου</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T07:00:45+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/1471759-opap-ktirio-930-3-585x465.jpg')" href=https://fimotro.gr/eos-tis-12-martiou-i-etisis-symmetochis-gia-to-opap-forward/ title="Έως τις 12 Μαρτίου οι αιτήσεις συμμετοχής για το ΟΠΑΠ Forward"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/eos-tis-12-martiou-i-etisis-symmetochis-gia-to-opap-forward/ title="Έως τις 12 Μαρτίου οι αιτήσεις συμμετοχής για το ΟΠΑΠ Forward">Έως τις 12 Μαρτίου οι αιτήσεις συμμετοχής για&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-19T17:10:35+02:00>19 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href=https://fimotro.gr/i-revans-tou-klop-ke-to-seri-tou-levantofski/ title="Η ρεβάνς του Κλοπ και το σερί του Λεβαντόφσκι"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/i-revans-tou-klop-ke-to-seri-tou-levantofski/ title="Η ρεβάνς του Κλοπ και το σερί του Λεβαντόφσκι">Η ρεβάνς του Κλοπ και το σερί του&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-19T11:40:09+02:00>19 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/kyriakatikos-orgasmos-apo-ton-guru-585x399.jpg')" href=https://fimotro.gr/kyriakatikos-orgasmos-apo-ton-guru-2/ title="Κυριακάτικος «oργασμός» από τον Guru"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/kyriakatikos-orgasmos-apo-ton-guru-2/ title="Κυριακάτικος «oργασμός» από τον Guru">Κυριακάτικος «oργασμός» από τον Guru</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-19T07:49:02+02:00>19 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25462 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href=https://fimotro.gr/category/media/>Media</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/ert-585x500.jpg')" href=https://fimotro.gr/chamiles-tiletheasis-gia-tis-ekpobes-charitatou-arvaniti-ke-akrivopoulou/ title="Χαμηλές τηλεθεάσεις για τις εκπομπές Χαριτάτου, Αρβανίτη, Ακριβοπούλου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/chamiles-tiletheasis-gia-tis-ekpobes-charitatou-arvaniti-ke-akrivopoulou/ title="Χαμηλές τηλεθεάσεις για τις εκπομπές Χαριτάτου, Αρβανίτη, Ακριβοπούλου">Χαμηλές τηλεθεάσεις για τις εκπομπές Χαριτάτου, Αρβανίτη, Ακριβοπούλου</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T07:44:02+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/Στιγμιότυπο-2019-02-20-07.46.18.png')" href=https://fimotro.gr/o-polakis-epsachne-ta-ntoulapia-tou-grafiou-tou-on-air/ title="Ο Πολάκης έψαχνε τα ντουλάπια του γραφείου του on air!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-polakis-epsachne-ta-ntoulapia-tou-grafiou-tou-on-air/ title="Ο Πολάκης έψαχνε τα ντουλάπια του γραφείου του on air!">Ο Πολάκης έψαχνε τα ντουλάπια του γραφείου του&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T07:43:28+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/Oh1rrYEv_400x400.png')" href=https://fimotro.gr/skliri-epithesi-tis-espresso-se-syrmoglou-moulino/ title="Σκληρή επίθεση της εφημερίδας Espresso σε Συρμόγλου, Μουλίνο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/skliri-epithesi-tis-espresso-se-syrmoglou-moulino/ title="Σκληρή επίθεση της εφημερίδας Espresso σε Συρμόγλου, Μουλίνο">Σκληρή επίθεση της εφημερίδας Espresso σε Συρμόγλου, Μουλίνο</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-19T15:28:52+02:00>19 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/survivor-ypopsifioi-500-585x500.jpg')" href=https://fimotro.gr/survivor-diarroi-aftos-o-pektis-apochori-apo-tin-elliniki-omada/ title="Survivor-διαρροή: Αυτός ο παίκτης αποχωρεί από την ελληνική ομάδα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/survivor-diarroi-aftos-o-pektis-apochori-apo-tin-elliniki-omada/ title="Survivor-διαρροή: Αυτός ο παίκτης αποχωρεί από την ελληνική ομάδα">Survivor-διαρροή: Αυτός ο παίκτης αποχωρεί από την ελληνική&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-18T18:30:09+02:00>18 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/02_04_2019_23_44_03-585x585.jpg')" href=https://fimotro.gr/ti-apanta-o-kanakis-stin-stai-gia-to-video-me-ton-tsipra/ title="Τι απαντά ο Κανάκης στην Στάη για το video με τον Τσίπρα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ti-apanta-o-kanakis-stin-stai-gia-to-video-me-ton-tsipra/ title="Τι απαντά ο Κανάκης στην Στάη για το video με τον Τσίπρα">Τι απαντά ο Κανάκης στην Στάη για το&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-13T11:32:29+02:00>13 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-50132 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/>Υγεια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/nosokomeia_proslipseis_aftodioikisi-585x585.jpg')" href=https://fimotro.gr/ke-allos-thanatos-apo-tin-gripi-pethane-55chroni-gyneka/ title="Κι άλλος θάνατος από γρίπη – Πέθανε 55χρονη γυναίκα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ke-allos-thanatos-apo-tin-gripi-pethane-55chroni-gyneka/ title="Κι άλλος θάνατος από γρίπη – Πέθανε 55χρονη γυναίκα">Κι άλλος θάνατος από γρίπη – Πέθανε 55χρονη&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T13:25:55+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/real523090-585x585.jpg')" href=https://fimotro.gr/argoun-akoma-ta-24-000-antigripika-emvolia/ title="Αργούν ακόμα τα 24.000 αντιγριπικά εμβόλια"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/argoun-akoma-ta-24-000-antigripika-emvolia/ title="Αργούν ακόμα τα 24.000 αντιγριπικά εμβόλια">Αργούν ακόμα τα 24.000 αντιγριπικά εμβόλια</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-16T17:26:03+02:00>16 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/gripi-ellada-45-500-585x500.jpg')" href=https://fimotro.gr/egkyklios-tou-yp-pedias-gia-apousies-logo-gripis/ title="Εγκύκλιος του υπ. Παιδείας για απουσίες λόγω γρίπης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/egkyklios-tou-yp-pedias-gia-apousies-logo-gripis/ title="Εγκύκλιος του υπ. Παιδείας για απουσίες λόγω γρίπης">Εγκύκλιος του υπ. Παιδείας για απουσίες λόγω γρίπης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-15T17:00:57+02:00>15 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/ethniki-asfalistiki-500-1.jpg')" href=https://fimotro.gr/stratigikis-simasias-synergasia-evnikis-asfalistikis-me-ygia-mitera-ke-metropolitan-general-ke-lito/ title="Στρατηγικής σημασίας συνεργασία Ευνικής Ασφαλιστικής με Υγεία, Μητέρα και Metropolitan General και Λητώ"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/stratigikis-simasias-synergasia-evnikis-asfalistikis-me-ygia-mitera-ke-metropolitan-general-ke-lito/ title="Στρατηγικής σημασίας συνεργασία Ευνικής Ασφαλιστικής με Υγεία, Μητέρα και Metropolitan General και Λητώ">Στρατηγικής σημασίας συνεργασία Ευνικής Ασφαλιστικής με Υγεία, Μητέρα&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-14T23:27:35+02:00>14 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/Gripi.jpg')" href=https://fimotro.gr/stous-56-i-nekri-apo-ti-gripi/ title="Στους 56 οι νεκροί από τη γρίπη!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/stous-56-i-nekri-apo-ti-gripi/ title="Στους 56 οι νεκροί από τη γρίπη!">Στους 56 οι νεκροί από τη γρίπη!</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-14T15:34:36+02:00>14 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class=penci-top-bar><div class=container><div class=penci-headline role=navigation itemscope itemtype=http://schema.org/SiteNavigationElement> <span class=headline-title>Τελευταιες ειδησεις</span><div class=penci-topbar-social><div class=inner-header-social> <a href=https://www.facebook.com/Fimotrogr-638908872953865/ rel=nofollow target=_blank><i class="fa fa-facebook"></i></a> <a href=https://twitter.com/fimotro rel=nofollow target=_blank><i class="fa fa-twitter"></i></a> <a href=https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg rel=nofollow target=_blank><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#ee888783819a9c81ae89838f8782c08d8183"><i class="fa fa-envelope-o"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto=true data-autotime=3000 data-speed=200><div> <a class=penci-topbar-post-title href=https://fimotro.gr/aspida-tsipra-se-polaki-gia-na-syspirosi-ena-20/>Ασπίδα Τσίπρα σε Πολάκη για να συσπειρώσει ένα ποσοστό κοντά στο 20%</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/ilektroniki-psifoforia/>Ηλεκτρονική ψηφοφορία για Τσίπρα &#8211; Πολάκη</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/afti-ine-i-15-nei-ypopsifii-tis-nd-gia-tis-evroekloges/>Αυτοί είναι οι 15 νέοι υποψήφιοι της ΝΔ για τις ευρωεκλογές</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/public-issue-aftodynamia-tis-nd-me-145-diafora/>Public Issue: Αυτοδυναμία της ΝΔ με 14,5% διαφορά</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/tsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos/>Τσίπρας σε υπουργούς: Μην παρασύρεστε σε διαμάχες που επιλέγει ο αντίπαλος</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/desmefthike-gia-miosi-foron-apo-ton-proto-mina/>Δεσμεύθηκε για μείωση φόρων από τον πρώτο μήνα</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/exagora-tou-diktyou-tis-ete-stin-egypto-exetazi-i-bank-audi/>Εξαγορά του δικτύου της ΕΤΕ στην Αίγυπτο εξετάζει η Bank Audi</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/sto-plevro-ton-dianomeon-stekete-i-gsee/>Στο πλευρό των διανομέων στέκεται η ΓΣΕΕ</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/me-nees-minysis-kata-kammenou-proidopii-o-kotzias/>Με νέες μηνύσεις κατά Καμμένου προειδοποιεί ο Κοτζιάς</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/ke-allos-thanatos-apo-tin-gripi-pethane-55chroni-gyneka/>Κι άλλος θάνατος από γρίπη – Πέθανε 55χρονη γυναίκα</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/o-tentomas-me-ton-bakogianni-aposyri-tin-ypopsifiotita-tou/>Ο Τεντόμας με τον Μπακογιάννη – Αποσύρει την υποψηφιότητά του</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/perni-oli-tin-efthyni-gia-tin-kokeni-o-idioktitis/>Παίρνει όλη την ευθύνη για την κοκαίνη ο ιδιοκτήτης</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/chaos-stin-alvania-o-laos-diochni-ton-rama/>Χάος στην Αλβανία &#8211; Ο λαός διώχνει τον Ράμα</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/ekfonitria-apokalese-israilinous-stratiotes-zoa/>Εκφωνήτρια αποκάλεσε Ισραηλινούς στρατιώτες ζώα!</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/mitsotakis-sto-cnbc-prothesi-mas-i-anadiapragmatefsi-tou-pleonasmatos/>Μητσοτάκης: Στόχος η αναδιαπραγμάτευση του πλεονάσματος</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/isovitis-macherose-sygkratoumeno-tou-stis-fylakes-domokou/>Ισοβίτης μαχαίρωσε συγκρατούμενο του στις φυλακές Δομοκού</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/thanatos-stin-kriti-apo-epiplokes-tis-gripis-i1n1/>Θάνατος στην Κρήτη από επιπλοκές της γρίπης</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/isvoli-rouvikona-sto-efetio/>Εισβολή Ρουβίκωνα στο Εφετείο</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/ktinodia-stin-arkadia-petaxan-ston-gkremo-tria-tsouvalia-me-koutavia/>Κτηνωδία στην Αρκαδία: Πέταξαν στον γκρεμό τρία τσουβάλια με κουτάβια!</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/isovia-kathirxi-sti-syzygo-ke-ton-erasti-gia-to-fono/>Ισόβια κάθειρξη στη σύζυγο και τον εραστή για το φόνο</a></div></div></div></div></div> <header id=header class="header-header-6 has-bottom-line" itemscope=itemscope itemtype=http://schema.org/WPHeader> <nav id=navigation class="header-layout-bottom menu-style-2 header-6" role=navigation itemscope itemtype=http://schema.org/SiteNavigationElement><div class=container><div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div><div id=logo><h2> <a href=https://fimotro.gr/><img src=https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png alt=Fimotro></a></h2></div><ul id=menu-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="https://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/>Πολιτικη</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/tdtftdfw-585x541.jpg')" href=https://fimotro.gr/aspida-tsipra-se-polaki-gia-na-syspirosi-ena-20/ title="Ασπίδα Τσίπρα σε Πολάκη για να συσπειρώσει ένα ποσοστό κοντά στο 20%"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/aspida-tsipra-se-polaki-gia-na-syspirosi-ena-20/ title="Ασπίδα Τσίπρα σε Πολάκη για να συσπειρώσει ένα ποσοστό κοντά στο 20%">Ασπίδα Τσίπρα σε Πολάκη για να συσπειρώσει ένα&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T15:27:33+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/polakis_tsipras1-585x541.jpg')" href=https://fimotro.gr/ilektroniki-psifoforia/ title="Ηλεκτρονική ψηφοφορία για Τσίπρα &#8211; Πολάκη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ilektroniki-psifoforia/ title="Ηλεκτρονική ψηφοφορία για Τσίπρα &#8211; Πολάκη">Ηλεκτρονική ψηφοφορία για Τσίπρα &#8211; Πολάκη</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T15:24:03+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/nea-dimokratia-1-585x500.jpg')" href=https://fimotro.gr/afti-ine-i-15-nei-ypopsifii-tis-nd-gia-tis-evroekloges/ title="Αυτοί είναι οι 15 νέοι υποψήφιοι της ΝΔ για τις ευρωεκλογές"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/afti-ine-i-15-nei-ypopsifii-tis-nd-gia-tis-evroekloges/ title="Αυτοί είναι οι 15 νέοι υποψήφιοι της ΝΔ για τις ευρωεκλογές">Αυτοί είναι οι 15 νέοι υποψήφιοι της ΝΔ&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-20T15:23:59+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/kalpi-ekloges-545708_0-585x320.jpg')" href=https://fimotro.gr/public-issue-aftodynamia-tis-nd-me-145-diafora/ title="Public Issue: Αυτοδυναμία της ΝΔ με 14,5% διαφορά"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/public-issue-aftodynamia-tis-nd-me-145-diafora/ title="Public Issue: Αυτοδυναμία της ΝΔ με 14,5% διαφορά">Public Issue: Αυτοδυναμία της ΝΔ με 14,5% διαφορά</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T14:15:54+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/Στιγμιότυπο-2019-02-20-13.55.12-585x444.png')" href=https://fimotro.gr/tsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos/ title="Τσίπρας σε υπουργούς: Μην παρασύρεστε σε διαμάχες που επιλέγει ο αντίπαλος"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/tsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos/ title="Τσίπρας σε υπουργούς: Μην παρασύρεστε σε διαμάχες που επιλέγει ο αντίπαλος">Τσίπρας σε υπουργούς: Μην παρασύρεστε σε διαμάχες που&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T13:59:47+02:00>20 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/>Οικονομια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/ethniki-585x414.jpg')" href=https://fimotro.gr/exagora-tou-diktyou-tis-ete-stin-egypto-exetazi-i-bank-audi/ title="Εξαγορά του δικτύου της ΕΤΕ στην Αίγυπτο εξετάζει η Bank Audi"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/exagora-tou-diktyou-tis-ete-stin-egypto-exetazi-i-bank-audi/ title="Εξαγορά του δικτύου της ΕΤΕ στην Αίγυπτο εξετάζει η Bank Audi">Εξαγορά του δικτύου της ΕΤΕ στην Αίγυπτο εξετάζει&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-20T13:29:22+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/olth-limani-thessalonikis-500-e1524551967851.jpg')" href=https://fimotro.gr/pros-psifisi-to-n-s-gia-ta-10-megala-periferiaka-limania/ title="Προς ψήφιση το ν/σ για τα 10 περιφερειακά λιμάνια"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/pros-psifisi-to-n-s-gia-ta-10-megala-periferiaka-limania/ title="Προς ψήφιση το ν/σ για τα 10 περιφερειακά λιμάνια">Προς ψήφιση το ν/σ για τα 10 περιφερειακά&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-19T21:02:17+02:00>19 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/11/elvenizelosptiseis-e1523516983443.jpg')" href=https://fimotro.gr/121429-2/ title="Η κυβέρνηση αργοπορεί και τις αποκρατικοποιήσεις"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/121429-2/ title="Η κυβέρνηση αργοπορεί και τις αποκρατικοποιήσεις">Η κυβέρνηση αργοπορεί και τις αποκρατικοποιήσεις</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-19T11:00:24+02:00>19 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/venzinadiko-klepsimo-venzini-antlia-13000-e1494937103971-585x585.jpg')" href=https://fimotro.gr/1-sta-3-venzinadika-forodiafevgi/ title="Ένα στα τρία βενζινάδικα φοροδιαφεύγει"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/1-sta-3-venzinadika-forodiafevgi/ title="Ένα στα τρία βενζινάδικα φοροδιαφεύγει">Ένα στα τρία βενζινάδικα φοροδιαφεύγει</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-19T07:52:28+02:00>19 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/polakis-1-585x585.jpg')" href=https://fimotro.gr/tragiko-o-polakis-kategrapse-ton-stournara/ title="Τραγικό: Ο Πολάκης κατέγραψε συνομιλία με Στουρνάρα!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/tragiko-o-polakis-kategrapse-ton-stournara/ title="Τραγικό: Ο Πολάκης κατέγραψε συνομιλία με Στουρνάρα!">Τραγικό: Ο Πολάκης κατέγραψε συνομιλία με Στουρνάρα!</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-18T22:59:11+02:00>18 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/>Κοινωνια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/deliveras-500-585x500.jpg')" href=https://fimotro.gr/sto-plevro-ton-dianomeon-stekete-i-gsee/ title="Στο πλευρό των διανομέων στέκεται η ΓΣΕΕ"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sto-plevro-ton-dianomeon-stekete-i-gsee/ title="Στο πλευρό των διανομέων στέκεται η ΓΣΕΕ">Στο πλευρό των διανομέων στέκεται η ΓΣΕΕ</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-20T13:28:41+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/kokaini-kikloma-500-585x500.jpg')" href=https://fimotro.gr/perni-oli-tin-efthyni-gia-tin-kokeni-o-idioktitis/ title="Παίρνει όλη την ευθύνη για την κοκαίνη ο ιδιοκτήτης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/perni-oli-tin-efthyni-gia-tin-kokeni-o-idioktitis/ title="Παίρνει όλη την ευθύνη για την κοκαίνη ο ιδιοκτήτης">Παίρνει όλη την ευθύνη για την κοκαίνη ο&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T13:15:05+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/FULAKES-APODRASI-500-585x500.jpg')" href=https://fimotro.gr/isovitis-macherose-sygkratoumeno-tou-stis-fylakes-domokou/ title="Ισοβίτης μαχαίρωσε συγκρατούμενο του στις φυλακές Δομοκού"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/isovitis-macherose-sygkratoumeno-tou-stis-fylakes-domokou/ title="Ισοβίτης μαχαίρωσε συγκρατούμενο του στις φυλακές Δομοκού">Ισοβίτης μαχαίρωσε συγκρατούμενο του στις φυλακές Δομοκού</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-20T12:33:58+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/attiko-nosokomeio-giatros-500.jpg')" href=https://fimotro.gr/thanatos-stin-kriti-apo-epiplokes-tis-gripis-i1n1/ title="Θάνατος στην Κρήτη από επιπλοκές της γρίπης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/thanatos-stin-kriti-apo-epiplokes-tis-gripis-i1n1/ title="Θάνατος στην Κρήτη από επιπλοκές της γρίπης">Θάνατος στην Κρήτη από επιπλοκές της γρίπης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T12:32:23+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/rouvikonas-trikakia-500-585x500.jpg')" href=https://fimotro.gr/isvoli-rouvikona-sto-efetio/ title="Εισβολή Ρουβίκωνα στο Εφετείο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/isvoli-rouvikona-sto-efetio/ title="Εισβολή Ρουβίκωνα στο Εφετείο">Εισβολή Ρουβίκωνα στο Εφετείο</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-20T12:14:26+02:00>20 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/>Τοπικά</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/12/IMG_5508-e1523862147383.jpg')" href=https://fimotro.gr/o-tentomas-me-ton-bakogianni-aposyri-tin-ypopsifiotita-tou/ title="Ο Τεντόμας με τον Μπακογιάννη – Αποσύρει την υποψηφιότητά του"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-tentomas-me-ton-bakogianni-aposyri-tin-ypopsifiotita-tou/ title="Ο Τεντόμας με τον Μπακογιάννη – Αποσύρει την υποψηφιότητά του">Ο Τεντόμας με τον Μπακογιάννη – Αποσύρει την&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-20T13:25:03+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/12/IMG_5508-e1523862147383.jpg')" href=https://fimotro.gr/avrio-anakinoni-tis-prothesis-tou-o-chr-tentomas/ title="Αύριο ανακοινώνει τις προθέσεις του ο Χρ.Τεντόμας"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/avrio-anakinoni-tis-prothesis-tou-o-chr-tentomas/ title="Αύριο ανακοινώνει τις προθέσεις του ο Χρ.Τεντόμας">Αύριο ανακοινώνει τις προθέσεις του ο Χρ.Τεντόμας</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-19T13:41:52+02:00>19 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/foto4-585x585.jpg')" href=https://fimotro.gr/megali-sygkentrosi-politon-gia-ton-syndyasmo-tou-n-chiotaki/ title="Μεγάλη συγκέντρωση πολιτών για τον συνδυασμό του Ν. Χιωτάκη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/megali-sygkentrosi-politon-gia-ton-syndyasmo-tou-n-chiotaki/ title="Μεγάλη συγκέντρωση πολιτών για τον συνδυασμό του Ν. Χιωτάκη">Μεγάλη συγκέντρωση πολιτών για τον συνδυασμό του Ν&#8230;.</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-18T17:10:12+02:00>18 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/patoulis-rema-sxoleio-585x585.jpg')" href=https://fimotro.gr/o-giorgos-patoulis-tha-apokatastisi-tin-ikonomiki-dikeosyni-stous-66-dimous-tis-attikis/ title="Ο Πατούλης θα φέρει την οικονομική δικαιοσύνη στους 66 Δήμους Αττικής"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-giorgos-patoulis-tha-apokatastisi-tin-ikonomiki-dikeosyni-stous-66-dimous-tis-attikis/ title="Ο Πατούλης θα φέρει την οικονομική δικαιοσύνη στους 66 Δήμους Αττικής">Ο Πατούλης θα φέρει την οικονομική δικαιοσύνη στους&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-18T12:15:23+02:00>18 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/51979932_2474917749246837_8495917895329513472_n-1-585x585.jpg')" href=https://fimotro.gr/o-vyronas-tis-afisorypansis/ title="Ο Βύρωνας της αφισορύπανσης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-vyronas-tis-afisorypansis/ title="Ο Βύρωνας της αφισορύπανσης">Ο Βύρωνας της αφισορύπανσης</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-17T23:55:17+02:00>17 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/>Διεθνη</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/21-585x585.jpg')" href=https://fimotro.gr/chaos-stin-alvania-o-laos-diochni-ton-rama/ title="Χάος στην Αλβανία &#8211; Ο λαός διώχνει τον Ράμα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/chaos-stin-alvania-o-laos-diochni-ton-rama/ title="Χάος στην Αλβανία &#8211; Ο λαός διώχνει τον Ράμα">Χάος στην Αλβανία &#8211; Ο λαός διώχνει τον&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T12:56:24+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/9970D4A54222442B28FA452E1C63A39D-585x340.jpg')" href=https://fimotro.gr/ekfonitria-apokalese-israilinous-stratiotes-zoa/ title="Εκφωνήτρια αποκάλεσε Ισραηλινούς στρατιώτες ζώα!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ekfonitria-apokalese-israilinous-stratiotes-zoa/ title="Εκφωνήτρια αποκάλεσε Ισραηλινούς στρατιώτες ζώα!">Εκφωνήτρια αποκάλεσε Ισραηλινούς στρατιώτες ζώα!</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T12:45:33+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/real526800-585x585.jpg')" href=https://fimotro.gr/tragodia-epta-pedia-kaikan-zontana-mesa-sto-spiti-tous/ title="Τραγωδία: Επτά παιδιά κάηκαν ζωντανά μέσα στο σπίτι τους"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/tragodia-epta-pedia-kaikan-zontana-mesa-sto-spiti-tous/ title="Τραγωδία: Επτά παιδιά κάηκαν ζωντανά μέσα στο σπίτι τους">Τραγωδία: Επτά παιδιά κάηκαν ζωντανά μέσα στο σπίτι&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T11:02:34+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/bobby-500-585x500.jpg')" href=https://fimotro.gr/apagoreftike-stis-ipa-i-ektelesi-thanatopiniti-pou-paschi-apo-noitiki-ysterisi/ title="Απαγορεύτηκε στις ΗΠΑ η εκτέλεση θανατοποινίτη που πάσχει από νοητική υστέρηση"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/apagoreftike-stis-ipa-i-ektelesi-thanatopiniti-pou-paschi-apo-noitiki-ysterisi/ title="Απαγορεύτηκε στις ΗΠΑ η εκτέλεση θανατοποινίτη που πάσχει από νοητική υστέρηση">Απαγορεύτηκε στις ΗΠΑ η εκτέλεση θανατοποινίτη που πάσχει&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T07:30:43+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/gallia-epithesi-toulouzi-1000-585x500.jpg')" href=https://fimotro.gr/synagermos-sti-massalia-epithesi-me-macheri/ title="Συναγερμός στη Μασσαλία &#8211; Επίθεση με μαχαίρι"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/synagermos-sti-massalia-epithesi-me-macheri/ title="Συναγερμός στη Μασσαλία &#8211; Επίθεση με μαχαίρι">Συναγερμός στη Μασσαλία &#8211; Επίθεση με μαχαίρι</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-19T21:05:40+02:00>19 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/>Αθλητικα</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/04/champions-league-e1523619352979.jpg')" href=https://fimotro.gr/sto-miden-eminan-liverpoul-bagern-ke-lyon-bartselona/ title="Στο μηδέν έμειναν Λίβερπουλ-Μπάγερν και Λυών-Μπαρτσελόνα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sto-miden-eminan-liverpoul-bagern-ke-lyon-bartselona/ title="Στο μηδέν έμειναν Λίβερπουλ-Μπάγερν και Λυών-Μπαρτσελόνα">Στο μηδέν έμειναν Λίβερπουλ-Μπάγερν και Λυών-Μπαρτσελόνα</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T07:30:56+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/to-proto-stimenostin-istoria-tu-podosfairu-585x399.jpg')" href=https://fimotro.gr/to-proto-stimeno-stin-istoria-tou-podosferou/ title="Το πρώτο «στημένο» στην ιστορία του ποδοσφαίρου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/to-proto-stimeno-stin-istoria-tou-podosferou/ title="Το πρώτο «στημένο» στην ιστορία του ποδοσφαίρου">Το πρώτο «στημένο» στην ιστορία του ποδοσφαίρου</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T07:00:45+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/1471759-opap-ktirio-930-3-585x465.jpg')" href=https://fimotro.gr/eos-tis-12-martiou-i-etisis-symmetochis-gia-to-opap-forward/ title="Έως τις 12 Μαρτίου οι αιτήσεις συμμετοχής για το ΟΠΑΠ Forward"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/eos-tis-12-martiou-i-etisis-symmetochis-gia-to-opap-forward/ title="Έως τις 12 Μαρτίου οι αιτήσεις συμμετοχής για το ΟΠΑΠ Forward">Έως τις 12 Μαρτίου οι αιτήσεις συμμετοχής για&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-19T17:10:35+02:00>19 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href=https://fimotro.gr/i-revans-tou-klop-ke-to-seri-tou-levantofski/ title="Η ρεβάνς του Κλοπ και το σερί του Λεβαντόφσκι"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/i-revans-tou-klop-ke-to-seri-tou-levantofski/ title="Η ρεβάνς του Κλοπ και το σερί του Λεβαντόφσκι">Η ρεβάνς του Κλοπ και το σερί του&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-19T11:40:09+02:00>19 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/kyriakatikos-orgasmos-apo-ton-guru-585x399.jpg')" href=https://fimotro.gr/kyriakatikos-orgasmos-apo-ton-guru-2/ title="Κυριακάτικος «oργασμός» από τον Guru"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/kyriakatikos-orgasmos-apo-ton-guru-2/ title="Κυριακάτικος «oργασμός» από τον Guru">Κυριακάτικος «oργασμός» από τον Guru</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-19T07:49:02+02:00>19 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href=https://fimotro.gr/category/media/>Media</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/ert-585x500.jpg')" href=https://fimotro.gr/chamiles-tiletheasis-gia-tis-ekpobes-charitatou-arvaniti-ke-akrivopoulou/ title="Χαμηλές τηλεθεάσεις για τις εκπομπές Χαριτάτου, Αρβανίτη, Ακριβοπούλου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/chamiles-tiletheasis-gia-tis-ekpobes-charitatou-arvaniti-ke-akrivopoulou/ title="Χαμηλές τηλεθεάσεις για τις εκπομπές Χαριτάτου, Αρβανίτη, Ακριβοπούλου">Χαμηλές τηλεθεάσεις για τις εκπομπές Χαριτάτου, Αρβανίτη, Ακριβοπούλου</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T07:44:02+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/Στιγμιότυπο-2019-02-20-07.46.18.png')" href=https://fimotro.gr/o-polakis-epsachne-ta-ntoulapia-tou-grafiou-tou-on-air/ title="Ο Πολάκης έψαχνε τα ντουλάπια του γραφείου του on air!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-polakis-epsachne-ta-ntoulapia-tou-grafiou-tou-on-air/ title="Ο Πολάκης έψαχνε τα ντουλάπια του γραφείου του on air!">Ο Πολάκης έψαχνε τα ντουλάπια του γραφείου του&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T07:43:28+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/Oh1rrYEv_400x400.png')" href=https://fimotro.gr/skliri-epithesi-tis-espresso-se-syrmoglou-moulino/ title="Σκληρή επίθεση της εφημερίδας Espresso σε Συρμόγλου, Μουλίνο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/skliri-epithesi-tis-espresso-se-syrmoglou-moulino/ title="Σκληρή επίθεση της εφημερίδας Espresso σε Συρμόγλου, Μουλίνο">Σκληρή επίθεση της εφημερίδας Espresso σε Συρμόγλου, Μουλίνο</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-19T15:28:52+02:00>19 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/survivor-ypopsifioi-500-585x500.jpg')" href=https://fimotro.gr/survivor-diarroi-aftos-o-pektis-apochori-apo-tin-elliniki-omada/ title="Survivor-διαρροή: Αυτός ο παίκτης αποχωρεί από την ελληνική ομάδα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/survivor-diarroi-aftos-o-pektis-apochori-apo-tin-elliniki-omada/ title="Survivor-διαρροή: Αυτός ο παίκτης αποχωρεί από την ελληνική ομάδα">Survivor-διαρροή: Αυτός ο παίκτης αποχωρεί από την ελληνική&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-18T18:30:09+02:00>18 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/02_04_2019_23_44_03-585x585.jpg')" href=https://fimotro.gr/ti-apanta-o-kanakis-stin-stai-gia-to-video-me-ton-tsipra/ title="Τι απαντά ο Κανάκης στην Στάη για το video με τον Τσίπρα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ti-apanta-o-kanakis-stin-stai-gia-to-video-me-ton-tsipra/ title="Τι απαντά ο Κανάκης στην Στάη για το video με τον Τσίπρα">Τι απαντά ο Κανάκης στην Στάη για το&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-13T11:32:29+02:00>13 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/>Υγεια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/nosokomeia_proslipseis_aftodioikisi-585x585.jpg')" href=https://fimotro.gr/ke-allos-thanatos-apo-tin-gripi-pethane-55chroni-gyneka/ title="Κι άλλος θάνατος από γρίπη – Πέθανε 55χρονη γυναίκα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ke-allos-thanatos-apo-tin-gripi-pethane-55chroni-gyneka/ title="Κι άλλος θάνατος από γρίπη – Πέθανε 55χρονη γυναίκα">Κι άλλος θάνατος από γρίπη – Πέθανε 55χρονη&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-20T13:25:55+02:00>20 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/real523090-585x585.jpg')" href=https://fimotro.gr/argoun-akoma-ta-24-000-antigripika-emvolia/ title="Αργούν ακόμα τα 24.000 αντιγριπικά εμβόλια"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/argoun-akoma-ta-24-000-antigripika-emvolia/ title="Αργούν ακόμα τα 24.000 αντιγριπικά εμβόλια">Αργούν ακόμα τα 24.000 αντιγριπικά εμβόλια</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-16T17:26:03+02:00>16 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/gripi-ellada-45-500-585x500.jpg')" href=https://fimotro.gr/egkyklios-tou-yp-pedias-gia-apousies-logo-gripis/ title="Εγκύκλιος του υπ. Παιδείας για απουσίες λόγω γρίπης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/egkyklios-tou-yp-pedias-gia-apousies-logo-gripis/ title="Εγκύκλιος του υπ. Παιδείας για απουσίες λόγω γρίπης">Εγκύκλιος του υπ. Παιδείας για απουσίες λόγω γρίπης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-02-15T17:00:57+02:00>15 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/ethniki-asfalistiki-500-1.jpg')" href=https://fimotro.gr/stratigikis-simasias-synergasia-evnikis-asfalistikis-me-ygia-mitera-ke-metropolitan-general-ke-lito/ title="Στρατηγικής σημασίας συνεργασία Ευνικής Ασφαλιστικής με Υγεία, Μητέρα και Metropolitan General και Λητώ"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/stratigikis-simasias-synergasia-evnikis-asfalistikis-me-ygia-mitera-ke-metropolitan-general-ke-lito/ title="Στρατηγικής σημασίας συνεργασία Ευνικής Ασφαλιστικής με Υγεία, Μητέρα και Metropolitan General και Λητώ">Στρατηγικής σημασίας συνεργασία Ευνικής Ασφαλιστικής με Υγεία, Μητέρα&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-14T23:27:35+02:00>14 Φεβρουαρίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία </a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/Gripi.jpg')" href=https://fimotro.gr/stous-56-i-nekri-apo-ti-gripi/ title="Στους 56 οι νεκροί από τη γρίπη!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/stous-56-i-nekri-apo-ti-gripi/ title="Στους 56 οι νεκροί από τη γρίπη!">Στους 56 οι νεκροί από τη γρίπη!</a></h3><p class=penci-mega-date><time class="entry-date published updated" datetime=2019-02-14T15:34:36+02:00>14 Φεβρουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li></ul><div id=top-search> <a class=search-click><i class="fa fa-search"></i></a><div class=show-search><form role=search method=get id=searchform action=https://fimotro.gr/><div> <input type=text class=search-input placeholder="Πληκτρολογίστε και πατήστε Enter..." name=s id=s></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div> </nav> </header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class=crumb href=https://fimotro.gr/>Αρχική</a></span><i class="fa fa-angle-right"></i> <span><a class=crumb href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/>Πολιτική</a></span><i class="fa fa-angle-right"></i> <span>Τσίπρας σε υπουργούς: Μην παρασύρεστε σε διαμάχες που επιλέγει ο αντίπαλος</span></div><div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id=main class=penci-main-sticky-sidebar><div class=theiaStickySidebar> <article id=post-121584 class="post type-post status-publish"><div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine"><div class="post-image  penci-move-title-above "> <a href=https://fimotro.gr/wp-content/uploads/2019/02/Στιγμιότυπο-2019-02-20-13.55.12.png data-rel=penci-gallery-bground-content><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://fimotro.gr/wp-content/uploads/2019/02/Στιγμιότυπο-2019-02-20-13.55.12.png);padding-top: 42.2857%;"></span></a><div class=standard-post-special_wrapper><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Τσίπρας σε υπουργούς: Μην παρασύρεστε σε διαμάχες που επιλέγει ο αντίπαλος</h1><div class=penci-hide-tagupdated> <span class="author-italic author vcard">από <a class="url fn n" href=https://fimotro.gr/author/fimotro/>fimotro</a></span> <time class="entry-date published" datetime=2019-02-20T13:59:47+02:00>20 Φεβρουαρίου 2019</time></div></div></div></div></div><div class=penci-google-adsense-1> <ins class=adsbygoogle style=display:inline-block;width:970px;height:90px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9658575471></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content"><div class=mailmunch-forms-before-post style='display: none !important;'></div><h3>Βαρύ κλίμα στο υπουργικό παρά τα επίπλαστα χαμόγελα</h3><p>Τους νέους υπουργούς καλωσόρισε ο πρωθυπουργός στην τοποθέτησή του στο υπουργικό συμβούλιο μέσα σε κλίμα που δεν ήταν καλό παρά τα επίπλαστα χαμόγελα. «Ενώνουν τις δυνάμεις τους μαζί μας στη μεγάλη προσπάθεια που έχει ξεκινήσει εδώ και τέσσερα χρόνια για έξοδο από την κρίση και για τα πρώτα βήματα κοινωνικής ανασυγκρότησης».</p><p>Αυτή η εθνική προσπάθεια έχει σαφές κοινωνικό και πολιτικό πρόσημο, συνέχισε ο πρωθυπουργός. «Γύρω της συσπειρώνονται δυνάμεις από όλο το δημοκρατικό φάσμα. Δυνάμεις και πρόσωπα που δεν ανήκουν μόνο στον χώρο της αριστεράς, αλλά που προέρχονται και από τον χώρο της σοσιαλδημοκρατίας, της οικολογίας και της λαϊκής κεντροδεξιάς».</p><p>Ο πρωθυπουργός χαρακτήρισε εθνικό στόχο το να αφήσουμε πίσω το καθεστώς της χρεοκοπίας και δήλωσε ότι είναι ευτυχές ότι «όλο και περισσότεροι αναγνωρίζουν τον εαυτό τους σε αυτό το εγχείρημα και αναγνωρίζουν ότι το δικό μας σχέδιο ήταν αυτό που επανέφερε τη χώρα στο ξέφωτο».</p><p>Όπως είπε τα θετικά νέα προέρχονται από το μέτωπο της οικονομίας. Διαψεύδονται οι προβλέψεις καταστροφής, όπως ο δημοσιονομικός κόφτης, η αποτυχία ολοκλήρωσης των αξιολογήσεων, η περικοπή των συντάξεων. Σύμφωνα με τον Αλέξη Τσίπρα η χώρα βαδίζει στον δρόμο της ανάκαμψης και αποτελεί «μόνιμη πηγή» καλών ειδήσεων στη διεθνή ειδησιογραφία.</p><p>«Σας καλώ να ασχοληθούμε με τα ουσιαστικά ζητήματα και όχι αυτά που κάποιοι θέλουν να ασχοληθούμε, ενδεχομένως για να κρύψουν την παταγώδη αποτυχία του πολιτικού τους αφηγήματος», ήταν το σχόλιο με αφορμή τις τελευταίες εξελίξεις στην σκιά της κόντρας Πολάκη – Στουρνάρα.</p><div class=mailmunch-forms-in-post-middle style='display: none !important;'></div><p>Ο πρωθυπουργός τόνισε ότι η οικονομία ανακάμπτει, η ανεργία υποχωρεί στο χαμηλότερο σημείο από το 2011, οι βασικές αρχές των συλλογικών διαπραγματεύσεων επανήλθαν, ενώ αυξήθηκε ο κατώτατος μισθός. «Η κυβέρνησή μας υλοποίησε την πρώτη αύξηση μισθού εδώ και μια δεκαετία, δίνοντας στίγμα κοινωνικών αναφορών».</p><h3>Τα καρφιά προς Στουρνάρα</h3><p>«Την στιγμή που καταγράφουμε αυτές τις νίκες έχουν τη δυνατότητα να εμπεδώνουμε την αξιοπιστία της χώρας στα διεθνή φόρα». Δεν χρειαστήκαμε πιστωτική γραμμή όπως έλεγαν οι «Κασσάνδρες», τόνισε, δείχνοντας προς την πλευρά του Γ. Στουρνάρα. Στάθηκε στην έξοδο στις αγορές με το πενταετές ομόλογο και στο ότι το ελληνικό 10ετες είναι σε επίπεδα που είχε να δει από το 2000 (3,74%).</p><p>«Αυτές τις ειδήσεις δεν θα τις δούμε στα πρωτοσέλιδα αυτές τις ημέρες».</p><p>Ο πρωθυπουργός ζήτησε από τους υπουργούς να δουν την «μεγάλη εικόνα» και να μην παρασύρονται σε διαμάχες που επιλέγει ο αντίπαλος για να θολώσει τα νερά. «Να αφήσουμε τις Κασσάνδρες της καταστροφής και τους υπερτιμημένους τεχνοκράτες που όταν διαχειρίστηκαν την οικονομία την έριξαν στα βράχια και αργότερα δεν πέτυχαν σε ούτε μια από τις προβλέψεις τους για την οικονομία. Να τους αφήσουμε να ασχολούνται με ζητήματα μικροπολιτικής αντιπαράθεσης και πολιτικού κουτσομπολιού και εμείς να συνεχίσουμε τη δική μας δουλειά».</p><div class=mailmunch-forms-after-post style='display: none !important;'></div><div class=heateorSssClear></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href=https://fimotro.gr/tsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos/><div class=heateor_sss_sharing_title style="font-weight: bold;list-style: none;position: relative;left: 50%;"></div><ul style='list-style: none;position: relative;left: 50%;' class=heateor_sss_sharing_ul><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Facebook Title=Facebook class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Ftsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos%2F")'><ss style=display:block; class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Twitter Title=Twitter class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%A4%CF%83%CE%AF%CF%80%CF%81%CE%B1%CF%82%20%CF%83%CE%B5%20%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D%CF%82%3A%20%CE%9C%CE%B7%CE%BD%20%CF%80%CE%B1%CF%81%CE%B1%CF%83%CF%8D%CF%81%CE%B5%CF%83%CF%84%CE%B5%20%CF%83%CE%B5%20%CE%B4%CE%B9%CE%B1%CE%BC%CE%AC%CF%87%CE%B5%CF%82%20%CF%80%CE%BF%CF%85%20%CE%B5%CF%80%CE%B9%CE%BB%CE%AD%CE%B3%CE%B5%CE%B9%20%CE%BF%20%CE%B1%CE%BD%CF%84%CE%AF%CF%80%CE%B1%CE%BB%CE%BF%CF%82&url=https%3A%2F%2Ffimotro.gr%2Ftsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos%2F")'><ss style=display:block; class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Ffimotro.gr%2Ftsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos%2F")'><ss style=display:block; class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Pinterest Title=Pinterest class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style=display:block; class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Instagram Title=Instagram class="heateorSssSharing heateorSssInstagramBackground"><a href=https://www.instagram.com/ rel="nofollow noopener" target=_blank><ss style=display:block; class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Whatsapp Title=Whatsapp class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://api.whatsapp.com/send?text=%CE%A4%CF%83%CE%AF%CF%80%CF%81%CE%B1%CF%82%20%CF%83%CE%B5%20%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D%CF%82%3A%20%CE%9C%CE%B7%CE%BD%20%CF%80%CE%B1%CF%81%CE%B1%CF%83%CF%8D%CF%81%CE%B5%CF%83%CF%84%CE%B5%20%CF%83%CE%B5%20%CE%B4%CE%B9%CE%B1%CE%BC%CE%AC%CF%87%CE%B5%CF%82%20%CF%80%CE%BF%CF%85%20%CE%B5%CF%80%CE%B9%CE%BB%CE%AD%CE%B3%CE%B5%CE%B9%20%CE%BF%20%CE%B1%CE%BD%CF%84%CE%AF%CF%80%CE%B1%CE%BB%CE%BF%CF%82 https%3A%2F%2Ffimotro.gr%2Ftsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos%2F" rel="nofollow noopener" target=_blank><ss style=display:block class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Viber Title=Viber class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%A4%CF%83%CE%AF%CF%80%CF%81%CE%B1%CF%82%20%CF%83%CE%B5%20%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CE%BF%CF%8D%CF%82%3A%20%CE%9C%CE%B7%CE%BD%20%CF%80%CE%B1%CF%81%CE%B1%CF%83%CF%8D%CF%81%CE%B5%CF%83%CF%84%CE%B5%20%CF%83%CE%B5%20%CE%B4%CE%B9%CE%B1%CE%BC%CE%AC%CF%87%CE%B5%CF%82%20%CF%80%CE%BF%CF%85%20%CE%B5%CF%80%CE%B9%CE%BB%CE%AD%CE%B3%CE%B5%CE%B9%20%CE%BF%20%CE%B1%CE%BD%CF%84%CE%AF%CF%80%CE%B1%CE%BB%CE%BF%CF%82 https%3A%2F%2Ffimotro.gr%2Ftsipras-min-parasyreste-se-diamaches-pou-epilegi-o-antipalos%2F" rel=nofollow><ss style=display:block class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style=display:block; class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class=heateorSssClear></div></div><div class=heateorSssClear></div><div class=penci-single-link-pages></div></div></div><div class=penci-google-adsense-2> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7014190097339966 data-ad-slot=5854119972 data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class=post-pagination><div class=prev-post><div class=prev-post-inner><div class=prev-post-title> <span>Προηγούμενο Άρθρο</span></div> <a href=https://fimotro.gr/desmefthike-gia-miosi-foron-apo-ton-proto-mina/><div class=pagi-text><h5 class="prev-title">Δεσμεύθηκε για μείωση φόρων από τον πρώτο μήνα</h5></div> </a></div></div><div class=next-post><div class=next-post-inner><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href=https://fimotro.gr/public-issue-aftodynamia-tis-nd-me-145-diafora/><div class=pagi-text><h5 class="next-title">Public Issue: Αυτοδυναμία της ΝΔ με 14,5% διαφορά</h5></div> </a></div></div></div><div class=post-related><div class=post-title-box><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy=true data-item=3 data-desktop=3 data-tablet=2 data-tabsmall=2 data-auto=false data-speed=300 data-dots=true><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/tdtftdfw-585x390.jpg');" href=https://fimotro.gr/aspida-tsipra-se-polaki-gia-na-syspirosi-ena-20/ title="Ασπίδα Τσίπρα σε Πολάκη για να συσπειρώσει ένα ποσοστό κοντά στο 20%"> </a><h3><a href=https://fimotro.gr/aspida-tsipra-se-polaki-gia-na-syspirosi-ena-20/>Ασπίδα Τσίπρα σε Πολάκη για να συσπειρώσει ένα...</a></h3></div><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/polakis_tsipras1-585x390.jpg');" href=https://fimotro.gr/ilektroniki-psifoforia/ title="Ηλεκτρονική ψηφοφορία για Τσίπρα &#8211; Πολάκη"> </a><h3><a href=https://fimotro.gr/ilektroniki-psifoforia/>Ηλεκτρονική ψηφοφορία για Τσίπρα &#8211; Πολάκη</a></h3></div><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/nea-dimokratia-1-585x390.jpg');" href=https://fimotro.gr/afti-ine-i-15-nei-ypopsifii-tis-nd-gia-tis-evroekloges/ title="Αυτοί είναι οι 15 νέοι υποψήφιοι της ΝΔ για τις ευρωεκλογές"> </a><h3><a href=https://fimotro.gr/afti-ine-i-15-nei-ypopsifii-tis-nd-gia-tis-evroekloges/>Αυτοί είναι οι 15 νέοι υποψήφιοι της ΝΔ...</a></h3></div><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/kalpi-ekloges-545708_0-585x320.jpg');" href=https://fimotro.gr/public-issue-aftodynamia-tis-nd-me-145-diafora/ title="Public Issue: Αυτοδυναμία της ΝΔ με 14,5% διαφορά"> </a><h3><a href=https://fimotro.gr/public-issue-aftodynamia-tis-nd-me-145-diafora/>Public Issue: Αυτοδυναμία της ΝΔ με 14,5% διαφορά</a></h3></div><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/2610671-585x390.jpg');" href=https://fimotro.gr/desmefthike-gia-miosi-foron-apo-ton-proto-mina/ title="Δεσμεύθηκε για μείωση φόρων από τον πρώτο μήνα"> </a><h3><a href=https://fimotro.gr/desmefthike-gia-miosi-foron-apo-ton-proto-mina/>Δεσμεύθηκε για μείωση φόρων από τον πρώτο μήνα</a></h3></div><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/real523232-e1548939725960-585x390.jpg');" href=https://fimotro.gr/me-nees-minysis-kata-kammenou-proidopii-o-kotzias/ title="Με νέες μηνύσεις κατά Καμμένου προειδοποιεί ο Κοτζιάς"> </a><h3><a href=https://fimotro.gr/me-nees-minysis-kata-kammenou-proidopii-o-kotzias/>Με νέες μηνύσεις κατά Καμμένου προειδοποιεί ο Κοτζιάς</a></h3></div></div></div> </article></div></div><div id=sidebar class="penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class=theiaStickySidebar> <aside id=penci_slider_posts_news_widget-2 class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>Editorial</span></h4><div id=penci-postslidewg-4801 class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy=true><div class=penci-slide-widget><div class=penci-slide-content> <span class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/image.ashx_-1-585x390.jpeg');" title="Homo Pasokus&#8230;"></span> <a href=https://fimotro.gr/homo-pasokus/ class=penci-widget-slider-overlay title="Homo Pasokus&#8230;"></a><div class=penci-widget-slide-detail><h4> <a href=https://fimotro.gr/homo-pasokus/ rel=bookmark title="Homo Pasokus&#8230;">Homo Pasokus&#8230;</a></h4></div></div></div></div><style>#penci-postslidewg-4801 .penci-image-holder:before{padding-top:100%}</style></aside><aside id=custom_html-36 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="penci-pagination penci-ajax-more penci-ajax-home penci-ajax-more-click"> <a class=penci-button><a href=https://fimotro.gr/category/editorial/> ΟΛΑ ΤΑ EDITORIAL</a><i class="fa fa-angle-right"></i> </a></div></div></aside><aside id=custom_html-32 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=https://www.helpe.gr/corporate-responsibility/CSR-and-the-Group//> <img src=https://fimotro.gr/wp-content/uploads/2018/12/HELPE_ENERGEIES_GIF_BANNER_300x250_V08.gif></a></div></aside><aside id=custom_html-29 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-34 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.opap.gr/odigos-tzoker?utm_source=bankingews.gr&utm_medium=banner&utm_campaign"> <img src=https://fimotro.gr/wp-content/uploads/2018/12/tzoker-300x250-generic.jpg width=300></a></div></aside><aside id=custom_html-23 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=http://www.pancretabank.gr> <img src=https://fimotro.gr/wp-content/uploads/2019/01/CORPORATE_300X250pix_MEN.gif width=300></a></div></aside><aside id=custom_html-26 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-30 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=https://www.as-milisoume.gr> <img src=http://bankingnews.gr/ad/banner-300x250-as-milisoume-stoma.gif width=300></a></div></aside><aside id=custom_html-35 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eap.gr/el/anakoinwseis/274-trechouses/7149-prosklisi-ekdilosis-endiaferontos-foitisis-se-2-proptyxiaka-kai-12-metaptyxiaka-programmata-spoudon?utm_source=online_campaign&utm_medium=banner&utm_campaign=eap_Dec18-Jan19&utm_content=Metaptyxiaka"> <img src=https://fimotro.gr/wp-content/uploads/2018/12/78c9a0262fa94761c65f298f27b4fffd.gif width=300></a></div></aside><aside id=custom_html-9 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-19 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=https://www.opapcsr.gr/πρόγραμμα-προληπτικές-εξετάσεις-υγ/> <img src="https://www.opap.gr/documents/63996/0/CSRhealth-opap-bottomGR.JPG/cd7243e1-afd9-82ff-0849-c47b011c726b?t=1531735715316" width=300></a></div></aside><aside id=custom_html-7 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-17 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href> <img src=https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg width=300></a></div></aside></div></div></div><div class=clear-footer></div><div id=widget-area><div class=container><div class="footer-widget-wrapper footer-widget-style-1"> <aside id=penci_quote_widget-2 class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>ΚΑΙΡΟΣ</span></h4> </aside><aside id=simple-weather-2 class="widget simple-weather"><div id=simple-weather--3d335663624901ebe97b1526ccd4ff03 class="simple-weather simple-weather--vue" :style=atts.inline_css> <template v-if="style !== 'widget'"> <span v-if=hasCurrentWeather() class="simple-weather__day simple-weather__day--current"> <span v-if=filter_var(atts.show_units) class=simple-weather__date>{{current_weather.dt | moment( atts.date )}}</span> <i class=sw :class=getWeatherIcon(current_weather)></i> <em class=simple-weather__temp>{{current_weather.temp | temp}} &deg;<template v-if=filter_var(atts.show_units)>{{units}}</template> </em> </span> <template v-if=weather_feed> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class=simple-weather__day> <span v-if=filter_var(atts.show_units) class=simple-weather__date>{{day.dt | moment(atts.date)}}</span> <i class=sw :class=getWeatherIcon(day)></i> <em class=simple-weather__temp>{{day.temp | temp}} &deg;<em class=simple-weather__temp-min v-if=filter_var(atts.night)>{{day.temp_min | temp}} &deg;</em><template v-if=filter_var(atts.show_units)>{{units}}</template></em> </span> </template> <template v-else> <span v-html=error class=error></span> </template> </template> <template v-else><div class=simple-weather-widget v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class=temp> <span v-if=current_weather.temp class=degrees>{{current_weather.temp | temp}} &deg;</span> <span class=details> <template v-if=current_weather.humidity>Humidity: <em class=float-right>{{current_weather.humidity}}%</em><br></template> <template v-if=current_weather.clouds>Clouds: <em class=float-right>{{current_weather.clouds}}%</em><br></template> <template v-if=current_weather.wind>Wind <small>({{current_weather.wind.deg}})</small>: <em class=float-right>{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class=summary>{{current_weather.desc}}</div><div class=simple-weather-table v-if=weather_feed><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class=simple-weather-table__row><div class=simple-weather-table__date>{{day.dt | moment(atts.date)}}</div><div class=simple-weather-table__icon><i class=sw :class=getWeatherIcon(day)></i></div><div class=simple-weather-table__temp> {{day.temp | temp}}&deg; <span class=simple-weather-table__temp-min>{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div> </aside></div><div class="footer-widget-wrapper footer-widget-style-1"> <aside id=penci_social_widget-2 class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle"> <a href=https://www.facebook.com/Fimotrogr-638908872953865/ rel=nofollow target=_blank><i class="fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href=https://twitter.com/fimotro rel=nofollow target=_blank><i class="fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href=https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg rel=nofollow target=_blank><i class="fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#2b4d4246445f59446b4c464a424705484446"><i class="fa fa-envelope-o" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id=custom_html-8 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"> <aside id=custom_html-3 class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style=width:300px;text-align:center;><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width=300 height=390 scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style=border:0;margin:0;padding:0;></iframe><br><div style=font-size:10px;color:#000;><a href=//www.frontpages.gr target=_blank style=font-size:10px;color:#000;text-decoration:none;></a><a href=//www.frontpages.gr target=_blank style=font-size:10px;color:#000;text-decoration:none;></a></div></div></div></aside></div></div></div><footer id=footer-section class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype=http://schema.org/WPFooter><div class=container><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id=footer-copyright><p><div style="text-align: center"> Fimotro.gr © 2018 | Design and Development with <i class="fa fa-heart" style=color:red;></i> by <a href=https://webartstudio.gr/ target=_blank>Webartstudio.gr</a> | All rights reserved!</div></p></div></div><div class=penci-go-to-top-floating><i class="fa fa-angle-up"></i></div></div> </footer></div><div id=fb-root></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class=penci-gprd-law><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class=penci-gprd-accept href=#>Αποδοχή</a> <a class=penci-gprd-more href=www.aboutcookies.org>Περισσότερα</a></p></div></div> <script>var wpcf7={"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/ffc0f.js></script> <script>var PENCI={"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"28cc17c41d"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/08251.js></script> <script>var SimpleWeather={"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":7200},"settings":{"console_log":true}};var SimpleWeatherAtts={"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};var SimpleWeatherFeeds=[];</script> <script src=https://fimotro.gr/wp-content/cache/minify/abc84.js></script> <script>var ajax_var_more={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"28cc17c41d"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/7e152.js></script> <script>var ajax_var={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"28cc17c41d"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/f45b8.js></script> <script>var ajax_var_more={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"28cc17c41d"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/2c446.js></script> </body></html>