<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><title>Τσακρής: 4.000 θάνατοι Covid-19 έως τον Φεβρουάριο - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/05062ad68ae72211a0ff079938058b03.css" data-minify="1" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://fimotro.gr/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Τσακρής: 4.000 θάνατοι Covid-19 έως τον Φεβρουάριο - Fimotro" /><meta property="og:description" content="Τις επιπτώσεις που έχει η εφαρμογή των μέτρων για την ανάσχεση της πανδημίας του κορωνοϊού στη δημόσια υγεία, αναδεικνύει μελέτη του Πανεπιστημίου Ουάσιγκτον στο Σιάτλ, που επικαλέστηκε μιλώντας στην τηλεόραση του ΣΚΑΪ ο Αθανάσιος Τσακρής,&hellip;" /><meta property="og:url" content="https://fimotro.gr/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2020-10-28T15:04:21+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2020/09/e7956b053e2949329fcae9024d9d4472.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="563" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" value="Written by"><meta name="twitter:data1" value="fimotro"><meta name="twitter:label2" value="Est. reading time"><meta name="twitter:data2" value="0 λεπτά"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","potentialAction":[{"@type":"SearchAction","target":"https://fimotro.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2020/09/e7956b053e2949329fcae9024d9d4472.jpg","width":1000,"height":563},{"@type":"WebPage","@id":"https://fimotro.gr/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario/#webpage","url":"https://fimotro.gr/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario/","name":"\u03a4\u03c3\u03b1\u03ba\u03c1\u03ae\u03c2: 4.000 \u03b8\u03ac\u03bd\u03b1\u03c4\u03bf\u03b9 Covid-19 \u03ad\u03c9\u03c2 \u03c4\u03bf\u03bd \u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario/#primaryimage"},"datePublished":"2020-10-28T15:04:21+00:00","dateModified":"2020-10-28T15:04:21+00:00","author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario/"]}]},{"@type":"Person","@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script type="text/javascript" data-cfasync="false">var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9819787-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://fimotro.gr/wp-content/cache/busting/google-tracking/ga-1e3ad19b0836d257e66df0e4106af582.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-9819787-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://fimotro.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>/* <![CDATA[ */ var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://fimotro.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://fimotro.gr/wp-json/wp/v2/posts/216865" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://fimotro.gr/?p=216865' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Ftsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Ftsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":216865,"post_name":"tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario","post_title":"\u03a4\u03c3\u03b1\u03ba\u03c1\u03ae\u03c2: 4.000 \u03b8\u03ac\u03bd\u03b1\u03c4\u03bf\u03b9 Covid-19 \u03ad\u03c9\u03c2 \u03c4\u03bf\u03bd \u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":11,"name":"\u03a5\u03b3\u03b5\u03af\u03b1","slug":"%cf%85%ce%b3%ce%b5%ce%af%ce%b1","term_group":0,"term_taxonomy_id":11,"taxonomy":"category","description":"","parent":0,"count":2508,"filter":"raw","cat_ID":11,"category_count":2508,"category_description":"","cat_name":"\u03a5\u03b3\u03b5\u03af\u03b1","category_nicename":"%cf%85%ce%b3%ce%b5%ce%af%ce%b1","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"fimotro","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="539531" async></script> <style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u03a4\u03c3\u03b1\u03ba\u03c1\u03ae\u03c2: 4.000 \u03b8\u03ac\u03bd\u03b1\u03c4\u03bf\u03b9 Covid-19 \u03ad\u03c9\u03c2 \u03c4\u03bf\u03bd \u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf",
    "description": "\u03a4\u03b9\u03c2 \u03b5\u03c0\u03b9\u03c0\u03c4\u03ce\u03c3\u03b5\u03b9\u03c2 \u03c0\u03bf\u03c5 \u03ad\u03c7\u03b5\u03b9 \u03b7 \u03b5\u03c6\u03b1\u03c1\u03bc\u03bf\u03b3\u03ae \u03c4\u03c9\u03bd \u03bc\u03ad\u03c4\u03c1\u03c9\u03bd \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b1\u03bd\u03ac\u03c3\u03c7\u03b5\u03c3\u03b7 \u03c4\u03b7\u03c2 \u03c0\u03b1\u03bd\u03b4\u03b7\u03bc\u03af\u03b1\u03c2 \u03c4\u03bf\u03c5 \u03ba\u03bf\u03c1\u03c9\u03bd\u03bf\u03ca\u03bf\u03cd \u03c3\u03c4\u03b7 \u03b4\u03b7\u03bc\u03cc\u03c3\u03b9\u03b1 \u03c5\u03b3\u03b5\u03af\u03b1, \u03b1\u03bd\u03b1\u03b4\u03b5\u03b9\u03ba\u03bd\u03cd\u03b5\u03b9 \u03bc\u03b5\u03bb\u03ad\u03c4\u03b7 \u03c4\u03bf\u03c5 \u03a0\u03b1\u03bd\u03b5\u03c0\u03b9\u03c3\u03c4\u03b7\u03bc\u03af\u03bf\u03c5 \u039f\u03c5\u03ac\u03c3\u03b9\u03b3\u03ba\u03c4\u03bf\u03bd \u03c3\u03c4\u03bf \u03a3\u03b9\u03ac\u03c4\u03bb, \u03c0\u03bf\u03c5 \u03b5\u03c0\u03b9\u03ba\u03b1\u03bb\u03ad\u03c3\u03c4\u03b7\u03ba\u03b5 \u03bc\u03b9\u03bb\u03ce\u03bd\u03c4\u03b1\u03c2 \u03c3\u03c4\u03b7\u03bd \u03c4\u03b7\u03bb\u03b5\u03cc\u03c1\u03b1\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03a3\u039a\u0391\u03aa \u03bf \u0391\u03b8\u03b1\u03bd\u03ac\u03c3\u03b9\u03bf\u03c2 \u03a4\u03c3\u03b1\u03ba\u03c1\u03ae\u03c2,&hellip;",
    "datePublished": "2020-10-28",
    "datemodified": "2020-10-28",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2020\/09\/e7956b053e2949329fcae9024d9d4472.jpg",
        "width": 1000,
        "height": 563
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%cf%85%ce%b3%ce%b5%ce%af%ce%b1\/",
                "name": "\u03a5\u03b3\u03b5\u03af\u03b1"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario\/",
                "name": "\u03a4\u03c3\u03b1\u03ba\u03c1\u03ae\u03c2: 4.000 \u03b8\u03ac\u03bd\u03b1\u03c4\u03bf\u03b9 Covid-19 \u03ad\u03c9\u03c2 \u03c4\u03bf\u03bd \u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /> <link rel="amphtml" href="https://fimotro.gr/amp/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario/" /><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> </head><body class="post-template-default single single-post postid-216865 single-format-standard penci-body-single-style-10 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#1e787773716a6c715e79737f7772307d7173"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/koronaios-585x541.jpg')" href="https://fimotro.gr/epta-nekroi-se-liges-ores-apo-koronoio/" title="Επτά νεκροί σε λίγες ώρες από κορονοϊό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epta-nekroi-se-liges-ores-apo-koronoio/" title="Επτά νεκροί σε λίγες ώρες από κορονοϊό">Επτά νεκροί σε λίγες ώρες από κορονοϊό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T17:06:13+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/aerodromio-585x585.jpg')" href="https://fimotro.gr/sta-oria-chreokopias-ta-evropaika-aerodromia/" title="Στα όρια χρεοκοπίας τα ευρωπαϊκά αεροδρόμια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-oria-chreokopias-ta-evropaika-aerodromia/" title="Στα όρια χρεοκοπίας τα ευρωπαϊκά αεροδρόμια">Στα όρια χρεοκοπίας τα ευρωπαϊκά αεροδρόμια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T17:01:55+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/ef1e86_krousmata_koronoios_ellada-e1600762222789-585x451.jpg')" href="https://fimotro.gr/o-koronoios-prokalei-giransi-tou-egkefalou/" title="Ο κορονοϊός προκαλεί γήρανση του εγκεφάλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-koronoios-prokalei-giransi-tou-egkefalou/" title="Ο κορονοϊός προκαλεί γήρανση του εγκεφάλου">Ο κορονοϊός προκαλεί γήρανση του εγκεφάλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T17:00:11+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/erdogan-ellada-tourkia-500.jpg')" href="https://fimotro.gr/oi-galloi-diasyroun-erntogan-sto-charlie-hebdo/" title="Οι Γάλλοι διασύρουν Ερντογάν στο Charlie Hebdo"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-galloi-diasyroun-erntogan-sto-charlie-hebdo/" title="Οι Γάλλοι διασύρουν Ερντογάν στο Charlie Hebdo">Οι Γάλλοι διασύρουν Ερντογάν στο Charlie Hebdo</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:36:22+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/usa-585x465.jpg')" href="https://fimotro.gr/peripou-70-ekat-amerikanoi-echoun-idi-psifisei/" title="Περίπου 70 εκατ. Αμερικανοί έχουν ήδη ψηφίσει"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/peripou-70-ekat-amerikanoi-echoun-idi-psifisei/" title="Περίπου 70 εκατ. Αμερικανοί έχουν ήδη ψηφίσει">Περίπου 70 εκατ. Αμερικανοί έχουν ήδη ψηφίσει</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:25:43+02:00">28/10/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/theodorikakos-585x526.jpg')" href="https://fimotro.gr/tha-moirasei-ekatontades-ekatommyria-evro-stous-dimous/" title="Το ΥΠΕΣ θα μοιράσει εκατοντάδες εκατομμύρια ευρώ στους Δήμους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-moirasei-ekatontades-ekatommyria-evro-stous-dimous/" title="Το ΥΠΕΣ θα μοιράσει εκατοντάδες εκατομμύρια ευρώ στους Δήμους">Το ΥΠΕΣ θα μοιράσει εκατοντάδες εκατομμύρια ευρώ στους Δήμους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T13:46:04+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/raavfud1598443836613-585x585.jpg')" href="https://fimotro.gr/vgike-thetikos-ston-koronoio-o-gios-tis-gennimata/" title="Βγήκε θετικός στον κορονοϊό ο γιος της Γεννηματά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vgike-thetikos-ston-koronoio-o-gios-tis-gennimata/" title="Βγήκε θετικός στον κορονοϊό ο γιος της Γεννηματά">Βγήκε θετικός στον κορονοϊό ο γιος της Γεννηματά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T13:37:47+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/mitsotakis-14-585x550.jpg')" href="https://fimotro.gr/to-minyma-tou-mitsotaki-apo-to-ypovrychio-katsoni-gia-tin-28i-oktovriou/" title="Το μήνυμα του Μητσοτάκη για την 28η Οκτωβρίου από το υποβρύχιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-minyma-tou-mitsotaki-apo-to-ypovrychio-katsoni-gia-tin-28i-oktovriou/" title="Το μήνυμα του Μητσοτάκη για την 28η Οκτωβρίου από το υποβρύχιο">Το μήνυμα του Μητσοτάκη για την 28η Οκτωβρίου από το υποβρύχιο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T12:39:16+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/sakellaropoulou_it_3011204-696x392-1-585x392.jpg')" href="https://fimotro.gr/sakellaropoulou-i-patrida-mas-ypervainei-kathe-ebodio-otan-einai-enomeni/" title="Σακελλαροπούλου: Η πατρίδα μας υπερβαίνει κάθε εμπόδιο όταν είναι ενωμένη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sakellaropoulou-i-patrida-mas-ypervainei-kathe-ebodio-otan-einai-enomeni/" title="Σακελλαροπούλου: Η πατρίδα μας υπερβαίνει κάθε εμπόδιο όταν είναι ενωμένη">Σακελλαροπούλου: Η πατρίδα μας υπερβαίνει κάθε εμπόδιο όταν είναι ενωμένη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T12:02:38+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/28nfv9i1547474909599-585x585.jpg')" href="https://fimotro.gr/minyma-archigou-geetha-gia-28i-ochi-se-kathe-ekviastiki-apeili/" title="Μήνυμα αρχηγού ΓΕΕΘΑ για 28η: ΟΧΙ σε κάθε εκβιαστική απειλή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/minyma-archigou-geetha-gia-28i-ochi-se-kathe-ekviastiki-apeili/" title="Μήνυμα αρχηγού ΓΕΕΘΑ για 28η: ΟΧΙ σε κάθε εκβιαστική απειλή">Μήνυμα αρχηγού ΓΕΕΘΑ για 28η: ΟΧΙ σε κάθε εκβιαστική απειλή</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:43:58+02:00">28/10/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/1474982-management-930-11-585x465.jpg')" href="https://fimotro.gr/sti-diavgeia-ta-metra-stirixis-tou-politismou-kai-touristikon-synodon/" title="Στη &#8220;Διαύγεια&#8221; τα μέτρα στήριξης του πολιτισμού και τουριστικών συνοδών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sti-diavgeia-ta-metra-stirixis-tou-politismou-kai-touristikon-synodon/" title="Στη &#8220;Διαύγεια&#8221; τα μέτρα στήριξης του πολιτισμού και τουριστικών συνοδών">Στη &#8220;Διαύγεια&#8221; τα μέτρα στήριξης του πολιτισμού και τουριστικών συνοδών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T06:57:14+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/trapeza-585x585.jpg')" href="https://fimotro.gr/eos-31-10-i-prothesmia-entaxis-sto-programma-gefyra/" title="Έως 31/10 η προθεσμία ένταξης στο πρόγραμμα &#8220;Γέφυρα&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eos-31-10-i-prothesmia-entaxis-sto-programma-gefyra/" title="Έως 31/10 η προθεσμία ένταξης στο πρόγραμμα &#8220;Γέφυρα&#8221;">Έως 31/10 η προθεσμία ένταξης στο πρόγραμμα &#8220;Γέφυρα&#8221;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-27T20:24:42+02:00">27/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/1479548-real-estate-grafeia-930-5-585x465.jpg')" href="https://fimotro.gr/paratasi-eos-tis-30-noemvriou-gia-tin-ypochreotiki-tilergasia-stin-attiki/" title="Παράταση έως τις 30 Νοεμβρίου για την υποχρεωτική τηλεργασία στην Αττική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paratasi-eos-tis-30-noemvriou-gia-tin-ypochreotiki-tilergasia-stin-attiki/" title="Παράταση έως τις 30 Νοεμβρίου για την υποχρεωτική τηλεργασία στην Αττική">Παράταση έως τις 30 Νοεμβρίου για την υποχρεωτική τηλεργασία στην Αττική</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-27T19:17:23+02:00">27/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/opap-585x585.jpg')" href="https://fimotro.gr/opap-sta-e200-ekat-ta-esoda-tis-dimosias-prosforas/" title="ΟΠΑΠ: Στα €200 εκατ. τα έσοδα της Δημόσιας Προσφοράς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/opap-sta-e200-ekat-ta-esoda-tis-dimosias-prosforas/" title="ΟΠΑΠ: Στα €200 εκατ. τα έσοδα της Δημόσιας Προσφοράς">ΟΠΑΠ: Στα €200 εκατ. τα έσοδα της Δημόσιας Προσφοράς</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-27T19:13:11+02:00">27/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/1480774-estiasi-930-1-585x465.jpg')" href="https://fimotro.gr/oi-eidikoi-eisigountai-neo-orario-stin-estiasi/" title="Γιατροί εισηγούνται νέο ωράριο στην εστίαση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-eidikoi-eisigountai-neo-orario-stin-estiasi/" title="Γιατροί εισηγούνται νέο ωράριο στην εστίαση">Γιατροί εισηγούνται νέο ωράριο στην εστίαση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-27T16:12:42+02:00">27/10/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/201028165444_is-kitesurfing-dangerous-585x585.jpg')" href="https://fimotro.gr/rodo-dyo-nekroi-kai-enas-sovara-travmatias-se-dystychima-me-kitesurfing/" title="Ρόδο: Δύο νεκροί και ένας σοβαρά τραυματίας σε δυστύχημα με Kitesurfing"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rodo-dyo-nekroi-kai-enas-sovara-travmatias-se-dystychima-me-kitesurfing/" title="Ρόδο: Δύο νεκροί και ένας σοβαρά τραυματίας σε δυστύχημα με Kitesurfing">Ρόδο: Δύο νεκροί και ένας σοβαρά τραυματίας σε δυστύχημα με Kitesurfing</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T16:58:42+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/201028112937_2709264-585x433.jpg')" href="https://fimotro.gr/to-minyma-tou-pilotou-f-16-gia-tin-28i-oktovriou/" title="Το μήνυμα του πιλότου F-16 για την 28η Οκτωβρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-minyma-tou-pilotou-f-16-gia-tin-28i-oktovriou/" title="Το μήνυμα του πιλότου F-16 για την 28η Οκτωβρίου">Το μήνυμα του πιλότου F-16 για την 28η Οκτωβρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T12:00:38+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/MAERSK_LAUNCESTON-585x585.jpg')" href="https://fimotro.gr/kallisto-eisangeleas-dietaxe-tin-syllipsi-tou-kapetaniou/" title="&#8220;Καλλιστώ&#8221;: Εισαγγελέας διέταξε την σύλληψη του καπετάνιου στο container ship"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kallisto-eisangeleas-dietaxe-tin-syllipsi-tou-kapetaniou/" title="&#8220;Καλλιστώ&#8221;: Εισαγγελέας διέταξε την σύλληψη του καπετάνιου στο container ship">&#8220;Καλλιστώ&#8221;: Εισαγγελέας διέταξε την σύλληψη του καπετάνιου στο container ship</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:51:29+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/syriza-metaxas.jpg')" href="https://fimotro.gr/ta-simantikotera-gegonota-pou-eginan-san-simera-28-oktovriou/" title="Τα σημαντικότερα γεγονότα που έγιναν σαν σήμερα 28 Οκτωβρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-simantikotera-gegonota-pou-eginan-san-simera-28-oktovriou/" title="Τα σημαντικότερα γεγονότα που έγιναν σαν σήμερα 28 Οκτωβρίου">Τα σημαντικότερα γεγονότα που έγιναν σαν σήμερα 28 Οκτωβρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T06:55:57+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/doro-585x502.jpg')" href="https://fimotro.gr/eortologio-poioi-giortazoun-simera-tetarti-28-oktovriou/" title="Εορτολόγιο: Ποιοι γιορτάζουν σήμερα Τετάρτη 28 Οκτωβρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eortologio-poioi-giortazoun-simera-tetarti-28-oktovriou/" title="Εορτολόγιο: Ποιοι γιορτάζουν σήμερα Τετάρτη 28 Οκτωβρίου">Εορτολόγιο: Ποιοι γιορτάζουν σήμερα Τετάρτη 28 Οκτωβρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T06:54:51+02:00">28/10/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/aerodromio-585x585.jpg')" href="https://fimotro.gr/sta-oria-chreokopias-ta-evropaika-aerodromia/" title="Στα όρια χρεοκοπίας τα ευρωπαϊκά αεροδρόμια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-oria-chreokopias-ta-evropaika-aerodromia/" title="Στα όρια χρεοκοπίας τα ευρωπαϊκά αεροδρόμια">Στα όρια χρεοκοπίας τα ευρωπαϊκά αεροδρόμια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T17:01:55+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/macron-emmanuel_0-585x384.jpg')" href="https://fimotro.gr/apagorefsi-exodou-apo-ta-spitia-gia-mi-aparaititous-logous-tha-anakoinosei-o-makron/" title="Απαγόρευση εξόδου από τα σπίτια για μη απαραίτητους λόγους θα ανακοινώσει ο Μακρόν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apagorefsi-exodou-apo-ta-spitia-gia-mi-aparaititous-logous-tha-anakoinosei-o-makron/" title="Απαγόρευση εξόδου από τα σπίτια για μη απαραίτητους λόγους θα ανακοινώσει ο Μακρόν">Απαγόρευση εξόδου από τα σπίτια για μη απαραίτητους λόγους θα ανακοινώσει ο Μακρόν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T16:59:41+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/apple.jpg')" href="https://fimotro.gr/michani-anazitisis-typou-google-chtizei-i-apple/" title="Μηχανή αναζήτησης τύπου Google χτίζει η Apple"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/michani-anazitisis-typou-google-chtizei-i-apple/" title="Μηχανή αναζήτησης τύπου Google χτίζει η Apple">Μηχανή αναζήτησης τύπου Google χτίζει η Apple</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T13:32:58+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/erdogan-ellada-tourkia-500.jpg')" href="https://fimotro.gr/oi-galloi-diasyroun-erntogan-sto-charlie-hebdo/" title="Οι Γάλλοι διασύρουν Ερντογάν στο Charlie Hebdo"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-galloi-diasyroun-erntogan-sto-charlie-hebdo/" title="Οι Γάλλοι διασύρουν Ερντογάν στο Charlie Hebdo">Οι Γάλλοι διασύρουν Ερντογάν στο Charlie Hebdo</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:36:22+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/usa-585x465.jpg')" href="https://fimotro.gr/peripou-70-ekat-amerikanoi-echoun-idi-psifisei/" title="Περίπου 70 εκατ. Αμερικανοί έχουν ήδη ψηφίσει"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/peripou-70-ekat-amerikanoi-echoun-idi-psifisei/" title="Περίπου 70 εκατ. Αμερικανοί έχουν ήδη ψηφίσει">Περίπου 70 εκατ. Αμερικανοί έχουν ήδη ψηφίσει</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:25:43+02:00">28/10/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/koronaios-585x541.jpg')" href="https://fimotro.gr/epta-nekroi-se-liges-ores-apo-koronoio/" title="Επτά νεκροί σε λίγες ώρες από κορονοϊό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epta-nekroi-se-liges-ores-apo-koronoio/" title="Επτά νεκροί σε λίγες ώρες από κορονοϊό">Επτά νεκροί σε λίγες ώρες από κορονοϊό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T17:06:13+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/e7956b053e2949329fcae9024d9d4472-585x563.jpg')" href="https://fimotro.gr/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario/" title="Τσακρής: 4.000 θάνατοι Covid-19 έως τον Φεβρουάριο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario/" title="Τσακρής: 4.000 θάνατοι Covid-19 έως τον Φεβρουάριο">Τσακρής: 4.000 θάνατοι Covid-19 έως τον Φεβρουάριο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T17:04:21+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/ef1e86_krousmata_koronoios_ellada-e1600762222789-585x451.jpg')" href="https://fimotro.gr/o-koronoios-prokalei-giransi-tou-egkefalou/" title="Ο κορονοϊός προκαλεί γήρανση του εγκεφάλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-koronoios-prokalei-giransi-tou-egkefalou/" title="Ο κορονοϊός προκαλεί γήρανση του εγκεφάλου">Ο κορονοϊός προκαλεί γήρανση του εγκεφάλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T17:00:11+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/koronaios-4-585x465.jpg')" href="https://fimotro.gr/kato-apo-400-krousmata-me-maska-pantou/" title="Κάτω από 400 κρούσματα με μάσκα παντού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kato-apo-400-krousmata-me-maska-pantou/" title="Κάτω από 400 κρούσματα με μάσκα παντού">Κάτω από 400 κρούσματα με μάσκα παντού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:25:04+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/koronaios-2-585x585.jpg')" href="https://fimotro.gr/koronoios-machi-na-apofefchthei-to-lockdown/" title="Κορωνοϊός: Μάχη να αποφευχθεί το lockdown"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-machi-na-apofefchthei-to-lockdown/" title="Κορωνοϊός: Μάχη να αποφευχθεί το lockdown">Κορωνοϊός: Μάχη να αποφευχθεί το lockdown</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:22:14+02:00">28/10/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/champions-league-500-1-960x480-1-585x480.jpg')" href="https://fimotro.gr/ola-osa-eginan-stous-agones-tis-tritis-tou-champions-league/" title="Όλα όσα έγιναν στους αγώνες της Τρίτης του Champions League"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ola-osa-eginan-stous-agones-tis-tritis-tou-champions-league/" title="Όλα όσα έγιναν στους αγώνες της Τρίτης του Champions League">Όλα όσα έγιναν στους αγώνες της Τρίτης του Champions League</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T06:53:56+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/valbuena-585x350.jpg')" href="https://fimotro.gr/porto-olybiakos-2-0-prosgeiosi-sto-ntragkao/" title="Πόρτο &#8211; Ολυμπιακός 2-0: Προσγείωση στο Ντραγκάο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/porto-olybiakos-2-0-prosgeiosi-sto-ntragkao/" title="Πόρτο &#8211; Ολυμπιακός 2-0: Προσγείωση στο Ντραγκάο">Πόρτο &#8211; Ολυμπιακός 2-0: Προσγείωση στο Ντραγκάο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T00:44:12+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href="https://fimotro.gr/ta-kypella-evropis-synechizontai-me-krisima-paichnidia-gia-tis-ellinikes-omades/" title="Τα Κύπελλα Ευρώπης συνεχίζονται με κρίσιμα παιχνίδια για τις ελληνικές ομάδες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-kypella-evropis-synechizontai-me-krisima-paichnidia-gia-tis-ellinikes-omades/" title="Τα Κύπελλα Ευρώπης συνεχίζονται με κρίσιμα παιχνίδια για τις ελληνικές ομάδες">Τα Κύπελλα Ευρώπης συνεχίζονται με κρίσιμα παιχνίδια για τις ελληνικές ομάδες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-26T06:17:57+02:00">26/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/170503-585x528.jpg')" href="https://fimotro.gr/xeperase-ton-soumacher-o-chamilton-eftase-tis-92-nikes/" title="Ξεπέρασε τον Σουμάχερ ο Χάμιλτον – Έφτασε τις 92 νίκες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xeperase-ton-soumacher-o-chamilton-eftase-tis-92-nikes/" title="Ξεπέρασε τον Σουμάχερ ο Χάμιλτον – Έφτασε τις 92 νίκες">Ξεπέρασε τον Σουμάχερ ο Χάμιλτον – Έφτασε τις 92 νίκες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-25T17:11:29+02:00">25/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/gettyimages-1281985652-585x457.jpg')" href="https://fimotro.gr/thriamvos-tis-real-sto-clasico-3-1-tin-bartselona/" title="Θρίαμβος της Ρεάλ στο clasico, 3-1 την Μπαρτσελόνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thriamvos-tis-real-sto-clasico-3-1-tin-bartselona/" title="Θρίαμβος της Ρεάλ στο clasico, 3-1 την Μπαρτσελόνα">Θρίαμβος της Ρεάλ στο clasico, 3-1 την Μπαρτσελόνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-24T19:00:35+03:00">24/10/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#03656a6e6c77716c43646e626a6f2d606c6e"><i class="penci-faicon fa fa-envelope"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/epta-nekroi-se-liges-ores-apo-koronoio/">Επτά νεκροί σε λίγες ώρες από κορονοϊό</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario/">Τσακρής: 4.000 θάνατοι Covid-19 έως τον Φεβρουάριο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sta-oria-chreokopias-ta-evropaika-aerodromia/">Στα όρια χρεοκοπίας τα ευρωπαϊκά αεροδρόμια</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-koronoios-prokalei-giransi-tou-egkefalou/">Ο κορονοϊός προκαλεί γήρανση του εγκεφάλου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/apagorefsi-exodou-apo-ta-spitia-gia-mi-aparaititous-logous-tha-anakoinosei-o-makron/">Απαγόρευση εξόδου από τα σπίτια για μη απαραίτητους λόγους θα ανακοινώσει ο Μακρόν</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/rodo-dyo-nekroi-kai-enas-sovara-travmatias-se-dystychima-me-kitesurfing/">Ρόδο: Δύο νεκροί και ένας σοβαρά τραυματίας σε δυστύχημα με Kitesurfing</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/tha-moirasei-ekatontades-ekatommyria-evro-stous-dimous/">Το ΥΠΕΣ θα μοιράσει εκατοντάδες εκατομμύρια ευρώ στους Δήμους</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/vgike-thetikos-ston-koronoio-o-gios-tis-gennimata/">Βγήκε θετικός στον κορονοϊό ο γιος της Γεννηματά</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/michani-anazitisis-typou-google-chtizei-i-apple/">Μηχανή αναζήτησης τύπου Google χτίζει η Apple</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/to-minyma-tou-mitsotaki-apo-to-ypovrychio-katsoni-gia-tin-28i-oktovriou/">Το μήνυμα του Μητσοτάκη για την 28η Οκτωβρίου από το υποβρύχιο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sakellaropoulou-i-patrida-mas-ypervainei-kathe-ebodio-otan-einai-enomeni/">Σακελλαροπούλου: Η πατρίδα μας υπερβαίνει κάθε εμπόδιο όταν είναι ενωμένη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/to-minyma-tou-pilotou-f-16-gia-tin-28i-oktovriou/">Το μήνυμα του πιλότου F-16 για την 28η Οκτωβρίου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kallisto-eisangeleas-dietaxe-tin-syllipsi-tou-kapetaniou/">&#8220;Καλλιστώ&#8221;: Εισαγγελέας διέταξε την σύλληψη του καπετάνιου στο container ship</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/minyma-archigou-geetha-gia-28i-ochi-se-kathe-ekviastiki-apeili/">Μήνυμα αρχηγού ΓΕΕΘΑ για 28η: ΟΧΙ σε κάθε εκβιαστική απειλή</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/oi-galloi-diasyroun-erntogan-sto-charlie-hebdo/">Οι Γάλλοι διασύρουν Ερντογάν στο Charlie Hebdo</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/peripou-70-ekat-amerikanoi-echoun-idi-psifisei/">Περίπου 70 εκατ. Αμερικανοί έχουν ήδη ψηφίσει</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kato-apo-400-krousmata-me-maska-pantou/">Κάτω από 400 κρούσματα με μάσκα παντού</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/koronoios-machi-na-apofefchthei-to-lockdown/">Κορωνοϊός: Μάχη να αποφευχθεί το lockdown</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/exallos-kai-o-sarl-misel-me-ton-erntogan/">Έξαλλος και ο Σαρλ Μισέλ με τον Ερντογάν</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/me-ton-sotiri-tsiodra-ta-evale-tora-o-syriza/">Με τον Σωτήρη Τσιόδρα τα έβαλε τώρα ο ΣΥΡΙΖΑ</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /> </a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/koronaios-585x541.jpg')" href="https://fimotro.gr/epta-nekroi-se-liges-ores-apo-koronoio/" title="Επτά νεκροί σε λίγες ώρες από κορονοϊό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epta-nekroi-se-liges-ores-apo-koronoio/" title="Επτά νεκροί σε λίγες ώρες από κορονοϊό">Επτά νεκροί σε λίγες ώρες από κορονοϊό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T17:06:13+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/aerodromio-585x585.jpg')" href="https://fimotro.gr/sta-oria-chreokopias-ta-evropaika-aerodromia/" title="Στα όρια χρεοκοπίας τα ευρωπαϊκά αεροδρόμια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-oria-chreokopias-ta-evropaika-aerodromia/" title="Στα όρια χρεοκοπίας τα ευρωπαϊκά αεροδρόμια">Στα όρια χρεοκοπίας τα ευρωπαϊκά αεροδρόμια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T17:01:55+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/ef1e86_krousmata_koronoios_ellada-e1600762222789-585x451.jpg')" href="https://fimotro.gr/o-koronoios-prokalei-giransi-tou-egkefalou/" title="Ο κορονοϊός προκαλεί γήρανση του εγκεφάλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-koronoios-prokalei-giransi-tou-egkefalou/" title="Ο κορονοϊός προκαλεί γήρανση του εγκεφάλου">Ο κορονοϊός προκαλεί γήρανση του εγκεφάλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T17:00:11+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/erdogan-ellada-tourkia-500.jpg')" href="https://fimotro.gr/oi-galloi-diasyroun-erntogan-sto-charlie-hebdo/" title="Οι Γάλλοι διασύρουν Ερντογάν στο Charlie Hebdo"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-galloi-diasyroun-erntogan-sto-charlie-hebdo/" title="Οι Γάλλοι διασύρουν Ερντογάν στο Charlie Hebdo">Οι Γάλλοι διασύρουν Ερντογάν στο Charlie Hebdo</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:36:22+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/usa-585x465.jpg')" href="https://fimotro.gr/peripou-70-ekat-amerikanoi-echoun-idi-psifisei/" title="Περίπου 70 εκατ. Αμερικανοί έχουν ήδη ψηφίσει"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/peripou-70-ekat-amerikanoi-echoun-idi-psifisei/" title="Περίπου 70 εκατ. Αμερικανοί έχουν ήδη ψηφίσει">Περίπου 70 εκατ. Αμερικανοί έχουν ήδη ψηφίσει</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:25:43+02:00">28/10/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/theodorikakos-585x526.jpg')" href="https://fimotro.gr/tha-moirasei-ekatontades-ekatommyria-evro-stous-dimous/" title="Το ΥΠΕΣ θα μοιράσει εκατοντάδες εκατομμύρια ευρώ στους Δήμους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-moirasei-ekatontades-ekatommyria-evro-stous-dimous/" title="Το ΥΠΕΣ θα μοιράσει εκατοντάδες εκατομμύρια ευρώ στους Δήμους">Το ΥΠΕΣ θα μοιράσει εκατοντάδες εκατομμύρια ευρώ στους Δήμους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T13:46:04+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/raavfud1598443836613-585x585.jpg')" href="https://fimotro.gr/vgike-thetikos-ston-koronoio-o-gios-tis-gennimata/" title="Βγήκε θετικός στον κορονοϊό ο γιος της Γεννηματά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vgike-thetikos-ston-koronoio-o-gios-tis-gennimata/" title="Βγήκε θετικός στον κορονοϊό ο γιος της Γεννηματά">Βγήκε θετικός στον κορονοϊό ο γιος της Γεννηματά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T13:37:47+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/mitsotakis-14-585x550.jpg')" href="https://fimotro.gr/to-minyma-tou-mitsotaki-apo-to-ypovrychio-katsoni-gia-tin-28i-oktovriou/" title="Το μήνυμα του Μητσοτάκη για την 28η Οκτωβρίου από το υποβρύχιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-minyma-tou-mitsotaki-apo-to-ypovrychio-katsoni-gia-tin-28i-oktovriou/" title="Το μήνυμα του Μητσοτάκη για την 28η Οκτωβρίου από το υποβρύχιο">Το μήνυμα του Μητσοτάκη για την 28η Οκτωβρίου από το υποβρύχιο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T12:39:16+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/sakellaropoulou_it_3011204-696x392-1-585x392.jpg')" href="https://fimotro.gr/sakellaropoulou-i-patrida-mas-ypervainei-kathe-ebodio-otan-einai-enomeni/" title="Σακελλαροπούλου: Η πατρίδα μας υπερβαίνει κάθε εμπόδιο όταν είναι ενωμένη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sakellaropoulou-i-patrida-mas-ypervainei-kathe-ebodio-otan-einai-enomeni/" title="Σακελλαροπούλου: Η πατρίδα μας υπερβαίνει κάθε εμπόδιο όταν είναι ενωμένη">Σακελλαροπούλου: Η πατρίδα μας υπερβαίνει κάθε εμπόδιο όταν είναι ενωμένη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T12:02:38+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/28nfv9i1547474909599-585x585.jpg')" href="https://fimotro.gr/minyma-archigou-geetha-gia-28i-ochi-se-kathe-ekviastiki-apeili/" title="Μήνυμα αρχηγού ΓΕΕΘΑ για 28η: ΟΧΙ σε κάθε εκβιαστική απειλή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/minyma-archigou-geetha-gia-28i-ochi-se-kathe-ekviastiki-apeili/" title="Μήνυμα αρχηγού ΓΕΕΘΑ για 28η: ΟΧΙ σε κάθε εκβιαστική απειλή">Μήνυμα αρχηγού ΓΕΕΘΑ για 28η: ΟΧΙ σε κάθε εκβιαστική απειλή</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:43:58+02:00">28/10/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/1474982-management-930-11-585x465.jpg')" href="https://fimotro.gr/sti-diavgeia-ta-metra-stirixis-tou-politismou-kai-touristikon-synodon/" title="Στη &#8220;Διαύγεια&#8221; τα μέτρα στήριξης του πολιτισμού και τουριστικών συνοδών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sti-diavgeia-ta-metra-stirixis-tou-politismou-kai-touristikon-synodon/" title="Στη &#8220;Διαύγεια&#8221; τα μέτρα στήριξης του πολιτισμού και τουριστικών συνοδών">Στη &#8220;Διαύγεια&#8221; τα μέτρα στήριξης του πολιτισμού και τουριστικών συνοδών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T06:57:14+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/trapeza-585x585.jpg')" href="https://fimotro.gr/eos-31-10-i-prothesmia-entaxis-sto-programma-gefyra/" title="Έως 31/10 η προθεσμία ένταξης στο πρόγραμμα &#8220;Γέφυρα&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eos-31-10-i-prothesmia-entaxis-sto-programma-gefyra/" title="Έως 31/10 η προθεσμία ένταξης στο πρόγραμμα &#8220;Γέφυρα&#8221;">Έως 31/10 η προθεσμία ένταξης στο πρόγραμμα &#8220;Γέφυρα&#8221;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-27T20:24:42+02:00">27/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/1479548-real-estate-grafeia-930-5-585x465.jpg')" href="https://fimotro.gr/paratasi-eos-tis-30-noemvriou-gia-tin-ypochreotiki-tilergasia-stin-attiki/" title="Παράταση έως τις 30 Νοεμβρίου για την υποχρεωτική τηλεργασία στην Αττική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paratasi-eos-tis-30-noemvriou-gia-tin-ypochreotiki-tilergasia-stin-attiki/" title="Παράταση έως τις 30 Νοεμβρίου για την υποχρεωτική τηλεργασία στην Αττική">Παράταση έως τις 30 Νοεμβρίου για την υποχρεωτική τηλεργασία στην Αττική</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-27T19:17:23+02:00">27/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/opap-585x585.jpg')" href="https://fimotro.gr/opap-sta-e200-ekat-ta-esoda-tis-dimosias-prosforas/" title="ΟΠΑΠ: Στα €200 εκατ. τα έσοδα της Δημόσιας Προσφοράς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/opap-sta-e200-ekat-ta-esoda-tis-dimosias-prosforas/" title="ΟΠΑΠ: Στα €200 εκατ. τα έσοδα της Δημόσιας Προσφοράς">ΟΠΑΠ: Στα €200 εκατ. τα έσοδα της Δημόσιας Προσφοράς</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-27T19:13:11+02:00">27/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/1480774-estiasi-930-1-585x465.jpg')" href="https://fimotro.gr/oi-eidikoi-eisigountai-neo-orario-stin-estiasi/" title="Γιατροί εισηγούνται νέο ωράριο στην εστίαση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-eidikoi-eisigountai-neo-orario-stin-estiasi/" title="Γιατροί εισηγούνται νέο ωράριο στην εστίαση">Γιατροί εισηγούνται νέο ωράριο στην εστίαση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-27T16:12:42+02:00">27/10/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/201028165444_is-kitesurfing-dangerous-585x585.jpg')" href="https://fimotro.gr/rodo-dyo-nekroi-kai-enas-sovara-travmatias-se-dystychima-me-kitesurfing/" title="Ρόδο: Δύο νεκροί και ένας σοβαρά τραυματίας σε δυστύχημα με Kitesurfing"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rodo-dyo-nekroi-kai-enas-sovara-travmatias-se-dystychima-me-kitesurfing/" title="Ρόδο: Δύο νεκροί και ένας σοβαρά τραυματίας σε δυστύχημα με Kitesurfing">Ρόδο: Δύο νεκροί και ένας σοβαρά τραυματίας σε δυστύχημα με Kitesurfing</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T16:58:42+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/201028112937_2709264-585x433.jpg')" href="https://fimotro.gr/to-minyma-tou-pilotou-f-16-gia-tin-28i-oktovriou/" title="Το μήνυμα του πιλότου F-16 για την 28η Οκτωβρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-minyma-tou-pilotou-f-16-gia-tin-28i-oktovriou/" title="Το μήνυμα του πιλότου F-16 για την 28η Οκτωβρίου">Το μήνυμα του πιλότου F-16 για την 28η Οκτωβρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T12:00:38+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/MAERSK_LAUNCESTON-585x585.jpg')" href="https://fimotro.gr/kallisto-eisangeleas-dietaxe-tin-syllipsi-tou-kapetaniou/" title="&#8220;Καλλιστώ&#8221;: Εισαγγελέας διέταξε την σύλληψη του καπετάνιου στο container ship"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kallisto-eisangeleas-dietaxe-tin-syllipsi-tou-kapetaniou/" title="&#8220;Καλλιστώ&#8221;: Εισαγγελέας διέταξε την σύλληψη του καπετάνιου στο container ship">&#8220;Καλλιστώ&#8221;: Εισαγγελέας διέταξε την σύλληψη του καπετάνιου στο container ship</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:51:29+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/syriza-metaxas.jpg')" href="https://fimotro.gr/ta-simantikotera-gegonota-pou-eginan-san-simera-28-oktovriou/" title="Τα σημαντικότερα γεγονότα που έγιναν σαν σήμερα 28 Οκτωβρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-simantikotera-gegonota-pou-eginan-san-simera-28-oktovriou/" title="Τα σημαντικότερα γεγονότα που έγιναν σαν σήμερα 28 Οκτωβρίου">Τα σημαντικότερα γεγονότα που έγιναν σαν σήμερα 28 Οκτωβρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T06:55:57+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/doro-585x502.jpg')" href="https://fimotro.gr/eortologio-poioi-giortazoun-simera-tetarti-28-oktovriou/" title="Εορτολόγιο: Ποιοι γιορτάζουν σήμερα Τετάρτη 28 Οκτωβρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eortologio-poioi-giortazoun-simera-tetarti-28-oktovriou/" title="Εορτολόγιο: Ποιοι γιορτάζουν σήμερα Τετάρτη 28 Οκτωβρίου">Εορτολόγιο: Ποιοι γιορτάζουν σήμερα Τετάρτη 28 Οκτωβρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T06:54:51+02:00">28/10/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/aerodromio-585x585.jpg')" href="https://fimotro.gr/sta-oria-chreokopias-ta-evropaika-aerodromia/" title="Στα όρια χρεοκοπίας τα ευρωπαϊκά αεροδρόμια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-oria-chreokopias-ta-evropaika-aerodromia/" title="Στα όρια χρεοκοπίας τα ευρωπαϊκά αεροδρόμια">Στα όρια χρεοκοπίας τα ευρωπαϊκά αεροδρόμια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T17:01:55+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/macron-emmanuel_0-585x384.jpg')" href="https://fimotro.gr/apagorefsi-exodou-apo-ta-spitia-gia-mi-aparaititous-logous-tha-anakoinosei-o-makron/" title="Απαγόρευση εξόδου από τα σπίτια για μη απαραίτητους λόγους θα ανακοινώσει ο Μακρόν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apagorefsi-exodou-apo-ta-spitia-gia-mi-aparaititous-logous-tha-anakoinosei-o-makron/" title="Απαγόρευση εξόδου από τα σπίτια για μη απαραίτητους λόγους θα ανακοινώσει ο Μακρόν">Απαγόρευση εξόδου από τα σπίτια για μη απαραίτητους λόγους θα ανακοινώσει ο Μακρόν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T16:59:41+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/apple.jpg')" href="https://fimotro.gr/michani-anazitisis-typou-google-chtizei-i-apple/" title="Μηχανή αναζήτησης τύπου Google χτίζει η Apple"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/michani-anazitisis-typou-google-chtizei-i-apple/" title="Μηχανή αναζήτησης τύπου Google χτίζει η Apple">Μηχανή αναζήτησης τύπου Google χτίζει η Apple</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T13:32:58+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/erdogan-ellada-tourkia-500.jpg')" href="https://fimotro.gr/oi-galloi-diasyroun-erntogan-sto-charlie-hebdo/" title="Οι Γάλλοι διασύρουν Ερντογάν στο Charlie Hebdo"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-galloi-diasyroun-erntogan-sto-charlie-hebdo/" title="Οι Γάλλοι διασύρουν Ερντογάν στο Charlie Hebdo">Οι Γάλλοι διασύρουν Ερντογάν στο Charlie Hebdo</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:36:22+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/usa-585x465.jpg')" href="https://fimotro.gr/peripou-70-ekat-amerikanoi-echoun-idi-psifisei/" title="Περίπου 70 εκατ. Αμερικανοί έχουν ήδη ψηφίσει"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/peripou-70-ekat-amerikanoi-echoun-idi-psifisei/" title="Περίπου 70 εκατ. Αμερικανοί έχουν ήδη ψηφίσει">Περίπου 70 εκατ. Αμερικανοί έχουν ήδη ψηφίσει</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:25:43+02:00">28/10/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/koronaios-585x541.jpg')" href="https://fimotro.gr/epta-nekroi-se-liges-ores-apo-koronoio/" title="Επτά νεκροί σε λίγες ώρες από κορονοϊό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epta-nekroi-se-liges-ores-apo-koronoio/" title="Επτά νεκροί σε λίγες ώρες από κορονοϊό">Επτά νεκροί σε λίγες ώρες από κορονοϊό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T17:06:13+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/e7956b053e2949329fcae9024d9d4472-585x563.jpg')" href="https://fimotro.gr/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario/" title="Τσακρής: 4.000 θάνατοι Covid-19 έως τον Φεβρουάριο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario/" title="Τσακρής: 4.000 θάνατοι Covid-19 έως τον Φεβρουάριο">Τσακρής: 4.000 θάνατοι Covid-19 έως τον Φεβρουάριο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T17:04:21+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/ef1e86_krousmata_koronoios_ellada-e1600762222789-585x451.jpg')" href="https://fimotro.gr/o-koronoios-prokalei-giransi-tou-egkefalou/" title="Ο κορονοϊός προκαλεί γήρανση του εγκεφάλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-koronoios-prokalei-giransi-tou-egkefalou/" title="Ο κορονοϊός προκαλεί γήρανση του εγκεφάλου">Ο κορονοϊός προκαλεί γήρανση του εγκεφάλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T17:00:11+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/koronaios-4-585x465.jpg')" href="https://fimotro.gr/kato-apo-400-krousmata-me-maska-pantou/" title="Κάτω από 400 κρούσματα με μάσκα παντού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kato-apo-400-krousmata-me-maska-pantou/" title="Κάτω από 400 κρούσματα με μάσκα παντού">Κάτω από 400 κρούσματα με μάσκα παντού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:25:04+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/koronaios-2-585x585.jpg')" href="https://fimotro.gr/koronoios-machi-na-apofefchthei-to-lockdown/" title="Κορωνοϊός: Μάχη να αποφευχθεί το lockdown"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-machi-na-apofefchthei-to-lockdown/" title="Κορωνοϊός: Μάχη να αποφευχθεί το lockdown">Κορωνοϊός: Μάχη να αποφευχθεί το lockdown</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T10:22:14+02:00">28/10/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/champions-league-500-1-960x480-1-585x480.jpg')" href="https://fimotro.gr/ola-osa-eginan-stous-agones-tis-tritis-tou-champions-league/" title="Όλα όσα έγιναν στους αγώνες της Τρίτης του Champions League"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ola-osa-eginan-stous-agones-tis-tritis-tou-champions-league/" title="Όλα όσα έγιναν στους αγώνες της Τρίτης του Champions League">Όλα όσα έγιναν στους αγώνες της Τρίτης του Champions League</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T06:53:56+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/valbuena-585x350.jpg')" href="https://fimotro.gr/porto-olybiakos-2-0-prosgeiosi-sto-ntragkao/" title="Πόρτο &#8211; Ολυμπιακός 2-0: Προσγείωση στο Ντραγκάο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/porto-olybiakos-2-0-prosgeiosi-sto-ntragkao/" title="Πόρτο &#8211; Ολυμπιακός 2-0: Προσγείωση στο Ντραγκάο">Πόρτο &#8211; Ολυμπιακός 2-0: Προσγείωση στο Ντραγκάο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-28T00:44:12+02:00">28/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href="https://fimotro.gr/ta-kypella-evropis-synechizontai-me-krisima-paichnidia-gia-tis-ellinikes-omades/" title="Τα Κύπελλα Ευρώπης συνεχίζονται με κρίσιμα παιχνίδια για τις ελληνικές ομάδες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-kypella-evropis-synechizontai-me-krisima-paichnidia-gia-tis-ellinikes-omades/" title="Τα Κύπελλα Ευρώπης συνεχίζονται με κρίσιμα παιχνίδια για τις ελληνικές ομάδες">Τα Κύπελλα Ευρώπης συνεχίζονται με κρίσιμα παιχνίδια για τις ελληνικές ομάδες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-26T06:17:57+02:00">26/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/170503-585x528.jpg')" href="https://fimotro.gr/xeperase-ton-soumacher-o-chamilton-eftase-tis-92-nikes/" title="Ξεπέρασε τον Σουμάχερ ο Χάμιλτον – Έφτασε τις 92 νίκες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xeperase-ton-soumacher-o-chamilton-eftase-tis-92-nikes/" title="Ξεπέρασε τον Σουμάχερ ο Χάμιλτον – Έφτασε τις 92 νίκες">Ξεπέρασε τον Σουμάχερ ο Χάμιλτον – Έφτασε τις 92 νίκες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-25T17:11:29+02:00">25/10/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/gettyimages-1281985652-585x457.jpg')" href="https://fimotro.gr/thriamvos-tis-real-sto-clasico-3-1-tin-bartselona/" title="Θρίαμβος της Ρεάλ στο clasico, 3-1 την Μπαρτσελόνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thriamvos-tis-real-sto-clasico-3-1-tin-bartselona/" title="Θρίαμβος της Ρεάλ στο clasico, 3-1 την Μπαρτσελόνα">Θρίαμβος της Ρεάλ στο clasico, 3-1 την Μπαρτσελόνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-10-24T19:00:35+03:00">24/10/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-11" href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/" rel="category tag">Υγεία</a></span></div><h1 class="post-title single-post-title entry-title">Τσακρής: 4.000 θάνατοι Covid-19 έως τον Φεβρουάριο</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2020-10-28T17:04:21+02:00">28/10/2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-10-28T17:04:21+02:00">28/10/2020</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://fimotro.gr/wp-content/uploads/2020/09/e7956b053e2949329fcae9024d9d4472.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/09/e7956b053e2949329fcae9024d9d4472.jpg" style="padding-top: 56.3000%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-216865" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="mailmunch-forms-before-post" style="display: none !important;"></div><p>Τις επιπτώσεις που έχει η εφαρμογή των μέτρων για την ανάσχεση της πανδημίας του κορωνοϊού στη δημόσια υγεία, αναδεικνύει μελέτη του Πανεπιστημίου Ουάσιγκτον στο Σιάτλ, που επικαλέστηκε μιλώντας στην τηλεόραση του <a href="https://www.skai.gr/" target="_blank" rel="noopener noreferrer">ΣΚΑΪ </a>ο <strong>Αθανάσιος Τσακρή</strong>ς, καθηγητής μικροβιολογίας, Διευθυντής εργαστηρίου μικροβιολογίας του ΕΚΠΑ.</p><p>Εξήγησε ότι σύμφωνα με την εν λόγω πρόβλεψη για την Ελλάδα, με τα μέτρα που ισχύουν αυτή τη στιγμή, αναμένονται γύρω στις 4.000 θάνατοι από κορωνοϊό στην Ελλάδα έως την 1η Φεβρουαρίου του 2021. Εάν ληφθούν πιο δραστικά μέτρα και υπάρξει γενικευμένη χρήση της μάσκας, ο αριθμός των θανάτων θα είναι αρκετά μικρότερος, περίπου γύρω στις 3.000.</p><p>Εάν υπάρξει ωστόσο πλήρης χαλάρωση των μέτρων από εδώ και πέρα, τότε σύμφωνα με τη πρόβλεψη του Πανεπιστημίου ο αριθμός των θανάτων φτάνει στο ιλλιγιώδες νούμερο των 14.000 νεκρών.</p><h3>Στο τραπέζι νέα μέτρα</h3><p>Ο κ. Τσακρής τόνισε ότι η Ελλάδα τώρα μπαίνει στο <strong>πραγματικό επιδημικό κύμα καθώς αλλάζουν οι καιρικές συνθήκες</strong> και η κατάσταση γίνεται πολύ δύσκολη.</p><div><div class="penci-custom-html-inside-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>«Όλες οι προβλέψεις συντελούν ότι θα έχουμε νέα αύξηση (κρουσμάτων) εάν τα μέτρα που έχουμε πάρει δεν λειτουργήσουν αποτελεσματικά ή αν δεν ληφθούν και άλλα μέτρα -που είναι πάρα πολύ πιθανό, όλη η Ευρώπη κινείται σε αυτό το πλαίσιο».</p><div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div><p>Τόνισε επίσης ότι η επιτροπή λοιμωξιολόγων θα προτείνει πιθανώς κάποια<strong> επιπλέον μέτρα</strong> τις επόμενες ημέρες και από εκεί και πέρα η κυβέρνηση θα αποφασίσει λαμβάνοντας υπόψη τις οικονομικές και κοινωνικές παραμέτρους.</p><p>Μεταξύ των μέτρων που εξετάζονται είναι σύμφωνα με τον κ. Τσακρή η απαγόρευση κυκλοφορίας νωρίτερα στις επιδημιολογικά επιβαρυμένες περιοχές.</p><p>Στάθηκε ιδιαίτερα στο ζήτημα της επέκτασης της τηλεργασίας που όπως εξήγησε θα βοηθήσει στην αποφόρτιση των <strong>Μέσων Μαζικής Μεταφοράς</strong>.</p><div><div class="penci-custom-html-inside-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>Επίσης τόνισε ότι θα πρέπει να επεκταθούν οι εργαστηριακοί έλεγχοι πέραν από τις <strong>ιχνηλατήσεις</strong> στην κοινότητα αλλά και σε κλειστές δομές, για να ανιχνεύονται εγκαίρως νέες μικρές ή μεγάλες εστίες της πανδημίας.</p><div class="mailmunch-forms-after-post" style="display: none !important;"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/tsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Ftsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%A4%CF%83%CE%B1%CE%BA%CF%81%CE%AE%CF%82%3A%204.000%20%CE%B8%CE%AC%CE%BD%CE%B1%CF%84%CE%BF%CE%B9%20Covid-19%20%CE%AD%CF%89%CF%82%20%CF%84%CE%BF%CE%BD%20%CE%A6%CE%B5%CE%B2%CF%81%CE%BF%CF%85%CE%AC%CF%81%CE%B9%CE%BF&url=https%3A%2F%2Ffimotro.gr%2Ftsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%CE%A4%CF%83%CE%B1%CE%BA%CF%81%CE%AE%CF%82%3A%204.000%20%CE%B8%CE%AC%CE%BD%CE%B1%CF%84%CE%BF%CE%B9%20Covid-19%20%CE%AD%CF%89%CF%82%20%CF%84%CE%BF%CE%BD%20%CE%A6%CE%B5%CE%B2%CF%81%CE%BF%CF%85%CE%AC%CF%81%CE%B9%CE%BF https%3A%2F%2Ffimotro.gr%2Ftsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%A4%CF%83%CE%B1%CE%BA%CF%81%CE%AE%CF%82%3A%204.000%20%CE%B8%CE%AC%CE%BD%CE%B1%CF%84%CE%BF%CE%B9%20Covid-19%20%CE%AD%CF%89%CF%82%20%CF%84%CE%BF%CE%BD%20%CE%A6%CE%B5%CE%B2%CF%81%CE%BF%CF%85%CE%AC%CF%81%CE%B9%CE%BF https%3A%2F%2Ffimotro.gr%2Ftsakris-4-000-thanatoi-covid-19-eos-ton-fevrouario%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/sta-oria-chreokopias-ta-evropaika-aerodromia/"><div class="pagi-text"><h5 class="prev-title">Στα όρια χρεοκοπίας τα ευρωπαϊκά αεροδρόμια</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/epta-nekroi-se-liges-ores-apo-koronoio/"><div class="pagi-text"><h5 class="next-title">Επτά νεκροί σε λίγες ώρες από κορονοϊό</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/04/koronaios-585x390.jpg" href="https://fimotro.gr/epta-nekroi-se-liges-ores-apo-koronoio/" title="Επτά νεκροί σε λίγες ώρες από κορονοϊό"> </a><h3><a href="https://fimotro.gr/epta-nekroi-se-liges-ores-apo-koronoio/">Επτά νεκροί σε λίγες ώρες από κορονοϊό</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/09/ef1e86_krousmata_koronoios_ellada-e1600762222789-585x390.jpg" href="https://fimotro.gr/o-koronoios-prokalei-giransi-tou-egkefalou/" title="Ο κορονοϊός προκαλεί γήρανση του εγκεφάλου"> </a><h3><a href="https://fimotro.gr/o-koronoios-prokalei-giransi-tou-egkefalou/">Ο κορονοϊός προκαλεί γήρανση του εγκεφάλου</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/08/koronaios-4-585x390.jpg" href="https://fimotro.gr/kato-apo-400-krousmata-me-maska-pantou/" title="Κάτω από 400 κρούσματα με μάσκα παντού"> </a><h3><a href="https://fimotro.gr/kato-apo-400-krousmata-me-maska-pantou/">Κάτω από 400 κρούσματα με μάσκα παντού</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/09/koronaios-2-585x390.jpg" href="https://fimotro.gr/koronoios-machi-na-apofefchthei-to-lockdown/" title="Κορωνοϊός: Μάχη να αποφευχθεί το lockdown"> </a><h3><a href="https://fimotro.gr/koronoios-machi-na-apofefchthei-to-lockdown/">Κορωνοϊός: Μάχη να αποφευχθεί το lockdown</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/10/koronaios-585x390.jpg" href="https://fimotro.gr/koronoios-entopistikan-45-krousmata-sto-peristeri-posa-test-ekane-o-eody/" title="Κορωνοϊός: Εντοπίστηκαν 45 κρούσματα στο Περιστέρι – Πόσα τεστ έκανε ο ΕΟΔΥ"> </a><h3><a href="https://fimotro.gr/koronoios-entopistikan-45-krousmata-sto-peristeri-posa-test-ekane-o-eody/">Κορωνοϊός: Εντοπίστηκαν 45 κρούσματα στο Περιστέρι – Πόσα τεστ έκανε ο ΕΟΔΥ</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/07/koronaios-585x390.jpg" href="https://fimotro.gr/komision-den-tha-yparxoun-arketa-emvolia-gia-olo-ton-plithysmo-mechri-to-2022/" title="Δεν θα υπάρξουν εμβόλια για όλους έως το 2022"> </a><h3><a href="https://fimotro.gr/komision-den-tha-yparxoun-arketa-emvolia-gia-olo-ton-plithysmo-mechri-to-2022/">Δεν θα υπάρξουν εμβόλια για όλους έως το 2022</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-106" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=30043737&PluID=0&w=300&h=600&LineID=$$$$&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&a=$$$$&ord=[timestamp]&ucm=true"></script> <noscript> <a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=30043737&Page=&PluID=0&Pos=1536507341" target="_blank" rel="noopener noreferrer"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=30043737&Page=&PluID=0&Pos=1536507341&LineID=$$$$&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&a=$$$$" border=0 width=300 height=600></a> </noscript></div></aside><aside id="custom_html-105" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc455801 = window.plc455801 || 0;
document.write('<'+'div id="placement_455801_'+plc455801+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 455801, [300,250], 'placement_455801_'+opt.place, opt); }, opt: { place: plc455801++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script></div></aside><aside id="custom_html-107" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <iframe name="admanIFrame6766" src="https://adman.forthnet.gr/banner?webspace=6766&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="250"> <a href="https://adman.forthnet.gr/click?webspace=6766&dfl=yes" target="_top" rel="noopener noreferrer"><img alt="" src="https://adman.forthnet.gr/banner?webspace=6766&dfl=yes&js=no" border="0" width="300" height="250"/></a> </iframe></div></aside><aside id="custom_html-96" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ellaktor.com"> <img src="https://fimotro.gr/wp-content/uploads/2020/08/8039656055380516323.gif" width="300" /></a></div></aside><aside id="custom_html-109" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.hhg.gr/el/"> <img src="https://fimotro.gr/wp-content/uploads/2020/10/rosa_knee_banner_300x250-3.gif" width="300" /></a></div></aside><aside id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://kramaproperty.com/contact-us/"> <img src="https://fimotro.gr/wp-content/uploads/2020/02/Κ_300Χ250_V04.jpg" width="300" /></a></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-77" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.xrimaonline.gr/article/ellada/122229-steilte-mhnyma-stoys-germanoys-mhn-agorazetai-proionta-toys"> <img src="https://fimotro.gr/wp-content/uploads/2020/04/banner_300x250.gif" width="300" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="300" /></a></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#9afcf3f7f5eee8f5dafdf7fbf3f6b4f9f5f7"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Οκτώβριος 2020</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2020/10/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 October 2020">1</a></td><td><a href="https://fimotro.gr/2020/10/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 October 2020">2</a></td><td><a href="https://fimotro.gr/2020/10/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 October 2020">3</a></td><td><a href="https://fimotro.gr/2020/10/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 October 2020">4</a></td></tr><tr><td><a href="https://fimotro.gr/2020/10/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 October 2020">5</a></td><td><a href="https://fimotro.gr/2020/10/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 October 2020">6</a></td><td><a href="https://fimotro.gr/2020/10/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 October 2020">7</a></td><td><a href="https://fimotro.gr/2020/10/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 October 2020">8</a></td><td><a href="https://fimotro.gr/2020/10/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 October 2020">9</a></td><td><a href="https://fimotro.gr/2020/10/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 October 2020">10</a></td><td><a href="https://fimotro.gr/2020/10/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 October 2020">11</a></td></tr><tr><td><a href="https://fimotro.gr/2020/10/12/" aria-label="Τα άρθρα δημοσιεύτηκαν την 12 October 2020">12</a></td><td><a href="https://fimotro.gr/2020/10/13/" aria-label="Τα άρθρα δημοσιεύτηκαν την 13 October 2020">13</a></td><td><a href="https://fimotro.gr/2020/10/14/" aria-label="Τα άρθρα δημοσιεύτηκαν την 14 October 2020">14</a></td><td><a href="https://fimotro.gr/2020/10/15/" aria-label="Τα άρθρα δημοσιεύτηκαν την 15 October 2020">15</a></td><td><a href="https://fimotro.gr/2020/10/16/" aria-label="Τα άρθρα δημοσιεύτηκαν την 16 October 2020">16</a></td><td><a href="https://fimotro.gr/2020/10/17/" aria-label="Τα άρθρα δημοσιεύτηκαν την 17 October 2020">17</a></td><td><a href="https://fimotro.gr/2020/10/18/" aria-label="Τα άρθρα δημοσιεύτηκαν την 18 October 2020">18</a></td></tr><tr><td><a href="https://fimotro.gr/2020/10/19/" aria-label="Τα άρθρα δημοσιεύτηκαν την 19 October 2020">19</a></td><td><a href="https://fimotro.gr/2020/10/20/" aria-label="Τα άρθρα δημοσιεύτηκαν την 20 October 2020">20</a></td><td><a href="https://fimotro.gr/2020/10/21/" aria-label="Τα άρθρα δημοσιεύτηκαν την 21 October 2020">21</a></td><td><a href="https://fimotro.gr/2020/10/22/" aria-label="Τα άρθρα δημοσιεύτηκαν την 22 October 2020">22</a></td><td><a href="https://fimotro.gr/2020/10/23/" aria-label="Τα άρθρα δημοσιεύτηκαν την 23 October 2020">23</a></td><td><a href="https://fimotro.gr/2020/10/24/" aria-label="Τα άρθρα δημοσιεύτηκαν την 24 October 2020">24</a></td><td><a href="https://fimotro.gr/2020/10/25/" aria-label="Τα άρθρα δημοσιεύτηκαν την 25 October 2020">25</a></td></tr><tr><td><a href="https://fimotro.gr/2020/10/26/" aria-label="Τα άρθρα δημοσιεύτηκαν την 26 October 2020">26</a></td><td><a href="https://fimotro.gr/2020/10/27/" aria-label="Τα άρθρα δημοσιεύτηκαν την 27 October 2020">27</a></td><td id="today"><a href="https://fimotro.gr/2020/10/28/" aria-label="Τα άρθρα δημοσιεύτηκαν την 28 October 2020">28</a></td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="1">&nbsp;</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2020/09/">&laquo; Σεπ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"9049554e0a"}; /* ]]> */</script> <script type='text/javascript' id='simple-weather-main-js-extra'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":7200},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"9049554e0a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"9049554e0a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"9049554e0a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script src="https://fimotro.gr/wp-content/cache/min/1/2447aae963f2528a20ce29312f9bf254.js" data-minify="1" defer></script></body></html>
