<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><title>Το άνοιγμα του τουρισμού έφερε 68.000 θέσεις εργασίας - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/972bd29e852dc50a6730185cd880ddac.css" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://fimotro.gr/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Το άνοιγμα του τουρισμού έφερε 68.000 θέσεις εργασίας - Fimotro" /><meta property="og:description" content="Ανάσα στην δημιουργία θέσεων εργασίας έδωσε το άνοιγμα του τουρισμού τον Ιούλιο, ωστόσο συνολικά στο επτάμηνο καταγράφεται η χαμηλότερη επίδοση των τελευταίων επτά ετών στη δημιουργία θέσεων απασχόλησης. Σύμφωνα με τα στοιχεία των ροών μισθωτής&hellip;" /><meta property="og:url" content="https://fimotro.gr/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2020-08-07T10:10:27+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2020/06/serifos-500.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","potentialAction":[{"@type":"SearchAction","target":"https://fimotro.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2020/06/serifos-500.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"https://fimotro.gr/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias/#webpage","url":"https://fimotro.gr/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias/","name":"\u03a4\u03bf \u03ac\u03bd\u03bf\u03b9\u03b3\u03bc\u03b1 \u03c4\u03bf\u03c5 \u03c4\u03bf\u03c5\u03c1\u03b9\u03c3\u03bc\u03bf\u03cd \u03ad\u03c6\u03b5\u03c1\u03b5 68.000 \u03b8\u03ad\u03c3\u03b5\u03b9\u03c2 \u03b5\u03c1\u03b3\u03b1\u03c3\u03af\u03b1\u03c2 - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias/#primaryimage"},"datePublished":"2020-08-07T10:10:27+00:00","dateModified":"2020-08-07T10:10:27+00:00","author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias/"]}]},{"@type":["Person"],"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script type="text/javascript" data-cfasync="false">var em_version         = '6.2.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9819787-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://fimotro.gr/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-9819787-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://fimotro.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://fimotro.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://fimotro.gr/?p=204099' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fto-anoigma-tou-tourismou-efere-68-000-theseis-ergasias%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fto-anoigma-tou-tourismou-efere-68-000-theseis-ergasias%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":204099,"post_name":"to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias","post_title":"\u03a4\u03bf \u03ac\u03bd\u03bf\u03b9\u03b3\u03bc\u03b1 \u03c4\u03bf\u03c5 \u03c4\u03bf\u03c5\u03c1\u03b9\u03c3\u03bc\u03bf\u03cd \u03ad\u03c6\u03b5\u03c1\u03b5 68.000 \u03b8\u03ad\u03c3\u03b5\u03b9\u03c2 \u03b5\u03c1\u03b3\u03b1\u03c3\u03af\u03b1\u03c2","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6,"name":"\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1","slug":"%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1","term_group":0,"term_taxonomy_id":6,"taxonomy":"category","description":"","parent":0,"count":16613,"filter":"raw","cat_ID":6,"category_count":16613,"category_description":"","cat_name":"\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1","category_nicename":"%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"fimotro","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="539531" async></script> <style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u03a4\u03bf \u03ac\u03bd\u03bf\u03b9\u03b3\u03bc\u03b1 \u03c4\u03bf\u03c5 \u03c4\u03bf\u03c5\u03c1\u03b9\u03c3\u03bc\u03bf\u03cd \u03ad\u03c6\u03b5\u03c1\u03b5 68.000 \u03b8\u03ad\u03c3\u03b5\u03b9\u03c2 \u03b5\u03c1\u03b3\u03b1\u03c3\u03af\u03b1\u03c2",
    "description": "\u0391\u03bd\u03ac\u03c3\u03b1 \u03c3\u03c4\u03b7\u03bd \u03b4\u03b7\u03bc\u03b9\u03bf\u03c5\u03c1\u03b3\u03af\u03b1 \u03b8\u03ad\u03c3\u03b5\u03c9\u03bd \u03b5\u03c1\u03b3\u03b1\u03c3\u03af\u03b1\u03c2 \u03ad\u03b4\u03c9\u03c3\u03b5 \u03c4\u03bf \u03ac\u03bd\u03bf\u03b9\u03b3\u03bc\u03b1 \u03c4\u03bf\u03c5 \u03c4\u03bf\u03c5\u03c1\u03b9\u03c3\u03bc\u03bf\u03cd \u03c4\u03bf\u03bd \u0399\u03bf\u03cd\u03bb\u03b9\u03bf, \u03c9\u03c3\u03c4\u03cc\u03c3\u03bf \u03c3\u03c5\u03bd\u03bf\u03bb\u03b9\u03ba\u03ac \u03c3\u03c4\u03bf \u03b5\u03c0\u03c4\u03ac\u03bc\u03b7\u03bd\u03bf \u03ba\u03b1\u03c4\u03b1\u03b3\u03c1\u03ac\u03c6\u03b5\u03c4\u03b1\u03b9 \u03b7 \u03c7\u03b1\u03bc\u03b7\u03bb\u03cc\u03c4\u03b5\u03c1\u03b7 \u03b5\u03c0\u03af\u03b4\u03bf\u03c3\u03b7 \u03c4\u03c9\u03bd \u03c4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03c9\u03bd \u03b5\u03c0\u03c4\u03ac \u03b5\u03c4\u03ce\u03bd \u03c3\u03c4\u03b7 \u03b4\u03b7\u03bc\u03b9\u03bf\u03c5\u03c1\u03b3\u03af\u03b1 \u03b8\u03ad\u03c3\u03b5\u03c9\u03bd \u03b1\u03c0\u03b1\u03c3\u03c7\u03cc\u03bb\u03b7\u03c3\u03b7\u03c2. \u03a3\u03cd\u03bc\u03c6\u03c9\u03bd\u03b1 \u03bc\u03b5 \u03c4\u03b1 \u03c3\u03c4\u03bf\u03b9\u03c7\u03b5\u03af\u03b1 \u03c4\u03c9\u03bd \u03c1\u03bf\u03ce\u03bd \u03bc\u03b9\u03c3\u03b8\u03c9\u03c4\u03ae\u03c2&hellip;",
    "datePublished": "2020-08-07",
    "datemodified": "2020-08-07",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2020\/06\/serifos-500.jpg",
        "width": 1000,
        "height": 500
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1\/",
                "name": "\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias\/",
                "name": "\u03a4\u03bf \u03ac\u03bd\u03bf\u03b9\u03b3\u03bc\u03b1 \u03c4\u03bf\u03c5 \u03c4\u03bf\u03c5\u03c1\u03b9\u03c3\u03bc\u03bf\u03cd \u03ad\u03c6\u03b5\u03c1\u03b5 68.000 \u03b8\u03ad\u03c3\u03b5\u03b9\u03c2 \u03b5\u03c1\u03b3\u03b1\u03c3\u03af\u03b1\u03c2"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /> <link rel="amphtml" href="https://fimotro.gr/amp/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias/" /><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> </head><body class="post-template-default single single-post postid-204099 single-format-standard penci-body-single-style-3 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class="penci-lazy" src="https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#02646b6f6d76706d42656f636b6e2c616d6f"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/aoz-ellada-aiguptos-r-960x640-1-e1596793871669-585x487.jpg')" href="https://fimotro.gr/erchetai-sti-vouli-i-symfonia-me-tin-aigypto/" title="Έρχεται στη Βουλή η συμφωνία με την Αίγυπτο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchetai-sti-vouli-i-symfonia-me-tin-aigypto/" title="Έρχεται στη Βουλή η συμφωνία με την Αίγυπτο">Έρχεται στη Βουλή η συμφωνία με την Αίγυπτο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T12:51:16+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1481250-ios-140712-930-1-585x465.jpg')" href="https://fimotro.gr/kiniti-vomva-oi-nearoi-asybtomatikoi-tou-iou/" title="Κινητή &#8220;βόμβα&#8221; οι νεαροί ασυμπτωματικοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kiniti-vomva-oi-nearoi-asybtomatikoi-tou-iou/" title="Κινητή &#8220;βόμβα&#8221; οι νεαροί ασυμπτωματικοί">Κινητή &#8220;βόμβα&#8221; οι νεαροί ασυμπτωματικοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:30:48+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/5125688-585x585.jpg')" href="https://fimotro.gr/mitsotakis-sfragida-eirinis-i-aoz-me-aigypto/" title="Μητσοτάκης: Σφραγίδα ειρήνης η AOZ με Αίγυπτο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-sfragida-eirinis-i-aoz-me-aigypto/" title="Μητσοτάκης: Σφραγίδα ειρήνης η AOZ με Αίγυπτο">Μητσοτάκης: Σφραγίδα ειρήνης η AOZ με Αίγυπτο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:28:57+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/5125775-585x585.jpg')" href="https://fimotro.gr/tourkiki-amichania-gia-tin-aoz-elladas-aigyptou/" title="Τουρκική αμηχανία για την ΑΟΖ Ελλάδας-Αιγύπτου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tourkiki-amichania-gia-tin-aoz-elladas-aigyptou/" title="Τουρκική αμηχανία για την ΑΟΖ Ελλάδας-Αιγύπτου">Τουρκική αμηχανία για την ΑΟΖ Ελλάδας-Αιγύπτου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T21:16:47+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1481486-dendias-ypeks-egypt-930-585x465.jpg')" href="https://fimotro.gr/ellada-kai-aigyptos-ypegrapsan-gia-tin-aoz/" title="Ελλάδα και Αίγυπτος υπέγραψαν για την ΑΟΖ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ellada-kai-aigyptos-ypegrapsan-gia-tin-aoz/" title="Ελλάδα και Αίγυπτος υπέγραψαν για την ΑΟΖ">Ελλάδα και Αίγυπτος υπέγραψαν για την ΑΟΖ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T17:38:51+03:00">06/08/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/aoz-ellada-aiguptos-r-960x640-1-e1596793871669-585x487.jpg')" href="https://fimotro.gr/erchetai-sti-vouli-i-symfonia-me-tin-aigypto/" title="Έρχεται στη Βουλή η συμφωνία με την Αίγυπτο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchetai-sti-vouli-i-symfonia-me-tin-aigypto/" title="Έρχεται στη Βουλή η συμφωνία με την Αίγυπτο">Έρχεται στη Βουλή η συμφωνία με την Αίγυπτο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T12:51:16+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/2-1-585x584.jpg')" href="https://fimotro.gr/petsas-i-ellada-vazei-telos-stin-epochi-ton-distagmon/" title="Πέτσας: Η Ελλάδα βάζει τέλος στην “εποχή των δισταγμών”"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/petsas-i-ellada-vazei-telos-stin-epochi-ton-distagmon/" title="Πέτσας: Η Ελλάδα βάζει τέλος στην “εποχή των δισταγμών”">Πέτσας: Η Ελλάδα βάζει τέλος στην “εποχή των δισταγμών”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T12:32:11+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/7fvvj1586344734368-585x585.jpg')" href="https://fimotro.gr/exadaktylos-tha-xeberdepsoume-tou-chronou-ton-dekapentavgousto-me-ton-koronoio/" title="Εξαδάκτυλος: Θα ξεμπερδέψουμε του χρόνου τον Δεκαπενταύγουστο με τον κορονοϊό"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/exadaktylos-tha-xeberdepsoume-tou-chronou-ton-dekapentavgousto-me-ton-koronoio/" title="Εξαδάκτυλος: Θα ξεμπερδέψουμε του χρόνου τον Δεκαπενταύγουστο με τον κορονοϊό">Εξαδάκτυλος: Θα ξεμπερδέψουμε του χρόνου τον Δεκαπενταύγουστο με τον κορονοϊό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T12:09:29+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/5125688-585x585.jpg')" href="https://fimotro.gr/mitsotakis-sfragida-eirinis-i-aoz-me-aigypto/" title="Μητσοτάκης: Σφραγίδα ειρήνης η AOZ με Αίγυπτο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-sfragida-eirinis-i-aoz-me-aigypto/" title="Μητσοτάκης: Σφραγίδα ειρήνης η AOZ με Αίγυπτο">Μητσοτάκης: Σφραγίδα ειρήνης η AOZ με Αίγυπτο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:28:57+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/tsavousoglou-mevlut-585x336.jpg')" href="https://fimotro.gr/enochlimenos-o-tsavousoglou-i-symfonia-elladas-aigyptou-einai-akyri/" title="Ενοχλημένος ο Τσαβούσογλου: Η συμφωνία Ελλάδας-Αιγύπτου είναι άκυρη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/enochlimenos-o-tsavousoglou-i-symfonia-elladas-aigyptou-einai-akyri/" title="Ενοχλημένος ο Τσαβούσογλου: Η συμφωνία Ελλάδας-Αιγύπτου είναι άκυρη">Ενοχλημένος ο Τσαβούσογλου: Η συμφωνία Ελλάδας-Αιγύπτου είναι άκυρη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T07:17:07+03:00">07/08/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/akinita-2-585x585.jpg')" href="https://fimotro.gr/pistopoiimenoi-ektimites-tha-kathorisoun-tis-times-zonis-se-epta-perioches/" title="Πιστοποιημένοι εκτιμητές θα καθορίσουν τις τιμές ζώνης σε επτά περιοχές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pistopoiimenoi-ektimites-tha-kathorisoun-tis-times-zonis-se-epta-perioches/" title="Πιστοποιημένοι εκτιμητές θα καθορίσουν τις τιμές ζώνης σε επτά περιοχές">Πιστοποιημένοι εκτιμητές θα καθορίσουν τις τιμές ζώνης σε επτά περιοχές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T14:15:21+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/PRODEA-Chalandri-1-585x585.jpg')" href="https://fimotro.gr/prodea-investments-ependysi-e169-ekat-se-ktiria-grafeion-stin-athina/" title="Prodea Investments: Επένδυση €16,9 εκατ. σε κτήρια γραφείων στην Αθήνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/prodea-investments-ependysi-e169-ekat-se-ktiria-grafeion-stin-athina/" title="Prodea Investments: Επένδυση €16,9 εκατ. σε κτήρια γραφείων στην Αθήνα">Prodea Investments: Επένδυση €16,9 εκατ. σε κτήρια γραφείων στην Αθήνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:47:49+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/3c33d0c8b18d401abb603b2f549f6b24-585x563.jpg')" href="https://fimotro.gr/oloklirothike-i-metavivasi-sto-tmede-tou-synolou-ton-metochon-tis-atticabank-properties/" title="Ολοκληρώθηκε η μεταβίβαση στο ΤΜΕΔΕ του συνόλου των μετοχών της Atticabank Properties"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oloklirothike-i-metavivasi-sto-tmede-tou-synolou-ton-metochon-tis-atticabank-properties/" title="Ολοκληρώθηκε η μεταβίβαση στο ΤΜΕΔΕ του συνόλου των μετοχών της Atticabank Properties">Ολοκληρώθηκε η μεταβίβαση στο ΤΜΕΔΕ του συνόλου των μετοχών της Atticabank Properties</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T14:02:09+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/eforia-585x585.jpg')" href="https://fimotro.gr/kleisti-kai-simera-i-a-dou-thessalonikis-meta-ta-krousmata-koronoiou/" title="Κλειστή και σήμερα η Α’ ΔΟΥ Θεσσαλονίκης, μετά τα κρούσματα κορονοϊού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kleisti-kai-simera-i-a-dou-thessalonikis-meta-ta-krousmata-koronoiou/" title="Κλειστή και σήμερα η Α’ ΔΟΥ Θεσσαλονίκης, μετά τα κρούσματα κορονοϊού">Κλειστή και σήμερα η Α’ ΔΟΥ Θεσσαλονίκης, μετά τα κρούσματα κορονοϊού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T12:00:10+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/11/1472539-tsamaz-930.jpg')" href="https://fimotro.gr/ote-sta-e918-ekat-ta-esoda-to-deftero-trimino/" title="OTE: Στα €918 εκατ. τα έσοδα το δεύτερο τρίμηνο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ote-sta-e918-ekat-ta-esoda-to-deftero-trimino/" title="OTE: Στα €918 εκατ. τα έσοδα το δεύτερο τρίμηνο">OTE: Στα €918 εκατ. τα έσοδα το δεύτερο τρίμηνο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T11:59:33+03:00">06/08/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/serifos-500-585x500.jpg')" href="https://fimotro.gr/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias/" title="Το άνοιγμα του τουρισμού έφερε 68.000 θέσεις εργασίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias/" title="Το άνοιγμα του τουρισμού έφερε 68.000 θέσεις εργασίας">Το άνοιγμα του τουρισμού έφερε 68.000 θέσεις εργασίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T13:10:27+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/kataigida-vroxi-500-585x500.jpg')" href="https://fimotro.gr/vroches-kai-stin-attiki-fernei-i-thaleia/" title="Βροχές και στην Αττική φέρνει η &#8220;Θάλεια&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vroches-kai-stin-attiki-fernei-i-thaleia/" title="Βροχές και στην Αττική φέρνει η &#8220;Θάλεια&#8221;">Βροχές και στην Αττική φέρνει η &#8220;Θάλεια&#8221;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T12:07:34+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1100_eeae160a-7998-422e-8f4e-36ffd6e14779-585x473.jpg')" href="https://fimotro.gr/i-kakokairia-chtypise-me-mania-ton-lagkada/" title="Η κακοκαιρία χτύπησε με μανία τον Λαγκαδά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-kakokairia-chtypise-me-mania-ton-lagkada/" title="Η κακοκαιρία χτύπησε με μανία τον Λαγκαδά">Η κακοκαιρία χτύπησε με μανία τον Λαγκαδά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:36:42+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/dei-roloi-500-585x500.jpg')" href="https://fimotro.gr/deddie-dyo-nees-ypiresies-gia-dilosi-vlavis/" title="ΔΕΔΔΗΕ: Δυο νέες υπηρεσίες για δήλωση βλάβης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/deddie-dyo-nees-ypiresies-gia-dilosi-vlavis/" title="ΔΕΔΔΗΕ: Δυο νέες υπηρεσίες για δήλωση βλάβης">ΔΕΔΔΗΕ: Δυο νέες υπηρεσίες για δήλωση βλάβης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:27:53+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/1470975-opap-585x465.jpg')" href="https://fimotro.gr/epipleon-symmetochi-sti-stoiximan-pire-o-opap/" title="Επιπλέον συμμετοχή στη Stoiximan πήρε ο ΟΠΑΠ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epipleon-symmetochi-sti-stoiximan-pire-o-opap/" title="Επιπλέον συμμετοχή στη Stoiximan πήρε ο ΟΠΑΠ">Επιπλέον συμμετοχή στη Stoiximan πήρε ο ΟΠΑΠ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:27:08+03:00">07/08/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/tourkia-1-585x465.jpg')" href="https://fimotro.gr/dramatiki-i-katastasi-stin-tourkia-me-tin-lira/" title="Δραματική η κατάσταση στην Τουρκία με την λίρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dramatiki-i-katastasi-stin-tourkia-me-tin-lira/" title="Δραματική η κατάσταση στην Τουρκία με την λίρα">Δραματική η κατάσταση στην Τουρκία με την λίρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T13:00:39+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1100_2e08602f-115b-4434-84fa-58330a406895-585x473.jpg')" href="https://fimotro.gr/livanos-orgi-aganaktisi-kai-dakrygona-gia-tis-ekrixeis-sti-viryto/" title="Λίβανος: Οργή, αγανάκτηση και δακρυγόνα για τις εκρήξεις στη Βηρυτό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/livanos-orgi-aganaktisi-kai-dakrygona-gia-tis-ekrixeis-sti-viryto/" title="Λίβανος: Οργή, αγανάκτηση και δακρυγόνα για τις εκρήξεις στη Βηρυτό">Λίβανος: Οργή, αγανάκτηση και δακρυγόνα για τις εκρήξεις στη Βηρυτό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:15:32+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/egypt-ypografi01-mesa-1-585x541.jpg')" href="https://fimotro.gr/ta-germanika-mme-gia-tin-symfonia-elladas-aigyptou/" title="Τα Γερμανικά ΜΜΕ για την συμφωνία Ελλάδας &#8211; Αιγύπτου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-germanika-mme-gia-tin-symfonia-elladas-aigyptou/" title="Τα Γερμανικά ΜΜΕ για την συμφωνία Ελλάδας &#8211; Αιγύπτου">Τα Γερμανικά ΜΜΕ για την συμφωνία Ελλάδας &#8211; Αιγύπτου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T07:16:46+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1480820-tiktok-930-585x465.jpg')" href="https://fimotro.gr/ipa-telos-to-tiktok-gia-tous-ypallilous-tis-kyvernisis/" title="ΗΠΑ: Τέλος το TikTok για τους υπαλλήλους της κυβέρνησης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ipa-telos-to-tiktok-gia-tous-ypallilous-tis-kyvernisis/" title="ΗΠΑ: Τέλος το TikTok για τους υπαλλήλους της κυβέρνησης">ΗΠΑ: Τέλος το TikTok για τους υπαλλήλους της κυβέρνησης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T07:13:27+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/941f1584046471623-585x585.jpg')" href="https://fimotro.gr/ipa-airetai-i-taxidiotiki-odigia-pou-aforouse-olon-ton-planiti/" title="ΗΠΑ: Αίρεται η ταξιδιωτική οδηγία που αφορούσε όλον τον πλανήτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ipa-airetai-i-taxidiotiki-odigia-pou-aforouse-olon-ton-planiti/" title="ΗΠΑ: Αίρεται η ταξιδιωτική οδηγία που αφορούσε όλον τον πλανήτη">ΗΠΑ: Αίρεται η ταξιδιωτική οδηγία που αφορούσε όλον τον πλανήτη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T00:14:19+03:00">07/08/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/mykonos-585x473.jpg')" href="https://fimotro.gr/koronoios-ektaktos-sti-mykono-klimakio-tou-eody/" title="Κορονοϊός: Εκτάκτως στη Μύκονο κλιμάκιο του ΕΟΔΥ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-ektaktos-sti-mykono-klimakio-tou-eody/" title="Κορονοϊός: Εκτάκτως στη Μύκονο κλιμάκιο του ΕΟΔΥ">Κορονοϊός: Εκτάκτως στη Μύκονο κλιμάκιο του ΕΟΔΥ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:34:49+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1481250-ios-140712-930-1-585x465.jpg')" href="https://fimotro.gr/kiniti-vomva-oi-nearoi-asybtomatikoi-tou-iou/" title="Κινητή &#8220;βόμβα&#8221; οι νεαροί ασυμπτωματικοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kiniti-vomva-oi-nearoi-asybtomatikoi-tou-iou/" title="Κινητή &#8220;βόμβα&#8221; οι νεαροί ασυμπτωματικοί">Κινητή &#8220;βόμβα&#8221; οι νεαροί ασυμπτωματικοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:30:48+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/1480462-antisept_660-585x465.jpg')" href="https://fimotro.gr/afto-einai-to-antisiptiko-pou-aposyrei-o-eof/" title="Αυτό είναι το αντισηπτικό που αποσύρει ο ΕΟΦ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afto-einai-to-antisiptiko-pou-aposyrei-o-eof/" title="Αυτό είναι το αντισηπτικό που αποσύρει ο ΕΟΦ">Αυτό είναι το αντισηπτικό που αποσύρει ο ΕΟΦ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T21:11:38+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/1481201-corona3_930-585x465.jpg')" href="https://fimotro.gr/afta-einai-ta-nea-metra-pou-theloun-oi-loimoxiologoi/" title="Τα νέα μέτρα που θέλουν οι λοιμωξιολόγοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afta-einai-ta-nea-metra-pou-theloun-oi-loimoxiologoi/" title="Τα νέα μέτρα που θέλουν οι λοιμωξιολόγοι">Τα νέα μέτρα που θέλουν οι λοιμωξιολόγοι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T14:34:21+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/aeros_thassou-585x585.jpg')" href="https://fimotro.gr/afto-einai-to-salami-aeros-pou-anakalei-o-efet/" title="Αυτό είναι το σαλάμι αέρος που ανακαλεί ο ΕΦΕΤ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afto-einai-to-salami-aeros-pou-anakalei-o-efet/" title="Αυτό είναι το σαλάμι αέρος που ανακαλεί ο ΕΦΕΤ">Αυτό είναι το σαλάμι αέρος που ανακαλεί ο ΕΦΕΤ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T14:04:16+03:00">06/08/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/olympiakos-wolbs-960x605-1-585x585.jpg')" href="https://fimotro.gr/goulvs-olybiakos-1-0-adiko-gia-ton-kalytero-olybiako/" title="Γουλβς-Ολυμπιακός 1-0: Άδικο για τον καλύτερο Ολυμπιακό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/goulvs-olybiakos-1-0-adiko-gia-ton-kalytero-olybiako/" title="Γουλβς-Ολυμπιακός 1-0: Άδικο για τον καλύτερο Ολυμπιακό">Γουλβς-Ολυμπιακός 1-0: Άδικο για τον καλύτερο Ολυμπιακό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T00:11:49+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/polant-585x300.jpg')" href="https://fimotro.gr/tromaktiko-atychima-ston-podilatiko-gyro-tis-polonias/" title="Τρομακτικό ατύχημα στον ποδηλατικό γύρο της Πολωνίας"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tromaktiko-atychima-ston-podilatiko-gyro-tis-polonias/" title="Τρομακτικό ατύχημα στον ποδηλατικό γύρο της Πολωνίας">Τρομακτικό ατύχημα στον ποδηλατικό γύρο της Πολωνίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T15:01:18+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/olybiakos_goalll-585x457.jpg')" href="https://fimotro.gr/goulvs-olybiakos-ora-prokrisis-gia-tous-protathlites/" title="Γουλβς-Ολυμπιακός: Ώρα πρόκρισης για τους πρωταθλητές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/goulvs-olybiakos-ora-prokrisis-gia-tous-protathlites/" title="Γουλβς-Ολυμπιακός: Ώρα πρόκρισης για τους πρωταθλητές">Γουλβς-Ολυμπιακός: Ώρα πρόκρισης για τους πρωταθλητές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T07:02:38+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/AP_20218708038915-585x350.jpg')" href="https://fimotro.gr/europa-league-sto-final-8-inter-kai-mantsester-giounaitent/" title="Europa League: Στο Final 8 Ίντερ και Μάντσεστερ Γιουνάιτεντ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/europa-league-sto-final-8-inter-kai-mantsester-giounaitent/" title="Europa League: Στο Final 8 Ίντερ και Μάντσεστερ Γιουνάιτεντ">Europa League: Στο Final 8 Ίντερ και Μάντσεστερ Γιουνάιτεντ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T00:15:21+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href="https://fimotro.gr/kleinoun-ta-eisitiria-gia-to-final-8-tis-germanias/" title="Κλείνουν τα εισιτήρια για το Final 8 της Γερμανίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kleinoun-ta-eisitiria-gia-to-final-8-tis-germanias/" title="Κλείνουν τα εισιτήρια για το Final 8 της Γερμανίας">Κλείνουν τα εισιτήρια για το Final 8 της Γερμανίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-05T04:01:55+03:00">05/08/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#cea8a7a3a1babca18ea9a3afa7a2e0ada1a3"><i class="penci-faicon fa fa-envelope"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pistopoiimenoi-ektimites-tha-kathorisoun-tis-times-zonis-se-epta-perioches/">Πιστοποιημένοι εκτιμητές θα καθορίσουν τις τιμές ζώνης σε επτά περιοχές</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias/">Το άνοιγμα του τουρισμού έφερε 68.000 θέσεις εργασίας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/dramatiki-i-katastasi-stin-tourkia-me-tin-lira/">Δραματική η κατάσταση στην Τουρκία με την λίρα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/erchetai-sti-vouli-i-symfonia-me-tin-aigypto/">Έρχεται στη Βουλή η συμφωνία με την Αίγυπτο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/petsas-i-ellada-vazei-telos-stin-epochi-ton-distagmon/">Πέτσας: Η Ελλάδα βάζει τέλος στην “εποχή των δισταγμών”</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/exadaktylos-tha-xeberdepsoume-tou-chronou-ton-dekapentavgousto-me-ton-koronoio/">Εξαδάκτυλος: Θα ξεμπερδέψουμε του χρόνου τον Δεκαπενταύγουστο με τον κορονοϊό</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/vroches-kai-stin-attiki-fernei-i-thaleia/">Βροχές και στην Αττική φέρνει η &#8220;Θάλεια&#8221;</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/prodea-investments-ependysi-e169-ekat-se-ktiria-grafeion-stin-athina/">Prodea Investments: Επένδυση €16,9 εκατ. σε κτήρια γραφείων στην Αθήνα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-kakokairia-chtypise-me-mania-ton-lagkada/">Η κακοκαιρία χτύπησε με μανία τον Λαγκαδά</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/koronoios-ektaktos-sti-mykono-klimakio-tou-eody/">Κορονοϊός: Εκτάκτως στη Μύκονο κλιμάκιο του ΕΟΔΥ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kiniti-vomva-oi-nearoi-asybtomatikoi-tou-iou/">Κινητή &#8220;βόμβα&#8221; οι νεαροί ασυμπτωματικοί</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/mitsotakis-sfragida-eirinis-i-aoz-me-aigypto/">Μητσοτάκης: Σφραγίδα ειρήνης η AOZ με Αίγυπτο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/deddie-dyo-nees-ypiresies-gia-dilosi-vlavis/">ΔΕΔΔΗΕ: Δυο νέες υπηρεσίες για δήλωση βλάβης</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/epipleon-symmetochi-sti-stoiximan-pire-o-opap/">Επιπλέον συμμετοχή στη Stoiximan πήρε ο ΟΠΑΠ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kykloforiako-komfouzio-ston-kifiso-oures-chiliometron/">Κυκλοφοριακό κομφούζιο στον Κηφισό, ουρές χιλιομέτρων</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/livanos-orgi-aganaktisi-kai-dakrygona-gia-tis-ekrixeis-sti-viryto/">Λίβανος: Οργή, αγανάκτηση και δακρυγόνα για τις εκρήξεις στη Βηρυτό</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/enochlimenos-o-tsavousoglou-i-symfonia-elladas-aigyptou-einai-akyri/">Ενοχλημένος ο Τσαβούσογλου: Η συμφωνία Ελλάδας-Αιγύπτου είναι άκυρη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ta-germanika-mme-gia-tin-symfonia-elladas-aigyptou/">Τα Γερμανικά ΜΜΕ για την συμφωνία Ελλάδας &#8211; Αιγύπτου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/navtex-apo-tin-tourkia-gia-tin-symfonia-elladas-aigyptou/">NAVTEX από την Τουρκία για την συμφωνία Ελλάδας-Αιγύπτου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kypseli-synelifthi-49chronos-gia-kakopoiisi-11chronis/">Κυψέλη: Συνελήφθη 49χρονος για κακοποίηση 11χρονης</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /> </a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/aoz-ellada-aiguptos-r-960x640-1-e1596793871669-585x487.jpg')" href="https://fimotro.gr/erchetai-sti-vouli-i-symfonia-me-tin-aigypto/" title="Έρχεται στη Βουλή η συμφωνία με την Αίγυπτο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchetai-sti-vouli-i-symfonia-me-tin-aigypto/" title="Έρχεται στη Βουλή η συμφωνία με την Αίγυπτο">Έρχεται στη Βουλή η συμφωνία με την Αίγυπτο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T12:51:16+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1481250-ios-140712-930-1-585x465.jpg')" href="https://fimotro.gr/kiniti-vomva-oi-nearoi-asybtomatikoi-tou-iou/" title="Κινητή &#8220;βόμβα&#8221; οι νεαροί ασυμπτωματικοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kiniti-vomva-oi-nearoi-asybtomatikoi-tou-iou/" title="Κινητή &#8220;βόμβα&#8221; οι νεαροί ασυμπτωματικοί">Κινητή &#8220;βόμβα&#8221; οι νεαροί ασυμπτωματικοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:30:48+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/5125688-585x585.jpg')" href="https://fimotro.gr/mitsotakis-sfragida-eirinis-i-aoz-me-aigypto/" title="Μητσοτάκης: Σφραγίδα ειρήνης η AOZ με Αίγυπτο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-sfragida-eirinis-i-aoz-me-aigypto/" title="Μητσοτάκης: Σφραγίδα ειρήνης η AOZ με Αίγυπτο">Μητσοτάκης: Σφραγίδα ειρήνης η AOZ με Αίγυπτο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:28:57+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/5125775-585x585.jpg')" href="https://fimotro.gr/tourkiki-amichania-gia-tin-aoz-elladas-aigyptou/" title="Τουρκική αμηχανία για την ΑΟΖ Ελλάδας-Αιγύπτου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tourkiki-amichania-gia-tin-aoz-elladas-aigyptou/" title="Τουρκική αμηχανία για την ΑΟΖ Ελλάδας-Αιγύπτου">Τουρκική αμηχανία για την ΑΟΖ Ελλάδας-Αιγύπτου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T21:16:47+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1481486-dendias-ypeks-egypt-930-585x465.jpg')" href="https://fimotro.gr/ellada-kai-aigyptos-ypegrapsan-gia-tin-aoz/" title="Ελλάδα και Αίγυπτος υπέγραψαν για την ΑΟΖ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ellada-kai-aigyptos-ypegrapsan-gia-tin-aoz/" title="Ελλάδα και Αίγυπτος υπέγραψαν για την ΑΟΖ">Ελλάδα και Αίγυπτος υπέγραψαν για την ΑΟΖ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T17:38:51+03:00">06/08/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/aoz-ellada-aiguptos-r-960x640-1-e1596793871669-585x487.jpg')" href="https://fimotro.gr/erchetai-sti-vouli-i-symfonia-me-tin-aigypto/" title="Έρχεται στη Βουλή η συμφωνία με την Αίγυπτο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchetai-sti-vouli-i-symfonia-me-tin-aigypto/" title="Έρχεται στη Βουλή η συμφωνία με την Αίγυπτο">Έρχεται στη Βουλή η συμφωνία με την Αίγυπτο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T12:51:16+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/2-1-585x584.jpg')" href="https://fimotro.gr/petsas-i-ellada-vazei-telos-stin-epochi-ton-distagmon/" title="Πέτσας: Η Ελλάδα βάζει τέλος στην “εποχή των δισταγμών”"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/petsas-i-ellada-vazei-telos-stin-epochi-ton-distagmon/" title="Πέτσας: Η Ελλάδα βάζει τέλος στην “εποχή των δισταγμών”">Πέτσας: Η Ελλάδα βάζει τέλος στην “εποχή των δισταγμών”</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T12:32:11+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/7fvvj1586344734368-585x585.jpg')" href="https://fimotro.gr/exadaktylos-tha-xeberdepsoume-tou-chronou-ton-dekapentavgousto-me-ton-koronoio/" title="Εξαδάκτυλος: Θα ξεμπερδέψουμε του χρόνου τον Δεκαπενταύγουστο με τον κορονοϊό"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/exadaktylos-tha-xeberdepsoume-tou-chronou-ton-dekapentavgousto-me-ton-koronoio/" title="Εξαδάκτυλος: Θα ξεμπερδέψουμε του χρόνου τον Δεκαπενταύγουστο με τον κορονοϊό">Εξαδάκτυλος: Θα ξεμπερδέψουμε του χρόνου τον Δεκαπενταύγουστο με τον κορονοϊό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T12:09:29+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/5125688-585x585.jpg')" href="https://fimotro.gr/mitsotakis-sfragida-eirinis-i-aoz-me-aigypto/" title="Μητσοτάκης: Σφραγίδα ειρήνης η AOZ με Αίγυπτο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-sfragida-eirinis-i-aoz-me-aigypto/" title="Μητσοτάκης: Σφραγίδα ειρήνης η AOZ με Αίγυπτο">Μητσοτάκης: Σφραγίδα ειρήνης η AOZ με Αίγυπτο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:28:57+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/tsavousoglou-mevlut-585x336.jpg')" href="https://fimotro.gr/enochlimenos-o-tsavousoglou-i-symfonia-elladas-aigyptou-einai-akyri/" title="Ενοχλημένος ο Τσαβούσογλου: Η συμφωνία Ελλάδας-Αιγύπτου είναι άκυρη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/enochlimenos-o-tsavousoglou-i-symfonia-elladas-aigyptou-einai-akyri/" title="Ενοχλημένος ο Τσαβούσογλου: Η συμφωνία Ελλάδας-Αιγύπτου είναι άκυρη">Ενοχλημένος ο Τσαβούσογλου: Η συμφωνία Ελλάδας-Αιγύπτου είναι άκυρη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T07:17:07+03:00">07/08/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/akinita-2-585x585.jpg')" href="https://fimotro.gr/pistopoiimenoi-ektimites-tha-kathorisoun-tis-times-zonis-se-epta-perioches/" title="Πιστοποιημένοι εκτιμητές θα καθορίσουν τις τιμές ζώνης σε επτά περιοχές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pistopoiimenoi-ektimites-tha-kathorisoun-tis-times-zonis-se-epta-perioches/" title="Πιστοποιημένοι εκτιμητές θα καθορίσουν τις τιμές ζώνης σε επτά περιοχές">Πιστοποιημένοι εκτιμητές θα καθορίσουν τις τιμές ζώνης σε επτά περιοχές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T14:15:21+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/PRODEA-Chalandri-1-585x585.jpg')" href="https://fimotro.gr/prodea-investments-ependysi-e169-ekat-se-ktiria-grafeion-stin-athina/" title="Prodea Investments: Επένδυση €16,9 εκατ. σε κτήρια γραφείων στην Αθήνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/prodea-investments-ependysi-e169-ekat-se-ktiria-grafeion-stin-athina/" title="Prodea Investments: Επένδυση €16,9 εκατ. σε κτήρια γραφείων στην Αθήνα">Prodea Investments: Επένδυση €16,9 εκατ. σε κτήρια γραφείων στην Αθήνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:47:49+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/3c33d0c8b18d401abb603b2f549f6b24-585x563.jpg')" href="https://fimotro.gr/oloklirothike-i-metavivasi-sto-tmede-tou-synolou-ton-metochon-tis-atticabank-properties/" title="Ολοκληρώθηκε η μεταβίβαση στο ΤΜΕΔΕ του συνόλου των μετοχών της Atticabank Properties"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oloklirothike-i-metavivasi-sto-tmede-tou-synolou-ton-metochon-tis-atticabank-properties/" title="Ολοκληρώθηκε η μεταβίβαση στο ΤΜΕΔΕ του συνόλου των μετοχών της Atticabank Properties">Ολοκληρώθηκε η μεταβίβαση στο ΤΜΕΔΕ του συνόλου των μετοχών της Atticabank Properties</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T14:02:09+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/eforia-585x585.jpg')" href="https://fimotro.gr/kleisti-kai-simera-i-a-dou-thessalonikis-meta-ta-krousmata-koronoiou/" title="Κλειστή και σήμερα η Α’ ΔΟΥ Θεσσαλονίκης, μετά τα κρούσματα κορονοϊού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kleisti-kai-simera-i-a-dou-thessalonikis-meta-ta-krousmata-koronoiou/" title="Κλειστή και σήμερα η Α’ ΔΟΥ Θεσσαλονίκης, μετά τα κρούσματα κορονοϊού">Κλειστή και σήμερα η Α’ ΔΟΥ Θεσσαλονίκης, μετά τα κρούσματα κορονοϊού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T12:00:10+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/11/1472539-tsamaz-930.jpg')" href="https://fimotro.gr/ote-sta-e918-ekat-ta-esoda-to-deftero-trimino/" title="OTE: Στα €918 εκατ. τα έσοδα το δεύτερο τρίμηνο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ote-sta-e918-ekat-ta-esoda-to-deftero-trimino/" title="OTE: Στα €918 εκατ. τα έσοδα το δεύτερο τρίμηνο">OTE: Στα €918 εκατ. τα έσοδα το δεύτερο τρίμηνο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T11:59:33+03:00">06/08/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/serifos-500-585x500.jpg')" href="https://fimotro.gr/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias/" title="Το άνοιγμα του τουρισμού έφερε 68.000 θέσεις εργασίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias/" title="Το άνοιγμα του τουρισμού έφερε 68.000 θέσεις εργασίας">Το άνοιγμα του τουρισμού έφερε 68.000 θέσεις εργασίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T13:10:27+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/kataigida-vroxi-500-585x500.jpg')" href="https://fimotro.gr/vroches-kai-stin-attiki-fernei-i-thaleia/" title="Βροχές και στην Αττική φέρνει η &#8220;Θάλεια&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vroches-kai-stin-attiki-fernei-i-thaleia/" title="Βροχές και στην Αττική φέρνει η &#8220;Θάλεια&#8221;">Βροχές και στην Αττική φέρνει η &#8220;Θάλεια&#8221;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T12:07:34+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1100_eeae160a-7998-422e-8f4e-36ffd6e14779-585x473.jpg')" href="https://fimotro.gr/i-kakokairia-chtypise-me-mania-ton-lagkada/" title="Η κακοκαιρία χτύπησε με μανία τον Λαγκαδά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-kakokairia-chtypise-me-mania-ton-lagkada/" title="Η κακοκαιρία χτύπησε με μανία τον Λαγκαδά">Η κακοκαιρία χτύπησε με μανία τον Λαγκαδά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:36:42+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/dei-roloi-500-585x500.jpg')" href="https://fimotro.gr/deddie-dyo-nees-ypiresies-gia-dilosi-vlavis/" title="ΔΕΔΔΗΕ: Δυο νέες υπηρεσίες για δήλωση βλάβης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/deddie-dyo-nees-ypiresies-gia-dilosi-vlavis/" title="ΔΕΔΔΗΕ: Δυο νέες υπηρεσίες για δήλωση βλάβης">ΔΕΔΔΗΕ: Δυο νέες υπηρεσίες για δήλωση βλάβης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:27:53+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/1470975-opap-585x465.jpg')" href="https://fimotro.gr/epipleon-symmetochi-sti-stoiximan-pire-o-opap/" title="Επιπλέον συμμετοχή στη Stoiximan πήρε ο ΟΠΑΠ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epipleon-symmetochi-sti-stoiximan-pire-o-opap/" title="Επιπλέον συμμετοχή στη Stoiximan πήρε ο ΟΠΑΠ">Επιπλέον συμμετοχή στη Stoiximan πήρε ο ΟΠΑΠ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:27:08+03:00">07/08/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/tourkia-1-585x465.jpg')" href="https://fimotro.gr/dramatiki-i-katastasi-stin-tourkia-me-tin-lira/" title="Δραματική η κατάσταση στην Τουρκία με την λίρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dramatiki-i-katastasi-stin-tourkia-me-tin-lira/" title="Δραματική η κατάσταση στην Τουρκία με την λίρα">Δραματική η κατάσταση στην Τουρκία με την λίρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T13:00:39+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1100_2e08602f-115b-4434-84fa-58330a406895-585x473.jpg')" href="https://fimotro.gr/livanos-orgi-aganaktisi-kai-dakrygona-gia-tis-ekrixeis-sti-viryto/" title="Λίβανος: Οργή, αγανάκτηση και δακρυγόνα για τις εκρήξεις στη Βηρυτό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/livanos-orgi-aganaktisi-kai-dakrygona-gia-tis-ekrixeis-sti-viryto/" title="Λίβανος: Οργή, αγανάκτηση και δακρυγόνα για τις εκρήξεις στη Βηρυτό">Λίβανος: Οργή, αγανάκτηση και δακρυγόνα για τις εκρήξεις στη Βηρυτό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:15:32+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/egypt-ypografi01-mesa-1-585x541.jpg')" href="https://fimotro.gr/ta-germanika-mme-gia-tin-symfonia-elladas-aigyptou/" title="Τα Γερμανικά ΜΜΕ για την συμφωνία Ελλάδας &#8211; Αιγύπτου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-germanika-mme-gia-tin-symfonia-elladas-aigyptou/" title="Τα Γερμανικά ΜΜΕ για την συμφωνία Ελλάδας &#8211; Αιγύπτου">Τα Γερμανικά ΜΜΕ για την συμφωνία Ελλάδας &#8211; Αιγύπτου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T07:16:46+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1480820-tiktok-930-585x465.jpg')" href="https://fimotro.gr/ipa-telos-to-tiktok-gia-tous-ypallilous-tis-kyvernisis/" title="ΗΠΑ: Τέλος το TikTok για τους υπαλλήλους της κυβέρνησης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ipa-telos-to-tiktok-gia-tous-ypallilous-tis-kyvernisis/" title="ΗΠΑ: Τέλος το TikTok για τους υπαλλήλους της κυβέρνησης">ΗΠΑ: Τέλος το TikTok για τους υπαλλήλους της κυβέρνησης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T07:13:27+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/941f1584046471623-585x585.jpg')" href="https://fimotro.gr/ipa-airetai-i-taxidiotiki-odigia-pou-aforouse-olon-ton-planiti/" title="ΗΠΑ: Αίρεται η ταξιδιωτική οδηγία που αφορούσε όλον τον πλανήτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ipa-airetai-i-taxidiotiki-odigia-pou-aforouse-olon-ton-planiti/" title="ΗΠΑ: Αίρεται η ταξιδιωτική οδηγία που αφορούσε όλον τον πλανήτη">ΗΠΑ: Αίρεται η ταξιδιωτική οδηγία που αφορούσε όλον τον πλανήτη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T00:14:19+03:00">07/08/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/mykonos-585x473.jpg')" href="https://fimotro.gr/koronoios-ektaktos-sti-mykono-klimakio-tou-eody/" title="Κορονοϊός: Εκτάκτως στη Μύκονο κλιμάκιο του ΕΟΔΥ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-ektaktos-sti-mykono-klimakio-tou-eody/" title="Κορονοϊός: Εκτάκτως στη Μύκονο κλιμάκιο του ΕΟΔΥ">Κορονοϊός: Εκτάκτως στη Μύκονο κλιμάκιο του ΕΟΔΥ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:34:49+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1481250-ios-140712-930-1-585x465.jpg')" href="https://fimotro.gr/kiniti-vomva-oi-nearoi-asybtomatikoi-tou-iou/" title="Κινητή &#8220;βόμβα&#8221; οι νεαροί ασυμπτωματικοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kiniti-vomva-oi-nearoi-asybtomatikoi-tou-iou/" title="Κινητή &#8220;βόμβα&#8221; οι νεαροί ασυμπτωματικοί">Κινητή &#8220;βόμβα&#8221; οι νεαροί ασυμπτωματικοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T11:30:48+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/1480462-antisept_660-585x465.jpg')" href="https://fimotro.gr/afto-einai-to-antisiptiko-pou-aposyrei-o-eof/" title="Αυτό είναι το αντισηπτικό που αποσύρει ο ΕΟΦ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afto-einai-to-antisiptiko-pou-aposyrei-o-eof/" title="Αυτό είναι το αντισηπτικό που αποσύρει ο ΕΟΦ">Αυτό είναι το αντισηπτικό που αποσύρει ο ΕΟΦ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T21:11:38+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/1481201-corona3_930-585x465.jpg')" href="https://fimotro.gr/afta-einai-ta-nea-metra-pou-theloun-oi-loimoxiologoi/" title="Τα νέα μέτρα που θέλουν οι λοιμωξιολόγοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afta-einai-ta-nea-metra-pou-theloun-oi-loimoxiologoi/" title="Τα νέα μέτρα που θέλουν οι λοιμωξιολόγοι">Τα νέα μέτρα που θέλουν οι λοιμωξιολόγοι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T14:34:21+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/aeros_thassou-585x585.jpg')" href="https://fimotro.gr/afto-einai-to-salami-aeros-pou-anakalei-o-efet/" title="Αυτό είναι το σαλάμι αέρος που ανακαλεί ο ΕΦΕΤ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afto-einai-to-salami-aeros-pou-anakalei-o-efet/" title="Αυτό είναι το σαλάμι αέρος που ανακαλεί ο ΕΦΕΤ">Αυτό είναι το σαλάμι αέρος που ανακαλεί ο ΕΦΕΤ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T14:04:16+03:00">06/08/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/olympiakos-wolbs-960x605-1-585x585.jpg')" href="https://fimotro.gr/goulvs-olybiakos-1-0-adiko-gia-ton-kalytero-olybiako/" title="Γουλβς-Ολυμπιακός 1-0: Άδικο για τον καλύτερο Ολυμπιακό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/goulvs-olybiakos-1-0-adiko-gia-ton-kalytero-olybiako/" title="Γουλβς-Ολυμπιακός 1-0: Άδικο για τον καλύτερο Ολυμπιακό">Γουλβς-Ολυμπιακός 1-0: Άδικο για τον καλύτερο Ολυμπιακό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-07T00:11:49+03:00">07/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/polant-585x300.jpg')" href="https://fimotro.gr/tromaktiko-atychima-ston-podilatiko-gyro-tis-polonias/" title="Τρομακτικό ατύχημα στον ποδηλατικό γύρο της Πολωνίας"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tromaktiko-atychima-ston-podilatiko-gyro-tis-polonias/" title="Τρομακτικό ατύχημα στον ποδηλατικό γύρο της Πολωνίας">Τρομακτικό ατύχημα στον ποδηλατικό γύρο της Πολωνίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T15:01:18+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/olybiakos_goalll-585x457.jpg')" href="https://fimotro.gr/goulvs-olybiakos-ora-prokrisis-gia-tous-protathlites/" title="Γουλβς-Ολυμπιακός: Ώρα πρόκρισης για τους πρωταθλητές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/goulvs-olybiakos-ora-prokrisis-gia-tous-protathlites/" title="Γουλβς-Ολυμπιακός: Ώρα πρόκρισης για τους πρωταθλητές">Γουλβς-Ολυμπιακός: Ώρα πρόκρισης για τους πρωταθλητές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T07:02:38+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/AP_20218708038915-585x350.jpg')" href="https://fimotro.gr/europa-league-sto-final-8-inter-kai-mantsester-giounaitent/" title="Europa League: Στο Final 8 Ίντερ και Μάντσεστερ Γιουνάιτεντ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/europa-league-sto-final-8-inter-kai-mantsester-giounaitent/" title="Europa League: Στο Final 8 Ίντερ και Μάντσεστερ Γιουνάιτεντ">Europa League: Στο Final 8 Ίντερ και Μάντσεστερ Γιουνάιτεντ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-06T00:15:21+03:00">06/08/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href="https://fimotro.gr/kleinoun-ta-eisitiria-gia-to-final-8-tis-germanias/" title="Κλείνουν τα εισιτήρια για το Final 8 της Γερμανίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kleinoun-ta-eisitiria-gia-to-final-8-tis-germanias/" title="Κλείνουν τα εισιτήρια για το Final 8 της Γερμανίας">Κλείνουν τα εισιτήρια για το Final 8 της Γερμανίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-08-05T04:01:55+03:00">05/08/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container container-single penci-single-style-3 penci-single-smore container-single-fullwidth hentry container-single-magazine right-sidebar"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-6" href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/" rel="category tag">Κοινωνία</a></span></div><h1 class="post-title single-post-title entry-title">Το άνοιγμα του τουρισμού έφερε 68.000 θέσεις εργασίας</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2020-08-07T13:10:27+03:00">07/08/2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-08-07T13:10:27+03:00">07/08/2020</time></span></div></div><div class="post-image"> <a href="https://fimotro.gr/wp-content/uploads/2020/06/serifos-500.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/06/serifos-500.jpg" style="padding-top: 50.0000%;"></span></a></div></div><div class="container container-single penci-single-style-3 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-204099" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="mailmunch-forms-before-post" style="display: none !important;"></div><p>Ανάσα στην δημιουργία θέσεων εργασίας έδωσε το άνοιγμα του τουρισμού τον Ιούλιο, ωστόσο συνολικά στο επτάμηνο καταγράφεται η χαμηλότερη επίδοση των τελευταίων επτά ετών στη δημιουργία θέσεων απασχόλησης.</p><p>Σύμφωνα με τα στοιχεία των ροών μισθωτής απασχόλησης του Ιουλίου 2020,΄οι αναγγελίες πρόσληψης ανήλθαν σε 306.808, ενώ οι αποχωρήσεις σε 238.897 (οι 87.824 προήλθαν από οικειοθελείς αποχωρήσεις και οι 151.073 από καταγγελίες συμβάσεων αορίστου χρόνου ή λήξεις συμβάσεων ορισμένου χρόνου). Προκύπτουν δηλαδή 67.911 καθαρές θέσεις εργασίας, όταν πέρυσι το συγκεκριμένο μήνα υπήρξε αρνητικό ισοζύγιο (-14.691). Αυτή είναι η καλύτερη καταγεγραμμένη θετική επίδοση ισοζυγίου Ιουλίου από το 2001, μέχρι σήμερα γεγονός που σχετίζεται με το ότι τον συγκεκριμένο μήνα άνοιξαν οι τουριστικές επιχειρήσεις.</p><p>Αθροιστικά για την περίοδο Ιανουάριος – Ιούλιος 2020, οι αναγγελίες προσλήψεων ανήλθαν στις 1.157.209 θέσεις εργασίας και οι αποχωρήσεις έφτασαν τις 1.045.904 με αποτέλεσμα το ισοζύγιο μισθωτής απασχόλησης του πρώτου επταμήνου του έτους 2020 είναι θετικό και διαμορφώνεται στις 111.305 νέες θέσεις εργασίας. Θα πρέπει ωστόσο να σημειωθεί ότι παρά την υψηλή θετική επίδοση του ισοζυγίου, των δύο τελευταίων μηνών (Ιουνίου και Ιουλίου), ο μειωμένος αριθμός εποχικών προσλήψεων, κατά το χρονικό διάστημα Μαρτίου – Μαΐου, σε κλάδους οικονομικής δραστηριότητας που σχετίζονται με τον τουρισμό είχαν ως αποτέλεσμα να καταγραφεί η χαμηλότερη επίδοση, σε σχέση με τα αντίστοιχα ισοζύγια επτάμηνα των τελευταίων επτά ετών.</p><h3>Το σχόλιο του Γ. Βρούτση</h3><p>Το ισοζύγιο ροών μισθωτής απασχόλησης σε περιβάλλον πανδημίας λόγω του COVID-19 για τον μήνα Ιούλιο 2020, αποτυπώνει ιδιαιτέρως θετικά αποτελέσματα, συγκριτικά με τους προηγούμενους μήνες, λόγω του ετεροχρονισμένου «ανοίγματος» του τουρισμού.</p><div><div class="penci-custom-html-inside-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div><p>Σε κάθε περίπτωση είμαστε προετοιμασμένοι να αντιμετωπίσουμε τις προκλήσεις των επόμενων μηνών και τις επιπτώσεις της πανδημίας και της ύφεσης στην αγορά εργασίας. Συνολικά η Κυβέρνηση και το Υπουργείο Εργασίας, θα συνεχίσει με στοχευμένες πολιτικές, ενέργειες και δράσεις, με υπευθυνότητα και χωρίς εφησυχασμό να υποστηρίζει την διατήρηση θέσεων εργασίας, έχοντας στο επίκεντρο την υγεία και την προστασία των εργαζομένων.</p><p><img src="https://static.euro2day.gr/media/inlinepics/ARSENIS/erg.jpg" alt="" width="665" height="531"></p><div class="mailmunch-forms-after-post" style="display: none !important;"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/to-anoigma-tou-tourismou-efere-68-000-theseis-ergasias/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fto-anoigma-tou-tourismou-efere-68-000-theseis-ergasias%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%A4%CE%BF%20%CE%AC%CE%BD%CE%BF%CE%B9%CE%B3%CE%BC%CE%B1%20%CF%84%CE%BF%CF%85%20%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D%20%CE%AD%CF%86%CE%B5%CF%81%CE%B5%2068.000%20%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82%20%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CE%AF%CE%B1%CF%82&url=https%3A%2F%2Ffimotro.gr%2Fto-anoigma-tou-tourismou-efere-68-000-theseis-ergasias%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%CE%A4%CE%BF%20%CE%AC%CE%BD%CE%BF%CE%B9%CE%B3%CE%BC%CE%B1%20%CF%84%CE%BF%CF%85%20%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D%20%CE%AD%CF%86%CE%B5%CF%81%CE%B5%2068.000%20%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82%20%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CE%AF%CE%B1%CF%82 https%3A%2F%2Ffimotro.gr%2Fto-anoigma-tou-tourismou-efere-68-000-theseis-ergasias%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%A4%CE%BF%20%CE%AC%CE%BD%CE%BF%CE%B9%CE%B3%CE%BC%CE%B1%20%CF%84%CE%BF%CF%85%20%CF%84%CE%BF%CF%85%CF%81%CE%B9%CF%83%CE%BC%CE%BF%CF%8D%20%CE%AD%CF%86%CE%B5%CF%81%CE%B5%2068.000%20%CE%B8%CE%AD%CF%83%CE%B5%CE%B9%CF%82%20%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CE%AF%CE%B1%CF%82 https%3A%2F%2Ffimotro.gr%2Fto-anoigma-tou-tourismou-efere-68-000-theseis-ergasias%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/dramatiki-i-katastasi-stin-tourkia-me-tin-lira/"><div class="pagi-text"><h5 class="prev-title">Δραματική η κατάσταση στην Τουρκία με την λίρα</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/pistopoiimenoi-ektimites-tha-kathorisoun-tis-times-zonis-se-epta-perioches/"><div class="pagi-text"><h5 class="next-title">Πιστοποιημένοι εκτιμητές θα καθορίσουν τις τιμές ζώνης σε επτά περιοχές</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2018/07/kataigida-vroxi-500-585x390.jpg" href="https://fimotro.gr/vroches-kai-stin-attiki-fernei-i-thaleia/" title="Βροχές και στην Αττική φέρνει η &#8220;Θάλεια&#8221;"> </a><h3><a href="https://fimotro.gr/vroches-kai-stin-attiki-fernei-i-thaleia/">Βροχές και στην Αττική φέρνει η &#8220;Θάλεια&#8221;</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/08/1100_eeae160a-7998-422e-8f4e-36ffd6e14779-585x390.jpg" href="https://fimotro.gr/i-kakokairia-chtypise-me-mania-ton-lagkada/" title="Η κακοκαιρία χτύπησε με μανία τον Λαγκαδά"> </a><h3><a href="https://fimotro.gr/i-kakokairia-chtypise-me-mania-ton-lagkada/">Η κακοκαιρία χτύπησε με μανία τον Λαγκαδά</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/06/dei-roloi-500-585x390.jpg" href="https://fimotro.gr/deddie-dyo-nees-ypiresies-gia-dilosi-vlavis/" title="ΔΕΔΔΗΕ: Δυο νέες υπηρεσίες για δήλωση βλάβης"> </a><h3><a href="https://fimotro.gr/deddie-dyo-nees-ypiresies-gia-dilosi-vlavis/">ΔΕΔΔΗΕ: Δυο νέες υπηρεσίες για δήλωση βλάβης</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2018/09/1470975-opap-585x390.jpg" href="https://fimotro.gr/epipleon-symmetochi-sti-stoiximan-pire-o-opap/" title="Επιπλέον συμμετοχή στη Stoiximan πήρε ο ΟΠΑΠ"> </a><h3><a href="https://fimotro.gr/epipleon-symmetochi-sti-stoiximan-pire-o-opap/">Επιπλέον συμμετοχή στη Stoiximan πήρε ο ΟΠΑΠ</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/07/mpotiliarisma-585x390.jpg" href="https://fimotro.gr/kykloforiako-komfouzio-ston-kifiso-oures-chiliometron/" title="Κυκλοφοριακό κομφούζιο στον Κηφισό, ουρές χιλιομέτρων"> </a><h3><a href="https://fimotro.gr/kykloforiako-komfouzio-ston-kifiso-oures-chiliometron/">Κυκλοφοριακό κομφούζιο στον Κηφισό, ουρές χιλιομέτρων</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/04/astynomia-585x390.jpg" href="https://fimotro.gr/kypseli-synelifthi-49chronos-gia-kakopoiisi-11chronis/" title="Κυψέλη: Συνελήφθη 49χρονος για κακοποίηση 11χρονης"> </a><h3><a href="https://fimotro.gr/kypseli-synelifthi-49chronos-gia-kakopoiisi-11chronis/">Κυψέλη: Συνελήφθη 49χρονος για κακοποίηση 11χρονης</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-93" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cosmote.gr/cs/business/gr/business_mobile.html?utm_source=parapolitika.gr"> <img src="https://fimotro.gr/wp-content/uploads/2020/08/300x250_2.gif" width="300" /></a></div></aside><aside id="custom_html-88" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://fimotro.gr/adman/HHG_selfie_06-2020_300x250_Adman.html" width="300px" height="250px"> </iframe></div></aside><aside id="custom_html-55" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.piraeusbank.gr/el/Idiwtes/Trapezikes-Ypiresies/e-Banking/Ilektronika-Kanalia-Eksypiretisis"> <img src="https://fimotro.gr/wp-content/uploads/2020/04/300x250px_52637677712839594.gif" width="300" /></a></div></aside><aside id="custom_html-71" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ellaktor.com"><iframe src="https://fimotro.gr/ads/ad1/index.html" height="250px"></iframe></a></div></aside><aside id="custom_html-83" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://gr.jooble.org"> <img src="https://fimotro.gr/wp-content/uploads/2020/07/jooble-3.jpg" width="300" /></a></div></aside><aside id="custom_html-68" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://fimotro.gr/fimotroadmin/300x250.html" height="250px"></iframe></div></aside><aside id="custom_html-92" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.ethniki-asfalistiki.gr/defaultMRB2.aspx?Page=moriaki_anixneusi_pcr_gia_cov2"> <img src="https://fimotro.gr/wp-content/uploads/2020/08/Full_Health_Diagnosi_300x250_2.gif" width="300" /></a></div></aside><aside id="custom_html-43" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pancretabank.gr/assets/PANCRETA_MIKRES_EPIX_20190327.pdf"> <img src="https://fimotro.gr/wp-content/uploads/2019/05/CORPORATE_300X250pix_MEN.gif" width="300" /></a></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-77" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.xrimaonline.gr/article/ellada/122229-steilte-mhnyma-stoys-germanoys-mhn-agorazetai-proionta-toys"> <img src="https://fimotro.gr/wp-content/uploads/2020/04/banner_300x250.gif" width="300" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="300" /></a></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#a7c1cecac8d3d5c8e7c0cac6cecb89c4c8ca"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Αύγουστος 2020</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2020/08/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 August 2020">1</a></td><td><a href="https://fimotro.gr/2020/08/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 August 2020">2</a></td></tr><tr><td><a href="https://fimotro.gr/2020/08/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 August 2020">3</a></td><td><a href="https://fimotro.gr/2020/08/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 August 2020">4</a></td><td><a href="https://fimotro.gr/2020/08/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 August 2020">5</a></td><td><a href="https://fimotro.gr/2020/08/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 August 2020">6</a></td><td id="today"><a href="https://fimotro.gr/2020/08/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 August 2020">7</a></td><td>8</td><td>9</td></tr><tr><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td></tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr><tr><td>31</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2020/07/">&laquo; Ιούλ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"44f01b033a"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"44f01b033a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"44f01b033a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"44f01b033a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script src="https://fimotro.gr/wp-content/cache/min/1/639377fc80f500c379e808ac7a239acf.js" data-minify="1" defer></script></body></html>
