<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon"/><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/"/><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/"/><link rel="pingback" href="https://fimotro.gr/xmlrpc.php"/> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><link rel='preconnect' href='https://fonts.googleapis.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='preload' as='font' href='https://fimotro.gr/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' /><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Θετικός στον κορωνοϊό ο υφυπουργός Χρίστος Δήμας - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/f6706818543a9cc1e12b5a5a3638ec9a.css" data-minify="1" /><link rel="canonical" href="https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Θετικός στον κορωνοϊό ο υφυπουργός Χρίστος Δήμας - Fimotro" /><meta property="og:description" content="Θετικός στον κορωνοϊό βρέθηκε ο υφυπουργός Ανάπτυξης και Επενδύσεων Χρίστος Δήμας, αλλά παρουσιάζει ελαφριά συμπτώματα. Όπως αναφέρει ο ίδιος, σε ανάρτησή του στα μέσα κοινωνικής δικτύωσης, είναι εμβολιασμένος και με τις τρεις δόσεις. Όπως αναφέρει η&hellip;" /><meta property="og:url" content="https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2021-12-19T17:11:42+00:00" /><meta property="article:modified_time" content="2021-12-19T18:03:57+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2021/02/54d14c310f524462a4b3aac326950f1f.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="563" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Συντάχθηκε από" /><meta name="twitter:data1" content="fimotro" /><meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" /><meta name="twitter:data2" content="1 λεπτό" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://fimotro.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2021/02/54d14c310f524462a4b3aac326950f1f.jpg","contentUrl":"https://fimotro.gr/wp-content/uploads/2021/02/54d14c310f524462a4b3aac326950f1f.jpg","width":1000,"height":563},{"@type":"WebPage","@id":"https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/#webpage","url":"https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/","name":"\u0398\u03b5\u03c4\u03b9\u03ba\u03cc\u03c2 \u03c3\u03c4\u03bf\u03bd \u03ba\u03bf\u03c1\u03c9\u03bd\u03bf\u03ca\u03cc \u03bf \u03c5\u03c6\u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03cc\u03c2 \u03a7\u03c1\u03af\u03c3\u03c4\u03bf\u03c2 \u0394\u03ae\u03bc\u03b1\u03c2 - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/#primaryimage"},"datePublished":"2021-12-19T17:11:42+00:00","dateModified":"2021-12-19T18:03:57+00:00","breadcrumb":{"@id":"https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/"]}]},{"@type":"BreadcrumbList","@id":"https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://fimotro.gr/"},{"@type":"ListItem","position":2,"name":"\u0398\u03b5\u03c4\u03b9\u03ba\u03cc\u03c2 \u03c3\u03c4\u03bf\u03bd \u03ba\u03bf\u03c1\u03c9\u03bd\u03bf\u03ca\u03cc \u03bf \u03c5\u03c6\u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03cc\u03c2 \u03a7\u03c1\u03af\u03c3\u03c4\u03bf\u03c2 \u0394\u03ae\u03bc\u03b1\u03c2"}]},{"@type":"Article","@id":"https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/#article","isPartOf":{"@id":"https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/#webpage"},"author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"headline":"\u0398\u03b5\u03c4\u03b9\u03ba\u03cc\u03c2 \u03c3\u03c4\u03bf\u03bd \u03ba\u03bf\u03c1\u03c9\u03bd\u03bf\u03ca\u03cc \u03bf \u03c5\u03c6\u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03cc\u03c2 \u03a7\u03c1\u03af\u03c3\u03c4\u03bf\u03c2 \u0394\u03ae\u03bc\u03b1\u03c2","datePublished":"2021-12-19T17:11:42+00:00","dateModified":"2021-12-19T18:03:57+00:00","mainEntityOfPage":{"@id":"https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/#webpage"},"wordCount":36,"publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"image":{"@id":"https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/#primaryimage"},"thumbnailUrl":"https://fimotro.gr/wp-content/uploads/2021/02/54d14c310f524462a4b3aac326950f1f.jpg","articleSection":["\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae"],"inLanguage":"el"},{"@type":["Person","Organization"],"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro","image":{"@type":"ImageObject","@id":"https://fimotro.gr/#personlogo","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","contentUrl":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","width":354,"height":120,"caption":"fimotro"},"logo":{"@id":"https://fimotro.gr/#personlogo"},"url":"https://fimotro.gr/author/fimotro/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" />   <script data-no-minify="1" src="https://fimotro.gr/wp-content/cache/busting/1/gtm-df0fe18fb0c58f0b4818c72e2aae8a8d.js"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script> <script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript' src='https://fimotro.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>    <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false","ua":"UA-9819787-3","v4_id":""}; /* ]]> */</script>  <script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>/* <![CDATA[ */ var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""}; /* ]]> */</script>     <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9819787-3' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["fimotro.gr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-9819787-3", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://fimotro.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://fimotro.gr/wp-json/wp/v2/posts/295882" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://fimotro.gr/?p=295882' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fthetikos-ston-koronoio-o-yfypourgos-christos-dimas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fthetikos-ston-koronoio-o-yfypourgos-christos-dimas%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.47.0" /><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <style id="penci-custom-style" type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0398\u03b5\u03c4\u03b9\u03ba\u03cc\u03c2 \u03c3\u03c4\u03bf\u03bd \u03ba\u03bf\u03c1\u03c9\u03bd\u03bf\u03ca\u03cc \u03bf \u03c5\u03c6\u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03cc\u03c2 \u03a7\u03c1\u03af\u03c3\u03c4\u03bf\u03c2 \u0394\u03ae\u03bc\u03b1\u03c2",
    "description": "\u0398\u03b5\u03c4\u03b9\u03ba\u03cc\u03c2 \u03c3\u03c4\u03bf\u03bd \u03ba\u03bf\u03c1\u03c9\u03bd\u03bf\u03ca\u03cc \u03b2\u03c1\u03ad\u03b8\u03b7\u03ba\u03b5 \u03bf \u03c5\u03c6\u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03cc\u03c2 \u0391\u03bd\u03ac\u03c0\u03c4\u03c5\u03be\u03b7\u03c2 \u03ba\u03b1\u03b9 \u0395\u03c0\u03b5\u03bd\u03b4\u03cd\u03c3\u03b5\u03c9\u03bd \u03a7\u03c1\u03af\u03c3\u03c4\u03bf\u03c2 \u0394\u03ae\u03bc\u03b1\u03c2, \u03b1\u03bb\u03bb\u03ac \u03c0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03b6\u03b5\u03b9 \u03b5\u03bb\u03b1\u03c6\u03c1\u03b9\u03ac \u03c3\u03c5\u03bc\u03c0\u03c4\u03ce\u03bc\u03b1\u03c4\u03b1. \u038c\u03c0\u03c9\u03c2 \u03b1\u03bd\u03b1\u03c6\u03ad\u03c1\u03b5\u03b9 \u03bf \u03af\u03b4\u03b9\u03bf\u03c2, \u03c3\u03b5 \u03b1\u03bd\u03ac\u03c1\u03c4\u03b7\u03c3\u03ae \u03c4\u03bf\u03c5 \u03c3\u03c4\u03b1 \u03bc\u03ad\u03c3\u03b1 \u03ba\u03bf\u03b9\u03bd\u03c9\u03bd\u03b9\u03ba\u03ae\u03c2 \u03b4\u03b9\u03ba\u03c4\u03cd\u03c9\u03c3\u03b7\u03c2, \u03b5\u03af\u03bd\u03b1\u03b9 \u03b5\u03bc\u03b2\u03bf\u03bb\u03b9\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf\u03c2 \u03ba\u03b1\u03b9 \u03bc\u03b5 \u03c4\u03b9\u03c2 \u03c4\u03c1\u03b5\u03b9\u03c2 \u03b4\u03cc\u03c3\u03b5\u03b9\u03c2.\u00a0\u038c\u03c0\u03c9\u03c2 \u03b1\u03bd\u03b1\u03c6\u03ad\u03c1\u03b5\u03b9 \u03b7&hellip;",
    "datePublished": "2021-12-19",
    "datemodified": "2021-12-19",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/thetikos-ston-koronoio-o-yfypourgos-christos-dimas\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2021\/02\/54d14c310f524462a4b3aac326950f1f.jpg",
        "width": 1000,
        "height": 563
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro",
        "url": "https:\/\/fimotro.gr\/author\/fimotro\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae\/",
                "name": "\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/thetikos-ston-koronoio-o-yfypourgos-christos-dimas\/",
                "name": "\u0398\u03b5\u03c4\u03b9\u03ba\u03cc\u03c2 \u03c3\u03c4\u03bf\u03bd \u03ba\u03bf\u03c1\u03c9\u03bd\u03bf\u03ca\u03cc \u03bf \u03c5\u03c6\u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03cc\u03c2 \u03a7\u03c1\u03af\u03c3\u03c4\u03bf\u03c2 \u0394\u03ae\u03bc\u03b1\u03c2"
            }
        }
    ]
}</script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="onesignal" content="wordpress-plugin"/>  <link rel="amphtml" href="https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/amp/" />  <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7014190097339966" crossorigin="anonymous" type="text/javascript"></script> <meta name="generator" content="Powered by Slider Revolution 6.5.11 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><style type="text/css">.penci-recipe-tagged .prt-icon span,.penci-recipe-action-buttons .penci-recipe-button:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover,.wrapper-buttons-style4 .penci-recipe-print-btn,.wrapper-buttons-overlay .penci-recipe-print-btn{background-color:#ca101e;border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.wrapper-buttons-overlay .penci-recipe-print-btn{-webkit-box-shadow:0 5px 20px #ca101e;box-shadow:0 5px 20px #ca101e}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="32x32" /><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" /><meta name="msapplication-TileImage" content="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" />  <script id="soledad-pagespeed-header" data-cfasync="false">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</script>
</head><body class="post-template-default single single-post postid-295882 single-format-standard soledad-ver-8-0-8 pclight-mode penci-body-single-style-6 penci-show-pthumb pcmn-drdw-style-slide_down"><div class="wrapper-boxed header-style-header-6 header-search-style-showup"><div class="penci-header-wrap pc-wrapbuilder-header"><div class="pc-wrapbuilder-header-inner"><div class="penci_header penci-header-builder penci_builder_sticky_header_desktop shadow-enable"><div class="penci_container"><div class="penci_stickybar penci_navbar"><div class="penci-desktop-sticky-mid penci-sticky-mid pcmiddle-center pc-hasel"><div class="container container-normal"><div class="penci_nav_row"><div class="penci_nav_col penci_nav_left penci_nav_alignleft"><div class="pc-builder-element pc-builder-menu pc-main-menu"><nav class="navigation menu-style-2 no-class menu-item-normal pcremove-lineh" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-1" class="menu"><li id="menu-item-295163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ajax-mega-menu menu-item-295163"><a href="#"><i class="fa fa-bars"></i></a><ul class="sub-menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-138177"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/embolia_3-585x585.jpg')" href="https://fimotro.gr/2-831-krousmata-662-se-meth-91-thanatoi/" title="2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/2-831-krousmata-662-se-meth-91-thanatoi/" title="2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι">2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/oles-oi-pliromes-eos-ta-christougenna/" title="Όλες οι πληρωμές έως τα Χριστούγεννα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oles-oi-pliromes-eos-ta-christougenna/" title="Όλες οι πληρωμές έως τα Χριστούγεννα">Όλες οι πληρωμές έως τα Χριστούγεννα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/WireAP_c5fabc24ae8f465bb0fc2fb71289ff7d_16x9_1600-585x585.jpg')" href="https://fimotro.gr/adeioi-oi-eborikoi-dromoi-stin-ollandia/" title="Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/adeioi-oi-eborikoi-dromoi-stin-ollandia/" title="Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία">Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/6m3jr1558368344377-e1562220291140-585x585.jpg')" href="https://fimotro.gr/sto-152-to-kinal-plisiazei-ton-syriza/" title="Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-152-to-kinal-plisiazei-ton-syriza/" title="Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ">Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/aerodromio-e1639888594109-585x457.jpeg')" href="https://fimotro.gr/pos-eiserchontai-stin-ellada-oi-taxidiotes/" title="Πώς εισέρχονται στην Ελλάδα οι ταξιδιώτες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-eiserchontai-stin-ellada-oi-taxidiotes/" title="Πώς εισέρχονται στην Ελλάδα οι ταξιδιώτες">Πώς εισέρχονται στην Ελλάδα οι ταξιδιώτες</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-25457"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/54d14c310f524462a4b3aac326950f1f-585x563.jpg')" href="https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/" title="Θετικός στον κορωνοϊό ο υφυπουργός Χρίστος Δήμας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/" title="Θετικός στον κορωνοϊό ο υφυπουργός Χρίστος Δήμας">Θετικός στον κορωνοϊό ο υφυπουργός Χρίστος Δήμας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/ΤΑΚΗΣ-ΘΕΟΔΩΡΙΚΑΚΟΣ-ΑΣΤΥΝΟΜΙΚΙΝΑ-585x585.jpg')" href="https://fimotro.gr/bravo-theodorikakou-stin-omada-pou-esose-tin-38chroni-sti-thessaloniki/" title="Μπράβο Θεοδωρικάκου στην ομάδα που έσωσε την 38χρονη στη Θεσσαλονίκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bravo-theodorikakou-stin-omada-pou-esose-tin-38chroni-sti-thessaloniki/" title="Μπράβο Θεοδωρικάκου στην ομάδα που έσωσε την 38χρονη στη Θεσσαλονίκη">Μπράβο Θεοδωρικάκου στην ομάδα που έσωσε την 38χρονη στη Θεσσαλονίκη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/tsipras-vouli-r-960x640-1-585x585.jpg')" href="https://fimotro.gr/paizei-to-teleftaio-tou-charti-gia-na-min-ton-xeperasei-to-kinal/" title="Παίζει το τελευταίο του χαρτί για να μην τον ξεπεράσει το ΚΙΝΑΛ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paizei-to-teleftaio-tou-charti-gia-na-min-ton-xeperasei-to-kinal/" title="Παίζει το τελευταίο του χαρτί για να μην τον ξεπεράσει το ΚΙΝΑΛ">Παίζει το τελευταίο του χαρτί για να μην τον ξεπεράσει το ΚΙΝΑΛ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/6m3jr1558368344377-e1562220291140-585x585.jpg')" href="https://fimotro.gr/sto-152-to-kinal-plisiazei-ton-syriza/" title="Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-152-to-kinal-plisiazei-ton-syriza/" title="Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ">Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/PHOTO-2021-12-18-19-23-15-e1639849990605-585x506.jpg')" href="https://fimotro.gr/tet-a-tet-mitsotaki-androulaki-sti-vouli/" title="Τετ α τετ Μητσοτάκη-Ανδρουλάκη στη Βουλή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tet-a-tet-mitsotaki-androulaki-sti-vouli/" title="Τετ α τετ Μητσοτάκη-Ανδρουλάκη στη Βουλή">Τετ α τετ Μητσοτάκη-Ανδρουλάκη στη Βουλή</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-25460"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/oles-oi-pliromes-eos-ta-christougenna/" title="Όλες οι πληρωμές έως τα Χριστούγεννα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oles-oi-pliromes-eos-ta-christougenna/" title="Όλες οι πληρωμές έως τα Χριστούγεννα">Όλες οι πληρωμές έως τα Χριστούγεννα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/skylakakis-e1638106531613-910x521-1-585x521.jpg')" href="https://fimotro.gr/skylakakis-aioles-oi-katigories-tou-syriza-gia-tis-dapanes-gia-covid/" title="Σκυλακάκης: Αίολες οι κατηγορίες του ΣΥΡΙΖΑ για τις δαπάνες για Covid"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skylakakis-aioles-oi-katigories-tou-syriza-gia-tis-dapanes-gia-covid/" title="Σκυλακάκης: Αίολες οι κατηγορίες του ΣΥΡΙΖΑ για τις δαπάνες για Covid">Σκυλακάκης: Αίολες οι κατηγορίες του ΣΥΡΙΖΑ για τις δαπάνες για Covid</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/lefta-585x563.jpg')" href="https://fimotro.gr/nea-metra-stirixis-os-e555-i-epidotisi-stous-logariasmous-revmatos/" title="Νέα μέτρα στήριξης: Ως €55,5 η επιδότηση στους λογαριασμούς ρεύματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nea-metra-stirixis-os-e555-i-epidotisi-stous-logariasmous-revmatos/" title="Νέα μέτρα στήριξης: Ως €55,5 η επιδότηση στους λογαριασμούς ρεύματος">Νέα μέτρα στήριξης: Ως €55,5 η επιδότηση στους λογαριασμούς ρεύματος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/lefta-epidoma-1-585x585.jpg')" href="https://fimotro.gr/stis-30-iouniou-i-proti-dosi-gia-tis-ofeiles-apo-epistreptees-prokatavoles/" title="Στις 30 Ιουνίου η πρώτη δόση για τις οφειλές από Επιστρεπτέες Προκαταβολές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stis-30-iouniou-i-proti-dosi-gia-tis-ofeiles-apo-epistreptees-prokatavoles/" title="Στις 30 Ιουνίου η πρώτη δόση για τις οφειλές από Επιστρεπτέες Προκαταβολές">Στις 30 Ιουνίου η πρώτη δόση για τις οφειλές από Επιστρεπτέες Προκαταβολές</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/dikaiosyni-1-585x585.jpg')" href="https://fimotro.gr/pos-meiothikan-oi-forologikes-ypotheseis-pou-odigountai-sta-dikastiria/" title="Πως μειώθηκαν οι φορολογικές υποθέσεις που οδηγούνται στα δικαστήρια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-meiothikan-oi-forologikes-ypotheseis-pou-odigountai-sta-dikastiria/" title="Πως μειώθηκαν οι φορολογικές υποθέσεις που οδηγούνται στα δικαστήρια">Πως μειώθηκαν οι φορολογικές υποθέσεις που οδηγούνται στα δικαστήρια</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-25459"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/1c2041aa-4f79-46e1-8124-82216d229735-585x429.jpg')" href="https://fimotro.gr/gemise-apo-kosmo-kai-afti-tin-kyriaki-to-kentro-tis-athinas/" title="Γέμισε από κόσμο και αυτή την Κυριακή το κέντρο της Αθήνας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gemise-apo-kosmo-kai-afti-tin-kyriaki-to-kentro-tis-athinas/" title="Γέμισε από κόσμο και αυτή την Κυριακή το κέντρο της Αθήνας">Γέμισε από κόσμο και αυτή την Κυριακή το κέντρο της Αθήνας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/aftokinita.jpg')" href="https://fimotro.gr/giati-kathysteroun-exi-kai-pleon-mines-oi-paradoseis-kainourion-aftokiniton/" title="Γιατί καθυστερούν έξι και πλέον μήνες οι παραδόσεις καινούριων αυτοκινήτων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-kathysteroun-exi-kai-pleon-mines-oi-paradoseis-kainourion-aftokiniton/" title="Γιατί καθυστερούν έξι και πλέον μήνες οι παραδόσεις καινούριων αυτοκινήτων">Γιατί καθυστερούν έξι και πλέον μήνες οι παραδόσεις καινούριων αυτοκινήτων</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/viasmos-585x585.jpeg')" href="https://fimotro.gr/alexandroupoli-syzygos-kouniados-kai-pethera-sapisan-sto-xylo-18chroni/" title="Αλεξανδρούπολη: Σύζυγος, κουνιάδος και πεθερά «σάπισαν» στο ξύλο 18χρονη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/alexandroupoli-syzygos-kouniados-kai-pethera-sapisan-sto-xylo-18chroni/" title="Αλεξανδρούπολη: Σύζυγος, κουνιάδος και πεθερά «σάπισαν» στο ξύλο 18χρονη">Αλεξανδρούπολη: Σύζυγος, κουνιάδος και πεθερά «σάπισαν» στο ξύλο 18χρονη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/nekrotafeio-1800.jpg')" href="https://fimotro.gr/evros-anoixan-to-feretro-kai-antikrisan-lathos-nekro/" title="Έβρος: Άνοιξαν το φέρετρο και αντίκρισαν λάθος νεκρό!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/evros-anoixan-to-feretro-kai-antikrisan-lathos-nekro/" title="Έβρος: Άνοιξαν το φέρετρο και αντίκρισαν λάθος νεκρό!">Έβρος: Άνοιξαν το φέρετρο και αντίκρισαν λάθος νεκρό!</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/Panagiotopoulos-1-e1639544772527-585x469.jpg')" href="https://fimotro.gr/o-stathis-panagiotopoulos-efyge-gia-diakopes-sto-mexiko/" title="Ο Στάθης Παναγιωτόπουλος έφυγε για διακοπές στο Μεξικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-stathis-panagiotopoulos-efyge-gia-diakopes-sto-mexiko/" title="Ο Στάθης Παναγιωτόπουλος έφυγε για διακοπές στο Μεξικό">Ο Στάθης Παναγιωτόπουλος έφυγε για διακοπές στο Μεξικό</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-25458"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/WireAP_c5fabc24ae8f465bb0fc2fb71289ff7d_16x9_1600-585x585.jpg')" href="https://fimotro.gr/adeioi-oi-eborikoi-dromoi-stin-ollandia/" title="Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/adeioi-oi-eborikoi-dromoi-stin-ollandia/" title="Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία">Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/boris-hopj-960x640-1-585x585.jpg')" href="https://fimotro.gr/trizei-i-karekla-tou-tzonson-meta-tin-paraitisi-frost/" title="Τρίζει η καρέκλα του Τζόνσον μετά την παραίτηση Φροστ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/trizei-i-karekla-tou-tzonson-meta-tin-paraitisi-frost/" title="Τρίζει η καρέκλα του Τζόνσον μετά την παραίτηση Φροστ">Τρίζει η καρέκλα του Τζόνσον μετά την παραίτηση Φροστ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/koronoios-ollandia-e1639888684626-585x565.jpg')" href="https://fimotro.gr/to-pebto-kyma-tis-pandimias-tha-einai-tis-metallaxis-omikron/" title="Το πέμπτο κύμα της πανδημίας θα είναι της μετάλλαξης Όμικρον"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-pebto-kyma-tis-pandimias-tha-einai-tis-metallaxis-omikron/" title="Το πέμπτο κύμα της πανδημίας θα είναι της μετάλλαξης Όμικρον">Το πέμπτο κύμα της πανδημίας θα είναι της μετάλλαξης Όμικρον</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/italy-585x465.jpg')" href="https://fimotro.gr/italia-pros-lipsi-neon-metron-meta-ta-christougenna/" title="Ιταλία: Προς λήψη νέων μέτρων μετά τα Χριστούγεννα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/italia-pros-lipsi-neon-metron-meta-ta-christougenna/" title="Ιταλία: Προς λήψη νέων μέτρων μετά τα Χριστούγεννα">Ιταλία: Προς λήψη νέων μέτρων μετά τα Χριστούγεννα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/ollandia-910x521-1-585x521.jpg')" href="https://fimotro.gr/i-ollandia-bainei-se-skliro-lockdown/" title="Η Ολλανδία μπαίνει σε σκληρό lockdown"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ollandia-bainei-se-skliro-lockdown/" title="Η Ολλανδία μπαίνει σε σκληρό lockdown">Η Ολλανδία μπαίνει σε σκληρό lockdown</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-171358"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/embolia_3-585x585.jpg')" href="https://fimotro.gr/2-831-krousmata-662-se-meth-91-thanatoi/" title="2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/2-831-krousmata-662-se-meth-91-thanatoi/" title="2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι">2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/koronaios-4-585x465.jpg')" href="https://fimotro.gr/pagkosmios-iatrikos-syllogos-ypochreotikos-emvoliasmos-gia-olous/" title="Παγκόσμιος Ιατρικός Σύλλογος: Υποχρεωτικός εμβολιασμός για όλους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pagkosmios-iatrikos-syllogos-ypochreotikos-emvoliasmos-gia-olous/" title="Παγκόσμιος Ιατρικός Σύλλογος: Υποχρεωτικός εμβολιασμός για όλους">Παγκόσμιος Ιατρικός Σύλλογος: Υποχρεωτικός εμβολιασμός για όλους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/mastorakou-pelop-585x548.jpg')" href="https://fimotro.gr/antiemvoliastes-epitethikan-stin-proedro-tou-iatrikou-syllogou-patron/" title="Αντιεμβολιαστές επιτέθηκαν στην πρόεδρο του Ιατρικού Συλλόγου Πατρών"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/antiemvoliastes-epitethikan-stin-proedro-tou-iatrikou-syllogou-patron/" title="Αντιεμβολιαστές επιτέθηκαν στην πρόεδρο του Ιατρικού Συλλόγου Πατρών">Αντιεμβολιαστές επιτέθηκαν στην πρόεδρο του Ιατρικού Συλλόγου Πατρών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/emvolia-koronoios-960x480-1-585x480.jpg')" href="https://fimotro.gr/peristeri-exafanistikan-5-doseis-emvoliou-moderna/" title="Περιστέρι: Εξαφανίστηκαν 5 δόσεις εμβολίου Moderna"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/peristeri-exafanistikan-5-doseis-emvoliou-moderna/" title="Περιστέρι: Εξαφανίστηκαν 5 δόσεις εμβολίου Moderna">Περιστέρι: Εξαφανίστηκαν 5 δόσεις εμβολίου Moderna</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/1481856-ios-280920-930-1-585x465.jpg')" href="https://fimotro.gr/rapid-test-poso-axiopista-einai-gia-tin-anichnefsi-tis-omikron/" title="Rapid test: Πόσο αξιόπιστα είναι για την ανίχνευση της Όμικρον"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rapid-test-poso-axiopista-einai-gia-tin-anichnefsi-tis-omikron/" title="Rapid test: Πόσο αξιόπιστα είναι για την ανίχνευση της Όμικρον">Rapid test: Πόσο αξιόπιστα είναι για την ανίχνευση της Όμικρον</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-161622"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/psfp_195120-585x585.jpg')" href="https://fimotro.gr/souper-kap-evropis-gia-ta-thrylika-koritsia-tou-olybiakou/" title="Σούπερ Καπ Ευρώπης για τα θρυλικά κορίτσια του Ολυμπιακού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/souper-kap-evropis-gia-ta-thrylika-koritsia-tou-olybiakou/" title="Σούπερ Καπ Ευρώπης για τα θρυλικά κορίτσια του Ολυμπιακού">Σούπερ Καπ Ευρώπης για τα θρυλικά κορίτσια του Ολυμπιακού</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/mld31639776077532-585x531.jpg')" href="https://fimotro.gr/thrinos-ston-olybiako-efyge-o-thrylikos-mimis-stefanakos/" title="Θρήνος στον Ολυμπιακό &#8211; &#8220;Έφυγε&#8221; ο θρυλικός Μίμης Στεφανάκος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thrinos-ston-olybiako-efyge-o-thrylikos-mimis-stefanakos/" title="Θρήνος στον Ολυμπιακό &#8211; &#8220;Έφυγε&#8221; ο θρυλικός Μίμης Στεφανάκος">Θρήνος στον Ολυμπιακό &#8211; &#8220;Έφυγε&#8221; ο θρυλικός Μίμης Στεφανάκος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/Photo-1-585x585.jpg')" href="https://fimotro.gr/opap-game-time-serie-a-super-league-kai-premier-league-sto-mikroskopio-tou-giorgou-liori/" title="ΟΠΑΠ Game Time: Serie A, Super League και Premier League στο μικροσκόπιο του Γιώργου Λιώρη"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/opap-game-time-serie-a-super-league-kai-premier-league-sto-mikroskopio-tou-giorgou-liori/" title="ΟΠΑΠ Game Time: Serie A, Super League και Premier League στο μικροσκόπιο του Γιώργου Λιώρη">ΟΠΑΠ Game Time: Serie A, Super League και Premier League στο μικροσκόπιο του Γιώργου Λιώρη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/i-drasi-synechizetai-simera-me-super-league-premier-league-kai-kypello-italias/" title="Η δράση συνεχίζεται σήμερα με Super League, Premier League και Κύπελλο Ιταλίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-drasi-synechizetai-simera-me-super-league-premier-league-kai-kypello-italias/" title="Η δράση συνεχίζεται σήμερα με Super League, Premier League και Κύπελλο Ιταλίας">Η δράση συνεχίζεται σήμερα με Super League, Premier League και Κύπελλο Ιταλίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/menentez-960x480-1-585x480.jpg')" href="https://fimotro.gr/yperpsifistike-to-nomoschedio-menentez-gia-tin-amyntiki-synergasia-ipa-elladas/" title="Υπερψηφίστηκε το νομοσχέδιο Μενέντεζ για την αμυντική συνεργασία ΗΠΑ-Ελλάδας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/yperpsifistike-to-nomoschedio-menentez-gia-tin-amyntiki-synergasia-ipa-elladas/" title="Υπερψηφίστηκε το νομοσχέδιο Μενέντεζ για την αμυντική συνεργασία ΗΠΑ-Ελλάδας">Υπερψηφίστηκε το νομοσχέδιο Μενέντεζ για την αμυντική συνεργασία ΗΠΑ-Ελλάδας</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-281482" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-281482"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-281482"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-29 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/tsipras-kouroumplis-1000-585x500.jpg')" href="https://fimotro.gr/bachalo-ston-syriza-gia-ton-kouroubli/" title="Μπάχαλο στον ΣΥΡΙΖΑ για τον Κουρουμπλή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bachalo-ston-syriza-gia-ton-kouroubli/" title="Μπάχαλο στον ΣΥΡΙΖΑ για τον Κουρουμπλή">Μπάχαλο στον ΣΥΡΙΖΑ για τον Κουρουμπλή</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/4923178-585x585.jpg')" href="https://fimotro.gr/stelechos-tis-lysis-panigyrize-gia-pethane-o-tragkas/" title="Στέλεχος της Λύσης πανηγύριζε για πέθανε ο Τράγκας!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stelechos-tis-lysis-panigyrize-gia-pethane-o-tragkas/" title="Στέλεχος της Λύσης πανηγύριζε για πέθανε ο Τράγκας!">Στέλεχος της Λύσης πανηγύριζε για πέθανε ο Τράγκας!</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/pierrakakis-585x521.jpeg')" href="https://fimotro.gr/oi-enories-tha-psifisoun-mazika-ton-pierrakaki/" title="Οι ενορίες θα ψηφίσουν μαζικά τον Πιερρακάκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-enories-tha-psifisoun-mazika-ton-pierrakaki/" title="Οι ενορίες θα ψηφίσουν μαζικά τον Πιερρακάκη">Οι ενορίες θα ψηφίσουν μαζικά τον Πιερρακάκη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/42731dba9ebb4e5995984fae8278b464-e1638860752409-585x389.jpg')" href="https://fimotro.gr/tha-rixei-megalo-varos-sti-thesi-tou-ekprosopou-typou/" title="Θα ρίξει μεγάλο βάρος στη θέση του εκπροσώπου Τύπου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-rixei-megalo-varos-sti-thesi-tou-ekprosopou-typou/" title="Θα ρίξει μεγάλο βάρος στη θέση του εκπροσώπου Τύπου">Θα ρίξει μεγάλο βάρος στη θέση του εκπροσώπου Τύπου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/1-9-585x417.jpg')" href="https://fimotro.gr/den-tha-einai-ypopsifioi-karamanlis-samaras-bakogianni-meimarakis-kaklamanis/" title="Δεν θα είναι υποψήφιοι Καραμανλής, Σαμαράς, Μπακογιάννη, Μεϊμαράκης, Κακλαμάνης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-tha-einai-ypopsifioi-karamanlis-samaras-bakogianni-meimarakis-kaklamanis/" title="Δεν θα είναι υποψήφιοι Καραμανλής, Σαμαράς, Μπακογιάννη, Μεϊμαράκης, Κακλαμάνης">Δεν θα είναι υποψήφιοι Καραμανλής, Σαμαράς, Μπακογιάννη, Μεϊμαράκης, Κακλαμάνης</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-265364" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul></nav></div></div><div class="penci_nav_col penci_nav_center penci_nav_aligncenter"><div class="pc-builder-element pc-logo-sticky pc-logo penci-header-image-logo "> <a href="https://fimotro.gr/"> <img class="penci-mainlogo pclogo-cls" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120"> </a></div></div><div class="penci_nav_col penci_nav_right penci_nav_alignright"><div class="header-social desktop-social penci-builder-element"><div class="inner-header-social social-icon-style penci-social-circle penci-social-textaccent"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes "> <a class="search-click"> <i class="penciicon-magnifiying-glass"></i> </a><div class="show-search"><form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/"><div class="pc-searchform-inner"> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s"/> <i class="penciicon-magnifiying-glass"></i> <input type="submit" class="searchsubmit" value="Αναζήτηση"/></div></form> <a class="search-click close-search"><i class="penciicon-close-button"></i></a></div></div></div></div></div></div></div></div></div><div class="penci_header penci-header-builder main-builder-header normal no-shadow "><div class="penci_topblock penci-desktop-topblock pcmiddle-normal penci_container bg-normal pc-hasel"><div class="container container-fullwidth"><div class="penci_nav_row"><div class="penci_nav_col penci_nav_center penci_content_row penci_nav_aligncenter"></div></div></div></div><div class="penci_midbar penci-desktop-midbar penci_container bg-normal pcmiddle-center pc-hasel"><div class="container container-normal"><div class="penci_nav_row"><div class="penci_nav_col penci_nav_left penci_nav_alignleft"><div class="pc-builder-element pc-builder-menu pc-main-menu"><nav class="navigation menu-style-2 no-class menu-item-normal pcremove-lineh" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ajax-mega-menu menu-item-295163"><a href="#"><i class="fa fa-bars"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-138177"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/embolia_3-585x585.jpg')" href="https://fimotro.gr/2-831-krousmata-662-se-meth-91-thanatoi/" title="2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/2-831-krousmata-662-se-meth-91-thanatoi/" title="2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι">2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/oles-oi-pliromes-eos-ta-christougenna/" title="Όλες οι πληρωμές έως τα Χριστούγεννα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oles-oi-pliromes-eos-ta-christougenna/" title="Όλες οι πληρωμές έως τα Χριστούγεννα">Όλες οι πληρωμές έως τα Χριστούγεννα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/WireAP_c5fabc24ae8f465bb0fc2fb71289ff7d_16x9_1600-585x585.jpg')" href="https://fimotro.gr/adeioi-oi-eborikoi-dromoi-stin-ollandia/" title="Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/adeioi-oi-eborikoi-dromoi-stin-ollandia/" title="Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία">Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/6m3jr1558368344377-e1562220291140-585x585.jpg')" href="https://fimotro.gr/sto-152-to-kinal-plisiazei-ton-syriza/" title="Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-152-to-kinal-plisiazei-ton-syriza/" title="Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ">Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/aerodromio-e1639888594109-585x457.jpeg')" href="https://fimotro.gr/pos-eiserchontai-stin-ellada-oi-taxidiotes/" title="Πώς εισέρχονται στην Ελλάδα οι ταξιδιώτες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-eiserchontai-stin-ellada-oi-taxidiotes/" title="Πώς εισέρχονται στην Ελλάδα οι ταξιδιώτες">Πώς εισέρχονται στην Ελλάδα οι ταξιδιώτες</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-25457"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/54d14c310f524462a4b3aac326950f1f-585x563.jpg')" href="https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/" title="Θετικός στον κορωνοϊό ο υφυπουργός Χρίστος Δήμας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/" title="Θετικός στον κορωνοϊό ο υφυπουργός Χρίστος Δήμας">Θετικός στον κορωνοϊό ο υφυπουργός Χρίστος Δήμας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/ΤΑΚΗΣ-ΘΕΟΔΩΡΙΚΑΚΟΣ-ΑΣΤΥΝΟΜΙΚΙΝΑ-585x585.jpg')" href="https://fimotro.gr/bravo-theodorikakou-stin-omada-pou-esose-tin-38chroni-sti-thessaloniki/" title="Μπράβο Θεοδωρικάκου στην ομάδα που έσωσε την 38χρονη στη Θεσσαλονίκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bravo-theodorikakou-stin-omada-pou-esose-tin-38chroni-sti-thessaloniki/" title="Μπράβο Θεοδωρικάκου στην ομάδα που έσωσε την 38χρονη στη Θεσσαλονίκη">Μπράβο Θεοδωρικάκου στην ομάδα που έσωσε την 38χρονη στη Θεσσαλονίκη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/tsipras-vouli-r-960x640-1-585x585.jpg')" href="https://fimotro.gr/paizei-to-teleftaio-tou-charti-gia-na-min-ton-xeperasei-to-kinal/" title="Παίζει το τελευταίο του χαρτί για να μην τον ξεπεράσει το ΚΙΝΑΛ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paizei-to-teleftaio-tou-charti-gia-na-min-ton-xeperasei-to-kinal/" title="Παίζει το τελευταίο του χαρτί για να μην τον ξεπεράσει το ΚΙΝΑΛ">Παίζει το τελευταίο του χαρτί για να μην τον ξεπεράσει το ΚΙΝΑΛ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/6m3jr1558368344377-e1562220291140-585x585.jpg')" href="https://fimotro.gr/sto-152-to-kinal-plisiazei-ton-syriza/" title="Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-152-to-kinal-plisiazei-ton-syriza/" title="Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ">Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/PHOTO-2021-12-18-19-23-15-e1639849990605-585x506.jpg')" href="https://fimotro.gr/tet-a-tet-mitsotaki-androulaki-sti-vouli/" title="Τετ α τετ Μητσοτάκη-Ανδρουλάκη στη Βουλή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tet-a-tet-mitsotaki-androulaki-sti-vouli/" title="Τετ α τετ Μητσοτάκη-Ανδρουλάκη στη Βουλή">Τετ α τετ Μητσοτάκη-Ανδρουλάκη στη Βουλή</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-25460"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/oles-oi-pliromes-eos-ta-christougenna/" title="Όλες οι πληρωμές έως τα Χριστούγεννα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oles-oi-pliromes-eos-ta-christougenna/" title="Όλες οι πληρωμές έως τα Χριστούγεννα">Όλες οι πληρωμές έως τα Χριστούγεννα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/skylakakis-e1638106531613-910x521-1-585x521.jpg')" href="https://fimotro.gr/skylakakis-aioles-oi-katigories-tou-syriza-gia-tis-dapanes-gia-covid/" title="Σκυλακάκης: Αίολες οι κατηγορίες του ΣΥΡΙΖΑ για τις δαπάνες για Covid"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skylakakis-aioles-oi-katigories-tou-syriza-gia-tis-dapanes-gia-covid/" title="Σκυλακάκης: Αίολες οι κατηγορίες του ΣΥΡΙΖΑ για τις δαπάνες για Covid">Σκυλακάκης: Αίολες οι κατηγορίες του ΣΥΡΙΖΑ για τις δαπάνες για Covid</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/lefta-585x563.jpg')" href="https://fimotro.gr/nea-metra-stirixis-os-e555-i-epidotisi-stous-logariasmous-revmatos/" title="Νέα μέτρα στήριξης: Ως €55,5 η επιδότηση στους λογαριασμούς ρεύματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nea-metra-stirixis-os-e555-i-epidotisi-stous-logariasmous-revmatos/" title="Νέα μέτρα στήριξης: Ως €55,5 η επιδότηση στους λογαριασμούς ρεύματος">Νέα μέτρα στήριξης: Ως €55,5 η επιδότηση στους λογαριασμούς ρεύματος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/lefta-epidoma-1-585x585.jpg')" href="https://fimotro.gr/stis-30-iouniou-i-proti-dosi-gia-tis-ofeiles-apo-epistreptees-prokatavoles/" title="Στις 30 Ιουνίου η πρώτη δόση για τις οφειλές από Επιστρεπτέες Προκαταβολές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stis-30-iouniou-i-proti-dosi-gia-tis-ofeiles-apo-epistreptees-prokatavoles/" title="Στις 30 Ιουνίου η πρώτη δόση για τις οφειλές από Επιστρεπτέες Προκαταβολές">Στις 30 Ιουνίου η πρώτη δόση για τις οφειλές από Επιστρεπτέες Προκαταβολές</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/dikaiosyni-1-585x585.jpg')" href="https://fimotro.gr/pos-meiothikan-oi-forologikes-ypotheseis-pou-odigountai-sta-dikastiria/" title="Πως μειώθηκαν οι φορολογικές υποθέσεις που οδηγούνται στα δικαστήρια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-meiothikan-oi-forologikes-ypotheseis-pou-odigountai-sta-dikastiria/" title="Πως μειώθηκαν οι φορολογικές υποθέσεις που οδηγούνται στα δικαστήρια">Πως μειώθηκαν οι φορολογικές υποθέσεις που οδηγούνται στα δικαστήρια</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-25459"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/1c2041aa-4f79-46e1-8124-82216d229735-585x429.jpg')" href="https://fimotro.gr/gemise-apo-kosmo-kai-afti-tin-kyriaki-to-kentro-tis-athinas/" title="Γέμισε από κόσμο και αυτή την Κυριακή το κέντρο της Αθήνας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gemise-apo-kosmo-kai-afti-tin-kyriaki-to-kentro-tis-athinas/" title="Γέμισε από κόσμο και αυτή την Κυριακή το κέντρο της Αθήνας">Γέμισε από κόσμο και αυτή την Κυριακή το κέντρο της Αθήνας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/aftokinita.jpg')" href="https://fimotro.gr/giati-kathysteroun-exi-kai-pleon-mines-oi-paradoseis-kainourion-aftokiniton/" title="Γιατί καθυστερούν έξι και πλέον μήνες οι παραδόσεις καινούριων αυτοκινήτων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-kathysteroun-exi-kai-pleon-mines-oi-paradoseis-kainourion-aftokiniton/" title="Γιατί καθυστερούν έξι και πλέον μήνες οι παραδόσεις καινούριων αυτοκινήτων">Γιατί καθυστερούν έξι και πλέον μήνες οι παραδόσεις καινούριων αυτοκινήτων</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/viasmos-585x585.jpeg')" href="https://fimotro.gr/alexandroupoli-syzygos-kouniados-kai-pethera-sapisan-sto-xylo-18chroni/" title="Αλεξανδρούπολη: Σύζυγος, κουνιάδος και πεθερά «σάπισαν» στο ξύλο 18χρονη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/alexandroupoli-syzygos-kouniados-kai-pethera-sapisan-sto-xylo-18chroni/" title="Αλεξανδρούπολη: Σύζυγος, κουνιάδος και πεθερά «σάπισαν» στο ξύλο 18χρονη">Αλεξανδρούπολη: Σύζυγος, κουνιάδος και πεθερά «σάπισαν» στο ξύλο 18χρονη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/nekrotafeio-1800.jpg')" href="https://fimotro.gr/evros-anoixan-to-feretro-kai-antikrisan-lathos-nekro/" title="Έβρος: Άνοιξαν το φέρετρο και αντίκρισαν λάθος νεκρό!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/evros-anoixan-to-feretro-kai-antikrisan-lathos-nekro/" title="Έβρος: Άνοιξαν το φέρετρο και αντίκρισαν λάθος νεκρό!">Έβρος: Άνοιξαν το φέρετρο και αντίκρισαν λάθος νεκρό!</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/Panagiotopoulos-1-e1639544772527-585x469.jpg')" href="https://fimotro.gr/o-stathis-panagiotopoulos-efyge-gia-diakopes-sto-mexiko/" title="Ο Στάθης Παναγιωτόπουλος έφυγε για διακοπές στο Μεξικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-stathis-panagiotopoulos-efyge-gia-diakopes-sto-mexiko/" title="Ο Στάθης Παναγιωτόπουλος έφυγε για διακοπές στο Μεξικό">Ο Στάθης Παναγιωτόπουλος έφυγε για διακοπές στο Μεξικό</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-25458"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/WireAP_c5fabc24ae8f465bb0fc2fb71289ff7d_16x9_1600-585x585.jpg')" href="https://fimotro.gr/adeioi-oi-eborikoi-dromoi-stin-ollandia/" title="Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/adeioi-oi-eborikoi-dromoi-stin-ollandia/" title="Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία">Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/boris-hopj-960x640-1-585x585.jpg')" href="https://fimotro.gr/trizei-i-karekla-tou-tzonson-meta-tin-paraitisi-frost/" title="Τρίζει η καρέκλα του Τζόνσον μετά την παραίτηση Φροστ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/trizei-i-karekla-tou-tzonson-meta-tin-paraitisi-frost/" title="Τρίζει η καρέκλα του Τζόνσον μετά την παραίτηση Φροστ">Τρίζει η καρέκλα του Τζόνσον μετά την παραίτηση Φροστ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/koronoios-ollandia-e1639888684626-585x565.jpg')" href="https://fimotro.gr/to-pebto-kyma-tis-pandimias-tha-einai-tis-metallaxis-omikron/" title="Το πέμπτο κύμα της πανδημίας θα είναι της μετάλλαξης Όμικρον"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-pebto-kyma-tis-pandimias-tha-einai-tis-metallaxis-omikron/" title="Το πέμπτο κύμα της πανδημίας θα είναι της μετάλλαξης Όμικρον">Το πέμπτο κύμα της πανδημίας θα είναι της μετάλλαξης Όμικρον</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/italy-585x465.jpg')" href="https://fimotro.gr/italia-pros-lipsi-neon-metron-meta-ta-christougenna/" title="Ιταλία: Προς λήψη νέων μέτρων μετά τα Χριστούγεννα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/italia-pros-lipsi-neon-metron-meta-ta-christougenna/" title="Ιταλία: Προς λήψη νέων μέτρων μετά τα Χριστούγεννα">Ιταλία: Προς λήψη νέων μέτρων μετά τα Χριστούγεννα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/ollandia-910x521-1-585x521.jpg')" href="https://fimotro.gr/i-ollandia-bainei-se-skliro-lockdown/" title="Η Ολλανδία μπαίνει σε σκληρό lockdown"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ollandia-bainei-se-skliro-lockdown/" title="Η Ολλανδία μπαίνει σε σκληρό lockdown">Η Ολλανδία μπαίνει σε σκληρό lockdown</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-171358"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/embolia_3-585x585.jpg')" href="https://fimotro.gr/2-831-krousmata-662-se-meth-91-thanatoi/" title="2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/2-831-krousmata-662-se-meth-91-thanatoi/" title="2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι">2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/koronaios-4-585x465.jpg')" href="https://fimotro.gr/pagkosmios-iatrikos-syllogos-ypochreotikos-emvoliasmos-gia-olous/" title="Παγκόσμιος Ιατρικός Σύλλογος: Υποχρεωτικός εμβολιασμός για όλους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pagkosmios-iatrikos-syllogos-ypochreotikos-emvoliasmos-gia-olous/" title="Παγκόσμιος Ιατρικός Σύλλογος: Υποχρεωτικός εμβολιασμός για όλους">Παγκόσμιος Ιατρικός Σύλλογος: Υποχρεωτικός εμβολιασμός για όλους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/mastorakou-pelop-585x548.jpg')" href="https://fimotro.gr/antiemvoliastes-epitethikan-stin-proedro-tou-iatrikou-syllogou-patron/" title="Αντιεμβολιαστές επιτέθηκαν στην πρόεδρο του Ιατρικού Συλλόγου Πατρών"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/antiemvoliastes-epitethikan-stin-proedro-tou-iatrikou-syllogou-patron/" title="Αντιεμβολιαστές επιτέθηκαν στην πρόεδρο του Ιατρικού Συλλόγου Πατρών">Αντιεμβολιαστές επιτέθηκαν στην πρόεδρο του Ιατρικού Συλλόγου Πατρών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/emvolia-koronoios-960x480-1-585x480.jpg')" href="https://fimotro.gr/peristeri-exafanistikan-5-doseis-emvoliou-moderna/" title="Περιστέρι: Εξαφανίστηκαν 5 δόσεις εμβολίου Moderna"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/peristeri-exafanistikan-5-doseis-emvoliou-moderna/" title="Περιστέρι: Εξαφανίστηκαν 5 δόσεις εμβολίου Moderna">Περιστέρι: Εξαφανίστηκαν 5 δόσεις εμβολίου Moderna</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/1481856-ios-280920-930-1-585x465.jpg')" href="https://fimotro.gr/rapid-test-poso-axiopista-einai-gia-tin-anichnefsi-tis-omikron/" title="Rapid test: Πόσο αξιόπιστα είναι για την ανίχνευση της Όμικρον"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rapid-test-poso-axiopista-einai-gia-tin-anichnefsi-tis-omikron/" title="Rapid test: Πόσο αξιόπιστα είναι για την ανίχνευση της Όμικρον">Rapid test: Πόσο αξιόπιστα είναι για την ανίχνευση της Όμικρον</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-161622"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/psfp_195120-585x585.jpg')" href="https://fimotro.gr/souper-kap-evropis-gia-ta-thrylika-koritsia-tou-olybiakou/" title="Σούπερ Καπ Ευρώπης για τα θρυλικά κορίτσια του Ολυμπιακού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/souper-kap-evropis-gia-ta-thrylika-koritsia-tou-olybiakou/" title="Σούπερ Καπ Ευρώπης για τα θρυλικά κορίτσια του Ολυμπιακού">Σούπερ Καπ Ευρώπης για τα θρυλικά κορίτσια του Ολυμπιακού</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/mld31639776077532-585x531.jpg')" href="https://fimotro.gr/thrinos-ston-olybiako-efyge-o-thrylikos-mimis-stefanakos/" title="Θρήνος στον Ολυμπιακό &#8211; &#8220;Έφυγε&#8221; ο θρυλικός Μίμης Στεφανάκος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thrinos-ston-olybiako-efyge-o-thrylikos-mimis-stefanakos/" title="Θρήνος στον Ολυμπιακό &#8211; &#8220;Έφυγε&#8221; ο θρυλικός Μίμης Στεφανάκος">Θρήνος στον Ολυμπιακό &#8211; &#8220;Έφυγε&#8221; ο θρυλικός Μίμης Στεφανάκος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/Photo-1-585x585.jpg')" href="https://fimotro.gr/opap-game-time-serie-a-super-league-kai-premier-league-sto-mikroskopio-tou-giorgou-liori/" title="ΟΠΑΠ Game Time: Serie A, Super League και Premier League στο μικροσκόπιο του Γιώργου Λιώρη"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/opap-game-time-serie-a-super-league-kai-premier-league-sto-mikroskopio-tou-giorgou-liori/" title="ΟΠΑΠ Game Time: Serie A, Super League και Premier League στο μικροσκόπιο του Γιώργου Λιώρη">ΟΠΑΠ Game Time: Serie A, Super League και Premier League στο μικροσκόπιο του Γιώργου Λιώρη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/i-drasi-synechizetai-simera-me-super-league-premier-league-kai-kypello-italias/" title="Η δράση συνεχίζεται σήμερα με Super League, Premier League και Κύπελλο Ιταλίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-drasi-synechizetai-simera-me-super-league-premier-league-kai-kypello-italias/" title="Η δράση συνεχίζεται σήμερα με Super League, Premier League και Κύπελλο Ιταλίας">Η δράση συνεχίζεται σήμερα με Super League, Premier League και Κύπελλο Ιταλίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/menentez-960x480-1-585x480.jpg')" href="https://fimotro.gr/yperpsifistike-to-nomoschedio-menentez-gia-tin-amyntiki-synergasia-ipa-elladas/" title="Υπερψηφίστηκε το νομοσχέδιο Μενέντεζ για την αμυντική συνεργασία ΗΠΑ-Ελλάδας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/yperpsifistike-to-nomoschedio-menentez-gia-tin-amyntiki-synergasia-ipa-elladas/" title="Υπερψηφίστηκε το νομοσχέδιο Μενέντεζ για την αμυντική συνεργασία ΗΠΑ-Ελλάδας">Υπερψηφίστηκε το νομοσχέδιο Μενέντεζ για την αμυντική συνεργασία ΗΠΑ-Ελλάδας</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-281482"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-281482"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-29 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/tsipras-kouroumplis-1000-585x500.jpg')" href="https://fimotro.gr/bachalo-ston-syriza-gia-ton-kouroubli/" title="Μπάχαλο στον ΣΥΡΙΖΑ για τον Κουρουμπλή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bachalo-ston-syriza-gia-ton-kouroubli/" title="Μπάχαλο στον ΣΥΡΙΖΑ για τον Κουρουμπλή">Μπάχαλο στον ΣΥΡΙΖΑ για τον Κουρουμπλή</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/4923178-585x585.jpg')" href="https://fimotro.gr/stelechos-tis-lysis-panigyrize-gia-pethane-o-tragkas/" title="Στέλεχος της Λύσης πανηγύριζε για πέθανε ο Τράγκας!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stelechos-tis-lysis-panigyrize-gia-pethane-o-tragkas/" title="Στέλεχος της Λύσης πανηγύριζε για πέθανε ο Τράγκας!">Στέλεχος της Λύσης πανηγύριζε για πέθανε ο Τράγκας!</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/pierrakakis-585x521.jpeg')" href="https://fimotro.gr/oi-enories-tha-psifisoun-mazika-ton-pierrakaki/" title="Οι ενορίες θα ψηφίσουν μαζικά τον Πιερρακάκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-enories-tha-psifisoun-mazika-ton-pierrakaki/" title="Οι ενορίες θα ψηφίσουν μαζικά τον Πιερρακάκη">Οι ενορίες θα ψηφίσουν μαζικά τον Πιερρακάκη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/42731dba9ebb4e5995984fae8278b464-e1638860752409-585x389.jpg')" href="https://fimotro.gr/tha-rixei-megalo-varos-sti-thesi-tou-ekprosopou-typou/" title="Θα ρίξει μεγάλο βάρος στη θέση του εκπροσώπου Τύπου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-rixei-megalo-varos-sti-thesi-tou-ekprosopou-typou/" title="Θα ρίξει μεγάλο βάρος στη θέση του εκπροσώπου Τύπου">Θα ρίξει μεγάλο βάρος στη θέση του εκπροσώπου Τύπου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/1-9-585x417.jpg')" href="https://fimotro.gr/den-tha-einai-ypopsifioi-karamanlis-samaras-bakogianni-meimarakis-kaklamanis/" title="Δεν θα είναι υποψήφιοι Καραμανλής, Σαμαράς, Μπακογιάννη, Μεϊμαράκης, Κακλαμάνης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-tha-einai-ypopsifioi-karamanlis-samaras-bakogianni-meimarakis-kaklamanis/" title="Δεν θα είναι υποψήφιοι Καραμανλής, Σαμαράς, Μπακογιάννη, Μεϊμαράκης, Κακλαμάνης">Δεν θα είναι υποψήφιοι Καραμανλής, Σαμαράς, Μπακογιάννη, Μεϊμαράκης, Κακλαμάνης</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul></nav></div></div><div class="penci_nav_col penci_nav_center penci_nav_aligncenter"><div class="pc-builder-element pc-logo pc-logo-desktop penci-header-image-logo "> <a href="https://fimotro.gr/"> <img class="penci-mainlogo pclogo-cls" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120"> </a></div></div><div class="penci_nav_col penci_nav_right penci_nav_alignright"><div class="header-social desktop-social penci-builder-element"><div class="inner-header-social social-icon-style penci-social-circle penci-social-textaccent"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes "> <a class="search-click"> <i class="penciicon-magnifiying-glass"></i> </a><div class="show-search"><form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/"><div class="pc-searchform-inner"> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s"/> <i class="penciicon-magnifiying-glass"></i> <input type="submit" class="searchsubmit" value="Αναζήτηση"/></div></form> <a class="search-click close-search"><i class="penciicon-close-button"></i></a></div></div></div></div></div></div></div><div class="penci_navbar_mobile shadow-enable"><div class="penci_mobile_midbar penci-mobile-midbar penci_container sticky-enable pcmiddle-center pc-hasel"><div class="container"><div class="penci_nav_row"><div class="penci_nav_col penci_nav_left penci_nav_alignleft"><div class="pc-builder-element navigation mobile-menu "><div class="button-menu-mobile header-builder"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div></div></div><div class="penci_nav_col penci_nav_center penci_nav_aligncenter"><div class="pc-builder-element pc-logo pb-logo-mobile penci-header-image-logo "> <a href="https://fimotro.gr/"> <img class="penci-mainlogo pclogo-cls" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120"> </a></div></div><div class="penci_nav_col penci_nav_right penci_nav_alignright"><div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes "> <a class="search-click"> <i class="penciicon-magnifiying-glass"></i> </a><div class="show-search"><form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/"><div class="pc-searchform-inner"> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s"/> <i class="penciicon-magnifiying-glass"></i> <input type="submit" class="searchsubmit" value="Αναζήτηση"/></div></form> <a class="search-click close-search"><i class="penciicon-close-button"></i></a></div></div></div></div></div></div></div> <a class="close-mobile-menu-builder"><i class="penci-faicon fa fa-close"></i></a><div id="penci_off_canvas" class="penci-builder-mobile-sidebar-nav penci-menu-hbg"><div class="penci_mobile_wrapper"><div class="nav_wrap penci-mobile-sidebar-content-wrapper"><div class="penci-builder-item-wrap item_main"><div class="pc-builder-element pc-logo pb-logo-sidebar-mobile penci-header-image-logo "> <a href="https://fimotro.gr/"> <img class="penci-mainlogo pclogo-cls" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120"> </a></div><div class="header-social penci-builder-element mobile-social"><div class="inner-header-social social-icon-style penci-social-simple penci-social-normal"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><div class="penci-builder-element pc-search-form pc-search-form-sidebar search-style-icon-button "><form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/"><div class="pc-searchform-inner"> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s"/> <i class="penciicon-magnifiying-glass"></i> <button type="submit" class="searchsubmit">Αναζήτηση</button></div></form></div><div class="pc-builder-element pc-builder-menu pc-dropdown-menu"><nav class="no-class normal-click" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-mobile" class="menu menu-hgb-main"><li id="menu-item-295172" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295172"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a></li><li id="menu-item-295173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu menu-item-295173"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a></li><li id="menu-item-295175" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295175"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a></li><li id="menu-item-295170" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295170"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a></li><li id="menu-item-295174" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295174"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a></li><li id="menu-item-295176" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295176"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a></li><li id="menu-item-295177" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295177"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a></li><li id="menu-item-295180" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295180"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a></li><li id="menu-item-295178" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295178"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-295181" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295181"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li id="menu-item-295179" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295179"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-295182" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295182"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li id="menu-item-295183" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295183"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-295184" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295184"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-295185" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295185"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></nav></div><div class="penci-builder-element penci-html-ads penci-html-ads-mobile"> Copyright 2021 - All Right Reserved</div></div></div></div></div></div></div><div class="penci-single-wrapper"><div class="penci-single-block""><div class="penci-single-pheader container container-single penci-single-style-6 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine penci_is_nosidebar"><div class="post-image penci-move-title-above"> <a href="https://fimotro.gr/wp-content/uploads/2021/02/54d14c310f524462a4b3aac326950f1f.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://fimotro.gr/wp-content/uploads/2021/02/54d14c310f524462a4b3aac326950f1f.jpg);padding-top: 56.3000%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-4" href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/" rel="category tag">Πολιτική</a></span></div><h1 class="post-title single-post-title entry-title">Θετικός στον κορωνοϊό ο υφυπουργός Χρίστος Δήμας</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2021-12-19T19:11:42+02:00">19/12/2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-12-19T19:11:42+02:00">19/12/2021</time></span></div></div></div></div></div><div class="container container-single penci-single-style-6 penci-single-smore penci_is_nosidebar penci-single-smaller-width penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><center><a href="https://news.google.com/publications/CAAqBwgKMMnGowswjNG7Aw?hl=el&gl=GR&ceid=GR%3Ael"><p style=" padding: 10px;font-size: 18px;color:#ffffff; background-color:#ca101e;"><b><img class=" penci-lazy " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2035%2035'%3E%3C/svg%3E" data-src="https://fimotro.gr/wp-content/uploads/2021/04/Google_News_icon.png" width="35" height="35"> Διαβάστε όλες τις τελευταίες ειδήσεις στο Google News</b></p></a></center></div></br><article id="post-295882" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Θετικός στον κορωνοϊό βρέθηκε ο υφυπουργός Ανάπτυξης και Επενδύσεων Χρίστος Δήμας, αλλά παρουσιάζει ελαφριά συμπτώματα.</p><p>Όπως αναφέρει ο ίδιος, σε ανάρτησή του στα μέσα κοινωνικής δικτύωσης, είναι εμβολιασμένος και με τις τρεις δόσεις. Όπως αναφέρει η σχετική ανάρτηση:</p><p>«Θετικός στον COVID-19: Δεν είχα προγραμματισμένο ραντεβού με τον COVID-19. Είχα όμως ευτυχώς προγραμματίσει εγκαίρως τα ραντεβού εμβολιασμού, και τις τρεις δόσεις. Σήμερα ο μοριακός έλεγχος με έβγαλε θετικό. Παρουσίαζα από χτες ελαφριά συμπτώματα (πονοκέφαλος, λίγες κρυάδες και ελάχιστη ατονία). Ο COVID-19 είναι καθημερινά δίπλα μας και ο μόνος τρόπος να τον αντιμετωπίσουμε είναι τα εμβόλια, αλλιώς θέτουμε σε κίνδυνο τον εαυτό μας και τους αγαπημένους μας ανθρώπους».</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="el" dir="ltr">Δεν είχα προγραμματίσει ραντεβού με τον COVID. Είχα όμως προγραμματίσει τα ραντεβού εμβολιασμού. Σήμερα το PCR με έβγαλε θετικό. Ο COVID είναι δίπλα μας &amp; ο μόνος τρόπος να τον αντιμετωπίσουμε είναι τα εμβόλια, αλλιώς θέτουμε σε κίνδυνο τον εαυτό μας και τους αγαπημένους μας. <a href="https://t.co/RO3SY2CAmj">pic.twitter.com/RO3SY2CAmj</a></p><p>&mdash; Χρίστος Δήμας (@ChristosDimas_) <a href="https://twitter.com/ChristosDimas_/status/1472561304326004739?ref_src=twsrc%5Etfw">December 19, 2021</a></p></blockquote><p></p><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fthetikos-ston-koronoio-o-yfypourgos-christos-dimas%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="http://twitter.com/intent/tweet?text=%CE%98%CE%B5%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CF%83%CF%84%CE%BF%CE%BD%20%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CF%8C%20%CE%BF%20%CF%85%CF%86%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CF%8C%CF%82%20%CE%A7%CF%81%CE%AF%CF%83%CF%84%CE%BF%CF%82%20%CE%94%CE%AE%CE%BC%CE%B1%CF%82&url=https%3A%2F%2Ffimotro.gr%2Fthetikos-ston-koronoio-o-yfypourgos-christos-dimas%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z"/></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%CE%98%CE%B5%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CF%83%CF%84%CE%BF%CE%BD%20%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CF%8C%20%CE%BF%20%CF%85%CF%86%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CF%8C%CF%82%20%CE%A7%CF%81%CE%AF%CF%83%CF%84%CE%BF%CF%82%20%CE%94%CE%AE%CE%BC%CE%B1%CF%82 https%3A%2F%2Ffimotro.gr%2Fthetikos-ston-koronoio-o-yfypourgos-christos-dimas%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_viber" href="viber://forward?text=%CE%98%CE%B5%CF%84%CE%B9%CE%BA%CF%8C%CF%82%20%CF%83%CF%84%CE%BF%CE%BD%20%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CF%8C%20%CE%BF%20%CF%85%CF%86%CF%85%CF%80%CE%BF%CF%85%CF%81%CE%B3%CF%8C%CF%82%20%CE%A7%CF%81%CE%AF%CF%83%CF%84%CE%BF%CF%82%20%CE%94%CE%AE%CE%BC%CE%B1%CF%82 https%3A%2F%2Ffimotro.gr%2Fthetikos-ston-koronoio-o-yfypourgos-christos-dimas%2F" title="Viber" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_viber" style="background-color:#8b628f;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M22.57 27.22a7.39 7.39 0 0 1-1.14-.32 29 29 0 0 1-16-16.12c-1-2.55 0-4.7 2.66-5.58a2 2 0 0 1 1.39 0c1.12.41 3.94 4.3 4 5.46a2 2 0 0 1-1.16 1.78 2 2 0 0 0-.66 2.84A10.3 10.3 0 0 0 17 20.55a1.67 1.67 0 0 0 2.35-.55c1.07-1.62 2.38-1.54 3.82-.54.72.51 1.45 1 2.14 1.55.93.75 2.1 1.37 1.55 2.94a5.21 5.21 0 0 1-4.29 3.27zM17.06 4.79A10.42 10.42 0 0 1 26.79 15c0 .51.18 1.27-.58 1.25s-.54-.78-.6-1.29c-.7-5.52-3.23-8.13-8.71-9-.45-.07-1.15 0-1.11-.57.05-.87.87-.54 1.27-.6z" fill="#fff" fill-rule="evenodd"></path><path d="M24.09 14.06c-.05.38.17 1-.45 1.13-.83.13-.67-.64-.75-1.13-.56-3.36-1.74-4.59-5.12-5.35-.5-.11-1.27 0-1.15-.8s.82-.48 1.35-.42a6.9 6.9 0 0 1 6.12 6.57z" fill="#fff" fill-rule="evenodd"></path><path d="M21.52 13.45c0 .43 0 .87-.53.93s-.6-.26-.64-.64a2.47 2.47 0 0 0-2.26-2.43c-.42-.07-.82-.2-.63-.76.13-.38.47-.41.83-.42a3.66 3.66 0 0 1 3.23 3.32z" fill="#fff" fill-rule="evenodd"></path></svg></span></a><a class="heateor_sss_button_copy_link" title="Copy Link" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_copy_link" style="background-color:#ffc112;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 40 40"><path fill="#fff" d="M24.412 21.177c0-.36-.126-.665-.377-.917l-2.804-2.804a1.235 1.235 0 0 0-.913-.378c-.377 0-.7.144-.97.43.026.028.11.11.255.25.144.14.24.236.29.29s.117.14.2.256c.087.117.146.232.177.344.03.112.046.236.046.37 0 .36-.126.666-.377.918a1.25 1.25 0 0 1-.918.377 1.4 1.4 0 0 1-.373-.047 1.062 1.062 0 0 1-.345-.175 2.268 2.268 0 0 1-.256-.2 6.815 6.815 0 0 1-.29-.29c-.14-.142-.223-.23-.25-.254-.297.28-.445.607-.445.984 0 .36.126.664.377.916l2.778 2.79c.243.243.548.364.917.364.36 0 .665-.118.917-.35l1.982-1.97c.252-.25.378-.55.378-.9zm-9.477-9.504c0-.36-.126-.665-.377-.917l-2.777-2.79a1.235 1.235 0 0 0-.913-.378c-.35 0-.656.12-.917.364L7.967 9.92c-.254.252-.38.553-.38.903 0 .36.126.665.38.917l2.802 2.804c.242.243.547.364.916.364.377 0 .7-.14.97-.418-.026-.027-.11-.11-.255-.25s-.24-.235-.29-.29a2.675 2.675 0 0 1-.2-.255 1.052 1.052 0 0 1-.176-.344 1.396 1.396 0 0 1-.047-.37c0-.36.126-.662.377-.914.252-.252.557-.377.917-.377.136 0 .26.015.37.046.114.03.23.09.346.175.117.085.202.153.256.2.054.05.15.148.29.29.14.146.222.23.25.258.294-.278.442-.606.442-.983zM27 21.177c0 1.078-.382 1.99-1.146 2.736l-1.982 1.968c-.745.75-1.658 1.12-2.736 1.12-1.087 0-2.004-.38-2.75-1.143l-2.777-2.79c-.75-.747-1.12-1.66-1.12-2.737 0-1.106.392-2.046 1.183-2.818l-1.186-1.185c-.774.79-1.708 1.186-2.805 1.186-1.078 0-1.995-.376-2.75-1.13l-2.803-2.81C5.377 12.82 5 11.903 5 10.826c0-1.08.382-1.993 1.146-2.738L8.128 6.12C8.873 5.372 9.785 5 10.864 5c1.087 0 2.004.382 2.75 1.146l2.777 2.79c.75.747 1.12 1.66 1.12 2.737 0 1.105-.392 2.045-1.183 2.817l1.186 1.186c.774-.79 1.708-1.186 2.805-1.186 1.078 0 1.995.377 2.75 1.132l2.804 2.804c.754.755 1.13 1.672 1.13 2.75z"/></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/giati-kathysteroun-exi-kai-pleon-mines-oi-paradoseis-kainourion-aftokiniton/"><div class="pagi-text"><h5 class="prev-title">Γιατί καθυστερούν έξι και πλέον μήνες οι παραδόσεις καινούριων αυτοκινήτων</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/gemise-apo-kosmo-kai-afti-tin-kyriaki-to-kentro-tis-athinas/"><div class="pagi-text"><h5 class="next-title">Γέμισε από κόσμο και αυτή την Κυριακή το κέντρο της Αθήνας</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ...</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2021/12/ΤΑΚΗΣ-ΘΕΟΔΩΡΙΚΑΚΟΣ-ΑΣΤΥΝΟΜΙΚΙΝΑ-585x390.jpg" href="https://fimotro.gr/bravo-theodorikakou-stin-omada-pou-esose-tin-38chroni-sti-thessaloniki/" title="Μπράβο Θεοδωρικάκου στην ομάδα που έσωσε την 38χρονη στη Θεσσαλονίκη"> </a><h3> <a href="https://fimotro.gr/bravo-theodorikakou-stin-omada-pou-esose-tin-38chroni-sti-thessaloniki/">Μπράβο Θεοδωρικάκου στην ομάδα που έσωσε την 38χρονη στη Θεσσαλονίκη</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2021/11/tsipras-vouli-r-960x640-1-585x390.jpg" href="https://fimotro.gr/paizei-to-teleftaio-tou-charti-gia-na-min-ton-xeperasei-to-kinal/" title="Παίζει το τελευταίο του χαρτί για να μην τον ξεπεράσει το ΚΙΝΑΛ"> </a><h3> <a href="https://fimotro.gr/paizei-to-teleftaio-tou-charti-gia-na-min-ton-xeperasei-to-kinal/">Παίζει το τελευταίο του χαρτί για να μην τον ξεπεράσει το ΚΙΝΑΛ</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2019/06/6m3jr1558368344377-e1562220291140-585x390.jpg" href="https://fimotro.gr/sto-152-to-kinal-plisiazei-ton-syriza/" title="Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ"> </a><h3> <a href="https://fimotro.gr/sto-152-to-kinal-plisiazei-ton-syriza/">Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2021/12/PHOTO-2021-12-18-19-23-15-e1639849990605-585x390.jpg" href="https://fimotro.gr/tet-a-tet-mitsotaki-androulaki-sti-vouli/" title="Τετ α τετ Μητσοτάκη-Ανδρουλάκη στη Βουλή"> </a><h3> <a href="https://fimotro.gr/tet-a-tet-mitsotaki-androulaki-sti-vouli/">Τετ α τετ Μητσοτάκη-Ανδρουλάκη στη Βουλή</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2021/12/5260814-910x521-1-585x390.jpg" href="https://fimotro.gr/trochaio-logo-kakokairias-gia-ton-yfypourgo-christo-triantopoulo/" title="Tροχαίο λόγω κακοκαιρίας για τον υφυπουργό Χρήστο Τριαντόπουλο"> </a><h3> <a href="https://fimotro.gr/trochaio-logo-kakokairias-gia-ton-yfypourgo-christo-triantopoulo/">Tροχαίο λόγω κακοκαιρίας για τον υφυπουργό Χρήστο Τριαντόπουλο</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2021/03/tsiaras1-585x390.jpg" href="https://fimotro.gr/tsiaras-tha-systathei-amesa-dikastiki-astynomia/" title="Τσιάρας: Θα συσταθεί άμεσα δικαστική αστυνομία"> </a><h3> <a href="https://fimotro.gr/tsiaras-tha-systathei-amesa-dikastiki-astynomia/">Τσιάρας: Θα συσταθεί άμεσα δικαστική αστυνομία</a></h3></div></div></div></article></div></div></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i> <span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i> <span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i> <span style="font-size: 13px">Youtube</span></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i> <span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Δεκέμβριος 2021</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2021/12/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 December 2021">1</a></td><td><a href="https://fimotro.gr/2021/12/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 December 2021">2</a></td><td><a href="https://fimotro.gr/2021/12/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 December 2021">3</a></td><td><a href="https://fimotro.gr/2021/12/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 December 2021">4</a></td><td><a href="https://fimotro.gr/2021/12/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 December 2021">5</a></td></tr><tr><td><a href="https://fimotro.gr/2021/12/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 December 2021">6</a></td><td><a href="https://fimotro.gr/2021/12/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 December 2021">7</a></td><td><a href="https://fimotro.gr/2021/12/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 December 2021">8</a></td><td><a href="https://fimotro.gr/2021/12/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 December 2021">9</a></td><td><a href="https://fimotro.gr/2021/12/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 December 2021">10</a></td><td><a href="https://fimotro.gr/2021/12/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 December 2021">11</a></td><td><a href="https://fimotro.gr/2021/12/12/" aria-label="Τα άρθρα δημοσιεύτηκαν την 12 December 2021">12</a></td></tr><tr><td><a href="https://fimotro.gr/2021/12/13/" aria-label="Τα άρθρα δημοσιεύτηκαν την 13 December 2021">13</a></td><td><a href="https://fimotro.gr/2021/12/14/" aria-label="Τα άρθρα δημοσιεύτηκαν την 14 December 2021">14</a></td><td><a href="https://fimotro.gr/2021/12/15/" aria-label="Τα άρθρα δημοσιεύτηκαν την 15 December 2021">15</a></td><td><a href="https://fimotro.gr/2021/12/16/" aria-label="Τα άρθρα δημοσιεύτηκαν την 16 December 2021">16</a></td><td><a href="https://fimotro.gr/2021/12/17/" aria-label="Τα άρθρα δημοσιεύτηκαν την 17 December 2021">17</a></td><td><a href="https://fimotro.gr/2021/12/18/" aria-label="Τα άρθρα δημοσιεύτηκαν την 18 December 2021">18</a></td><td id="today"><a href="https://fimotro.gr/2021/12/19/" aria-label="Τα άρθρα δημοσιεύτηκαν την 19 December 2021">19</a></td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2021/11/">&laquo; Νοέ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe class="penci-lazy" data-src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penciicon-up-chevron"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class=" penci-lazy " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20354%20120'%3E%3C/svg%3E" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" width="354" height="120" alt="Fimotro"/></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ajax-mega-menu menu-item-295163"><a href="#"><i class="fa fa-bars"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-138177"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/embolia_3-585x585.jpg')" href="https://fimotro.gr/2-831-krousmata-662-se-meth-91-thanatoi/" title="2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/2-831-krousmata-662-se-meth-91-thanatoi/" title="2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι">2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/oles-oi-pliromes-eos-ta-christougenna/" title="Όλες οι πληρωμές έως τα Χριστούγεννα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oles-oi-pliromes-eos-ta-christougenna/" title="Όλες οι πληρωμές έως τα Χριστούγεννα">Όλες οι πληρωμές έως τα Χριστούγεννα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/WireAP_c5fabc24ae8f465bb0fc2fb71289ff7d_16x9_1600-585x585.jpg')" href="https://fimotro.gr/adeioi-oi-eborikoi-dromoi-stin-ollandia/" title="Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/adeioi-oi-eborikoi-dromoi-stin-ollandia/" title="Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία">Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/6m3jr1558368344377-e1562220291140-585x585.jpg')" href="https://fimotro.gr/sto-152-to-kinal-plisiazei-ton-syriza/" title="Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-152-to-kinal-plisiazei-ton-syriza/" title="Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ">Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/aerodromio-e1639888594109-585x457.jpeg')" href="https://fimotro.gr/pos-eiserchontai-stin-ellada-oi-taxidiotes/" title="Πώς εισέρχονται στην Ελλάδα οι ταξιδιώτες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-eiserchontai-stin-ellada-oi-taxidiotes/" title="Πώς εισέρχονται στην Ελλάδα οι ταξιδιώτες">Πώς εισέρχονται στην Ελλάδα οι ταξιδιώτες</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-25457"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/54d14c310f524462a4b3aac326950f1f-585x563.jpg')" href="https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/" title="Θετικός στον κορωνοϊό ο υφυπουργός Χρίστος Δήμας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thetikos-ston-koronoio-o-yfypourgos-christos-dimas/" title="Θετικός στον κορωνοϊό ο υφυπουργός Χρίστος Δήμας">Θετικός στον κορωνοϊό ο υφυπουργός Χρίστος Δήμας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/ΤΑΚΗΣ-ΘΕΟΔΩΡΙΚΑΚΟΣ-ΑΣΤΥΝΟΜΙΚΙΝΑ-585x585.jpg')" href="https://fimotro.gr/bravo-theodorikakou-stin-omada-pou-esose-tin-38chroni-sti-thessaloniki/" title="Μπράβο Θεοδωρικάκου στην ομάδα που έσωσε την 38χρονη στη Θεσσαλονίκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bravo-theodorikakou-stin-omada-pou-esose-tin-38chroni-sti-thessaloniki/" title="Μπράβο Θεοδωρικάκου στην ομάδα που έσωσε την 38χρονη στη Θεσσαλονίκη">Μπράβο Θεοδωρικάκου στην ομάδα που έσωσε την 38χρονη στη Θεσσαλονίκη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/tsipras-vouli-r-960x640-1-585x585.jpg')" href="https://fimotro.gr/paizei-to-teleftaio-tou-charti-gia-na-min-ton-xeperasei-to-kinal/" title="Παίζει το τελευταίο του χαρτί για να μην τον ξεπεράσει το ΚΙΝΑΛ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paizei-to-teleftaio-tou-charti-gia-na-min-ton-xeperasei-to-kinal/" title="Παίζει το τελευταίο του χαρτί για να μην τον ξεπεράσει το ΚΙΝΑΛ">Παίζει το τελευταίο του χαρτί για να μην τον ξεπεράσει το ΚΙΝΑΛ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/6m3jr1558368344377-e1562220291140-585x585.jpg')" href="https://fimotro.gr/sto-152-to-kinal-plisiazei-ton-syriza/" title="Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-152-to-kinal-plisiazei-ton-syriza/" title="Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ">Στο 15,2% το ΚΙΝΑΛ, πλησιάζει τον ΣΥΡΙΖΑ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/PHOTO-2021-12-18-19-23-15-e1639849990605-585x506.jpg')" href="https://fimotro.gr/tet-a-tet-mitsotaki-androulaki-sti-vouli/" title="Τετ α τετ Μητσοτάκη-Ανδρουλάκη στη Βουλή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tet-a-tet-mitsotaki-androulaki-sti-vouli/" title="Τετ α τετ Μητσοτάκη-Ανδρουλάκη στη Βουλή">Τετ α τετ Μητσοτάκη-Ανδρουλάκη στη Βουλή</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-25460"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/oles-oi-pliromes-eos-ta-christougenna/" title="Όλες οι πληρωμές έως τα Χριστούγεννα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oles-oi-pliromes-eos-ta-christougenna/" title="Όλες οι πληρωμές έως τα Χριστούγεννα">Όλες οι πληρωμές έως τα Χριστούγεννα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/skylakakis-e1638106531613-910x521-1-585x521.jpg')" href="https://fimotro.gr/skylakakis-aioles-oi-katigories-tou-syriza-gia-tis-dapanes-gia-covid/" title="Σκυλακάκης: Αίολες οι κατηγορίες του ΣΥΡΙΖΑ για τις δαπάνες για Covid"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skylakakis-aioles-oi-katigories-tou-syriza-gia-tis-dapanes-gia-covid/" title="Σκυλακάκης: Αίολες οι κατηγορίες του ΣΥΡΙΖΑ για τις δαπάνες για Covid">Σκυλακάκης: Αίολες οι κατηγορίες του ΣΥΡΙΖΑ για τις δαπάνες για Covid</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/lefta-585x563.jpg')" href="https://fimotro.gr/nea-metra-stirixis-os-e555-i-epidotisi-stous-logariasmous-revmatos/" title="Νέα μέτρα στήριξης: Ως €55,5 η επιδότηση στους λογαριασμούς ρεύματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nea-metra-stirixis-os-e555-i-epidotisi-stous-logariasmous-revmatos/" title="Νέα μέτρα στήριξης: Ως €55,5 η επιδότηση στους λογαριασμούς ρεύματος">Νέα μέτρα στήριξης: Ως €55,5 η επιδότηση στους λογαριασμούς ρεύματος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/lefta-epidoma-1-585x585.jpg')" href="https://fimotro.gr/stis-30-iouniou-i-proti-dosi-gia-tis-ofeiles-apo-epistreptees-prokatavoles/" title="Στις 30 Ιουνίου η πρώτη δόση για τις οφειλές από Επιστρεπτέες Προκαταβολές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stis-30-iouniou-i-proti-dosi-gia-tis-ofeiles-apo-epistreptees-prokatavoles/" title="Στις 30 Ιουνίου η πρώτη δόση για τις οφειλές από Επιστρεπτέες Προκαταβολές">Στις 30 Ιουνίου η πρώτη δόση για τις οφειλές από Επιστρεπτέες Προκαταβολές</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/dikaiosyni-1-585x585.jpg')" href="https://fimotro.gr/pos-meiothikan-oi-forologikes-ypotheseis-pou-odigountai-sta-dikastiria/" title="Πως μειώθηκαν οι φορολογικές υποθέσεις που οδηγούνται στα δικαστήρια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-meiothikan-oi-forologikes-ypotheseis-pou-odigountai-sta-dikastiria/" title="Πως μειώθηκαν οι φορολογικές υποθέσεις που οδηγούνται στα δικαστήρια">Πως μειώθηκαν οι φορολογικές υποθέσεις που οδηγούνται στα δικαστήρια</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-25459"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/1c2041aa-4f79-46e1-8124-82216d229735-585x429.jpg')" href="https://fimotro.gr/gemise-apo-kosmo-kai-afti-tin-kyriaki-to-kentro-tis-athinas/" title="Γέμισε από κόσμο και αυτή την Κυριακή το κέντρο της Αθήνας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gemise-apo-kosmo-kai-afti-tin-kyriaki-to-kentro-tis-athinas/" title="Γέμισε από κόσμο και αυτή την Κυριακή το κέντρο της Αθήνας">Γέμισε από κόσμο και αυτή την Κυριακή το κέντρο της Αθήνας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/aftokinita.jpg')" href="https://fimotro.gr/giati-kathysteroun-exi-kai-pleon-mines-oi-paradoseis-kainourion-aftokiniton/" title="Γιατί καθυστερούν έξι και πλέον μήνες οι παραδόσεις καινούριων αυτοκινήτων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-kathysteroun-exi-kai-pleon-mines-oi-paradoseis-kainourion-aftokiniton/" title="Γιατί καθυστερούν έξι και πλέον μήνες οι παραδόσεις καινούριων αυτοκινήτων">Γιατί καθυστερούν έξι και πλέον μήνες οι παραδόσεις καινούριων αυτοκινήτων</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/viasmos-585x585.jpeg')" href="https://fimotro.gr/alexandroupoli-syzygos-kouniados-kai-pethera-sapisan-sto-xylo-18chroni/" title="Αλεξανδρούπολη: Σύζυγος, κουνιάδος και πεθερά «σάπισαν» στο ξύλο 18χρονη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/alexandroupoli-syzygos-kouniados-kai-pethera-sapisan-sto-xylo-18chroni/" title="Αλεξανδρούπολη: Σύζυγος, κουνιάδος και πεθερά «σάπισαν» στο ξύλο 18χρονη">Αλεξανδρούπολη: Σύζυγος, κουνιάδος και πεθερά «σάπισαν» στο ξύλο 18χρονη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/nekrotafeio-1800.jpg')" href="https://fimotro.gr/evros-anoixan-to-feretro-kai-antikrisan-lathos-nekro/" title="Έβρος: Άνοιξαν το φέρετρο και αντίκρισαν λάθος νεκρό!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/evros-anoixan-to-feretro-kai-antikrisan-lathos-nekro/" title="Έβρος: Άνοιξαν το φέρετρο και αντίκρισαν λάθος νεκρό!">Έβρος: Άνοιξαν το φέρετρο και αντίκρισαν λάθος νεκρό!</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/Panagiotopoulos-1-e1639544772527-585x469.jpg')" href="https://fimotro.gr/o-stathis-panagiotopoulos-efyge-gia-diakopes-sto-mexiko/" title="Ο Στάθης Παναγιωτόπουλος έφυγε για διακοπές στο Μεξικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-stathis-panagiotopoulos-efyge-gia-diakopes-sto-mexiko/" title="Ο Στάθης Παναγιωτόπουλος έφυγε για διακοπές στο Μεξικό">Ο Στάθης Παναγιωτόπουλος έφυγε για διακοπές στο Μεξικό</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-25458"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/WireAP_c5fabc24ae8f465bb0fc2fb71289ff7d_16x9_1600-585x585.jpg')" href="https://fimotro.gr/adeioi-oi-eborikoi-dromoi-stin-ollandia/" title="Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/adeioi-oi-eborikoi-dromoi-stin-ollandia/" title="Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία">Άδειοι οι εμπορικοί δρόμοι στην Ολλανδία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/boris-hopj-960x640-1-585x585.jpg')" href="https://fimotro.gr/trizei-i-karekla-tou-tzonson-meta-tin-paraitisi-frost/" title="Τρίζει η καρέκλα του Τζόνσον μετά την παραίτηση Φροστ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/trizei-i-karekla-tou-tzonson-meta-tin-paraitisi-frost/" title="Τρίζει η καρέκλα του Τζόνσον μετά την παραίτηση Φροστ">Τρίζει η καρέκλα του Τζόνσον μετά την παραίτηση Φροστ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/koronoios-ollandia-e1639888684626-585x565.jpg')" href="https://fimotro.gr/to-pebto-kyma-tis-pandimias-tha-einai-tis-metallaxis-omikron/" title="Το πέμπτο κύμα της πανδημίας θα είναι της μετάλλαξης Όμικρον"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-pebto-kyma-tis-pandimias-tha-einai-tis-metallaxis-omikron/" title="Το πέμπτο κύμα της πανδημίας θα είναι της μετάλλαξης Όμικρον">Το πέμπτο κύμα της πανδημίας θα είναι της μετάλλαξης Όμικρον</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/italy-585x465.jpg')" href="https://fimotro.gr/italia-pros-lipsi-neon-metron-meta-ta-christougenna/" title="Ιταλία: Προς λήψη νέων μέτρων μετά τα Χριστούγεννα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/italia-pros-lipsi-neon-metron-meta-ta-christougenna/" title="Ιταλία: Προς λήψη νέων μέτρων μετά τα Χριστούγεννα">Ιταλία: Προς λήψη νέων μέτρων μετά τα Χριστούγεννα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/ollandia-910x521-1-585x521.jpg')" href="https://fimotro.gr/i-ollandia-bainei-se-skliro-lockdown/" title="Η Ολλανδία μπαίνει σε σκληρό lockdown"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ollandia-bainei-se-skliro-lockdown/" title="Η Ολλανδία μπαίνει σε σκληρό lockdown">Η Ολλανδία μπαίνει σε σκληρό lockdown</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-171358"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/embolia_3-585x585.jpg')" href="https://fimotro.gr/2-831-krousmata-662-se-meth-91-thanatoi/" title="2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/2-831-krousmata-662-se-meth-91-thanatoi/" title="2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι">2.831 κρούσματα, 662 σε ΜΕΘ, 91 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/koronaios-4-585x465.jpg')" href="https://fimotro.gr/pagkosmios-iatrikos-syllogos-ypochreotikos-emvoliasmos-gia-olous/" title="Παγκόσμιος Ιατρικός Σύλλογος: Υποχρεωτικός εμβολιασμός για όλους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pagkosmios-iatrikos-syllogos-ypochreotikos-emvoliasmos-gia-olous/" title="Παγκόσμιος Ιατρικός Σύλλογος: Υποχρεωτικός εμβολιασμός για όλους">Παγκόσμιος Ιατρικός Σύλλογος: Υποχρεωτικός εμβολιασμός για όλους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/mastorakou-pelop-585x548.jpg')" href="https://fimotro.gr/antiemvoliastes-epitethikan-stin-proedro-tou-iatrikou-syllogou-patron/" title="Αντιεμβολιαστές επιτέθηκαν στην πρόεδρο του Ιατρικού Συλλόγου Πατρών"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/antiemvoliastes-epitethikan-stin-proedro-tou-iatrikou-syllogou-patron/" title="Αντιεμβολιαστές επιτέθηκαν στην πρόεδρο του Ιατρικού Συλλόγου Πατρών">Αντιεμβολιαστές επιτέθηκαν στην πρόεδρο του Ιατρικού Συλλόγου Πατρών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/emvolia-koronoios-960x480-1-585x480.jpg')" href="https://fimotro.gr/peristeri-exafanistikan-5-doseis-emvoliou-moderna/" title="Περιστέρι: Εξαφανίστηκαν 5 δόσεις εμβολίου Moderna"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/peristeri-exafanistikan-5-doseis-emvoliou-moderna/" title="Περιστέρι: Εξαφανίστηκαν 5 δόσεις εμβολίου Moderna">Περιστέρι: Εξαφανίστηκαν 5 δόσεις εμβολίου Moderna</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/1481856-ios-280920-930-1-585x465.jpg')" href="https://fimotro.gr/rapid-test-poso-axiopista-einai-gia-tin-anichnefsi-tis-omikron/" title="Rapid test: Πόσο αξιόπιστα είναι για την ανίχνευση της Όμικρον"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rapid-test-poso-axiopista-einai-gia-tin-anichnefsi-tis-omikron/" title="Rapid test: Πόσο αξιόπιστα είναι για την ανίχνευση της Όμικρον">Rapid test: Πόσο αξιόπιστα είναι για την ανίχνευση της Όμικρον</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-161622"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/psfp_195120-585x585.jpg')" href="https://fimotro.gr/souper-kap-evropis-gia-ta-thrylika-koritsia-tou-olybiakou/" title="Σούπερ Καπ Ευρώπης για τα θρυλικά κορίτσια του Ολυμπιακού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/souper-kap-evropis-gia-ta-thrylika-koritsia-tou-olybiakou/" title="Σούπερ Καπ Ευρώπης για τα θρυλικά κορίτσια του Ολυμπιακού">Σούπερ Καπ Ευρώπης για τα θρυλικά κορίτσια του Ολυμπιακού</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/mld31639776077532-585x531.jpg')" href="https://fimotro.gr/thrinos-ston-olybiako-efyge-o-thrylikos-mimis-stefanakos/" title="Θρήνος στον Ολυμπιακό &#8211; &#8220;Έφυγε&#8221; ο θρυλικός Μίμης Στεφανάκος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thrinos-ston-olybiako-efyge-o-thrylikos-mimis-stefanakos/" title="Θρήνος στον Ολυμπιακό &#8211; &#8220;Έφυγε&#8221; ο θρυλικός Μίμης Στεφανάκος">Θρήνος στον Ολυμπιακό &#8211; &#8220;Έφυγε&#8221; ο θρυλικός Μίμης Στεφανάκος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/Photo-1-585x585.jpg')" href="https://fimotro.gr/opap-game-time-serie-a-super-league-kai-premier-league-sto-mikroskopio-tou-giorgou-liori/" title="ΟΠΑΠ Game Time: Serie A, Super League και Premier League στο μικροσκόπιο του Γιώργου Λιώρη"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/opap-game-time-serie-a-super-league-kai-premier-league-sto-mikroskopio-tou-giorgou-liori/" title="ΟΠΑΠ Game Time: Serie A, Super League και Premier League στο μικροσκόπιο του Γιώργου Λιώρη">ΟΠΑΠ Game Time: Serie A, Super League και Premier League στο μικροσκόπιο του Γιώργου Λιώρη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/i-drasi-synechizetai-simera-me-super-league-premier-league-kai-kypello-italias/" title="Η δράση συνεχίζεται σήμερα με Super League, Premier League και Κύπελλο Ιταλίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-drasi-synechizetai-simera-me-super-league-premier-league-kai-kypello-italias/" title="Η δράση συνεχίζεται σήμερα με Super League, Premier League και Κύπελλο Ιταλίας">Η δράση συνεχίζεται σήμερα με Super League, Premier League και Κύπελλο Ιταλίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/menentez-960x480-1-585x480.jpg')" href="https://fimotro.gr/yperpsifistike-to-nomoschedio-menentez-gia-tin-amyntiki-synergasia-ipa-elladas/" title="Υπερψηφίστηκε το νομοσχέδιο Μενέντεζ για την αμυντική συνεργασία ΗΠΑ-Ελλάδας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/yperpsifistike-to-nomoschedio-menentez-gia-tin-amyntiki-synergasia-ipa-elladas/" title="Υπερψηφίστηκε το νομοσχέδιο Μενέντεζ για την αμυντική συνεργασία ΗΠΑ-Ελλάδας">Υπερψηφίστηκε το νομοσχέδιο Μενέντεζ για την αμυντική συνεργασία ΗΠΑ-Ελλάδας</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-281482"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu normal-cat-menu penc-menu-281482"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-29 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/tsipras-kouroumplis-1000-585x500.jpg')" href="https://fimotro.gr/bachalo-ston-syriza-gia-ton-kouroubli/" title="Μπάχαλο στον ΣΥΡΙΖΑ για τον Κουρουμπλή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bachalo-ston-syriza-gia-ton-kouroubli/" title="Μπάχαλο στον ΣΥΡΙΖΑ για τον Κουρουμπλή">Μπάχαλο στον ΣΥΡΙΖΑ για τον Κουρουμπλή</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/4923178-585x585.jpg')" href="https://fimotro.gr/stelechos-tis-lysis-panigyrize-gia-pethane-o-tragkas/" title="Στέλεχος της Λύσης πανηγύριζε για πέθανε ο Τράγκας!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stelechos-tis-lysis-panigyrize-gia-pethane-o-tragkas/" title="Στέλεχος της Λύσης πανηγύριζε για πέθανε ο Τράγκας!">Στέλεχος της Λύσης πανηγύριζε για πέθανε ο Τράγκας!</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/pierrakakis-585x521.jpeg')" href="https://fimotro.gr/oi-enories-tha-psifisoun-mazika-ton-pierrakaki/" title="Οι ενορίες θα ψηφίσουν μαζικά τον Πιερρακάκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-enories-tha-psifisoun-mazika-ton-pierrakaki/" title="Οι ενορίες θα ψηφίσουν μαζικά τον Πιερρακάκη">Οι ενορίες θα ψηφίσουν μαζικά τον Πιερρακάκη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/42731dba9ebb4e5995984fae8278b464-e1638860752409-585x389.jpg')" href="https://fimotro.gr/tha-rixei-megalo-varos-sti-thesi-tou-ekprosopou-typou/" title="Θα ρίξει μεγάλο βάρος στη θέση του εκπροσώπου Τύπου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-rixei-megalo-varos-sti-thesi-tou-ekprosopou-typou/" title="Θα ρίξει μεγάλο βάρος στη θέση του εκπροσώπου Τύπου">Θα ρίξει μεγάλο βάρος στη θέση του εκπροσώπου Τύπου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/1-9-585x417.jpg')" href="https://fimotro.gr/den-tha-einai-ypopsifioi-karamanlis-samaras-bakogianni-meimarakis-kaklamanis/" title="Δεν θα είναι υποψήφιοι Καραμανλής, Σαμαράς, Μπακογιάννη, Μεϊμαράκης, Κακλαμάνης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-tha-einai-ypopsifioi-karamanlis-samaras-bakogianni-meimarakis-kaklamanis/" title="Δεν θα είναι υποψήφιοι Καραμανλής, Σαμαράς, Μπακογιάννη, Μεϊμαράκης, Κακλαμάνης">Δεν θα είναι υποψήφιοι Καραμανλής, Σαμαράς, Μπακογιάννη, Μεϊμαράκης, Κακλαμάνης</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul></nav><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div>  <style id='rs-plugin-settings-inline-css' type='text/css'></style>      <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"api":{"root":"https:\/\/fimotro.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>       <script type='text/javascript' id='simple-weather-main-js-extra'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":7200},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script>   <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"14f646624a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"14f646624a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"14f646624a","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"}; /* ]]> */</script>      <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"14f646624a"}; /* ]]> */</script>     <script src="https://fimotro.gr/wp-content/cache/min/1/6b018a47bc824d852a8322475606ba0a.js" data-minify="1" defer></script>
</body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1639937044 -->