<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>Θερμό κλίμα στην συνάντηση Πλακιωτάκη &#8211; Πάιατ &#8211; Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/8f0a96cf4f7ba4201fb598ade177f170.css" data-minify="1" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript' src='https://fimotro.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://fimotro.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Ρουκέτα κατά Ερντογάν από την Γερμανική Βουλή' href='https://fimotro.gr/rouketa-kata-erntogan-apo-tin-germaniki-vouli/' /><link rel='next' title='Χάκερς έριξαν μαζικά Ελληνικές κυβερνητικές ιστοσελίδες' href='https://fimotro.gr/chakers-erixan-mazika-ellinikes-kyvernitikes-istoselides/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://fimotro.gr/thermo-klima-stin-synantisi-plakiotaki-paiat/" /><link rel='shortlink' href='https://fimotro.gr/?p=173326' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fthermo-klima-stin-synantisi-plakiotaki-paiat%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fthermo-klima-stin-synantisi-plakiotaki-paiat%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":173326,"post_name":"thermo-klima-stin-synantisi-plakiotaki-paiat","post_title":"\u0398\u03b5\u03c1\u03bc\u03cc \u03ba\u03bb\u03af\u03bc\u03b1 \u03c3\u03c4\u03b7\u03bd \u03c3\u03c5\u03bd\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03a0\u03bb\u03b1\u03ba\u03b9\u03c9\u03c4\u03ac\u03ba\u03b7 - \u03a0\u03ac\u03b9\u03b1\u03c4","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":4,"name":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae","slug":"%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae","term_group":0,"term_taxonomy_id":4,"taxonomy":"category","description":"","parent":0,"count":13308,"filter":"raw","cat_ID":4,"category_count":13308,"category_description":"","cat_name":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae","category_nicename":"%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="539531" async></script> <style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0398\u03b5\u03c1\u03bc\u03cc \u03ba\u03bb\u03af\u03bc\u03b1 \u03c3\u03c4\u03b7\u03bd \u03c3\u03c5\u03bd\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03a0\u03bb\u03b1\u03ba\u03b9\u03c9\u03c4\u03ac\u03ba\u03b7 - \u03a0\u03ac\u03b9\u03b1\u03c4",
    "description": "\u039c\u03b5 \u03c4\u03bf\u03bd \u03c0\u03c1\u03ad\u03c3\u03b2\u03b7 \u03c4\u03c9\u03bd \u0397\u03a0\u0391 \u03c3\u03c4\u03b7\u03bd \u0391\u03b8\u03ae\u03bd\u03b1, \u03a4\u03b6\u03ad\u03c6\u03c1\u03b9 \u03a0\u03ac\u03b9\u03b1\u03c4, \u03c3\u03c5\u03bd\u03b1\u03bd\u03c4\u03ae\u03b8\u03b7\u03ba\u03b5 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03bf \u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03cc\u03c2 \u039d\u03b1\u03c5\u03c4\u03b9\u03bb\u03af\u03b1\u03c2 \u03ba\u03b1\u03b9 \u039d\u03b7\u03c3\u03b9\u03c9\u03c4\u03b9\u03ba\u03ae\u03c2 \u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae\u03c2, \u0393\u03b9\u03ac\u03bd\u03bd\u03b7\u03c2 \u03a0\u03bb\u03b1\u03ba\u03b9\u03c9\u03c4\u03ac\u03ba\u03b7\u03c2. \u039a\u03b1\u03c4\u03ac \u03c4\u03b7 \u03b4\u03b9\u03ac\u03c1\u03ba\u03b5\u03b9\u03b1 \u03c4\u03b7\u03c2 \u03c3\u03c5\u03bd\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7\u03c2, \u03bf\u03b9 \u03b4\u03cd\u03bf \u03ac\u03bd\u03b4\u03c1\u03b5\u03c2 \u03b5\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03af\u03c9\u03c3\u03b1\u03bd \u03c4\u03bf\u03c5\u03c2 \u03b9\u03c3\u03c7\u03c5\u03c1\u03bf\u03cd\u03c2 \u03b4\u03b5\u03c3\u03bc\u03bf\u03cd\u03c2 \u03c3\u03c5\u03bd\u03b5\u03b3\u03b1\u03c3\u03af\u03b1\u03c2 \u03c4\u03c9\u03bd \u03b4\u03cd\u03bf \u03c7\u03c9\u03c1\u03ce\u03bd&hellip;",
    "datePublished": "2020-01-23",
    "datemodified": "2020-01-23",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/thermo-klima-stin-synantisi-plakiotaki-paiat\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2020\/01\/a1bffd2b400b4587a4b8aa67577147a4.png",
        "width": 1000,
        "height": 563
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae\/",
                "name": "\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/thermo-klima-stin-synantisi-plakiotaki-paiat\/",
                "name": "\u0398\u03b5\u03c1\u03bc\u03cc \u03ba\u03bb\u03af\u03bc\u03b1 \u03c3\u03c4\u03b7\u03bd \u03c3\u03c5\u03bd\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03a0\u03bb\u03b1\u03ba\u03b9\u03c9\u03c4\u03ac\u03ba\u03b7 &#8211; \u03a0\u03ac\u03b9\u03b1\u03c4"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /> <link rel="amphtml" href="https://fimotro.gr/amp/thermo-klima-stin-synantisi-plakiotaki-paiat/" /><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://fimotro.gr/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
  ga('create', 'UA-9819787-3', 'auto');
  ga('send', 'pageview');</script> <meta property="og:locale" content="el_GR" /><meta property="og:site_name" content="Fimotro" /><meta property="og:title" content="Θερμό κλίμα στην συνάντηση Πλακιωτάκη - Πάιατ" /><meta property="og:url" content="https://fimotro.gr/thermo-klima-stin-synantisi-plakiotaki-paiat/" /><meta property="og:type" content="article" /><meta property="og:description" content="Με τον πρέσβη των ΗΠΑ στην Αθήνα, Τζέφρι Πάιατ, συναντήθηκε σήμερα ο υπουργός Ναυτιλίας και Νησιωτικής Πολιτικής, Γιάννης Πλακιωτάκης. Κατά τη διάρκεια της συνάντησης, οι δύο άνδρες επιβεβαίωσαν τους ισχυρούς δεσμούς συνεγασίας των δύο χωρών στον τομέα της ναυτιλίας ενώ συζήτησαν και για την προο" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2020/01/a1bffd2b400b4587a4b8aa67577147a4.png" /><meta property="og:image:url" content="https://fimotro.gr/wp-content/uploads/2020/01/a1bffd2b400b4587a4b8aa67577147a4.png" /><meta property="og:image:secure_url" content="https://fimotro.gr/wp-content/uploads/2020/01/a1bffd2b400b4587a4b8aa67577147a4.png" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="563" /><meta property="fb:app_id" content="946913635646671" /><meta itemprop="name" content="Θερμό κλίμα στην συνάντηση Πλακιωτάκη - Πάιατ" /><meta itemprop="headline" content="Θερμό κλίμα στην συνάντηση Πλακιωτάκη - Πάιατ" /><meta itemprop="description" content="Με τον πρέσβη των ΗΠΑ στην Αθήνα, Τζέφρι Πάιατ, συναντήθηκε σήμερα ο υπουργός Ναυτιλίας και Νησιωτικής Πολιτικής, Γιάννης Πλακιωτάκης. Κατά τη διάρκεια της συνάντησης, οι δύο άνδρες επιβεβαίωσαν τους ισχυρούς δεσμούς συνεγασίας των δύο χωρών στον τομέα της ναυτιλίας ενώ συζήτησαν και για την προο" /><meta itemprop="image" content="https://fimotro.gr/wp-content/uploads/2020/01/a1bffd2b400b4587a4b8aa67577147a4.png" /><meta itemprop="datePublished" content="2020-01-23" /><meta itemprop="dateModified" content="2020-01-23T22:20:59+02:00" /><meta itemprop="author" content="fimotro" /><meta name="twitter:title" content="Θερμό κλίμα στην συνάντηση Πλακιωτάκη - Πάιατ" /><meta name="twitter:url" content="https://fimotro.gr/thermo-klima-stin-synantisi-plakiotaki-paiat/" /><meta name="twitter:description" content="Με τον πρέσβη των ΗΠΑ στην Αθήνα, Τζέφρι Πάιατ, συναντήθηκε σήμερα ο υπουργός Ναυτιλίας και Νησιωτικής Πολιτικής, Γιάννης Πλακιωτάκης. Κατά τη διάρκεια της συνάντησης, οι δύο άνδρες επιβεβαίωσαν τους ισχυρούς δεσμούς συνεγασίας των δύο χωρών στον τομέα της ναυτιλίας ενώ συζήτησαν και για την προο" /><meta name="twitter:image" content="https://fimotro.gr/wp-content/uploads/2020/01/a1bffd2b400b4587a4b8aa67577147a4.png" /><meta name="twitter:card" content="summary_large_image" /></head><body class="post-template-default single single-post postid-173326 single-format-standard penci-body-single-style-10 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class="penci-lazy" src="https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#83e5eaeeecf7f1ecc3e4eee2eaefade0ecee"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/germany-585x465.jpg')" href="https://fimotro.gr/rouketa-kata-erntogan-apo-tin-germaniki-vouli/" title="Ρουκέτα κατά Ερντογάν από την Γερμανική Βουλή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rouketa-kata-erntogan-apo-tin-germaniki-vouli/" title="Ρουκέτα κατά Ερντογάν από την Γερμανική Βουλή">Ρουκέτα κατά Ερντογάν από την Γερμανική Βουλή</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T21:42:46+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/16ffbcc1552248bc86fc99ed406238d2-585x563.jpg')" href="https://fimotro.gr/pulse-sto-125-i-diafora-tis-nd-apo-ton-syriza/" title="Pulse: Στο 12,5% η διαφορά της ΝΔ από τον ΣΥΡΙΖΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pulse-sto-125-i-diafora-tis-nd-apo-ton-syriza/" title="Pulse: Στο 12,5% η διαφορά της ΝΔ από τον ΣΥΡΙΖΑ">Pulse: Στο 12,5% η διαφορά της ΝΔ από τον ΣΥΡΙΖΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T21:33:22+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/foroi-585x585.jpg')" href="https://fimotro.gr/afti-ine-i-teliki-morfi-tou-neou-asfalistikou/" title="Αυτή είναι η τελική μορφή του νέου ασφαλιστικού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afti-ine-i-teliki-morfi-tou-neou-asfalistikou/" title="Αυτή είναι η τελική μορφή του νέου ασφαλιστικού">Αυτή είναι η τελική μορφή του νέου ασφαλιστικού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T18:39:48+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/5013295-585x585.jpg')" href="https://fimotro.gr/mitsotakis-apo-ntavos-stochos-ependysis-e100-dis/" title="Μητσοτάκης από Νταβός: Στόχος επενδύσεις €100 δισ."> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-apo-ntavos-stochos-ependysis-e100-dis/" title="Μητσοτάκης από Νταβός: Στόχος επενδύσεις €100 δισ.">Μητσοτάκης από Νταβός: Στόχος επενδύσεις €100 δισ.</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T18:04:51+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/ap_20023167879424-585x585.jpg')" href="https://fimotro.gr/saroni-o-koronaios-ke-triti-poli-se-karantina/" title="Σαρώνει ο κοροναϊός: Και τρίτη πόλη σε καραντίνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/saroni-o-koronaios-ke-triti-poli-se-karantina/" title="Σαρώνει ο κοροναϊός: Και τρίτη πόλη σε καραντίνα">Σαρώνει ο κοροναϊός: Και τρίτη πόλη σε καραντίνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T15:36:29+02:00">23/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/a1bffd2b400b4587a4b8aa67577147a4-585x563.png')" href="https://fimotro.gr/thermo-klima-stin-synantisi-plakiotaki-paiat/" title="Θερμό κλίμα στην συνάντηση Πλακιωτάκη &#8211; Πάιατ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thermo-klima-stin-synantisi-plakiotaki-paiat/" title="Θερμό κλίμα στην συνάντηση Πλακιωτάκη &#8211; Πάιατ">Θερμό κλίμα στην συνάντηση Πλακιωτάκη &#8211; Πάιατ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T22:10:11+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/16ffbcc1552248bc86fc99ed406238d2-585x563.jpg')" href="https://fimotro.gr/pulse-sto-125-i-diafora-tis-nd-apo-ton-syriza/" title="Pulse: Στο 12,5% η διαφορά της ΝΔ από τον ΣΥΡΙΖΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pulse-sto-125-i-diafora-tis-nd-apo-ton-syriza/" title="Pulse: Στο 12,5% η διαφορά της ΝΔ από τον ΣΥΡΙΖΑ">Pulse: Στο 12,5% η διαφορά της ΝΔ από τον ΣΥΡΙΖΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T21:33:22+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/tsipras19218-585x585.jpg')" href="https://fimotro.gr/o-tsipras-fovate-eklogiko-efnidiasmo-apo-ti-nd/" title="Ο Τσίπρας φοβάται εκλογικό αιφνιδιασμό από τη ΝΔ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-tsipras-fovate-eklogiko-efnidiasmo-apo-ti-nd/" title="Ο Τσίπρας φοβάται εκλογικό αιφνιδιασμό από τη ΝΔ">Ο Τσίπρας φοβάται εκλογικό αιφνιδιασμό από τη ΝΔ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T20:21:15+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/zouraris1_0-585x585.jpg')" href="https://fimotro.gr/zouraris-ki-emena-na-protine-o-mitsotakis-gia-ptd-den-tha-me-psifiza/" title="Ζουράρις: Κι εμένα να πρότεινε ο Μητσοτάκης για ΠτΔ δεν θα&#8230; με ψήφιζα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/zouraris-ki-emena-na-protine-o-mitsotakis-gia-ptd-den-tha-me-psifiza/" title="Ζουράρις: Κι εμένα να πρότεινε ο Μητσοτάκης για ΠτΔ δεν θα&#8230; με ψήφιζα!">Ζουράρις: Κι εμένα να πρότεινε ο Μητσοτάκης για ΠτΔ δεν θα&#8230; με ψήφιζα!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T17:36:03+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/mitsotakis-ivanka-trump-1-585x585.jpg')" href="https://fimotro.gr/to-tet-a-tet-tou-kyriakou-mitsotaki-me-tin-ivanka-trab-sto-ntavos/" title="Το τετ-α-τετ του Κυριάκου Μητσοτάκη με την Ιβάνκα Τραμπ στο Νταβός"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-tet-a-tet-tou-kyriakou-mitsotaki-me-tin-ivanka-trab-sto-ntavos/" title="Το τετ-α-τετ του Κυριάκου Μητσοτάκη με την Ιβάνκα Τραμπ στο Νταβός">Το τετ-α-τετ του Κυριάκου Μητσοτάκη με την Ιβάνκα Τραμπ στο Νταβός</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T17:35:04+02:00">23/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/prosfiges-ploio-geniki-20181106_0-585x585.jpg')" href="https://fimotro.gr/sto-ktirio-kerani-tha-stegasti-to-ypourgio-metanastefsis-ke-asylou/" title="Στο κτίριο Κεράνη θα στεγαστεί το υπουργείο Μετανάστευσης και Ασύλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-ktirio-kerani-tha-stegasti-to-ypourgio-metanastefsis-ke-asylou/" title="Στο κτίριο Κεράνη θα στεγαστεί το υπουργείο Μετανάστευσης και Ασύλου">Στο κτίριο Κεράνη θα στεγαστεί το υπουργείο Μετανάστευσης και Ασύλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T21:39:06+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/foroi-585x585.jpg')" href="https://fimotro.gr/afti-ine-i-teliki-morfi-tou-neou-asfalistikou/" title="Αυτή είναι η τελική μορφή του νέου ασφαλιστικού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afti-ine-i-teliki-morfi-tou-neou-asfalistikou/" title="Αυτή είναι η τελική μορφή του νέου ασφαλιστικού">Αυτή είναι η τελική μορφή του νέου ασφαλιστικού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T18:39:48+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/5013295-585x585.jpg')" href="https://fimotro.gr/mitsotakis-apo-ntavos-stochos-ependysis-e100-dis/" title="Μητσοτάκης από Νταβός: Στόχος επενδύσεις €100 δισ."> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-apo-ntavos-stochos-ependysis-e100-dis/" title="Μητσοτάκης από Νταβός: Στόχος επενδύσεις €100 δισ.">Μητσοτάκης από Νταβός: Στόχος επενδύσεις €100 δισ.</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T18:04:51+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/1473452-evropaiki_trapeza_ependyseon_930-585x465.jpg')" href="https://fimotro.gr/nea-dania-330-ekat-evro-stin-ellada-apo-tin-etep/" title="Νέα δάνεια 330 εκατ. ευρώ στην Ελλάδα από την ΕΤΕπ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nea-dania-330-ekat-evro-stin-ellada-apo-tin-etep/" title="Νέα δάνεια 330 εκατ. ευρώ στην Ελλάδα από την ΕΤΕπ">Νέα δάνεια 330 εκατ. ευρώ στην Ελλάδα από την ΕΤΕπ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T16:13:35+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/1473645-elliniko-930-585x465.jpg')" href="https://fimotro.gr/katatithete-to-nomoschedio-gia-tis-kataskevastikes-ergasies-sto-elliniko/" title="Κατατίθεται το νομοσχέδιο για τις κατασκευαστικές εργασίες στο Ελληνικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katatithete-to-nomoschedio-gia-tis-kataskevastikes-ergasies-sto-elliniko/" title="Κατατίθεται το νομοσχέδιο για τις κατασκευαστικές εργασίες στο Ελληνικό">Κατατίθεται το νομοσχέδιο για τις κατασκευαστικές εργασίες στο Ελληνικό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T11:50:48+02:00">23/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/hackers-585x585.jpg')" href="https://fimotro.gr/chakers-erixan-mazika-ellinikes-kyvernitikes-istoselides/" title="Χάκερς έριξαν μαζικά Ελληνικές κυβερνητικές ιστοσελίδες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/chakers-erixan-mazika-ellinikes-kyvernitikes-istoselides/" title="Χάκερς έριξαν μαζικά Ελληνικές κυβερνητικές ιστοσελίδες">Χάκερς έριξαν μαζικά Ελληνικές κυβερνητικές ιστοσελίδες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T22:12:12+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/akinita-585x585.jpg')" href="https://fimotro.gr/ypegrafi-i-apofasi-gia-anastoli-fpa-sta-akinita-eos-to-telos-tou-2020/" title="Υπεγράφη η απόφαση για αναστολή ΦΠΑ στα ακίνητα έως το τέλος του 2020"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ypegrafi-i-apofasi-gia-anastoli-fpa-sta-akinita-eos-to-telos-tou-2020/" title="Υπεγράφη η απόφαση για αναστολή ΦΠΑ στα ακίνητα έως το τέλος του 2020">Υπεγράφη η απόφαση για αναστολή ΦΠΑ στα ακίνητα έως το τέλος του 2020</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T21:38:08+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/pomens_logo1-630x392-1-585x392.jpg')" href="https://fimotro.gr/sygcharitiria-akadimaikon-stin-pomens-gia-to-panepistimio-ethnikis-amynas/" title="Συγχαρητήρια ακαδημαϊκών στην ΠΟΜΕΝΣ για το Πανεπιστήμιο Εθνικής Άμυνας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sygcharitiria-akadimaikon-stin-pomens-gia-to-panepistimio-ethnikis-amynas/" title="Συγχαρητήρια ακαδημαϊκών στην ΠΟΜΕΝΣ για το Πανεπιστήμιο Εθνικής Άμυνας">Συγχαρητήρια ακαδημαϊκών στην ΠΟΜΕΝΣ για το Πανεπιστήμιο Εθνικής Άμυνας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T21:13:41+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/IMG_8117-585x585.jpg')" href="https://fimotro.gr/fthiotida-aftos-ine-o-andras-pou-skotose-ti-syzygo-tou-ke-aftoktonise/" title="Φθιώτιδα: Αυτός είναι ο άνδρας που σκότωσε τη σύζυγό του και αυτοκτόνησε"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/fthiotida-aftos-ine-o-andras-pou-skotose-ti-syzygo-tou-ke-aftoktonise/" title="Φθιώτιδα: Αυτός είναι ο άνδρας που σκότωσε τη σύζυγό του και αυτοκτόνησε">Φθιώτιδα: Αυτός είναι ο άνδρας που σκότωσε τη σύζυγό του και αυτοκτόνησε</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T15:55:30+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/GrowYourBusiness_Αλεξανδρούπολη_230120-585x507.png')" href="https://fimotro.gr/i-alexandroupoli-protos-stathmos-tou-growyourbusiness-meet-the-experts-gia-to-2020/" title="Η Αλεξανδρούπολη, πρώτος σταθμός του #GrowYourBusiness &#8211; Meet Τhe Experts για το 2020"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-alexandroupoli-protos-stathmos-tou-growyourbusiness-meet-the-experts-gia-to-2020/" title="Η Αλεξανδρούπολη, πρώτος σταθμός του #GrowYourBusiness &#8211; Meet Τhe Experts για το 2020">Η Αλεξανδρούπολη, πρώτος σταθμός του #GrowYourBusiness &#8211; Meet Τhe Experts για το 2020</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T15:51:21+02:00">23/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/germany-585x465.jpg')" href="https://fimotro.gr/rouketa-kata-erntogan-apo-tin-germaniki-vouli/" title="Ρουκέτα κατά Ερντογάν από την Γερμανική Βουλή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rouketa-kata-erntogan-apo-tin-germaniki-vouli/" title="Ρουκέτα κατά Ερντογάν από την Γερμανική Βουλή">Ρουκέτα κατά Ερντογάν από την Γερμανική Βουλή</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T21:42:46+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/ap_20023167879424-585x585.jpg')" href="https://fimotro.gr/saroni-o-koronaios-ke-triti-poli-se-karantina/" title="Σαρώνει ο κοροναϊός: Και τρίτη πόλη σε καραντίνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/saroni-o-koronaios-ke-triti-poli-se-karantina/" title="Σαρώνει ο κοροναϊός: Και τρίτη πόλη σε καραντίνα">Σαρώνει ο κοροναϊός: Και τρίτη πόλη σε καραντίνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T15:36:29+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/1479888-trump-2020-930-5-585x465.jpg')" href="https://fimotro.gr/trab-protos-planitarchis-pou-tha-metechi-se-poria-kata-ton-amvloseon/" title="Τραμπ: Πρώτος πλανητάρχης που θα μετέχει σε πορεία κατά των αμβλώσεων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/trab-protos-planitarchis-pou-tha-metechi-se-poria-kata-ton-amvloseon/" title="Τραμπ: Πρώτος πλανητάρχης που θα μετέχει σε πορεία κατά των αμβλώσεων">Τραμπ: Πρώτος πλανητάρχης που θα μετέχει σε πορεία κατά των αμβλώσεων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T11:49:17+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/60d7918a-53e6-4307-bf74-8ae71d6c5238-585x540.jpg')" href="https://fimotro.gr/indonisia-zargana-karfothike-ston-lemo-nearou/" title="Ινδονησία: Ζαργάνα καρφώθηκε στον λαιμό νεαρού!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/indonisia-zargana-karfothike-ston-lemo-nearou/" title="Ινδονησία: Ζαργάνα καρφώθηκε στον λαιμό νεαρού!">Ινδονησία: Ζαργάνα καρφώθηκε στον λαιμό νεαρού!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T11:01:28+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/20838439-696x464-1-585x464.jpg')" href="https://fimotro.gr/i-zesti-apo-tin-ekrixi-tou-vezouviou-metetrepse-ton-egkefalo-thymatos-se-gyali/" title="Η ζέστη από την έκρηξη του Βεζούβιου μετέτρεψε τον εγκέφαλο θύματος σε γυαλί!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-zesti-apo-tin-ekrixi-tou-vezouviou-metetrepse-ton-egkefalo-thymatos-se-gyali/" title="Η ζέστη από την έκρηξη του Βεζούβιου μετέτρεψε τον εγκέφαλο θύματος σε γυαλί!">Η ζέστη από την έκρηξη του Βεζούβιου μετέτρεψε τον εγκέφαλο θύματος σε γυαλί!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T10:06:42+02:00">23/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/radio-arvyla-500-585x500.jpg')" href="https://fimotro.gr/sta-dikastiria-tha-lysoun-tis-diafores-tous-kanakis-ke-skai/" title="Στα δικαστήρια θα λύσουν τις διαφορές τους Κανάκης και ΣΚΑΪ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-dikastiria-tha-lysoun-tis-diafores-tous-kanakis-ke-skai/" title="Στα δικαστήρια θα λύσουν τις διαφορές τους Κανάκης και ΣΚΑΪ">Στα δικαστήρια θα λύσουν τις διαφορές τους Κανάκης και ΣΚΑΪ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-22T11:09:51+02:00">22/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/radio-arvila-skai-tiletheasi-premiera-500-585x500.jpg')" href="https://fimotro.gr/telos-i-radio-arvyla-apo-ton-skai/" title="Τέλος οι &#8220;Ράδιο Αρβύλα&#8221; από τον ΣΚΑΪ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/telos-i-radio-arvyla-apo-ton-skai/" title="Τέλος οι &#8220;Ράδιο Αρβύλα&#8221; από τον ΣΚΑΪ">Τέλος οι &#8220;Ράδιο Αρβύλα&#8221; από τον ΣΚΑΪ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-21T17:34:39+02:00">21/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/autias-500-585x500.jpg')" href="https://fimotro.gr/se-oles-tis-ilikies-proigite-o-aftias/" title="Σε όλες τις ηλικίες προηγείται στην τηλεθέαση ο Γ. Αυτιάς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-oles-tis-ilikies-proigite-o-aftias/" title="Σε όλες τις ηλικίες προηγείται στην τηλεθέαση ο Γ. Αυτιάς">Σε όλες τις ηλικίες προηγείται στην τηλεθέαση ο Γ. Αυτιάς</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-21T10:23:27+02:00">21/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/efimerides-585x465.jpg')" href="https://fimotro.gr/o-typos-tis-kyriakis-27/" title="Ο Τύπος της Κυριακής&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-typos-tis-kyriakis-27/" title="Ο Τύπος της Κυριακής&#8230;">Ο Τύπος της Κυριακής&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-18T17:12:07+02:00">18/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/kostas-georgiadis-500-585x500.jpg')" href="https://fimotro.gr/efyge-apo-ti-zoi-o-dimosiografos-kostas-georgiadis-meta-apo-machi-me-ton-karkino/" title="Έφυγε από τη ζωή ο δημοσιογράφος Κώστας Γεωργιάδης μετά από μάχη με τον καρκίνο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/efyge-apo-ti-zoi-o-dimosiografos-kostas-georgiadis-meta-apo-machi-me-ton-karkino/" title="Έφυγε από τη ζωή ο δημοσιογράφος Κώστας Γεωργιάδης μετά από μάχη με τον καρκίνο">Έφυγε από τη ζωή ο δημοσιογράφος Κώστας Γεωργιάδης μετά από μάχη με τον καρκίνο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-17T18:15:12+02:00">17/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/kypello-ellados-500-585x500.jpg')" href="https://fimotro.gr/kypello-elladas-nterbi-panathinaikos-paok-evgale-i-klirotida/" title="Κύπελλο Ελλάδας: Ντέρμπι Παναθηναϊκός-ΠΑΟΚ έβγαλε η κληρωτίδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kypello-elladas-nterbi-panathinaikos-paok-evgale-i-klirotida/" title="Κύπελλο Ελλάδας: Ντέρμπι Παναθηναϊκός-ΠΑΟΚ έβγαλε η κληρωτίδα">Κύπελλο Ελλάδας: Ντέρμπι Παναθηναϊκός-ΠΑΟΚ έβγαλε η κληρωτίδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T12:32:12+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/EUROLEAGUE-500.jpg')" href="https://fimotro.gr/me-ti-dynami-tis-edras-gia-triti-seri-niki-o-panathinaikos-opap/" title="Με τη δύναμη της έδρας για τρίτη σερί νίκη ο Παναθηναϊκός ΟΠΑΠ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-ti-dynami-tis-edras-gia-triti-seri-niki-o-panathinaikos-opap/" title="Με τη δύναμη της έδρας για τρίτη σερί νίκη ο Παναθηναϊκός ΟΠΑΠ">Με τη δύναμη της έδρας για τρίτη σερί νίκη ο Παναθηναϊκός ΟΠΑΠ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T08:00:22+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/big4-585x300.jpg')" href="https://fimotro.gr/navagio-sti-synantisi-ton-big-4-gia-to-podosfero/" title="&#8220;Ναυάγιο&#8221; στη συνάντηση των &#8220;Big 4&#8221; για το ποδόσφαιρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/navagio-sti-synantisi-ton-big-4-gia-to-podosfero/" title="&#8220;Ναυάγιο&#8221; στη συνάντηση των &#8220;Big 4&#8221; για το ποδόσφαιρο">&#8220;Ναυάγιο&#8221; στη συνάντηση των &#8220;Big 4&#8221; για το ποδόσφαιρο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-22T21:35:26+02:00">22/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/marinakismelissanidis-585x585.jpg')" href="https://fimotro.gr/fotoreportaz-apo-to-rantevou-ton-big-4/" title="Φωτορεπορτάζ από το ραντεβού των &#8220;Big-4&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/fotoreportaz-apo-to-rantevou-ton-big-4/" title="Φωτορεπορτάζ από το ραντεβού των &#8220;Big-4&#8221;">Φωτορεπορτάζ από το ραντεβού των &#8220;Big-4&#8221;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-22T15:59:33+02:00">22/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/mpountouris-585x300.jpg')" href="https://fimotro.gr/stin-entatiki-tou-gna-metaferthike-o-tasos-bountouris/" title="Στην Εντατική του ΓΝΑ μεταφέρθηκε ο Τάσος Μπουντούρης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stin-entatiki-tou-gna-metaferthike-o-tasos-bountouris/" title="Στην Εντατική του ΓΝΑ μεταφέρθηκε ο Τάσος Μπουντούρης">Στην Εντατική του ΓΝΑ μεταφέρθηκε ο Τάσος Μπουντούρης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-22T14:30:59+02:00">22/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#fd9b949092898f92bd9a909c9491d39e9290"><i class="penci-faicon fa fa-envelope"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/chakers-erixan-mazika-ellinikes-kyvernitikes-istoselides/">Χάκερς έριξαν μαζικά Ελληνικές κυβερνητικές ιστοσελίδες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/thermo-klima-stin-synantisi-plakiotaki-paiat/">Θερμό κλίμα στην συνάντηση Πλακιωτάκη &#8211; Πάιατ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/rouketa-kata-erntogan-apo-tin-germaniki-vouli/">Ρουκέτα κατά Ερντογάν από την Γερμανική Βουλή</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sto-ktirio-kerani-tha-stegasti-to-ypourgio-metanastefsis-ke-asylou/">Στο κτίριο Κεράνη θα στεγαστεί το υπουργείο Μετανάστευσης και Ασύλου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ypegrafi-i-apofasi-gia-anastoli-fpa-sta-akinita-eos-to-telos-tou-2020/">Υπεγράφη η απόφαση για αναστολή ΦΠΑ στα ακίνητα έως το τέλος του 2020</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pulse-sto-125-i-diafora-tis-nd-apo-ton-syriza/">Pulse: Στο 12,5% η διαφορά της ΝΔ από τον ΣΥΡΙΖΑ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sygcharitiria-akadimaikon-stin-pomens-gia-to-panepistimio-ethnikis-amynas/">Συγχαρητήρια ακαδημαϊκών στην ΠΟΜΕΝΣ για το Πανεπιστήμιο Εθνικής Άμυνας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-tsipras-fovate-eklogiko-efnidiasmo-apo-ti-nd/">Ο Τσίπρας φοβάται εκλογικό αιφνιδιασμό από τη ΝΔ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/afti-ine-i-teliki-morfi-tou-neou-asfalistikou/">Αυτή είναι η τελική μορφή του νέου ασφαλιστικού</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/mitsotakis-apo-ntavos-stochos-ependysis-e100-dis/">Μητσοτάκης από Νταβός: Στόχος επενδύσεις €100 δισ.</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/zouraris-ki-emena-na-protine-o-mitsotakis-gia-ptd-den-tha-me-psifiza/">Ζουράρις: Κι εμένα να πρότεινε ο Μητσοτάκης για ΠτΔ δεν θα&#8230; με ψήφιζα!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/to-tet-a-tet-tou-kyriakou-mitsotaki-me-tin-ivanka-trab-sto-ntavos/">Το τετ-α-τετ του Κυριάκου Μητσοτάκη με την Ιβάνκα Τραμπ στο Νταβός</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/nea-dania-330-ekat-evro-stin-ellada-apo-tin-etep/">Νέα δάνεια 330 εκατ. ευρώ στην Ελλάδα από την ΕΤΕπ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/fthiotida-aftos-ine-o-andras-pou-skotose-ti-syzygo-tou-ke-aftoktonise/">Φθιώτιδα: Αυτός είναι ο άνδρας που σκότωσε τη σύζυγό του και αυτοκτόνησε</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-alexandroupoli-protos-stathmos-tou-growyourbusiness-meet-the-experts-gia-to-2020/">Η Αλεξανδρούπολη, πρώτος σταθμός του #GrowYourBusiness &#8211; Meet Τhe Experts για το 2020</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/saroni-o-koronaios-ke-triti-poli-se-karantina/">Σαρώνει ο κοροναϊός: Και τρίτη πόλη σε καραντίνα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/karamanlis-to-neo-diethnes-aerodromio-irakliou-xekinai/">Καραμανλής: Το νέο διεθνές αεροδρόμιο Ηρακλείου ξεκινάει</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-mr-bitcoin-ekdidete-sti-gallia-ke-me-ti-voula-tou-ste/">Ο Mr. Bitcoin εκδίδεται στη Γαλλία και με τη «βούλα» του ΣτΕ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/penthos-gia-tin-ikogenia-vasilaki-tis-aegean/">Πένθος για την οικογένεια Βασιλάκη της Aegean</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/lipoanarrofisi-ti-prepi-na-gnorizete/">Λιποαναρρόφηση: Tι πρέπει να γνωρίζετε</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /> </a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/germany-585x465.jpg')" href="https://fimotro.gr/rouketa-kata-erntogan-apo-tin-germaniki-vouli/" title="Ρουκέτα κατά Ερντογάν από την Γερμανική Βουλή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rouketa-kata-erntogan-apo-tin-germaniki-vouli/" title="Ρουκέτα κατά Ερντογάν από την Γερμανική Βουλή">Ρουκέτα κατά Ερντογάν από την Γερμανική Βουλή</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T21:42:46+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/16ffbcc1552248bc86fc99ed406238d2-585x563.jpg')" href="https://fimotro.gr/pulse-sto-125-i-diafora-tis-nd-apo-ton-syriza/" title="Pulse: Στο 12,5% η διαφορά της ΝΔ από τον ΣΥΡΙΖΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pulse-sto-125-i-diafora-tis-nd-apo-ton-syriza/" title="Pulse: Στο 12,5% η διαφορά της ΝΔ από τον ΣΥΡΙΖΑ">Pulse: Στο 12,5% η διαφορά της ΝΔ από τον ΣΥΡΙΖΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T21:33:22+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/foroi-585x585.jpg')" href="https://fimotro.gr/afti-ine-i-teliki-morfi-tou-neou-asfalistikou/" title="Αυτή είναι η τελική μορφή του νέου ασφαλιστικού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afti-ine-i-teliki-morfi-tou-neou-asfalistikou/" title="Αυτή είναι η τελική μορφή του νέου ασφαλιστικού">Αυτή είναι η τελική μορφή του νέου ασφαλιστικού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T18:39:48+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/5013295-585x585.jpg')" href="https://fimotro.gr/mitsotakis-apo-ntavos-stochos-ependysis-e100-dis/" title="Μητσοτάκης από Νταβός: Στόχος επενδύσεις €100 δισ."> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-apo-ntavos-stochos-ependysis-e100-dis/" title="Μητσοτάκης από Νταβός: Στόχος επενδύσεις €100 δισ.">Μητσοτάκης από Νταβός: Στόχος επενδύσεις €100 δισ.</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T18:04:51+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/ap_20023167879424-585x585.jpg')" href="https://fimotro.gr/saroni-o-koronaios-ke-triti-poli-se-karantina/" title="Σαρώνει ο κοροναϊός: Και τρίτη πόλη σε καραντίνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/saroni-o-koronaios-ke-triti-poli-se-karantina/" title="Σαρώνει ο κοροναϊός: Και τρίτη πόλη σε καραντίνα">Σαρώνει ο κοροναϊός: Και τρίτη πόλη σε καραντίνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T15:36:29+02:00">23/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/a1bffd2b400b4587a4b8aa67577147a4-585x563.png')" href="https://fimotro.gr/thermo-klima-stin-synantisi-plakiotaki-paiat/" title="Θερμό κλίμα στην συνάντηση Πλακιωτάκη &#8211; Πάιατ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thermo-klima-stin-synantisi-plakiotaki-paiat/" title="Θερμό κλίμα στην συνάντηση Πλακιωτάκη &#8211; Πάιατ">Θερμό κλίμα στην συνάντηση Πλακιωτάκη &#8211; Πάιατ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T22:10:11+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/16ffbcc1552248bc86fc99ed406238d2-585x563.jpg')" href="https://fimotro.gr/pulse-sto-125-i-diafora-tis-nd-apo-ton-syriza/" title="Pulse: Στο 12,5% η διαφορά της ΝΔ από τον ΣΥΡΙΖΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pulse-sto-125-i-diafora-tis-nd-apo-ton-syriza/" title="Pulse: Στο 12,5% η διαφορά της ΝΔ από τον ΣΥΡΙΖΑ">Pulse: Στο 12,5% η διαφορά της ΝΔ από τον ΣΥΡΙΖΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T21:33:22+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/tsipras19218-585x585.jpg')" href="https://fimotro.gr/o-tsipras-fovate-eklogiko-efnidiasmo-apo-ti-nd/" title="Ο Τσίπρας φοβάται εκλογικό αιφνιδιασμό από τη ΝΔ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-tsipras-fovate-eklogiko-efnidiasmo-apo-ti-nd/" title="Ο Τσίπρας φοβάται εκλογικό αιφνιδιασμό από τη ΝΔ">Ο Τσίπρας φοβάται εκλογικό αιφνιδιασμό από τη ΝΔ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T20:21:15+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/zouraris1_0-585x585.jpg')" href="https://fimotro.gr/zouraris-ki-emena-na-protine-o-mitsotakis-gia-ptd-den-tha-me-psifiza/" title="Ζουράρις: Κι εμένα να πρότεινε ο Μητσοτάκης για ΠτΔ δεν θα&#8230; με ψήφιζα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/zouraris-ki-emena-na-protine-o-mitsotakis-gia-ptd-den-tha-me-psifiza/" title="Ζουράρις: Κι εμένα να πρότεινε ο Μητσοτάκης για ΠτΔ δεν θα&#8230; με ψήφιζα!">Ζουράρις: Κι εμένα να πρότεινε ο Μητσοτάκης για ΠτΔ δεν θα&#8230; με ψήφιζα!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T17:36:03+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/mitsotakis-ivanka-trump-1-585x585.jpg')" href="https://fimotro.gr/to-tet-a-tet-tou-kyriakou-mitsotaki-me-tin-ivanka-trab-sto-ntavos/" title="Το τετ-α-τετ του Κυριάκου Μητσοτάκη με την Ιβάνκα Τραμπ στο Νταβός"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-tet-a-tet-tou-kyriakou-mitsotaki-me-tin-ivanka-trab-sto-ntavos/" title="Το τετ-α-τετ του Κυριάκου Μητσοτάκη με την Ιβάνκα Τραμπ στο Νταβός">Το τετ-α-τετ του Κυριάκου Μητσοτάκη με την Ιβάνκα Τραμπ στο Νταβός</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T17:35:04+02:00">23/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/prosfiges-ploio-geniki-20181106_0-585x585.jpg')" href="https://fimotro.gr/sto-ktirio-kerani-tha-stegasti-to-ypourgio-metanastefsis-ke-asylou/" title="Στο κτίριο Κεράνη θα στεγαστεί το υπουργείο Μετανάστευσης και Ασύλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-ktirio-kerani-tha-stegasti-to-ypourgio-metanastefsis-ke-asylou/" title="Στο κτίριο Κεράνη θα στεγαστεί το υπουργείο Μετανάστευσης και Ασύλου">Στο κτίριο Κεράνη θα στεγαστεί το υπουργείο Μετανάστευσης και Ασύλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T21:39:06+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/foroi-585x585.jpg')" href="https://fimotro.gr/afti-ine-i-teliki-morfi-tou-neou-asfalistikou/" title="Αυτή είναι η τελική μορφή του νέου ασφαλιστικού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afti-ine-i-teliki-morfi-tou-neou-asfalistikou/" title="Αυτή είναι η τελική μορφή του νέου ασφαλιστικού">Αυτή είναι η τελική μορφή του νέου ασφαλιστικού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T18:39:48+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/5013295-585x585.jpg')" href="https://fimotro.gr/mitsotakis-apo-ntavos-stochos-ependysis-e100-dis/" title="Μητσοτάκης από Νταβός: Στόχος επενδύσεις €100 δισ."> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-apo-ntavos-stochos-ependysis-e100-dis/" title="Μητσοτάκης από Νταβός: Στόχος επενδύσεις €100 δισ.">Μητσοτάκης από Νταβός: Στόχος επενδύσεις €100 δισ.</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T18:04:51+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/1473452-evropaiki_trapeza_ependyseon_930-585x465.jpg')" href="https://fimotro.gr/nea-dania-330-ekat-evro-stin-ellada-apo-tin-etep/" title="Νέα δάνεια 330 εκατ. ευρώ στην Ελλάδα από την ΕΤΕπ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nea-dania-330-ekat-evro-stin-ellada-apo-tin-etep/" title="Νέα δάνεια 330 εκατ. ευρώ στην Ελλάδα από την ΕΤΕπ">Νέα δάνεια 330 εκατ. ευρώ στην Ελλάδα από την ΕΤΕπ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T16:13:35+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/1473645-elliniko-930-585x465.jpg')" href="https://fimotro.gr/katatithete-to-nomoschedio-gia-tis-kataskevastikes-ergasies-sto-elliniko/" title="Κατατίθεται το νομοσχέδιο για τις κατασκευαστικές εργασίες στο Ελληνικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katatithete-to-nomoschedio-gia-tis-kataskevastikes-ergasies-sto-elliniko/" title="Κατατίθεται το νομοσχέδιο για τις κατασκευαστικές εργασίες στο Ελληνικό">Κατατίθεται το νομοσχέδιο για τις κατασκευαστικές εργασίες στο Ελληνικό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T11:50:48+02:00">23/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/hackers-585x585.jpg')" href="https://fimotro.gr/chakers-erixan-mazika-ellinikes-kyvernitikes-istoselides/" title="Χάκερς έριξαν μαζικά Ελληνικές κυβερνητικές ιστοσελίδες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/chakers-erixan-mazika-ellinikes-kyvernitikes-istoselides/" title="Χάκερς έριξαν μαζικά Ελληνικές κυβερνητικές ιστοσελίδες">Χάκερς έριξαν μαζικά Ελληνικές κυβερνητικές ιστοσελίδες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T22:12:12+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/akinita-585x585.jpg')" href="https://fimotro.gr/ypegrafi-i-apofasi-gia-anastoli-fpa-sta-akinita-eos-to-telos-tou-2020/" title="Υπεγράφη η απόφαση για αναστολή ΦΠΑ στα ακίνητα έως το τέλος του 2020"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ypegrafi-i-apofasi-gia-anastoli-fpa-sta-akinita-eos-to-telos-tou-2020/" title="Υπεγράφη η απόφαση για αναστολή ΦΠΑ στα ακίνητα έως το τέλος του 2020">Υπεγράφη η απόφαση για αναστολή ΦΠΑ στα ακίνητα έως το τέλος του 2020</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T21:38:08+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/pomens_logo1-630x392-1-585x392.jpg')" href="https://fimotro.gr/sygcharitiria-akadimaikon-stin-pomens-gia-to-panepistimio-ethnikis-amynas/" title="Συγχαρητήρια ακαδημαϊκών στην ΠΟΜΕΝΣ για το Πανεπιστήμιο Εθνικής Άμυνας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sygcharitiria-akadimaikon-stin-pomens-gia-to-panepistimio-ethnikis-amynas/" title="Συγχαρητήρια ακαδημαϊκών στην ΠΟΜΕΝΣ για το Πανεπιστήμιο Εθνικής Άμυνας">Συγχαρητήρια ακαδημαϊκών στην ΠΟΜΕΝΣ για το Πανεπιστήμιο Εθνικής Άμυνας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T21:13:41+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/IMG_8117-585x585.jpg')" href="https://fimotro.gr/fthiotida-aftos-ine-o-andras-pou-skotose-ti-syzygo-tou-ke-aftoktonise/" title="Φθιώτιδα: Αυτός είναι ο άνδρας που σκότωσε τη σύζυγό του και αυτοκτόνησε"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/fthiotida-aftos-ine-o-andras-pou-skotose-ti-syzygo-tou-ke-aftoktonise/" title="Φθιώτιδα: Αυτός είναι ο άνδρας που σκότωσε τη σύζυγό του και αυτοκτόνησε">Φθιώτιδα: Αυτός είναι ο άνδρας που σκότωσε τη σύζυγό του και αυτοκτόνησε</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T15:55:30+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/GrowYourBusiness_Αλεξανδρούπολη_230120-585x507.png')" href="https://fimotro.gr/i-alexandroupoli-protos-stathmos-tou-growyourbusiness-meet-the-experts-gia-to-2020/" title="Η Αλεξανδρούπολη, πρώτος σταθμός του #GrowYourBusiness &#8211; Meet Τhe Experts για το 2020"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-alexandroupoli-protos-stathmos-tou-growyourbusiness-meet-the-experts-gia-to-2020/" title="Η Αλεξανδρούπολη, πρώτος σταθμός του #GrowYourBusiness &#8211; Meet Τhe Experts για το 2020">Η Αλεξανδρούπολη, πρώτος σταθμός του #GrowYourBusiness &#8211; Meet Τhe Experts για το 2020</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T15:51:21+02:00">23/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/germany-585x465.jpg')" href="https://fimotro.gr/rouketa-kata-erntogan-apo-tin-germaniki-vouli/" title="Ρουκέτα κατά Ερντογάν από την Γερμανική Βουλή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rouketa-kata-erntogan-apo-tin-germaniki-vouli/" title="Ρουκέτα κατά Ερντογάν από την Γερμανική Βουλή">Ρουκέτα κατά Ερντογάν από την Γερμανική Βουλή</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T21:42:46+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/ap_20023167879424-585x585.jpg')" href="https://fimotro.gr/saroni-o-koronaios-ke-triti-poli-se-karantina/" title="Σαρώνει ο κοροναϊός: Και τρίτη πόλη σε καραντίνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/saroni-o-koronaios-ke-triti-poli-se-karantina/" title="Σαρώνει ο κοροναϊός: Και τρίτη πόλη σε καραντίνα">Σαρώνει ο κοροναϊός: Και τρίτη πόλη σε καραντίνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T15:36:29+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/1479888-trump-2020-930-5-585x465.jpg')" href="https://fimotro.gr/trab-protos-planitarchis-pou-tha-metechi-se-poria-kata-ton-amvloseon/" title="Τραμπ: Πρώτος πλανητάρχης που θα μετέχει σε πορεία κατά των αμβλώσεων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/trab-protos-planitarchis-pou-tha-metechi-se-poria-kata-ton-amvloseon/" title="Τραμπ: Πρώτος πλανητάρχης που θα μετέχει σε πορεία κατά των αμβλώσεων">Τραμπ: Πρώτος πλανητάρχης που θα μετέχει σε πορεία κατά των αμβλώσεων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T11:49:17+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/60d7918a-53e6-4307-bf74-8ae71d6c5238-585x540.jpg')" href="https://fimotro.gr/indonisia-zargana-karfothike-ston-lemo-nearou/" title="Ινδονησία: Ζαργάνα καρφώθηκε στον λαιμό νεαρού!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/indonisia-zargana-karfothike-ston-lemo-nearou/" title="Ινδονησία: Ζαργάνα καρφώθηκε στον λαιμό νεαρού!">Ινδονησία: Ζαργάνα καρφώθηκε στον λαιμό νεαρού!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T11:01:28+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/20838439-696x464-1-585x464.jpg')" href="https://fimotro.gr/i-zesti-apo-tin-ekrixi-tou-vezouviou-metetrepse-ton-egkefalo-thymatos-se-gyali/" title="Η ζέστη από την έκρηξη του Βεζούβιου μετέτρεψε τον εγκέφαλο θύματος σε γυαλί!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-zesti-apo-tin-ekrixi-tou-vezouviou-metetrepse-ton-egkefalo-thymatos-se-gyali/" title="Η ζέστη από την έκρηξη του Βεζούβιου μετέτρεψε τον εγκέφαλο θύματος σε γυαλί!">Η ζέστη από την έκρηξη του Βεζούβιου μετέτρεψε τον εγκέφαλο θύματος σε γυαλί!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T10:06:42+02:00">23/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/radio-arvyla-500-585x500.jpg')" href="https://fimotro.gr/sta-dikastiria-tha-lysoun-tis-diafores-tous-kanakis-ke-skai/" title="Στα δικαστήρια θα λύσουν τις διαφορές τους Κανάκης και ΣΚΑΪ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-dikastiria-tha-lysoun-tis-diafores-tous-kanakis-ke-skai/" title="Στα δικαστήρια θα λύσουν τις διαφορές τους Κανάκης και ΣΚΑΪ">Στα δικαστήρια θα λύσουν τις διαφορές τους Κανάκης και ΣΚΑΪ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-22T11:09:51+02:00">22/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/radio-arvila-skai-tiletheasi-premiera-500-585x500.jpg')" href="https://fimotro.gr/telos-i-radio-arvyla-apo-ton-skai/" title="Τέλος οι &#8220;Ράδιο Αρβύλα&#8221; από τον ΣΚΑΪ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/telos-i-radio-arvyla-apo-ton-skai/" title="Τέλος οι &#8220;Ράδιο Αρβύλα&#8221; από τον ΣΚΑΪ">Τέλος οι &#8220;Ράδιο Αρβύλα&#8221; από τον ΣΚΑΪ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-21T17:34:39+02:00">21/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/autias-500-585x500.jpg')" href="https://fimotro.gr/se-oles-tis-ilikies-proigite-o-aftias/" title="Σε όλες τις ηλικίες προηγείται στην τηλεθέαση ο Γ. Αυτιάς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-oles-tis-ilikies-proigite-o-aftias/" title="Σε όλες τις ηλικίες προηγείται στην τηλεθέαση ο Γ. Αυτιάς">Σε όλες τις ηλικίες προηγείται στην τηλεθέαση ο Γ. Αυτιάς</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-21T10:23:27+02:00">21/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/efimerides-585x465.jpg')" href="https://fimotro.gr/o-typos-tis-kyriakis-27/" title="Ο Τύπος της Κυριακής&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-typos-tis-kyriakis-27/" title="Ο Τύπος της Κυριακής&#8230;">Ο Τύπος της Κυριακής&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-18T17:12:07+02:00">18/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/kostas-georgiadis-500-585x500.jpg')" href="https://fimotro.gr/efyge-apo-ti-zoi-o-dimosiografos-kostas-georgiadis-meta-apo-machi-me-ton-karkino/" title="Έφυγε από τη ζωή ο δημοσιογράφος Κώστας Γεωργιάδης μετά από μάχη με τον καρκίνο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/efyge-apo-ti-zoi-o-dimosiografos-kostas-georgiadis-meta-apo-machi-me-ton-karkino/" title="Έφυγε από τη ζωή ο δημοσιογράφος Κώστας Γεωργιάδης μετά από μάχη με τον καρκίνο">Έφυγε από τη ζωή ο δημοσιογράφος Κώστας Γεωργιάδης μετά από μάχη με τον καρκίνο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-17T18:15:12+02:00">17/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/kypello-ellados-500-585x500.jpg')" href="https://fimotro.gr/kypello-elladas-nterbi-panathinaikos-paok-evgale-i-klirotida/" title="Κύπελλο Ελλάδας: Ντέρμπι Παναθηναϊκός-ΠΑΟΚ έβγαλε η κληρωτίδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kypello-elladas-nterbi-panathinaikos-paok-evgale-i-klirotida/" title="Κύπελλο Ελλάδας: Ντέρμπι Παναθηναϊκός-ΠΑΟΚ έβγαλε η κληρωτίδα">Κύπελλο Ελλάδας: Ντέρμπι Παναθηναϊκός-ΠΑΟΚ έβγαλε η κληρωτίδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T12:32:12+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/EUROLEAGUE-500.jpg')" href="https://fimotro.gr/me-ti-dynami-tis-edras-gia-triti-seri-niki-o-panathinaikos-opap/" title="Με τη δύναμη της έδρας για τρίτη σερί νίκη ο Παναθηναϊκός ΟΠΑΠ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-ti-dynami-tis-edras-gia-triti-seri-niki-o-panathinaikos-opap/" title="Με τη δύναμη της έδρας για τρίτη σερί νίκη ο Παναθηναϊκός ΟΠΑΠ">Με τη δύναμη της έδρας για τρίτη σερί νίκη ο Παναθηναϊκός ΟΠΑΠ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-23T08:00:22+02:00">23/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/big4-585x300.jpg')" href="https://fimotro.gr/navagio-sti-synantisi-ton-big-4-gia-to-podosfero/" title="&#8220;Ναυάγιο&#8221; στη συνάντηση των &#8220;Big 4&#8221; για το ποδόσφαιρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/navagio-sti-synantisi-ton-big-4-gia-to-podosfero/" title="&#8220;Ναυάγιο&#8221; στη συνάντηση των &#8220;Big 4&#8221; για το ποδόσφαιρο">&#8220;Ναυάγιο&#8221; στη συνάντηση των &#8220;Big 4&#8221; για το ποδόσφαιρο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-22T21:35:26+02:00">22/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/marinakismelissanidis-585x585.jpg')" href="https://fimotro.gr/fotoreportaz-apo-to-rantevou-ton-big-4/" title="Φωτορεπορτάζ από το ραντεβού των &#8220;Big-4&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/fotoreportaz-apo-to-rantevou-ton-big-4/" title="Φωτορεπορτάζ από το ραντεβού των &#8220;Big-4&#8221;">Φωτορεπορτάζ από το ραντεβού των &#8220;Big-4&#8221;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-22T15:59:33+02:00">22/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/mpountouris-585x300.jpg')" href="https://fimotro.gr/stin-entatiki-tou-gna-metaferthike-o-tasos-bountouris/" title="Στην Εντατική του ΓΝΑ μεταφέρθηκε ο Τάσος Μπουντούρης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stin-entatiki-tou-gna-metaferthike-o-tasos-bountouris/" title="Στην Εντατική του ΓΝΑ μεταφέρθηκε ο Τάσος Μπουντούρης">Στην Εντατική του ΓΝΑ μεταφέρθηκε ο Τάσος Μπουντούρης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-22T14:30:59+02:00">22/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/" rel="category tag">Πολιτική</a></span></div><h1 class="post-title single-post-title entry-title">Θερμό κλίμα στην συνάντηση Πλακιωτάκη &#8211; Πάιατ</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2020-01-23T22:10:11+02:00">23/01/2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-01-23T22:10:11+02:00">23/01/2020</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://fimotro.gr/wp-content/uploads/2020/01/a1bffd2b400b4587a4b8aa67577147a4.png" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/01/a1bffd2b400b4587a4b8aa67577147a4.png" style="padding-top: 56.3000%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-173326" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Με τον πρέσβη των ΗΠΑ στην Αθήνα, Τζέφρι Πάιατ, συναντήθηκε σήμερα ο υπουργός Ναυτιλίας και Νησιωτικής Πολιτικής, Γιάννης Πλακιωτάκης.</p><p>Κατά τη διάρκεια της συνάντησης, οι δύο άνδρες επιβεβαίωσαν τους ισχυρούς δεσμούς συνεγασίας των δύο χωρών στον τομέα της ναυτιλίας ενώ συζήτησαν και για την προοπτική του λιμένα της Αλεξανδρούπολης.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>&#8220;Εξαιρετική συζήτηση με τον υπουργό κ. Πλακιωτάκη σχετικά με την ισχυρή διμερή συνεργασία μας στον τομέα της ναυτιλίας, τον διαγωνισμό για την ανάπτυξη του λιμανιού της Αλεξανδρούπολης, καθιστώντας το κέντρο μεταφορών που παρέχει ενεργειακή ασφάλεια στην περιοχή και μεταφέροντας την επιτυχία της ONEX στα ναυπηγεία της Σύρου στην Ελευσίνα&#8221; αναφέρει ο αμερικανός πρέσβης σε ανάρτησή του στο twitter&#8221; σχετικά με την συνάντηση.</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/thermo-klima-stin-synantisi-plakiotaki-paiat/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fthermo-klima-stin-synantisi-plakiotaki-paiat%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%98%CE%B5%CF%81%CE%BC%CF%8C%20%CE%BA%CE%BB%CE%AF%CE%BC%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CF%83%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7%20%CE%A0%CE%BB%CE%B1%CE%BA%CE%B9%CF%89%CF%84%CE%AC%CE%BA%CE%B7%20-%20%CE%A0%CE%AC%CE%B9%CE%B1%CF%84&url=https%3A%2F%2Ffimotro.gr%2Fthermo-klima-stin-synantisi-plakiotaki-paiat%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%CE%98%CE%B5%CF%81%CE%BC%CF%8C%20%CE%BA%CE%BB%CE%AF%CE%BC%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CF%83%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7%20%CE%A0%CE%BB%CE%B1%CE%BA%CE%B9%CF%89%CF%84%CE%AC%CE%BA%CE%B7%20-%20%CE%A0%CE%AC%CE%B9%CE%B1%CF%84 https%3A%2F%2Ffimotro.gr%2Fthermo-klima-stin-synantisi-plakiotaki-paiat%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%98%CE%B5%CF%81%CE%BC%CF%8C%20%CE%BA%CE%BB%CE%AF%CE%BC%CE%B1%20%CF%83%CF%84%CE%B7%CE%BD%20%CF%83%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7%20%CE%A0%CE%BB%CE%B1%CE%BA%CE%B9%CF%89%CF%84%CE%AC%CE%BA%CE%B7%20-%20%CE%A0%CE%AC%CE%B9%CE%B1%CF%84 https%3A%2F%2Ffimotro.gr%2Fthermo-klima-stin-synantisi-plakiotaki-paiat%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/rouketa-kata-erntogan-apo-tin-germaniki-vouli/"><div class="pagi-text"><h5 class="prev-title">Ρουκέτα κατά Ερντογάν από την Γερμανική Βουλή</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/chakers-erixan-mazika-ellinikes-kyvernitikes-istoselides/"><div class="pagi-text"><h5 class="next-title">Χάκερς έριξαν μαζικά Ελληνικές κυβερνητικές ιστοσελίδες</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/01/16ffbcc1552248bc86fc99ed406238d2-585x390.jpg" href="https://fimotro.gr/pulse-sto-125-i-diafora-tis-nd-apo-ton-syriza/" title="Pulse: Στο 12,5% η διαφορά της ΝΔ από τον ΣΥΡΙΖΑ"> </a><h3><a href="https://fimotro.gr/pulse-sto-125-i-diafora-tis-nd-apo-ton-syriza/">Pulse: Στο 12,5% η διαφορά της ΝΔ από τον ΣΥΡΙΖΑ</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/01/tsipras19218-585x390.jpg" href="https://fimotro.gr/o-tsipras-fovate-eklogiko-efnidiasmo-apo-ti-nd/" title="Ο Τσίπρας φοβάται εκλογικό αιφνιδιασμό από τη ΝΔ"> </a><h3><a href="https://fimotro.gr/o-tsipras-fovate-eklogiko-efnidiasmo-apo-ti-nd/">Ο Τσίπρας φοβάται εκλογικό αιφνιδιασμό από τη ΝΔ</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/01/zouraris1_0-585x390.jpg" href="https://fimotro.gr/zouraris-ki-emena-na-protine-o-mitsotakis-gia-ptd-den-tha-me-psifiza/" title="Ζουράρις: Κι εμένα να πρότεινε ο Μητσοτάκης για ΠτΔ δεν θα&#8230; με ψήφιζα!"> </a><h3><a href="https://fimotro.gr/zouraris-ki-emena-na-protine-o-mitsotakis-gia-ptd-den-tha-me-psifiza/">Ζουράρις: Κι εμένα να πρότεινε ο Μητσοτάκης για ΠτΔ δεν θα&#8230; με ψήφιζα!</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/01/mitsotakis-ivanka-trump-1-585x390.jpg" href="https://fimotro.gr/to-tet-a-tet-tou-kyriakou-mitsotaki-me-tin-ivanka-trab-sto-ntavos/" title="Το τετ-α-τετ του Κυριάκου Μητσοτάκη με την Ιβάνκα Τραμπ στο Νταβός"> </a><h3><a href="https://fimotro.gr/to-tet-a-tet-tou-kyriakou-mitsotaki-me-tin-ivanka-trab-sto-ntavos/">Το τετ-α-τετ του Κυριάκου Μητσοτάκη με την Ιβάνκα Τραμπ στο Νταβός</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/01/w23-14465876-585x390.jpg" href="https://fimotro.gr/karamanlis-to-neo-diethnes-aerodromio-irakliou-xekinai/" title="Καραμανλής: Το νέο διεθνές αεροδρόμιο Ηρακλείου ξεκινάει"> </a><h3><a href="https://fimotro.gr/karamanlis-to-neo-diethnes-aerodromio-irakliou-xekinai/">Καραμανλής: Το νέο διεθνές αεροδρόμιο Ηρακλείου ξεκινάει</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/10/kerameos-585x390.jpg" href="https://fimotro.gr/psifistikan-sti-vouli-ta-arthra-gia-ta-kolegia/" title="Ψηφίστηκαν στη Βουλή τα άρθρα για τα κολέγια"> </a><h3><a href="https://fimotro.gr/psifistikan-sti-vouli-ta-arthra-gia-ta-kolegia/">Ψηφίστηκαν στη Βουλή τα άρθρα για τα κολέγια</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noscript><a href="//talos.adman.gr/click?webspace=37574&amp;dfl=yes"><img src="//talos.adman.gr/banner?webspace=37574&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> </div></aside><aside id="custom_html-63" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.helpe.gr/corporate-responsibility/contribution-to-the-broader-society/Culture/"> <img src="https://fimotro.gr/wp-content/uploads/2019/12/helpe_athlitismos_300x250_GIF.gif" width="340" /></a></div></aside><aside id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.depa.gr"> <img src="https://fimotro.gr/wp-content/uploads/2019/10/DEPA_300x250.gif" width="340" /></a></div></aside><aside id="custom_html-64" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.alpha.gr/el/omilos/alpha-bank/istoria-140-xronia#utm_source=Newpost.gr&utm_medium=Display&utm_campaign=140Xronia04112019&utm_content=News/"> <img src="https://fimotro.gr/wp-content/uploads/2019/12/600x430_visual_MOTION_for_upload_desktop.gif" width="340" /></a></div></aside><aside id="custom_html-57" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noscript><a href="//talos.adman.gr/click?webspace=35771&amp;dfl=yes"><img src="//talos.adman.gr/banner?webspace=35771&amp;dfl=yes&amp;js=no" border="0" width="300" height="600" alt="ADMAN" /></a><br /></noscript> </div></aside><aside id="custom_html-55" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.piraeusbank.gr/el/Idiwtes/Daneia/Katanalotika-Daneia/e-loan-by-winbank"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/300x250px_e-loan_2018_46420541324664656.gif" width="340" /></a></div></aside><aside id="custom_html-56" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cosmote.gr/cs/cosmote/gr/giga_max.html?utm_source=bankingnews.gr&utm_medium=cpc&utm_campaign=COSMOTE_GIGA_MAX&utm_content=300x250_banner"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/300x250-Desktop.gif" width="340" /></a></div></aside><aside id="custom_html-60" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://tmede.gr/εγχειρίδια-χρήσης-εφαρμογών/ασφαλιστικά-προγράμματα/"> <img src="https://fimotro.gr/wp-content/uploads/2019/10/300x250_ΤΜΕΔΕ.gif" width="340" /></a></div></aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Editorial</span></h4><div id="penci-postslidewg-2770" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/vouli.jpg');" title="Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες"></span> <a href="https://fimotro.gr/i-megali-politiki-andres-ichan-panta-metriopathis-synergates/" class="penci-widget-slider-overlay" title="Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-megali-politiki-andres-ichan-panta-metriopathis-synergates/" rel="bookmark" title="Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες">Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/t0zhpa1561210668496-585x390.jpg');" title="Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο"></span> <a href="https://fimotro.gr/o-syriza-gia-na-metallachthi-se-kentroaristero-komma-theli-stelechi-ke-pagko/" class="penci-widget-slider-overlay" title="Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-syriza-gia-na-metallachthi-se-kentroaristero-komma-theli-stelechi-ke-pagko/" rel="bookmark" title="Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο">Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/mitsotakis-2-e1563468370111-585x390.jpg');" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο"></span> <a href="https://fimotro.gr/oso-grigorotera-pari-apofasis-toso-tha-afxani-to-politiko-tou-kefaleo/" class="penci-widget-slider-overlay" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/oso-grigorotera-pari-apofasis-toso-tha-afxani-to-politiko-tou-kefaleo/" rel="bookmark" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο">Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/orkomosiaaa3-585x390.jpg');" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα"></span> <a href="https://fimotro.gr/kyvernisi-me-tachytita-idiotikou-tomea/" class="penci-widget-slider-overlay" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kyvernisi-me-tachytita-idiotikou-tomea/" rel="bookmark" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα">Κυβέρνηση με ταχύτητα ιδιωτικού τομέα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/varoyfakis-e1500816398480.jpg');" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς"></span> <a href="https://fimotro.gr/o-varoufakis-tha-ine-i-anerchomeni-dynami-tis-aristeras/" class="penci-widget-slider-overlay" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-varoufakis-tha-ine-i-anerchomeni-dynami-tis-aristeras/" rel="bookmark" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς">Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/Tsipras-1-585x390.jpg');" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015"></span> <a href="https://fimotro.gr/o-tsipras-tora-katalave-oti-den-itan-syrizei-to-36-pou-pire-to-2015/" class="penci-widget-slider-overlay" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-tsipras-tora-katalave-oti-den-itan-syrizei-to-36-pou-pire-to-2015/" rel="bookmark" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015">Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36%...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/photo_verybig_190388-585x390.jpg');" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα"></span> <a href="https://fimotro.gr/politiki-allagi-stin-tourkia-politiki-allagi-ke-stin-ellada/" class="penci-widget-slider-overlay" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/politiki-allagi-stin-tourkia-politiki-allagi-ke-stin-ellada/" rel="bookmark" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα">Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1474585-ekloges-930-3-585x390.jpg');" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/tha-katapsifistoun-mazika-koryfei-ypourgi-tou-syriza/" class="penci-widget-slider-overlay" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tha-katapsifistoun-mazika-koryfei-ypourgi-tou-syriza/" rel="bookmark" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ">Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/tsipras-skourletis-upourgiko-500-585x390.jpg');" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη"></span> <a href="https://fimotro.gr/i-polites-timorisan-ton-eklogiko-nomo-tou-skourleti/" class="penci-widget-slider-overlay" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-polites-timorisan-ton-eklogiko-nomo-tou-skourleti/" rel="bookmark" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη">Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/psifos_main01-585x390.jpg');" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ"></span> <a href="https://fimotro.gr/tis-ekloges-krinoun-i-machites-ke-ochi-i-isapostakides-dimosiografi/" class="penci-widget-slider-overlay" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tis-ekloges-krinoun-i-machites-ke-ochi-i-isapostakides-dimosiografi/" rel="bookmark" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ">Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/Tsipras-585x390.jpg');" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν"></span> <a href="https://fimotro.gr/i-dexii-evgalan-ton-tsipra-prothypourgo-i-dexii-ton-richnoun/" class="penci-widget-slider-overlay" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-dexii-evgalan-ton-tsipra-prothypourgo-i-dexii-ton-richnoun/" rel="bookmark" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν">Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/nea-dimokratia-585x390.jpg');" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%"></span> <a href="https://fimotro.gr/i-nd-gia-na-echi-dynamiki-aftodynamias-prepi-na-pari-pososto-pano-apo-30/" class="penci-widget-slider-overlay" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-nd-gia-na-echi-dynamiki-aftodynamias-prepi-na-pari-pososto-pano-apo-30/" rel="bookmark" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%">Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tsipras-skourl1-e1545465149905-585x390.jpg');" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!"></span> <a href="https://fimotro.gr/se-stirizi-o-syriza-stis-dimotikes-kalytera-na-exafanistis/" class="penci-widget-slider-overlay" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/se-stirizi-o-syriza-stis-dimotikes-kalytera-na-exafanistis/" rel="bookmark" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!">Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/pasok.jpg');" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;"></span> <a href="https://fimotro.gr/me-tzoumaka-kotsaka-ke-ta-alla-ta-pedia/" class="penci-widget-slider-overlay" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/me-tzoumaka-kotsaka-ke-ta-alla-ta-pedia/" rel="bookmark" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;">Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/maximou.jpg');" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες"></span> <a href="https://fimotro.gr/as-proetimastoun-gia-katathlipsi-meta-tis-kalpes/" class="penci-widget-slider-overlay" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/as-proetimastoun-gia-katathlipsi-meta-tis-kalpes/" rel="bookmark" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες">Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες</a></h4></div></div></div></div><style>#penci-postslidewg-2770 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="penci_slider_posts_news_widget-4" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Η ψηφοφορία της εβδομάδας</span></h4><div id="penci-postslidewg-9302" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/0zslzy1550781936446-585x390.jpg');" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/psifoforia-gia-tin-antipoliteftiki-taktiki-tou-syriza/" class="penci-widget-slider-overlay" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tin-antipoliteftiki-taktiki-tou-syriza/" rel="bookmark" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ">Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/alexis-tsipras-skai-45-500.-585x390.jpg');" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού"></span> <a href="https://fimotro.gr/psifoforia-gia-tin-synentefxi-tou-prothypourgou/" class="penci-widget-slider-overlay" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tin-synentefxi-tou-prothypourgou/" rel="bookmark" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού">Ψηφοφορία για την συνέντευξη του πρωθυπουργού</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/11/proedriko.jpg');" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα"></span> <a href="https://fimotro.gr/psifoforia-gia-ton-anotato-politiako-paragonta/" class="penci-widget-slider-overlay" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-ton-anotato-politiako-paragonta/" rel="bookmark" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα">Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/syriza-tsipras-vima_iefimerida-e1558988948895-585x390.jpg');" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;"></span> <a href="https://fimotro.gr/psifoforia-gia-tis-efthynes-synergaton-tou-tsipra/" class="penci-widget-slider-overlay" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tis-efthynes-synergaton-tou-tsipra/" rel="bookmark" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;">Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/tsipras-polakis-45-850-500-585x390.jpg');" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας"></span> <a href="https://fimotro.gr/psifoforia-gia-ton-anapliroti-yp-ygias/" class="penci-widget-slider-overlay" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-ton-anapliroti-yp-ygias/" rel="bookmark" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας">Ψηφοφορία για τον αναπληρωτή υπ. Υγείας</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/themes/soledad/images/no-image.jpg');" title="Τι πιστεύετε για τις προλήψεις;"></span> <a href="https://fimotro.gr/ti-pistevete-gia-tis-prolipsis/" class="penci-widget-slider-overlay" title="Τι πιστεύετε για τις προλήψεις;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/ti-pistevete-gia-tis-prolipsis/" rel="bookmark" title="Τι πιστεύετε για τις προλήψεις;">Τι πιστεύετε για τις προλήψεις;</a></h4></div></div></div></div><style>#penci-postslidewg-9302 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="custom_html-41" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eurolife.gr/el/News/ypsiles-epixeirimatikes-epidoseis"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/eurolife_final_high.gif" width="340" /></a></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=" https://www.cosmote.gr/cs/cosmote/gr/new_my_wifi.html?utm_source=bankingnews.gr&utm_medium=cpc&utm_campaign=Seamless_Connectivity&utm_content=300x250_banner"> <img src="https://fimotro.gr/wp-content/uploads/2019/09/300x250_desktop.gif" width="340" /></a></div></aside><aside id="penci_slider_posts_news_widget-3" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΟΥΙΖ ΓΙΑ ΜΥΗΜΕΝΟΥΣ</span></h4><div id="penci-postslidewg-4866" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/4843831-585x390.jpg');" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές"></span> <a href="https://fimotro.gr/galazia-kouiz-gia-neous-ypourgous-ke-vouleftes/" class="penci-widget-slider-overlay" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/galazia-kouiz-gia-neous-ypourgous-ke-vouleftes/" rel="bookmark" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές">Γαλάζια κουίζ για νέους υπουργούς και βουλευτές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους"></span> <a href="https://fimotro.gr/meteklogika-erotimatika-gia-syrizeous/" class="penci-widget-slider-overlay" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/meteklogika-erotimatika-gia-syrizeous/" rel="bookmark" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους">Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/apories-ke-erotimatika-gia-stelechi-tou-syriza/" class="penci-widget-slider-overlay" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-ke-erotimatika-gia-stelechi-tou-syriza/" rel="bookmark" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ">Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές"></span> <a href="https://fimotro.gr/apories-syrizeon-gia-tis-ekloges/" class="penci-widget-slider-overlay" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-syrizeon-gia-tis-ekloges/" rel="bookmark" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές">Απορίες ΣΥΡΙΖΑίων για τις εκλογές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/mwkf1555954575601.jpg');" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους"></span> <a href="https://fimotro.gr/kouiz-gia-gnostous-ke-agnostous-syrizeous/" class="penci-widget-slider-overlay" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kouiz-gia-gnostous-ke-agnostous-syrizeous/" rel="bookmark" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους">Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/question-585x390.jpg');" title="Απορίες για κυβερνητικούς&#8230;"></span> <a href="https://fimotro.gr/apories-gia-kyvernitikous/" class="penci-widget-slider-overlay" title="Απορίες για κυβερνητικούς&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-gia-kyvernitikous/" rel="bookmark" title="Απορίες για κυβερνητικούς&#8230;">Απορίες για κυβερνητικούς&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-1-e1560894280105-585x390.jpg');" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς"></span> <a href="https://fimotro.gr/mystika-erotimatika-gia-syrizeou-ypourgous/" class="penci-widget-slider-overlay" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/mystika-erotimatika-gia-syrizeou-ypourgous/" rel="bookmark" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς">Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500-585x390.jpg');" title="ΣΥΡΙΖΑϊκά στοιχήματα"></span> <a href="https://fimotro.gr/syrizaika-stichimata/" class="penci-widget-slider-overlay" title="ΣΥΡΙΖΑϊκά στοιχήματα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-stichimata/" rel="bookmark" title="ΣΥΡΙΖΑϊκά στοιχήματα">ΣΥΡΙΖΑϊκά στοιχήματα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/0zslzy1550781936446-585x390.jpg');" title="Ποιοι θα φάνε &#8220;μαύρο&#8221; στις εκλογές"></span> <a href="https://fimotro.gr/i-syrizei-pou-tha-fane-mavro-stis-ekloges/" class="penci-widget-slider-overlay" title="Ποιοι θα φάνε &#8220;μαύρο&#8221; στις εκλογές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-syrizei-pou-tha-fane-mavro-stis-ekloges/" rel="bookmark" title="Ποιοι θα φάνε &#8220;μαύρο&#8221; στις εκλογές">Ποιοι θα φάνε &#8220;μαύρο&#8221; στις εκλογές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_-585x390.jpg');" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;"></span> <a href="https://fimotro.gr/syrizaika-erotimatika-2/" class="penci-widget-slider-overlay" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-erotimatika-2/" rel="bookmark" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;">Περίεργα και ΣΥΡΙΖΑϊκά&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/syriza-grafeia-1000-585x390.jpg');" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/emfylii-pantou-ston-syriza/" class="penci-widget-slider-overlay" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/emfylii-pantou-ston-syriza/" rel="bookmark" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ">Εμφύλιοι παντού στον ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/chamos-sto-esoteriko-tou-syriza/" class="penci-widget-slider-overlay" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/chamos-sto-esoteriko-tou-syriza/" rel="bookmark" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ">Χαμός στο εσωτερικό του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;"></span> <a href="https://fimotro.gr/syrizaika-paraskinia/" class="penci-widget-slider-overlay" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-paraskinia/" rel="bookmark" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;">ΣΥΡΙΖΑϊκά παρασκήνια&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_-585x390.jpg');" title="Απερίγραπτες καταστάσεις"></span> <a href="https://fimotro.gr/kouizakia-gia-myimenous/" class="penci-widget-slider-overlay" title="Απερίγραπτες καταστάσεις"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kouizakia-gia-myimenous/" rel="bookmark" title="Απερίγραπτες καταστάσεις">Απερίγραπτες καταστάσεις</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Ερωτήματα για υποψηφίους&#8230;"></span> <a href="https://fimotro.gr/erotimata-gia-ypopsifious/" class="penci-widget-slider-overlay" title="Ερωτήματα για υποψηφίους&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/erotimata-gia-ypopsifious/" rel="bookmark" title="Ερωτήματα για υποψηφίους&#8230;">Ερωτήματα για υποψηφίους&#8230;</a></h4></div></div></div></div><style>#penci-postslidewg-4866 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="penci_slider_posts_news_widget-5" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Απόψεις</span></h4><div id="penci-postslidewg-2221" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/trapezitew-585x390.jpg');" title="Ιστορική συγκυρία και μοναδική ευκαιρία επανεκκίνησης της χώρας "></span> <a href="https://fimotro.gr/istoriki-sygkyria-ke-monadiki-efkeria-epanekkinisis-tis-choras/" class="penci-widget-slider-overlay" title="Ιστορική συγκυρία και μοναδική ευκαιρία επανεκκίνησης της χώρας "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/istoriki-sygkyria-ke-monadiki-efkeria-epanekkinisis-tis-choras/" rel="bookmark" title="Ιστορική συγκυρία και μοναδική ευκαιρία επανεκκίνησης της χώρας ">Ιστορική συγκυρία και μοναδική ευκαιρία επανεκκίνησης της χώρας </a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/4848226-585x390.jpg');" title="&#8220;Χρυσός&#8221; χορηγός του Μητσοτάκη ο Τσίπρας!"></span> <a href="https://fimotro.gr/chrysos-chorigos-tou-mitsotaki-o-tsipras/" class="penci-widget-slider-overlay" title="&#8220;Χρυσός&#8221; χορηγός του Μητσοτάκη ο Τσίπρας!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/chrysos-chorigos-tou-mitsotaki-o-tsipras/" rel="bookmark" title="&#8220;Χρυσός&#8221; χορηγός του Μητσοτάκη ο Τσίπρας!">&#8220;Χρυσός&#8221; χορηγός του Μητσοτάκη ο Τσίπρας!</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/IMG_9302-585x390.jpg');" title="Απαράδεκτο: Η ΕΡΤ &#8220;έκοψε&#8221; την αναμετάδοση από το Οικουμενικό Πατριαρχείο "></span> <a href="https://fimotro.gr/aparadekto-i-ert-ekopse-tin-anametadosi-apo-to-ikoumeniko-patriarchio/" class="penci-widget-slider-overlay" title="Απαράδεκτο: Η ΕΡΤ &#8220;έκοψε&#8221; την αναμετάδοση από το Οικουμενικό Πατριαρχείο "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/aparadekto-i-ert-ekopse-tin-anametadosi-apo-to-ikoumeniko-patriarchio/" rel="bookmark" title="Απαράδεκτο: Η ΕΡΤ &#8220;έκοψε&#8221; την αναμετάδοση από το Οικουμενικό Πατριαρχείο ">Απαράδεκτο: Η ΕΡΤ &#8220;έκοψε&#8221; την αναμετάδοση από το...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/indonisia-500-585x390.jpg');" title="Τουλάχιστον 21 νεκροί εξαιτίας πλημμυρών στην Ινδονησία"></span> <a href="https://fimotro.gr/toulachiston-21-nekri-exetias-plimmyron-stin-indonisia/" class="penci-widget-slider-overlay" title="Τουλάχιστον 21 νεκροί εξαιτίας πλημμυρών στην Ινδονησία"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/toulachiston-21-nekri-exetias-plimmyron-stin-indonisia/" rel="bookmark" title="Τουλάχιστον 21 νεκροί εξαιτίας πλημμυρών στην Ινδονησία">Τουλάχιστον 21 νεκροί εξαιτίας πλημμυρών στην Ινδονησία</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/theofilos-585x390.jpg');" title="Μήπως ήλθε η ώρα να απομακρυνθεί ο Πατριάρχης Ιεροσολύμων; "></span> <a href="https://fimotro.gr/mipos-ilthe-i-ora-na-apomakrynthi-o-patriarchis-ierosolymon/" class="penci-widget-slider-overlay" title="Μήπως ήλθε η ώρα να απομακρυνθεί ο Πατριάρχης Ιεροσολύμων; "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/mipos-ilthe-i-ora-na-apomakrynthi-o-patriarchis-ierosolymon/" rel="bookmark" title="Μήπως ήλθε η ώρα να απομακρυνθεί ο Πατριάρχης Ιεροσολύμων; ">Μήπως ήλθε η ώρα να απομακρυνθεί ο Πατριάρχης...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/klimatiki-allagi-500-585x390.jpg');" title="Έρευνα: Οι Ευρωπαίοι ανησυχούν για την κλιματική αλλαγή"></span> <a href="https://fimotro.gr/erevna-i-evropei-anisychoun-gia-tin-klimatiki-allagi/" class="penci-widget-slider-overlay" title="Έρευνα: Οι Ευρωπαίοι ανησυχούν για την κλιματική αλλαγή"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/erevna-i-evropei-anisychoun-gia-tin-klimatiki-allagi/" rel="bookmark" title="Έρευνα: Οι Ευρωπαίοι ανησυχούν για την κλιματική αλλαγή">Έρευνα: Οι Ευρωπαίοι ανησυχούν για την κλιματική αλλαγή</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/2758492-585x390.jpg');" title="Οι &#8220;δημοκράτες&#8221; της παρασιτοκρατίας και του μπάχαλου"></span> <a href="https://fimotro.gr/i-dimokrates-tis-parasitokratias-ke-tou-bachalou/" class="penci-widget-slider-overlay" title="Οι &#8220;δημοκράτες&#8221; της παρασιτοκρατίας και του μπάχαλου"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-dimokrates-tis-parasitokratias-ke-tou-bachalou/" rel="bookmark" title="Οι &#8220;δημοκράτες&#8221; της παρασιτοκρατίας και του μπάχαλου">Οι &#8220;δημοκράτες&#8221; της παρασιτοκρατίας και του μπάχαλου</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/4816735-585x390.jpg');" title="Οι &#8221;μορφωμένοι&#8221; του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/i-morfomeni-tou-syriza/" class="penci-widget-slider-overlay" title="Οι &#8221;μορφωμένοι&#8221; του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-morfomeni-tou-syriza/" rel="bookmark" title="Οι &#8221;μορφωμένοι&#8221; του ΣΥΡΙΖΑ">Οι &#8221;μορφωμένοι&#8221; του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/4786997-585x390.jpg');" title="Το 2020 δεν πρέπει να θυμίζουμε&#8230; Συριζιστάν!"></span> <a href="https://fimotro.gr/to-2020-den-prepi-na-thymizoume-syrizistan/" class="penci-widget-slider-overlay" title="Το 2020 δεν πρέπει να θυμίζουμε&#8230; Συριζιστάν!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/to-2020-den-prepi-na-thymizoume-syrizistan/" rel="bookmark" title="Το 2020 δεν πρέπει να θυμίζουμε&#8230; Συριζιστάν!">Το 2020 δεν πρέπει να θυμίζουμε&#8230; Συριζιστάν!</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/champions-league-500-585x390.jpg');" title="Champions League: Αυτές οι ομάδες προκρίθηκαν στους «16»"></span> <a href="https://fimotro.gr/champions-league-aftes-i-omades-prokrithikan-stous-16/" class="penci-widget-slider-overlay" title="Champions League: Αυτές οι ομάδες προκρίθηκαν στους «16»"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/champions-league-aftes-i-omades-prokrithikan-stous-16/" rel="bookmark" title="Champions League: Αυτές οι ομάδες προκρίθηκαν στους «16»">Champions League: Αυτές οι ομάδες προκρίθηκαν στους «16»</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/vouli-585x390.jpg');" title="Νόμος και Τάξη = Δημοκρατία και Ελευθερία"></span> <a href="https://fimotro.gr/nomos-ke-taxi-dimokratia-ke-eleftheria/" class="penci-widget-slider-overlay" title="Νόμος και Τάξη = Δημοκρατία και Ελευθερία"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/nomos-ke-taxi-dimokratia-ke-eleftheria/" rel="bookmark" title="Νόμος και Τάξη = Δημοκρατία και Ελευθερία">Νόμος και Τάξη = Δημοκρατία και Ελευθερία</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/ΜΗΤΡΟΠΟΛΙΤΗΣ_ΦΘΙΩΤΙΔΟΣ_ΣΥΜΕΩΝ_5-660x330-585x330.jpg');" title="Ο ξεχωριστός  Σεβ. Φθιώτιδος Συμεών και το όπισθεν ολοταχώς!"></span> <a href="https://fimotro.gr/o-xechoristos-sev-fthiotidos-symeon-ke-to-opisthen-olotachos/" class="penci-widget-slider-overlay" title="Ο ξεχωριστός  Σεβ. Φθιώτιδος Συμεών και το όπισθεν ολοταχώς!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-xechoristos-sev-fthiotidos-symeon-ke-to-opisthen-olotachos/" rel="bookmark" title="Ο ξεχωριστός  Σεβ. Φθιώτιδος Συμεών και το όπισθεν ολοταχώς!">Ο ξεχωριστός  Σεβ. Φθιώτιδος Συμεών και το όπισθεν...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/debt-eforia-e1525501311609.jpg');" title="Ασφαλιστικό σύστημα υπό κατάρρευση σε μια χώρα που αντιμετωπίζει πολλαπλές προκλήσεις"></span> <a href="https://fimotro.gr/asfalistiko-systima-ypo-katarrefsi-se-mia-chora-pou-antimetopizi-pollaples-proklisis/" class="penci-widget-slider-overlay" title="Ασφαλιστικό σύστημα υπό κατάρρευση σε μια χώρα που αντιμετωπίζει πολλαπλές προκλήσεις"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/asfalistiko-systima-ypo-katarrefsi-se-mia-chora-pou-antimetopizi-pollaples-proklisis/" rel="bookmark" title="Ασφαλιστικό σύστημα υπό κατάρρευση σε μια χώρα που αντιμετωπίζει πολλαπλές προκλήσεις">Ασφαλιστικό σύστημα υπό κατάρρευση σε μια χώρα που αντιμετωπίζει...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/ieronymos-585x390.jpg');" title="Δήλωση-βόμβα Ιερωνύμου δημιουργεί κλίμα διαδοχής"></span> <a href="https://fimotro.gr/dilosi-vomva-ieronymou-dimiourgi-klima-diadochis/" class="penci-widget-slider-overlay" title="Δήλωση-βόμβα Ιερωνύμου δημιουργεί κλίμα διαδοχής"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/dilosi-vomva-ieronymou-dimiourgi-klima-diadochis/" rel="bookmark" title="Δήλωση-βόμβα Ιερωνύμου δημιουργεί κλίμα διαδοχής">Δήλωση-βόμβα Ιερωνύμου δημιουργεί κλίμα διαδοχής</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/sotiropoulos-775x494-585x390.jpg');" title="Σωτηρόπουλε, άντε στο καλό"></span> <a href="https://fimotro.gr/sotiropoule-ante-sto-kalo/" class="penci-widget-slider-overlay" title="Σωτηρόπουλε, άντε στο καλό"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/sotiropoule-ante-sto-kalo/" rel="bookmark" title="Σωτηρόπουλε, άντε στο καλό">Σωτηρόπουλε, άντε στο καλό</a></h4></div></div></div></div><style>#penci-postslidewg-2221 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="custom_html-47" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.metropolitan-hospital.gr/el/ανακοινώσεις/1281-όταν-ο-χρόνος-είναι-ζωή-είμαστε-δίπλα-σας"> <img src="https://fimotro.gr/wp-content/uploads/2019/06/2607768004107012356.gif" width="340" /></a></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-43" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pancretabank.gr/assets/PANCRETA_MIKRES_EPIX_20190327.pdf"> <img src="https://fimotro.gr/wp-content/uploads/2019/05/CORPORATE_300X250pix_MEN.gif" width="340" /></a></div></aside><aside id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-42" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.nationalgeographic.com"> <img src="https://fimotro.gr/wp-content/uploads/2019/05/hostile-planet-banner-300x250-2_45352623454329443-1.gif" width="340" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="340" /></a></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#55333c383a21273a153238343c397b363a38"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Ιανουάριος 2020</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://fimotro.gr/2019/12/">&laquo; Δεκ</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2020/01/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 January 2020">1</a></td><td><a href="https://fimotro.gr/2020/01/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 January 2020">2</a></td><td><a href="https://fimotro.gr/2020/01/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 January 2020">3</a></td><td><a href="https://fimotro.gr/2020/01/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 January 2020">4</a></td><td><a href="https://fimotro.gr/2020/01/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 January 2020">5</a></td></tr><tr><td><a href="https://fimotro.gr/2020/01/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 January 2020">6</a></td><td><a href="https://fimotro.gr/2020/01/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 January 2020">7</a></td><td><a href="https://fimotro.gr/2020/01/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 January 2020">8</a></td><td><a href="https://fimotro.gr/2020/01/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 January 2020">9</a></td><td><a href="https://fimotro.gr/2020/01/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 January 2020">10</a></td><td><a href="https://fimotro.gr/2020/01/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 January 2020">11</a></td><td><a href="https://fimotro.gr/2020/01/12/" aria-label="Τα άρθρα δημοσιεύτηκαν την 12 January 2020">12</a></td></tr><tr><td><a href="https://fimotro.gr/2020/01/13/" aria-label="Τα άρθρα δημοσιεύτηκαν την 13 January 2020">13</a></td><td><a href="https://fimotro.gr/2020/01/14/" aria-label="Τα άρθρα δημοσιεύτηκαν την 14 January 2020">14</a></td><td><a href="https://fimotro.gr/2020/01/15/" aria-label="Τα άρθρα δημοσιεύτηκαν την 15 January 2020">15</a></td><td><a href="https://fimotro.gr/2020/01/16/" aria-label="Τα άρθρα δημοσιεύτηκαν την 16 January 2020">16</a></td><td><a href="https://fimotro.gr/2020/01/17/" aria-label="Τα άρθρα δημοσιεύτηκαν την 17 January 2020">17</a></td><td><a href="https://fimotro.gr/2020/01/18/" aria-label="Τα άρθρα δημοσιεύτηκαν την 18 January 2020">18</a></td><td><a href="https://fimotro.gr/2020/01/19/" aria-label="Τα άρθρα δημοσιεύτηκαν την 19 January 2020">19</a></td></tr><tr><td><a href="https://fimotro.gr/2020/01/20/" aria-label="Τα άρθρα δημοσιεύτηκαν την 20 January 2020">20</a></td><td><a href="https://fimotro.gr/2020/01/21/" aria-label="Τα άρθρα δημοσιεύτηκαν την 21 January 2020">21</a></td><td><a href="https://fimotro.gr/2020/01/22/" aria-label="Τα άρθρα δημοσιεύτηκαν την 22 January 2020">22</a></td><td id="today"><a href="https://fimotro.gr/2020/01/23/" aria-label="Τα άρθρα δημοσιεύτηκαν την 23 January 2020">23</a></td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"e764ee6527"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":7200},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"e764ee6527","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"e764ee6527","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"e764ee6527","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script src="https://fimotro.gr/wp-content/cache/min/1/e18eac0d2746befe921cbe9d84a89769.js" data-minify="1" defer></script></body></html>
