<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><title>Συμφωνία για την παραγωγή του Sputnik V στην Ιταλία - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/041a89b4270a347fab86fa36ff55499f.css" data-minify="1" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Συμφωνία για την παραγωγή του Sputnik V στην Ιταλία - Fimotro" /><meta property="og:description" content="To Ρωσικό Ταμείο Άμεσων Επενδύσεων και η Adienne Pharma &amp; Biotech υπέγραψαν συμφωνία για την παραγωγή του εμβολίου Sputnik V στην Ιταλία, σύμφωνα με δελτίο τύπου του Ρωσοιταλικού Εμπορικού Επιμελητηρίου που επικαλείται το Ria Novosti.&hellip;" /><meta property="og:url" content="https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2021-03-08T15:20:08+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2021/02/koronaios-2.jpg" /><meta property="og:image:width" content="1346" /><meta property="og:image:height" content="660" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Συντάχθηκε από"><meta name="twitter:data1" content="fimotro"><meta name="twitter:label2" content="εκτιμώμενος χρόνος διαβάσματος"><meta name="twitter:data2" content="1 λεπτό"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","potentialAction":[{"@type":"SearchAction","target":"https://fimotro.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2021/02/koronaios-2.jpg","width":1346,"height":660},{"@type":"WebPage","@id":"https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/#webpage","url":"https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/","name":"\u03a3\u03c5\u03bc\u03c6\u03c9\u03bd\u03af\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03ae \u03c4\u03bf\u03c5 Sputnik V \u03c3\u03c4\u03b7\u03bd \u0399\u03c4\u03b1\u03bb\u03af\u03b1 - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/#primaryimage"},"datePublished":"2021-03-08T15:20:08+00:00","dateModified":"2021-03-08T15:20:08+00:00","author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"breadcrumb":{"@id":"https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/"]}]},{"@type":"BreadcrumbList","@id":"https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://fimotro.gr/","url":"https://fimotro.gr/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/","url":"https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/","name":"\u03a3\u03c5\u03bc\u03c6\u03c9\u03bd\u03af\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03ae \u03c4\u03bf\u03c5 Sputnik V \u03c3\u03c4\u03b7\u03bd \u0399\u03c4\u03b1\u03bb\u03af\u03b1"}}]},{"@type":"Person","@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script data-no-minify="1" src="https://fimotro.gr/wp-content/cache/busting/1/gtm-28768eb6310b816d555d24606f61632d.js" type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-9819787-3';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-9819787-3', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false","ua":"UA-9819787-3"}; /* ]]> */</script> <script type='text/javascript' src='https://fimotro.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>/* <![CDATA[ */ var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://fimotro.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://fimotro.gr/wp-json/wp/v2/posts/239777" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.2" /><link rel='shortlink' href='https://fimotro.gr/?p=239777' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fsymfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fsymfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.27.0" /><style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u03a3\u03c5\u03bc\u03c6\u03c9\u03bd\u03af\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03ae \u03c4\u03bf\u03c5 Sputnik V \u03c3\u03c4\u03b7\u03bd \u0399\u03c4\u03b1\u03bb\u03af\u03b1",
    "description": "To \u03a1\u03c9\u03c3\u03b9\u03ba\u03cc \u03a4\u03b1\u03bc\u03b5\u03af\u03bf \u0386\u03bc\u03b5\u03c3\u03c9\u03bd \u0395\u03c0\u03b5\u03bd\u03b4\u03cd\u03c3\u03b5\u03c9\u03bd \u03ba\u03b1\u03b9 \u03b7 Adienne Pharma &amp; Biotech \u03c5\u03c0\u03ad\u03b3\u03c1\u03b1\u03c8\u03b1\u03bd \u03c3\u03c5\u03bc\u03c6\u03c9\u03bd\u03af\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03ae \u03c4\u03bf\u03c5 \u03b5\u03bc\u03b2\u03bf\u03bb\u03af\u03bf\u03c5 Sputnik V \u03c3\u03c4\u03b7\u03bd \u0399\u03c4\u03b1\u03bb\u03af\u03b1, \u03c3\u03cd\u03bc\u03c6\u03c9\u03bd\u03b1 \u03bc\u03b5 \u03b4\u03b5\u03bb\u03c4\u03af\u03bf \u03c4\u03cd\u03c0\u03bf\u03c5 \u03c4\u03bf\u03c5 \u03a1\u03c9\u03c3\u03bf\u03b9\u03c4\u03b1\u03bb\u03b9\u03ba\u03bf\u03cd \u0395\u03bc\u03c0\u03bf\u03c1\u03b9\u03ba\u03bf\u03cd \u0395\u03c0\u03b9\u03bc\u03b5\u03bb\u03b7\u03c4\u03b7\u03c1\u03af\u03bf\u03c5 \u03c0\u03bf\u03c5 \u03b5\u03c0\u03b9\u03ba\u03b1\u03bb\u03b5\u03af\u03c4\u03b1\u03b9 \u03c4\u03bf Ria Novosti.&hellip;",
    "datePublished": "2021-03-08",
    "datemodified": "2021-03-08",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2021\/02\/koronaios-2.jpg",
        "width": 1346,
        "height": 660
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae\/",
                "name": "\u0394\u03b9\u03b5\u03b8\u03bd\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia\/",
                "name": "\u03a3\u03c5\u03bc\u03c6\u03c9\u03bd\u03af\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03ae \u03c4\u03bf\u03c5 Sputnik V \u03c3\u03c4\u03b7\u03bd \u0399\u03c4\u03b1\u03bb\u03af\u03b1"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /> <link rel="amphtml" href="https://fimotro.gr/amp/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/" /><meta name="generator" content="Powered by Slider Revolution 6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> </head><body class="post-template-default single single-post postid-239777 single-format-standard penci-body-single-style-10 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#3d5b545052494f527d5a505c5451135e5250"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/sxoleia_0-1-585x585.jpg')" href="https://fimotro.gr/anoichta-scholeia-ton-martio-thelei-i-kyvernisi/" title="Ανοιχτά σχολεία τον Μάρτιο θέλει η κυβέρνηση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anoichta-scholeia-ton-martio-thelei-i-kyvernisi/" title="Ανοιχτά σχολεία τον Μάρτιο θέλει η κυβέρνηση">Ανοιχτά σχολεία τον Μάρτιο θέλει η κυβέρνηση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/ermoy-katastimata-585x585.jpg')" href="https://fimotro.gr/stis-22-martiou-anoigei-pali-to-lianeborio/" title="Στις 22 Μαρτίου ανοίγει πάλι το λιανεμπόριο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stis-22-martiou-anoigei-pali-to-lianeborio/" title="Στις 22 Μαρτίου ανοίγει πάλι το λιανεμπόριο">Στις 22 Μαρτίου ανοίγει πάλι το λιανεμπόριο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/koronaios-3-585x585.jpg')" href="https://fimotro.gr/krisimi-i-katastasi-sta-nosokomeia-attikis/" title="Κρίσιμη η κατάσταση στα νοσοκομεία Αττικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/krisimi-i-katastasi-sta-nosokomeia-attikis/" title="Κρίσιμη η κατάσταση στα νοσοκομεία Αττικής">Κρίσιμη η κατάσταση στα νοσοκομεία Αττικής</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/marousi-mega-kentro-emvolia-500-960x480-1-585x480.jpg')" href="https://fimotro.gr/afto-einai-to-programma-emvoliasmon-ana-ilikia/" title="Το πρόγραμμα εμβολιασμών ανά ηλικία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afto-einai-to-programma-emvoliasmon-ana-ilikia/" title="Το πρόγραμμα εμβολιασμών ανά ηλικία">Το πρόγραμμα εμβολιασμών ανά ηλικία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/megkan_hari_synenteyxi_opra_0-585x585.jpg')" href="https://fimotro.gr/megkan-markl-ithela-na-aftoktoniso-to-palati-mou-arnithike-kathe-voitheia/" title="Καταπέλτης η Μέγκαν για το Παλάτι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/megkan-markl-ithela-na-aftoktoniso-to-palati-mou-arnithike-kathe-voitheia/" title="Καταπέλτης η Μέγκαν για το Παλάτι">Καταπέλτης η Μέγκαν για το Παλάτι</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/nea-smyrni-500-960x640-2-585x585.jpg')" href="https://fimotro.gr/o-dikigorikos-syllogos-athinon-katadikazei-ti-via-sti-n-smyrni/" title="Ο Δικηγορικός Σύλλογος Αθηνών καταδικάζει τη βία στη Ν. Σμύρνη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-dikigorikos-syllogos-athinon-katadikazei-ti-via-sti-n-smyrni/" title="Ο Δικηγορικός Σύλλογος Αθηνών καταδικάζει τη βία στη Ν. Σμύρνη">Ο Δικηγορικός Σύλλογος Αθηνών καταδικάζει τη βία στη Ν. Σμύρνη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/19670124-585x585.jpg')" href="https://fimotro.gr/o-koufontinas-prosefyge-sto-symvoulio-tis-epikrateias-gia-ti-metagogi-tou/" title="Ο Κουφοντίνας προσέφυγε στο Συμβούλιο της Επικρατείας για τη μεταγωγή του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-koufontinas-prosefyge-sto-symvoulio-tis-epikrateias-gia-ti-metagogi-tou/" title="Ο Κουφοντίνας προσέφυγε στο Συμβούλιο της Επικρατείας για τη μεταγωγή του">Ο Κουφοντίνας προσέφυγε στο Συμβούλιο της Επικρατείας για τη μεταγωγή του</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/23891335-scaled-e1615209223487-585x533.jpg')" href="https://fimotro.gr/peloni-gia-nea-smyrni-oi-eikones-mas-enochlisan-olous/" title="Πελώνη για Νέα Σμύρνη: Οι εικόνες μας ενόχλησαν όλους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/peloni-gia-nea-smyrni-oi-eikones-mas-enochlisan-olous/" title="Πελώνη για Νέα Σμύρνη: Οι εικόνες μας ενόχλησαν όλους">Πελώνη για Νέα Σμύρνη: Οι εικόνες μας ενόχλησαν όλους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/koufontinas-585x381.jpg')" href="https://fimotro.gr/giati-to-dikastiko-symvoulio-lamias-aperripse-to-aitima-koufontina/" title="Γιατί το Δικαστικό Συμβούλιο Λαμίας απέρριψε το αίτημα Κουφοντίνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-to-dikastiko-symvoulio-lamias-aperripse-to-aitima-koufontina/" title="Γιατί το Δικαστικό Συμβούλιο Λαμίας απέρριψε το αίτημα Κουφοντίνα">Γιατί το Δικαστικό Συμβούλιο Λαμίας απέρριψε το αίτημα Κουφοντίνα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/1100_34eeb630-975e-4bcd-95c4-ba70e1b82f44-585x473.jpg')" href="https://fimotro.gr/diadiktyaki-synomilia-sakellaropoulou-me-mathites-epta-scholeion/" title="Διαδικτυακή συνομιλία Σακελλαροπούλου με μαθητές επτά σχολείων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diadiktyaki-synomilia-sakellaropoulou-me-mathites-epta-scholeion/" title="Διαδικτυακή συνομιλία Σακελλαροπούλου με μαθητές επτά σχολείων">Διαδικτυακή συνομιλία Σακελλαροπούλου με μαθητές επτά σχολείων</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/Money-1-1024x614-1-585x585.jpg')" href="https://fimotro.gr/schedio-stirixis-ton-eisforon-exetazei-i-kyvernisi/" title="Σχέδιο στήριξης των εισφορών εξετάζει η κυβέρνηση"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/schedio-stirixis-ton-eisforon-exetazei-i-kyvernisi/" title="Σχέδιο στήριξης των εισφορών εξετάζει η κυβέρνηση">Σχέδιο στήριξης των εισφορών εξετάζει η κυβέρνηση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/eforia-1-585x585.jpg')" href="https://fimotro.gr/poioi-kerdizoun-apo-tin-anastoli-tis-eisforas-allilengyis-kai-to-2022/" title="Ποιοι κερδίζουν από την αναστολή της εισφοράς αλληλεγγύης και το 2022"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/poioi-kerdizoun-apo-tin-anastoli-tis-eisforas-allilengyis-kai-to-2022/" title="Ποιοι κερδίζουν από την αναστολή της εισφοράς αλληλεγγύης και το 2022">Ποιοι κερδίζουν από την αναστολή της εισφοράς αλληλεγγύης και το 2022</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/NewLead-Holdings-chief-executive-Michael-Zolotas.-585x350.jpg')" href="https://fimotro.gr/o-efoplistis-zolotas-diapsevdei-oti-ekdothike-entalma-syllipsis-se-varos-tou/" title="Ο εφοπλιστής Ζολώτας διαψεύδει ότι εκδόθηκε ένταλμα σύλληψης σε βάρος του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-efoplistis-zolotas-diapsevdei-oti-ekdothike-entalma-syllipsis-se-varos-tou/" title="Ο εφοπλιστής Ζολώτας διαψεύδει ότι εκδόθηκε ένταλμα σύλληψης σε βάρος του">Ο εφοπλιστής Ζολώτας διαψεύδει ότι εκδόθηκε ένταλμα σύλληψης σε βάρος του</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/dei-585x465.jpg')" href="https://fimotro.gr/stin-ekdosi-omologou-500-ekat-evro-prochora-i-dei/" title="Στην έκδοση ομολόγου 500 εκατ. ευρώ προχωρά η ΔΕΗ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stin-ekdosi-omologou-500-ekat-evro-prochora-i-dei/" title="Στην έκδοση ομολόγου 500 εκατ. ευρώ προχωρά η ΔΕΗ">Στην έκδοση ομολόγου 500 εκατ. ευρώ προχωρά η ΔΕΗ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/lefta-epidoma-1-585x585.jpg')" href="https://fimotro.gr/poioi-glitonoun-tin-eisfora-allilengyis/" title="Ποιοι γλιτώνουν και φέτος την εισφορά αλληλεγγύης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/poioi-glitonoun-tin-eisfora-allilengyis/" title="Ποιοι γλιτώνουν και φέτος την εισφορά αλληλεγγύης">Ποιοι γλιτώνουν και φέτος την εισφορά αλληλεγγύης</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/B61724D8-AE60-47AF-99B0-B0CEB19DB061-585x585.jpeg')" href="https://fimotro.gr/pegky-livaniou-i-kalyteri-epochi-na-gennitheis-gynaika/" title="Πεγκυ Λιβανίου: Η Καλύτερη Εποχή να Γεννηθείς Γυναίκα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pegky-livaniou-i-kalyteri-epochi-na-gennitheis-gynaika/" title="Πεγκυ Λιβανίου: Η Καλύτερη Εποχή να Γεννηθείς Γυναίκα!">Πεγκυ Λιβανίου: Η Καλύτερη Εποχή να Γεννηθείς Γυναίκα!</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/astynomia-koronoios-585x585.jpg')" href="https://fimotro.gr/arpaxan-gynaika-me-apeili-oplou-apo-artopoieio-stin-kypseli/" title="Άρπαξαν γυναίκα με απειλή όπλου από αρτοποιείο στην Κυψέλη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/arpaxan-gynaika-me-apeili-oplou-apo-artopoieio-stin-kypseli/" title="Άρπαξαν γυναίκα με απειλή όπλου από αρτοποιείο στην Κυψέλη">Άρπαξαν γυναίκα με απειλή όπλου από αρτοποιείο στην Κυψέλη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/Στιγμιότυπο-2021-03-08-15.49.14-585x518.jpg')" href="https://fimotro.gr/i-enoikiasi-tis-archiepiskopikis-katoikias-sto-psychiko-kai-i-myopiki-ermineia-ton-gegonoton/" title="Η ενοικίαση της Αρχιεπισκοπικής κατοικίας στο Ψυχικό και η μυωπική ερμηνεία των γεγονότων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-enoikiasi-tis-archiepiskopikis-katoikias-sto-psychiko-kai-i-myopiki-ermineia-ton-gegonoton/" title="Η ενοικίαση της Αρχιεπισκοπικής κατοικίας στο Ψυχικό και η μυωπική ερμηνεία των γεγονότων">Η ενοικίαση της Αρχιεπισκοπικής κατοικίας στο Ψυχικό και η μυωπική ερμηνεία των γεγονότων</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/foties-diastima-siviria-500-585x500.jpg')" href="https://fimotro.gr/klimatiki-allagi-ta-2-3-ton-tropikon-dason-echoun-katastrafei/" title="Κλιματική αλλαγή: Τα 2/3 των τροπικών δασών έχουν καταστραφεί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/klimatiki-allagi-ta-2-3-ton-tropikon-dason-echoun-katastrafei/" title="Κλιματική αλλαγή: Τα 2/3 των τροπικών δασών έχουν καταστραφεί">Κλιματική αλλαγή: Τα 2/3 των τροπικών δασών έχουν καταστραφεί</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/sxoleia_0-1-585x585.jpg')" href="https://fimotro.gr/anoichta-scholeia-ton-martio-thelei-i-kyvernisi/" title="Ανοιχτά σχολεία τον Μάρτιο θέλει η κυβέρνηση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anoichta-scholeia-ton-martio-thelei-i-kyvernisi/" title="Ανοιχτά σχολεία τον Μάρτιο θέλει η κυβέρνηση">Ανοιχτά σχολεία τον Μάρτιο θέλει η κυβέρνηση</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/koronaios-2-585x585.jpg')" href="https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/" title="Συμφωνία για την παραγωγή του Sputnik V στην Ιταλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/" title="Συμφωνία για την παραγωγή του Sputnik V στην Ιταλία">Συμφωνία για την παραγωγή του Sputnik V στην Ιταλία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/ekskafeas_gynaika-585x457.jpg')" href="https://fimotro.gr/tromaktiko-dystychima-koitouse-to-kinito-tis-kai-tin-skotose-ekskafeas/" title="Τρομακτικό δυστύχημα: Κοιτούσε το κινητό της και την σκότωσε εκσκαφέας"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tromaktiko-dystychima-koitouse-to-kinito-tis-kai-tin-skotose-ekskafeas/" title="Τρομακτικό δυστύχημα: Κοιτούσε το κινητό της και την σκότωσε εκσκαφέας">Τρομακτικό δυστύχημα: Κοιτούσε το κινητό της και την σκότωσε εκσκαφέας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/tourkia-1-585x465.jpg')" href="https://fimotro.gr/i-aigyptos-adeiazei-tin-tourkia-psevdi-tis-agkyras-ta-peri-symfonias/" title="Η Αίγυπτος αδειάζει την Τουρκία: Ψεύδη της Άγκυρας τα περί συμφωνίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-aigyptos-adeiazei-tin-tourkia-psevdi-tis-agkyras-ta-peri-symfonias/" title="Η Αίγυπτος αδειάζει την Τουρκία: Ψεύδη της Άγκυρας τα περί συμφωνίας">Η Αίγυπτος αδειάζει την Τουρκία: Ψεύδη της Άγκυρας τα περί συμφωνίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/277b673983694880928153410d099ff1-585x417.jpg')" href="https://fimotro.gr/ektinachthike-i-timi-tou-brent-meta-tis-epitheseis-sti-saoudiki-aravia/" title="Εκτινάχθηκε η τιμή του Brent μετά τις επιθέσεις στη Σαουδική Αραβία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektinachthike-i-timi-tou-brent-meta-tis-epitheseis-sti-saoudiki-aravia/" title="Εκτινάχθηκε η τιμή του Brent μετά τις επιθέσεις στη Σαουδική Αραβία">Εκτινάχθηκε η τιμή του Brent μετά τις επιθέσεις στη Σαουδική Αραβία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/google-960x480-1-585x480.jpg')" href="https://fimotro.gr/i-google-tima-kai-giortazei-tin-pagkosmia-imera-tis-gynaikas-2021/" title="Η Google τιμά και γιορτάζει την Παγκόσμια Ημέρα της Γυναίκας 2021"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-google-tima-kai-giortazei-tin-pagkosmia-imera-tis-gynaikas-2021/" title="Η Google τιμά και γιορτάζει την Παγκόσμια Ημέρα της Γυναίκας 2021">Η Google τιμά και γιορτάζει την Παγκόσμια Ημέρα της Γυναίκας 2021</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/embolio_3-585x585.jpg')" href="https://fimotro.gr/pote-tha-erthoun-ta-nea-emvolia-gia-ton-koronoio/" title="Πότε θα έρθουν τα νέα εμβόλια για τον κορωνοϊό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pote-tha-erthoun-ta-nea-emvolia-gia-ton-koronoio/" title="Πότε θα έρθουν τα νέα εμβόλια για τον κορωνοϊό">Πότε θα έρθουν τα νέα εμβόλια για τον κορωνοϊό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/1478369-xalkida_930-585x465.jpg')" href="https://fimotro.gr/mataiothike-to-schedio-metaforas-asthenon-me-covid-19-stin-chalkida/" title="Ματαιώθηκε το σχέδιο μεταφοράς ασθενών με Covid-19 στην Χαλκίδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mataiothike-to-schedio-metaforas-asthenon-me-covid-19-stin-chalkida/" title="Ματαιώθηκε το σχέδιο μεταφοράς ασθενών με Covid-19 στην Χαλκίδα">Ματαιώθηκε το σχέδιο μεταφοράς ασθενών με Covid-19 στην Χαλκίδα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/Image-4-585x585.jpg')" href="https://fimotro.gr/to-metropolitan-general-tima-tin-imera-tis-gynaikas-me-prosfora-proliptikon-elegchon-mastou/" title="Το Metropolitan General τιμά την Ημέρα της Γυναίκας με προσφορά προληπτικών ελέγχων μαστού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-metropolitan-general-tima-tin-imera-tis-gynaikas-me-prosfora-proliptikon-elegchon-mastou/" title="Το Metropolitan General τιμά την Ημέρα της Γυναίκας με προσφορά προληπτικών ελέγχων μαστού">Το Metropolitan General τιμά την Ημέρα της Γυναίκας με προσφορά προληπτικών ελέγχων μαστού</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/ilikiomenos-embolio-585x432.jpg')" href="https://fimotro.gr/eos-teli-martiou-tha-echei-diplasiasei-tin-paragogi-emvoliou-covid-19-i-ee/" title="Εως τέλη Μαρτίου θα έχει διπλασιάσει την παραγωγή εμβολίου Covid-19 η ΕΕ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eos-teli-martiou-tha-echei-diplasiasei-tin-paragogi-emvoliou-covid-19-i-ee/" title="Εως τέλη Μαρτίου θα έχει διπλασιάσει την παραγωγή εμβολίου Covid-19 η ΕΕ">Εως τέλη Μαρτίου θα έχει διπλασιάσει την παραγωγή εμβολίου Covid-19 η ΕΕ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/gymnastirio-585x585.jpg')" href="https://fimotro.gr/boroume-na-gymnazomaste-me-maska-nea-meleti-dinei-tin-apantisi/" title="Μπορούμε να γυμναζόμαστε με μάσκα; Νέα μελέτη δίνει την απάντηση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/boroume-na-gymnazomaste-me-maska-nea-meleti-dinei-tin-apantisi/" title="Μπορούμε να γυμναζόμαστε με μάσκα; Νέα μελέτη δίνει την απάντηση">Μπορούμε να γυμναζόμαστε με μάσκα; Νέα μελέτη δίνει την απάντηση</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/gettyimages-1231589064_1-585x457.jpg')" href="https://fimotro.gr/o-antetokounbo-polytimoteros-paiktis-tou-all-star-game/" title="Ο Αντετοκούνμπο πολυτιμότερος παίκτης του All Star Game"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-antetokounbo-polytimoteros-paiktis-tou-all-star-game/" title="Ο Αντετοκούνμπο πολυτιμότερος παίκτης του All Star Game">Ο Αντετοκούνμπο πολυτιμότερος παίκτης του All Star Game</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/dynato-programma-simera-sta-evropaika-protathlimata/" title="Δυνατό πρόγραμμα σήμερα στα ευρωπαϊκά πρωταθλήματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dynato-programma-simera-sta-evropaika-protathlimata/" title="Δυνατό πρόγραμμα σήμερα στα ευρωπαϊκά πρωταθλήματα">Δυνατό πρόγραμμα σήμερα στα ευρωπαϊκά πρωταθλήματα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/shutterstock_645018103-thumb-large-585x585.jpg')" href="https://fimotro.gr/se-poia-athlimata-xekinoun-simera-xana-proponiseis/" title="Σε ποια αθλήματα ξεκινούν σήμερα ξανά προπονήσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-poia-athlimata-xekinoun-simera-xana-proponiseis/" title="Σε ποια αθλήματα ξεκινούν σήμερα ξανά προπονήσεις">Σε ποια αθλήματα ξεκινούν σήμερα ξανά προπονήσεις</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/223751-585x528.jpg')" href="https://fimotro.gr/protathlitis-evropis-xana-o-tentoglou/" title="Πρωταθλητής Ευρώπης ξανά ο Τεντόγλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/protathlitis-evropis-xana-o-tentoglou/" title="Πρωταθλητής Ευρώπης ξανά ο Τεντόγλου">Πρωταθλητής Ευρώπης ξανά ο Τεντόγλου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/olimpiakos-960x480-1-585x480.jpg')" href="https://fimotro.gr/epistrofi-stis-nikes-gia-ton-olybiako-me-94-79-epi-tou-erythrou-astera/" title="Επιστροφή στις νίκες για τον Ολυμπιακό με 94 – 79 επί του Ερυθρού Αστέρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epistrofi-stis-nikes-gia-ton-olybiako-me-94-79-epi-tou-erythrou-astera/" title="Επιστροφή στις νίκες για τον Ολυμπιακό με 94 – 79 επί του Ερυθρού Αστέρα">Επιστροφή στις νίκες για τον Ολυμπιακό με 94 – 79 επί του Ερυθρού Αστέρα</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#b2d4dbdfddc6c0ddf2d5dfd3dbde9cd1dddf"><i class="penci-faicon fa fa-envelope"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pegky-livaniou-i-kalyteri-epochi-na-gennitheis-gynaika/">Πεγκυ Λιβανίου: Η Καλύτερη Εποχή να Γεννηθείς Γυναίκα!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/">Συμφωνία για την παραγωγή του Sputnik V στην Ιταλία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-dikigorikos-syllogos-athinon-katadikazei-ti-via-sti-n-smyrni/">Ο Δικηγορικός Σύλλογος Αθηνών καταδικάζει τη βία στη Ν. Σμύρνη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/tromaktiko-dystychima-koitouse-to-kinito-tis-kai-tin-skotose-ekskafeas/">Τρομακτικό δυστύχημα: Κοιτούσε το κινητό της και την σκότωσε εκσκαφέας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/arpaxan-gynaika-me-apeili-oplou-apo-artopoieio-stin-kypseli/">Άρπαξαν γυναίκα με απειλή όπλου από αρτοποιείο στην Κυψέλη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-enoikiasi-tis-archiepiskopikis-katoikias-sto-psychiko-kai-i-myopiki-ermineia-ton-gegonoton/">Η ενοικίαση της Αρχιεπισκοπικής κατοικίας στο Ψυχικό και η μυωπική ερμηνεία των γεγονότων</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-koufontinas-prosefyge-sto-symvoulio-tis-epikrateias-gia-ti-metagogi-tou/">Ο Κουφοντίνας προσέφυγε στο Συμβούλιο της Επικρατείας για τη μεταγωγή του</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/peloni-gia-nea-smyrni-oi-eikones-mas-enochlisan-olous/">Πελώνη για Νέα Σμύρνη: Οι εικόνες μας ενόχλησαν όλους</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/giati-to-dikastiko-symvoulio-lamias-aperripse-to-aitima-koufontina/">Γιατί το Δικαστικό Συμβούλιο Λαμίας απέρριψε το αίτημα Κουφοντίνα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/klimatiki-allagi-ta-2-3-ton-tropikon-dason-echoun-katastrafei/">Κλιματική αλλαγή: Τα 2/3 των τροπικών δασών έχουν καταστραφεί</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/anoichta-scholeia-ton-martio-thelei-i-kyvernisi/">Ανοιχτά σχολεία τον Μάρτιο θέλει η κυβέρνηση</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pote-tha-erthoun-ta-nea-emvolia-gia-ton-koronoio/">Πότε θα έρθουν τα νέα εμβόλια για τον κορωνοϊό</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/mataiothike-to-schedio-metaforas-asthenon-me-covid-19-stin-chalkida/">Ματαιώθηκε το σχέδιο μεταφοράς ασθενών με Covid-19 στην Χαλκίδα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/diadiktyaki-synomilia-sakellaropoulou-me-mathites-epta-scholeion/">Διαδικτυακή συνομιλία Σακελλαροπούλου με μαθητές επτά σχολείων</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/treis-vouleftes-tis-neas-dimokratias-thetikoi-ston-koronoio/">Τρεις βουλευτές της Νέας Δημοκρατίας θετικοί στον κορωνοϊό</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-plevris-zita-na-katargithei-i-diataxi-pou-epitrepei-gamo-me-aniliko/">Ο Πλεύρης ζητά να καταργηθεί η διάταξη που επιτρέπει γάμο με ανήλικο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/patisia-ilikiomeni-vrethike-nekri-sto-diamerisma-tis/">Πατήσια: Ηλικιωμένη βρέθηκε νεκρή στο διαμέρισμά της</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/chrysochoidis-gia-ti-n-smyrni-tha-apodothoun-peitharchikes-kai-poinikes-efthynes/">Χρυσοχοίδης για Ν. Σμύρνη: Θα αποδοθούν πειθαρχικές και ποινικές ευθύνες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/schedio-stirixis-ton-eisforon-exetazei-i-kyvernisi/">Σχέδιο στήριξης των εισφορών εξετάζει η κυβέρνηση</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/poioi-kerdizoun-apo-tin-anastoli-tis-eisforas-allilengyis-kai-to-2022/">Ποιοι κερδίζουν από την αναστολή της εισφοράς αλληλεγγύης και το 2022</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /> </a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/sxoleia_0-1-585x585.jpg')" href="https://fimotro.gr/anoichta-scholeia-ton-martio-thelei-i-kyvernisi/" title="Ανοιχτά σχολεία τον Μάρτιο θέλει η κυβέρνηση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anoichta-scholeia-ton-martio-thelei-i-kyvernisi/" title="Ανοιχτά σχολεία τον Μάρτιο θέλει η κυβέρνηση">Ανοιχτά σχολεία τον Μάρτιο θέλει η κυβέρνηση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/ermoy-katastimata-585x585.jpg')" href="https://fimotro.gr/stis-22-martiou-anoigei-pali-to-lianeborio/" title="Στις 22 Μαρτίου ανοίγει πάλι το λιανεμπόριο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stis-22-martiou-anoigei-pali-to-lianeborio/" title="Στις 22 Μαρτίου ανοίγει πάλι το λιανεμπόριο">Στις 22 Μαρτίου ανοίγει πάλι το λιανεμπόριο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/koronaios-3-585x585.jpg')" href="https://fimotro.gr/krisimi-i-katastasi-sta-nosokomeia-attikis/" title="Κρίσιμη η κατάσταση στα νοσοκομεία Αττικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/krisimi-i-katastasi-sta-nosokomeia-attikis/" title="Κρίσιμη η κατάσταση στα νοσοκομεία Αττικής">Κρίσιμη η κατάσταση στα νοσοκομεία Αττικής</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/marousi-mega-kentro-emvolia-500-960x480-1-585x480.jpg')" href="https://fimotro.gr/afto-einai-to-programma-emvoliasmon-ana-ilikia/" title="Το πρόγραμμα εμβολιασμών ανά ηλικία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afto-einai-to-programma-emvoliasmon-ana-ilikia/" title="Το πρόγραμμα εμβολιασμών ανά ηλικία">Το πρόγραμμα εμβολιασμών ανά ηλικία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/megkan_hari_synenteyxi_opra_0-585x585.jpg')" href="https://fimotro.gr/megkan-markl-ithela-na-aftoktoniso-to-palati-mou-arnithike-kathe-voitheia/" title="Καταπέλτης η Μέγκαν για το Παλάτι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/megkan-markl-ithela-na-aftoktoniso-to-palati-mou-arnithike-kathe-voitheia/" title="Καταπέλτης η Μέγκαν για το Παλάτι">Καταπέλτης η Μέγκαν για το Παλάτι</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/nea-smyrni-500-960x640-2-585x585.jpg')" href="https://fimotro.gr/o-dikigorikos-syllogos-athinon-katadikazei-ti-via-sti-n-smyrni/" title="Ο Δικηγορικός Σύλλογος Αθηνών καταδικάζει τη βία στη Ν. Σμύρνη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-dikigorikos-syllogos-athinon-katadikazei-ti-via-sti-n-smyrni/" title="Ο Δικηγορικός Σύλλογος Αθηνών καταδικάζει τη βία στη Ν. Σμύρνη">Ο Δικηγορικός Σύλλογος Αθηνών καταδικάζει τη βία στη Ν. Σμύρνη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/19670124-585x585.jpg')" href="https://fimotro.gr/o-koufontinas-prosefyge-sto-symvoulio-tis-epikrateias-gia-ti-metagogi-tou/" title="Ο Κουφοντίνας προσέφυγε στο Συμβούλιο της Επικρατείας για τη μεταγωγή του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-koufontinas-prosefyge-sto-symvoulio-tis-epikrateias-gia-ti-metagogi-tou/" title="Ο Κουφοντίνας προσέφυγε στο Συμβούλιο της Επικρατείας για τη μεταγωγή του">Ο Κουφοντίνας προσέφυγε στο Συμβούλιο της Επικρατείας για τη μεταγωγή του</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/23891335-scaled-e1615209223487-585x533.jpg')" href="https://fimotro.gr/peloni-gia-nea-smyrni-oi-eikones-mas-enochlisan-olous/" title="Πελώνη για Νέα Σμύρνη: Οι εικόνες μας ενόχλησαν όλους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/peloni-gia-nea-smyrni-oi-eikones-mas-enochlisan-olous/" title="Πελώνη για Νέα Σμύρνη: Οι εικόνες μας ενόχλησαν όλους">Πελώνη για Νέα Σμύρνη: Οι εικόνες μας ενόχλησαν όλους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/koufontinas-585x381.jpg')" href="https://fimotro.gr/giati-to-dikastiko-symvoulio-lamias-aperripse-to-aitima-koufontina/" title="Γιατί το Δικαστικό Συμβούλιο Λαμίας απέρριψε το αίτημα Κουφοντίνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-to-dikastiko-symvoulio-lamias-aperripse-to-aitima-koufontina/" title="Γιατί το Δικαστικό Συμβούλιο Λαμίας απέρριψε το αίτημα Κουφοντίνα">Γιατί το Δικαστικό Συμβούλιο Λαμίας απέρριψε το αίτημα Κουφοντίνα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/1100_34eeb630-975e-4bcd-95c4-ba70e1b82f44-585x473.jpg')" href="https://fimotro.gr/diadiktyaki-synomilia-sakellaropoulou-me-mathites-epta-scholeion/" title="Διαδικτυακή συνομιλία Σακελλαροπούλου με μαθητές επτά σχολείων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diadiktyaki-synomilia-sakellaropoulou-me-mathites-epta-scholeion/" title="Διαδικτυακή συνομιλία Σακελλαροπούλου με μαθητές επτά σχολείων">Διαδικτυακή συνομιλία Σακελλαροπούλου με μαθητές επτά σχολείων</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/Money-1-1024x614-1-585x585.jpg')" href="https://fimotro.gr/schedio-stirixis-ton-eisforon-exetazei-i-kyvernisi/" title="Σχέδιο στήριξης των εισφορών εξετάζει η κυβέρνηση"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/schedio-stirixis-ton-eisforon-exetazei-i-kyvernisi/" title="Σχέδιο στήριξης των εισφορών εξετάζει η κυβέρνηση">Σχέδιο στήριξης των εισφορών εξετάζει η κυβέρνηση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/eforia-1-585x585.jpg')" href="https://fimotro.gr/poioi-kerdizoun-apo-tin-anastoli-tis-eisforas-allilengyis-kai-to-2022/" title="Ποιοι κερδίζουν από την αναστολή της εισφοράς αλληλεγγύης και το 2022"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/poioi-kerdizoun-apo-tin-anastoli-tis-eisforas-allilengyis-kai-to-2022/" title="Ποιοι κερδίζουν από την αναστολή της εισφοράς αλληλεγγύης και το 2022">Ποιοι κερδίζουν από την αναστολή της εισφοράς αλληλεγγύης και το 2022</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/NewLead-Holdings-chief-executive-Michael-Zolotas.-585x350.jpg')" href="https://fimotro.gr/o-efoplistis-zolotas-diapsevdei-oti-ekdothike-entalma-syllipsis-se-varos-tou/" title="Ο εφοπλιστής Ζολώτας διαψεύδει ότι εκδόθηκε ένταλμα σύλληψης σε βάρος του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-efoplistis-zolotas-diapsevdei-oti-ekdothike-entalma-syllipsis-se-varos-tou/" title="Ο εφοπλιστής Ζολώτας διαψεύδει ότι εκδόθηκε ένταλμα σύλληψης σε βάρος του">Ο εφοπλιστής Ζολώτας διαψεύδει ότι εκδόθηκε ένταλμα σύλληψης σε βάρος του</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/dei-585x465.jpg')" href="https://fimotro.gr/stin-ekdosi-omologou-500-ekat-evro-prochora-i-dei/" title="Στην έκδοση ομολόγου 500 εκατ. ευρώ προχωρά η ΔΕΗ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stin-ekdosi-omologou-500-ekat-evro-prochora-i-dei/" title="Στην έκδοση ομολόγου 500 εκατ. ευρώ προχωρά η ΔΕΗ">Στην έκδοση ομολόγου 500 εκατ. ευρώ προχωρά η ΔΕΗ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/lefta-epidoma-1-585x585.jpg')" href="https://fimotro.gr/poioi-glitonoun-tin-eisfora-allilengyis/" title="Ποιοι γλιτώνουν και φέτος την εισφορά αλληλεγγύης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/poioi-glitonoun-tin-eisfora-allilengyis/" title="Ποιοι γλιτώνουν και φέτος την εισφορά αλληλεγγύης">Ποιοι γλιτώνουν και φέτος την εισφορά αλληλεγγύης</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/B61724D8-AE60-47AF-99B0-B0CEB19DB061-585x585.jpeg')" href="https://fimotro.gr/pegky-livaniou-i-kalyteri-epochi-na-gennitheis-gynaika/" title="Πεγκυ Λιβανίου: Η Καλύτερη Εποχή να Γεννηθείς Γυναίκα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pegky-livaniou-i-kalyteri-epochi-na-gennitheis-gynaika/" title="Πεγκυ Λιβανίου: Η Καλύτερη Εποχή να Γεννηθείς Γυναίκα!">Πεγκυ Λιβανίου: Η Καλύτερη Εποχή να Γεννηθείς Γυναίκα!</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/astynomia-koronoios-585x585.jpg')" href="https://fimotro.gr/arpaxan-gynaika-me-apeili-oplou-apo-artopoieio-stin-kypseli/" title="Άρπαξαν γυναίκα με απειλή όπλου από αρτοποιείο στην Κυψέλη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/arpaxan-gynaika-me-apeili-oplou-apo-artopoieio-stin-kypseli/" title="Άρπαξαν γυναίκα με απειλή όπλου από αρτοποιείο στην Κυψέλη">Άρπαξαν γυναίκα με απειλή όπλου από αρτοποιείο στην Κυψέλη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/Στιγμιότυπο-2021-03-08-15.49.14-585x518.jpg')" href="https://fimotro.gr/i-enoikiasi-tis-archiepiskopikis-katoikias-sto-psychiko-kai-i-myopiki-ermineia-ton-gegonoton/" title="Η ενοικίαση της Αρχιεπισκοπικής κατοικίας στο Ψυχικό και η μυωπική ερμηνεία των γεγονότων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-enoikiasi-tis-archiepiskopikis-katoikias-sto-psychiko-kai-i-myopiki-ermineia-ton-gegonoton/" title="Η ενοικίαση της Αρχιεπισκοπικής κατοικίας στο Ψυχικό και η μυωπική ερμηνεία των γεγονότων">Η ενοικίαση της Αρχιεπισκοπικής κατοικίας στο Ψυχικό και η μυωπική ερμηνεία των γεγονότων</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/foties-diastima-siviria-500-585x500.jpg')" href="https://fimotro.gr/klimatiki-allagi-ta-2-3-ton-tropikon-dason-echoun-katastrafei/" title="Κλιματική αλλαγή: Τα 2/3 των τροπικών δασών έχουν καταστραφεί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/klimatiki-allagi-ta-2-3-ton-tropikon-dason-echoun-katastrafei/" title="Κλιματική αλλαγή: Τα 2/3 των τροπικών δασών έχουν καταστραφεί">Κλιματική αλλαγή: Τα 2/3 των τροπικών δασών έχουν καταστραφεί</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/sxoleia_0-1-585x585.jpg')" href="https://fimotro.gr/anoichta-scholeia-ton-martio-thelei-i-kyvernisi/" title="Ανοιχτά σχολεία τον Μάρτιο θέλει η κυβέρνηση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anoichta-scholeia-ton-martio-thelei-i-kyvernisi/" title="Ανοιχτά σχολεία τον Μάρτιο θέλει η κυβέρνηση">Ανοιχτά σχολεία τον Μάρτιο θέλει η κυβέρνηση</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/koronaios-2-585x585.jpg')" href="https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/" title="Συμφωνία για την παραγωγή του Sputnik V στην Ιταλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/" title="Συμφωνία για την παραγωγή του Sputnik V στην Ιταλία">Συμφωνία για την παραγωγή του Sputnik V στην Ιταλία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/ekskafeas_gynaika-585x457.jpg')" href="https://fimotro.gr/tromaktiko-dystychima-koitouse-to-kinito-tis-kai-tin-skotose-ekskafeas/" title="Τρομακτικό δυστύχημα: Κοιτούσε το κινητό της και την σκότωσε εκσκαφέας"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tromaktiko-dystychima-koitouse-to-kinito-tis-kai-tin-skotose-ekskafeas/" title="Τρομακτικό δυστύχημα: Κοιτούσε το κινητό της και την σκότωσε εκσκαφέας">Τρομακτικό δυστύχημα: Κοιτούσε το κινητό της και την σκότωσε εκσκαφέας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/tourkia-1-585x465.jpg')" href="https://fimotro.gr/i-aigyptos-adeiazei-tin-tourkia-psevdi-tis-agkyras-ta-peri-symfonias/" title="Η Αίγυπτος αδειάζει την Τουρκία: Ψεύδη της Άγκυρας τα περί συμφωνίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-aigyptos-adeiazei-tin-tourkia-psevdi-tis-agkyras-ta-peri-symfonias/" title="Η Αίγυπτος αδειάζει την Τουρκία: Ψεύδη της Άγκυρας τα περί συμφωνίας">Η Αίγυπτος αδειάζει την Τουρκία: Ψεύδη της Άγκυρας τα περί συμφωνίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/277b673983694880928153410d099ff1-585x417.jpg')" href="https://fimotro.gr/ektinachthike-i-timi-tou-brent-meta-tis-epitheseis-sti-saoudiki-aravia/" title="Εκτινάχθηκε η τιμή του Brent μετά τις επιθέσεις στη Σαουδική Αραβία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektinachthike-i-timi-tou-brent-meta-tis-epitheseis-sti-saoudiki-aravia/" title="Εκτινάχθηκε η τιμή του Brent μετά τις επιθέσεις στη Σαουδική Αραβία">Εκτινάχθηκε η τιμή του Brent μετά τις επιθέσεις στη Σαουδική Αραβία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/google-960x480-1-585x480.jpg')" href="https://fimotro.gr/i-google-tima-kai-giortazei-tin-pagkosmia-imera-tis-gynaikas-2021/" title="Η Google τιμά και γιορτάζει την Παγκόσμια Ημέρα της Γυναίκας 2021"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-google-tima-kai-giortazei-tin-pagkosmia-imera-tis-gynaikas-2021/" title="Η Google τιμά και γιορτάζει την Παγκόσμια Ημέρα της Γυναίκας 2021">Η Google τιμά και γιορτάζει την Παγκόσμια Ημέρα της Γυναίκας 2021</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/embolio_3-585x585.jpg')" href="https://fimotro.gr/pote-tha-erthoun-ta-nea-emvolia-gia-ton-koronoio/" title="Πότε θα έρθουν τα νέα εμβόλια για τον κορωνοϊό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pote-tha-erthoun-ta-nea-emvolia-gia-ton-koronoio/" title="Πότε θα έρθουν τα νέα εμβόλια για τον κορωνοϊό">Πότε θα έρθουν τα νέα εμβόλια για τον κορωνοϊό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/1478369-xalkida_930-585x465.jpg')" href="https://fimotro.gr/mataiothike-to-schedio-metaforas-asthenon-me-covid-19-stin-chalkida/" title="Ματαιώθηκε το σχέδιο μεταφοράς ασθενών με Covid-19 στην Χαλκίδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mataiothike-to-schedio-metaforas-asthenon-me-covid-19-stin-chalkida/" title="Ματαιώθηκε το σχέδιο μεταφοράς ασθενών με Covid-19 στην Χαλκίδα">Ματαιώθηκε το σχέδιο μεταφοράς ασθενών με Covid-19 στην Χαλκίδα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/Image-4-585x585.jpg')" href="https://fimotro.gr/to-metropolitan-general-tima-tin-imera-tis-gynaikas-me-prosfora-proliptikon-elegchon-mastou/" title="Το Metropolitan General τιμά την Ημέρα της Γυναίκας με προσφορά προληπτικών ελέγχων μαστού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-metropolitan-general-tima-tin-imera-tis-gynaikas-me-prosfora-proliptikon-elegchon-mastou/" title="Το Metropolitan General τιμά την Ημέρα της Γυναίκας με προσφορά προληπτικών ελέγχων μαστού">Το Metropolitan General τιμά την Ημέρα της Γυναίκας με προσφορά προληπτικών ελέγχων μαστού</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/ilikiomenos-embolio-585x432.jpg')" href="https://fimotro.gr/eos-teli-martiou-tha-echei-diplasiasei-tin-paragogi-emvoliou-covid-19-i-ee/" title="Εως τέλη Μαρτίου θα έχει διπλασιάσει την παραγωγή εμβολίου Covid-19 η ΕΕ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eos-teli-martiou-tha-echei-diplasiasei-tin-paragogi-emvoliou-covid-19-i-ee/" title="Εως τέλη Μαρτίου θα έχει διπλασιάσει την παραγωγή εμβολίου Covid-19 η ΕΕ">Εως τέλη Μαρτίου θα έχει διπλασιάσει την παραγωγή εμβολίου Covid-19 η ΕΕ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/gymnastirio-585x585.jpg')" href="https://fimotro.gr/boroume-na-gymnazomaste-me-maska-nea-meleti-dinei-tin-apantisi/" title="Μπορούμε να γυμναζόμαστε με μάσκα; Νέα μελέτη δίνει την απάντηση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/boroume-na-gymnazomaste-me-maska-nea-meleti-dinei-tin-apantisi/" title="Μπορούμε να γυμναζόμαστε με μάσκα; Νέα μελέτη δίνει την απάντηση">Μπορούμε να γυμναζόμαστε με μάσκα; Νέα μελέτη δίνει την απάντηση</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/gettyimages-1231589064_1-585x457.jpg')" href="https://fimotro.gr/o-antetokounbo-polytimoteros-paiktis-tou-all-star-game/" title="Ο Αντετοκούνμπο πολυτιμότερος παίκτης του All Star Game"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-antetokounbo-polytimoteros-paiktis-tou-all-star-game/" title="Ο Αντετοκούνμπο πολυτιμότερος παίκτης του All Star Game">Ο Αντετοκούνμπο πολυτιμότερος παίκτης του All Star Game</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/dynato-programma-simera-sta-evropaika-protathlimata/" title="Δυνατό πρόγραμμα σήμερα στα ευρωπαϊκά πρωταθλήματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dynato-programma-simera-sta-evropaika-protathlimata/" title="Δυνατό πρόγραμμα σήμερα στα ευρωπαϊκά πρωταθλήματα">Δυνατό πρόγραμμα σήμερα στα ευρωπαϊκά πρωταθλήματα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/shutterstock_645018103-thumb-large-585x585.jpg')" href="https://fimotro.gr/se-poia-athlimata-xekinoun-simera-xana-proponiseis/" title="Σε ποια αθλήματα ξεκινούν σήμερα ξανά προπονήσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-poia-athlimata-xekinoun-simera-xana-proponiseis/" title="Σε ποια αθλήματα ξεκινούν σήμερα ξανά προπονήσεις">Σε ποια αθλήματα ξεκινούν σήμερα ξανά προπονήσεις</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/223751-585x528.jpg')" href="https://fimotro.gr/protathlitis-evropis-xana-o-tentoglou/" title="Πρωταθλητής Ευρώπης ξανά ο Τεντόγλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/protathlitis-evropis-xana-o-tentoglou/" title="Πρωταθλητής Ευρώπης ξανά ο Τεντόγλου">Πρωταθλητής Ευρώπης ξανά ο Τεντόγλου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/olimpiakos-960x480-1-585x480.jpg')" href="https://fimotro.gr/epistrofi-stis-nikes-gia-ton-olybiako-me-94-79-epi-tou-erythrou-astera/" title="Επιστροφή στις νίκες για τον Ολυμπιακό με 94 – 79 επί του Ερυθρού Αστέρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epistrofi-stis-nikes-gia-ton-olybiako-me-94-79-epi-tou-erythrou-astera/" title="Επιστροφή στις νίκες για τον Ολυμπιακό με 94 – 79 επί του Ερυθρού Αστέρα">Επιστροφή στις νίκες για τον Ολυμπιακό με 94 – 79 επί του Ερυθρού Αστέρα</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-7" href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/" rel="category tag">Διεθνή</a></span></div><h1 class="post-title single-post-title entry-title">Συμφωνία για την παραγωγή του Sputnik V στην Ιταλία</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2021-03-08T17:20:08+02:00">08/03/2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-03-08T17:20:08+02:00">08/03/2021</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://fimotro.gr/wp-content/uploads/2021/02/koronaios-2.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/02/koronaios-2-1170x574.jpg" style="padding-top: 49.0598%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-239777" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>To Ρωσικό Ταμείο Άμεσων Επενδύσεων και η Adienne Pharma &amp; Biotech υπέγραψαν συμφωνία για την παραγωγή του εμβολίου Sputnik V στην Ιταλία, σύμφωνα με δελτίο τύπου του Ρωσοιταλικού Εμπορικού Επιμελητηρίου που επικαλείται το Ria Novosti.</p><p>Στο δελτίο τύπου αναφέρεται πως νωρίτερα η ιταλική εταιρεία Adienne Srl, μέρος της εταιρείας ADIENNE Pharma &amp; Biotech, με την υποστήριξη του Ιταλο-Ρωσικού Εμπορικού Επιμελητηρίου, υπέβαλε πρόταση για υπογραφή στρατηγικής συμφωνίας για την τοπική παραγωγή του ρωσικού εμβολίου Sputnik V.</p><p>Είναι η πρώτη φορά στην Ευρώπη που υπογράφεται συμφωνία μεταξύ του ρωσικού κρατικού ταμείου άμεσων επενδύσεων (RDIF) και της ADIENNE Pharma &amp; Biotech για την παραγωγή του εμβολίου Sputnik V στην Ιταλία, καταλήγει η ανακοίνωση του Ιταλορωσικού Εμπορικού Επιμελητηρίου.</p><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/symfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fsymfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%A3%CF%85%CE%BC%CF%86%CF%89%CE%BD%CE%AF%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CF%81%CE%B1%CE%B3%CF%89%CE%B3%CE%AE%20%CF%84%CE%BF%CF%85%20Sputnik%20V%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%99%CF%84%CE%B1%CE%BB%CE%AF%CE%B1&url=https%3A%2F%2Ffimotro.gr%2Fsymfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%CE%A3%CF%85%CE%BC%CF%86%CF%89%CE%BD%CE%AF%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CF%81%CE%B1%CE%B3%CF%89%CE%B3%CE%AE%20%CF%84%CE%BF%CF%85%20Sputnik%20V%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%99%CF%84%CE%B1%CE%BB%CE%AF%CE%B1 https%3A%2F%2Ffimotro.gr%2Fsymfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%A3%CF%85%CE%BC%CF%86%CF%89%CE%BD%CE%AF%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CF%80%CE%B1%CF%81%CE%B1%CE%B3%CF%89%CE%B3%CE%AE%20%CF%84%CE%BF%CF%85%20Sputnik%20V%20%CF%83%CF%84%CE%B7%CE%BD%20%CE%99%CF%84%CE%B1%CE%BB%CE%AF%CE%B1 https%3A%2F%2Ffimotro.gr%2Fsymfonia-gia-tin-paragogi-tou-sputnik-v-stin-italia%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/o-dikigorikos-syllogos-athinon-katadikazei-ti-via-sti-n-smyrni/"><div class="pagi-text"><h5 class="prev-title">Ο Δικηγορικός Σύλλογος Αθηνών καταδικάζει τη βία στη Ν. Σμύρνη</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/pegky-livaniou-i-kalyteri-epochi-na-gennitheis-gynaika/"><div class="pagi-text"><h5 class="next-title">Πεγκυ Λιβανίου: Η Καλύτερη Εποχή να Γεννηθείς Γυναίκα!</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/03/ekskafeas_gynaika-585x390.jpg" href="https://fimotro.gr/tromaktiko-dystychima-koitouse-to-kinito-tis-kai-tin-skotose-ekskafeas/" title="Τρομακτικό δυστύχημα: Κοιτούσε το κινητό της και την σκότωσε εκσκαφέας"> <i class="penci-faicon fa fa-play"></i> </a><h3><a href="https://fimotro.gr/tromaktiko-dystychima-koitouse-to-kinito-tis-kai-tin-skotose-ekskafeas/">Τρομακτικό δυστύχημα: Κοιτούσε το κινητό της και την σκότωσε εκσκαφέας</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/11/tourkia-1-585x390.jpg" href="https://fimotro.gr/i-aigyptos-adeiazei-tin-tourkia-psevdi-tis-agkyras-ta-peri-symfonias/" title="Η Αίγυπτος αδειάζει την Τουρκία: Ψεύδη της Άγκυρας τα περί συμφωνίας"> </a><h3><a href="https://fimotro.gr/i-aigyptos-adeiazei-tin-tourkia-psevdi-tis-agkyras-ta-peri-symfonias/">Η Αίγυπτος αδειάζει την Τουρκία: Ψεύδη της Άγκυρας τα περί συμφωνίας</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/06/277b673983694880928153410d099ff1-585x390.jpg" href="https://fimotro.gr/ektinachthike-i-timi-tou-brent-meta-tis-epitheseis-sti-saoudiki-aravia/" title="Εκτινάχθηκε η τιμή του Brent μετά τις επιθέσεις στη Σαουδική Αραβία"> </a><h3><a href="https://fimotro.gr/ektinachthike-i-timi-tou-brent-meta-tis-epitheseis-sti-saoudiki-aravia/">Εκτινάχθηκε η τιμή του Brent μετά τις επιθέσεις στη Σαουδική Αραβία</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/03/google-960x480-1-585x390.jpg" href="https://fimotro.gr/i-google-tima-kai-giortazei-tin-pagkosmia-imera-tis-gynaikas-2021/" title="Η Google τιμά και γιορτάζει την Παγκόσμια Ημέρα της Γυναίκας 2021"> <i class="penci-faicon fa fa-play"></i> </a><h3><a href="https://fimotro.gr/i-google-tima-kai-giortazei-tin-pagkosmia-imera-tis-gynaikas-2021/">Η Google τιμά και γιορτάζει την Παγκόσμια Ημέρα της Γυναίκας 2021</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/01/1482328-ios-271120-930-4-585x390.jpg" href="https://fimotro.gr/italia-paraitithike-o-dimarchos-tou-korleone-epeidi-emvoliastike-ektos-seiras/" title="Ιταλία: Παραιτήθηκε ο δήμαρχος του Κορλεόνε επειδή εμβολιάστηκε εκτός σειράς"> </a><h3><a href="https://fimotro.gr/italia-paraitithike-o-dimarchos-tou-korleone-epeidi-emvoliastike-ektos-seiras/">Ιταλία: Παραιτήθηκε ο δήμαρχος του Κορλεόνε επειδή εμβολιάστηκε εκτός σειράς</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/03/megkan_hari_synenteyxi_opra_0-585x390.jpg" href="https://fimotro.gr/megkan-markl-ithela-na-aftoktoniso-to-palati-mou-arnithike-kathe-voitheia/" title="Καταπέλτης η Μέγκαν για το Παλάτι"> </a><h3><a href="https://fimotro.gr/megkan-markl-ithela-na-aftoktoniso-to-palati-mou-arnithike-kathe-voitheia/">Καταπέλτης η Μέγκαν για το Παλάτι</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" 6     style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-109" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.metropolitan-general.gr/el/blog/καρδιά/2459-έλεγχος-ισχαιμίας-και-βιωσιμότητας-του-μυοκαρδίου-με-μαγνητική-καρδιάς-stress-perfusion-cmr"> <img src="https://fimotro.gr/wp-content/uploads/2021/03/elegxos_isxaimias_muokardiou_banner_300x250_c.gif" width="300" /></a></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#a0c6c9cdcfd4d2cfe0c7cdc1c9cc8ec3cfcd"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Μάρτιος 2021</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td><a href="https://fimotro.gr/2021/03/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 March 2021">1</a></td><td><a href="https://fimotro.gr/2021/03/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 March 2021">2</a></td><td><a href="https://fimotro.gr/2021/03/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 March 2021">3</a></td><td><a href="https://fimotro.gr/2021/03/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 March 2021">4</a></td><td><a href="https://fimotro.gr/2021/03/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 March 2021">5</a></td><td><a href="https://fimotro.gr/2021/03/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 March 2021">6</a></td><td><a href="https://fimotro.gr/2021/03/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 March 2021">7</a></td></tr><tr><td id="today"><a href="https://fimotro.gr/2021/03/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 March 2021">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td></tr><tr><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td>29</td><td>30</td><td>31</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2021/02/">&laquo; Φεβ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://fimotro.gr/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "03bfc394b2" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://fimotro.gr/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"cached":"1"}; /* ]]> */</script> <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"f104c52a8f"}; /* ]]> */</script> <script type='text/javascript' id='simple-weather-main-js-extra'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":7200},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"f104c52a8f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"f104c52a8f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"f104c52a8f","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script src="https://fimotro.gr/wp-content/cache/min/1/083a6e6f703c96a5d58c692526755662.js" data-minify="1" defer></script></body></html>
