<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>Σοβαρό ενδεχόμενο να μην γίνουν οι προαγωγικές εξετάσεις &#8211; Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/6dd0e1ad7bccc3651f6c1d1fab8aa792.css" data-minify="1" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9819787-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://fimotro.gr/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-9819787-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://fimotro.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://fimotro.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Βίντεο: Τρομακτική σύγκρουση πυροσβεστικού με ΙΧ στην Κρήτη' href='https://fimotro.gr/vinteo-tromaktiki-sygkrousi-pyrosvestikou-me-ich-stin-kriti/' /><link rel='next' title='Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά' href='https://fimotro.gr/oloklirothike-i-episkepsi-chardalia-stous-roma/' /><meta name="generator" content="WordPress 5.4" /><link rel="canonical" href="https://fimotro.gr/sovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis/" /><link rel='shortlink' href='https://fimotro.gr/?p=185582' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fsovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fsovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":185582,"post_name":"sovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis","post_title":"\u03a3\u03bf\u03b2\u03b1\u03c1\u03cc \u03b5\u03bd\u03b4\u03b5\u03c7\u03cc\u03bc\u03b5\u03bd\u03bf \u03bd\u03b1 \u03bc\u03b7\u03bd \u03b3\u03af\u03bd\u03bf\u03c5\u03bd \u03bf\u03b9 \u03c0\u03c1\u03bf\u03b1\u03b3\u03c9\u03b3\u03b9\u03ba\u03ad\u03c2 \u03b5\u03be\u03b5\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":6,"name":"\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1","slug":"%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1","term_group":0,"term_taxonomy_id":6,"taxonomy":"category","description":"","parent":0,"count":14142,"filter":"raw","cat_ID":6,"category_count":14142,"category_description":"","cat_name":"\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1","category_nicename":"%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="539531" async></script> <style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u03a3\u03bf\u03b2\u03b1\u03c1\u03cc \u03b5\u03bd\u03b4\u03b5\u03c7\u03cc\u03bc\u03b5\u03bd\u03bf \u03bd\u03b1 \u03bc\u03b7\u03bd \u03b3\u03af\u03bd\u03bf\u03c5\u03bd \u03bf\u03b9 \u03c0\u03c1\u03bf\u03b1\u03b3\u03c9\u03b3\u03b9\u03ba\u03ad\u03c2 \u03b5\u03be\u03b5\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2",
    "description": "\u0391\u03c5\u03c4\u03cc \u03b1\u03c0\u03bf\u03ba\u03ac\u03bb\u03c5\u03c8\u03b5 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03b7 \u03c5\u03c6. \u03a0\u03b1\u03b9\u03b4\u03b5\u03af\u03b1\u03c2 \u03a3. \u0396\u03b1\u03c7\u03b1\u03c1\u03ac\u03ba\u03b7 \u03a3\u03bf\u03b2\u03b1\u03c1\u03ac \u03b5\u03be\u03b5\u03c4\u03ac\u03b6\u03b5\u03b9 \u03c4\u03bf \u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03b5\u03af\u03bf \u03a0\u03b1\u03b9\u03b4\u03b5\u03af\u03b1\u03c2 \u03c4\u03bf \u03c3\u03b5\u03bd\u03ac\u03c1\u03b9\u03bf \u03bd\u03b1 \u03bc\u03b7\u03bd \u03c0\u03c1\u03b1\u03b3\u03bc\u03b1\u03c4\u03bf\u03c0\u03bf\u03b9\u03b7\u03b8\u03bf\u03cd\u03bd \u03c6\u03ad\u03c4\u03bf\u03c2 \u03c0\u03c1\u03bf\u03b1\u03b3\u03c9\u03b3\u03b9\u03ba\u03ad\u03c2 \u03b5\u03be\u03b5\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2 \u03cc\u03c0\u03c9\u03c2 \u03b5\u03af\u03c0\u03b5 \u03c3\u03c4\u03bf\u03bd \u0398\u0395\u039c\u0391 104,6 \u03b7 \u03c5\u03c6\u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03cc\u03c2 \u03a0\u03b1\u03b9\u03b4\u03b5\u03af\u03b1\u03c2 \u03a3\u03bf\u03c6\u03af\u03b1 \u0396\u03b1\u03c7\u03b1\u03c1\u03ac\u03ba\u03b7. \u00ab\u03a3\u03c4\u03cc\u03c7\u03bf\u03c2 \u03bc\u03b1\u03c2 \u03b5\u03af\u03bd\u03b1\u03b9 \u03bd\u03b1&hellip;",
    "datePublished": "2020-04-10",
    "datemodified": "2020-04-10",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/sovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2020\/04\/scholeia.jpg",
        "width": 930,
        "height": 465
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1\/",
                "name": "\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/sovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis\/",
                "name": "\u03a3\u03bf\u03b2\u03b1\u03c1\u03cc \u03b5\u03bd\u03b4\u03b5\u03c7\u03cc\u03bc\u03b5\u03bd\u03bf \u03bd\u03b1 \u03bc\u03b7\u03bd \u03b3\u03af\u03bd\u03bf\u03c5\u03bd \u03bf\u03b9 \u03c0\u03c1\u03bf\u03b1\u03b3\u03c9\u03b3\u03b9\u03ba\u03ad\u03c2 \u03b5\u03be\u03b5\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /> <link rel="amphtml" href="https://fimotro.gr/amp/sovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis/" /><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <meta property="og:locale" content="el_GR" /><meta property="og:site_name" content="Fimotro" /><meta property="og:title" content="Σοβαρό ενδεχόμενο να μην γίνουν οι προαγωγικές εξετάσεις" /><meta property="og:url" content="https://fimotro.gr/sovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis/" /><meta property="og:type" content="article" /><meta property="og:description" content="Αυτό αποκάλυψε σήμερα η υφ. Παιδείας Σ. Ζαχαράκη Σοβαρά εξετάζει το υπουργείο Παιδείας το σενάριο να μην πραγματοποιηθούν φέτος προαγωγικές εξετάσεις όπως είπε στον ΘΕΜΑ 104,6 η υφυπουργός Παιδείας Σοφία Ζαχαράκη. «Στόχος μας είναι να κερδηθούν οι μαθησιακοί στόχοι. Τα παιδιά πρέπει να πάρουν τα" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2020/04/scholeia.jpg" /><meta property="og:image:url" content="https://fimotro.gr/wp-content/uploads/2020/04/scholeia.jpg" /><meta property="og:image:secure_url" content="https://fimotro.gr/wp-content/uploads/2020/04/scholeia.jpg" /><meta property="og:image:width" content="930" /><meta property="og:image:height" content="465" /><meta property="fb:app_id" content="946913635646671" /><meta itemprop="name" content="Σοβαρό ενδεχόμενο να μην γίνουν οι προαγωγικές εξετάσεις" /><meta itemprop="headline" content="Σοβαρό ενδεχόμενο να μην γίνουν οι προαγωγικές εξετάσεις" /><meta itemprop="description" content="Αυτό αποκάλυψε σήμερα η υφ. Παιδείας Σ. Ζαχαράκη Σοβαρά εξετάζει το υπουργείο Παιδείας το σενάριο να μην πραγματοποιηθούν φέτος προαγωγικές εξετάσεις όπως είπε στον ΘΕΜΑ 104,6 η υφυπουργός Παιδείας Σοφία Ζαχαράκη. «Στόχος μας είναι να κερδηθούν οι μαθησιακοί στόχοι. Τα παιδιά πρέπει να πάρουν τα" /><meta itemprop="image" content="https://fimotro.gr/wp-content/uploads/2020/04/scholeia.jpg" /><meta itemprop="datePublished" content="2020-04-10" /><meta itemprop="dateModified" content="2020-04-10T16:34:14+03:00" /><meta itemprop="author" content="fimotro" /><meta name="twitter:title" content="Σοβαρό ενδεχόμενο να μην γίνουν οι προαγωγικές εξετάσεις" /><meta name="twitter:url" content="https://fimotro.gr/sovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis/" /><meta name="twitter:description" content="Αυτό αποκάλυψε σήμερα η υφ. Παιδείας Σ. Ζαχαράκη Σοβαρά εξετάζει το υπουργείο Παιδείας το σενάριο να μην πραγματοποιηθούν φέτος προαγωγικές εξετάσεις όπως είπε στον ΘΕΜΑ 104,6 η υφυπουργός Παιδείας Σοφία Ζαχαράκη. «Στόχος μας είναι να κερδηθούν οι μαθησιακοί στόχοι. Τα παιδιά πρέπει να πάρουν τα" /><meta name="twitter:image" content="https://fimotro.gr/wp-content/uploads/2020/04/scholeia.jpg" /><meta name="twitter:card" content="summary_large_image" /></head><body class="post-template-default single single-post postid-185582 single-format-standard penci-body-single-style-6 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class="penci-lazy" src="https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#4b2d2226243f39240b2c262a222765282426"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/200410161632_larisa04-2-585x585.jpg')" href="https://fimotro.gr/oloklirothike-i-episkepsi-chardalia-stous-roma/" title="Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oloklirothike-i-episkepsi-chardalia-stous-roma/" title="Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά">Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:38:11+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/xardalias-585x585.jpg')" href="https://fimotro.gr/larisa-roma-diamartyrithikan-gia-tin-karantina/" title="Λάρισα: Ρομά διαμαρτυρήθηκαν για την καραντίνα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/larisa-roma-diamartyrithikan-gia-tin-karantina/" title="Λάρισα: Ρομά διαμαρτυρήθηκαν για την καραντίνα!">Λάρισα: Ρομά διαμαρτυρήθηκαν για την καραντίνα!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:23:07+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/ypoik17-08-585x585.jpg')" href="https://fimotro.gr/paratasi-stin-katavoli-ofilon-me-ekptosi-25/" title="Παράταση στην καταβολή οφειλών με έκπτωση 25%"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paratasi-stin-katavoli-ofilon-me-ekptosi-25/" title="Παράταση στην καταβολή οφειλών με έκπτωση 25%">Παράταση στην καταβολή οφειλών με έκπτωση 25%</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:21:05+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/ap_18345654722013-585x585.jpg')" href="https://fimotro.gr/provlepsi-gkeits-oti-kathe-20-chronia-tha-xespa-epidimia/" title="Πρόβλεψη Γκέιτς ότι κάθε 20 χρόνια θα ξεσπά επιδημία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/provlepsi-gkeits-oti-kathe-20-chronia-tha-xespa-epidimia/" title="Πρόβλεψη Γκέιτς ότι κάθε 20 χρόνια θα ξεσπά επιδημία">Πρόβλεψη Γκέιτς ότι κάθε 20 χρόνια θα ξεσπά επιδημία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:13:36+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/italy_main1-1-585x541.jpg')" href="https://fimotro.gr/aftes-i-chores-xekinisan-chalarosi-ton-periorismon/" title="Αυτές οι χώρες ξεκίνησαν χαλάρωση των περιορισμών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aftes-i-chores-xekinisan-chalarosi-ton-periorismon/" title="Αυτές οι χώρες ξεκίνησαν χαλάρωση των περιορισμών">Αυτές οι χώρες ξεκίνησαν χαλάρωση των περιορισμών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T15:03:09+03:00">10/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/MITSOTAKIS-THEODORIKAKOS-585x544.jpg')" href="https://fimotro.gr/tilediaskepsi-mitsotaki-theodorikakou-gia-to-programma-tritsis/" title="Τηλεδιάσκεψη Μητσοτάκη-Θεοδωρικάκου για το πρόγραμμα &#8220;Τρίτσης&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tilediaskepsi-mitsotaki-theodorikakou-gia-to-programma-tritsis/" title="Τηλεδιάσκεψη Μητσοτάκη-Θεοδωρικάκου για το πρόγραμμα &#8220;Τρίτσης&#8221;">Τηλεδιάσκεψη Μητσοτάκη-Θεοδωρικάκου για το πρόγραμμα &#8220;Τρίτσης&#8221;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:27:13+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/93029890_2970263869705304_3015802670905556992_n-696x464-1-585x464.jpg')" href="https://fimotro.gr/tin-sybarastasi-tis-elladas-stin-ispania-metefere-o-nikos-dendias/" title="Την συμπαράσταση της Ελλάδας στην Ισπανία μετέφερε ο Νίκος Δένδιας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tin-sybarastasi-tis-elladas-stin-ispania-metefere-o-nikos-dendias/" title="Την συμπαράσταση της Ελλάδας στην Ισπανία μετέφερε ο Νίκος Δένδιας">Την συμπαράσταση της Ελλάδας στην Ισπανία μετέφερε ο Νίκος Δένδιας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T15:08:30+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/voloudakis82531-585x540.jpg')" href="https://fimotro.gr/epithesi-voloudaki-se-polaki-i-emfyliopolemiki-synistosa-syriza-vriskete-se-sygchysi/" title="Επίθεση Βολουδάκη σε Πολάκη: Η εμφυλιοπολεμική συνιστώσα ΣΥΡΙΖΑ βρίσκεται σε σύγχυση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epithesi-voloudaki-se-polaki-i-emfyliopolemiki-synistosa-syriza-vriskete-se-sygchysi/" title="Επίθεση Βολουδάκη σε Πολάκη: Η εμφυλιοπολεμική συνιστώσα ΣΥΡΙΖΑ βρίσκεται σε σύγχυση">Επίθεση Βολουδάκη σε Πολάκη: Η εμφυλιοπολεμική συνιστώσα ΣΥΡΙΖΑ βρίσκεται σε σύγχυση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T15:07:11+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/Στιγμιότυπο-2020-04-06-15.28.51-585x585.jpg')" href="https://fimotro.gr/tsipras-kryftike-ke-sopase-i-kyvernisi-sto-eurogroup/" title="Τσίπρας: Κρύφτηκε και σώπασε η κυβέρνηση στο Eurogroup"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tsipras-kryftike-ke-sopase-i-kyvernisi-sto-eurogroup/" title="Τσίπρας: Κρύφτηκε και σώπασε η κυβέρνηση στο Eurogroup">Τσίπρας: Κρύφτηκε και σώπασε η κυβέρνηση στο Eurogroup</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T14:34:33+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/gennimata-585x580.jpg')" href="https://fimotro.gr/gennimata-katoteres-ton-peristaseon-i-apofasis-tou-eurogroup/" title="Γεννηματά: Κατώτερες των περιστάσεων οι αποφάσεις του Eurogroup"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gennimata-katoteres-ton-peristaseon-i-apofasis-tou-eurogroup/" title="Γεννηματά: Κατώτερες των περιστάσεων οι αποφάσεις του Eurogroup">Γεννηματά: Κατώτερες των περιστάσεων οι αποφάσεις του Eurogroup</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T14:33:59+03:00">10/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/ypoik17-08-585x585.jpg')" href="https://fimotro.gr/paratasi-stin-katavoli-ofilon-me-ekptosi-25/" title="Παράταση στην καταβολή οφειλών με έκπτωση 25%"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paratasi-stin-katavoli-ofilon-me-ekptosi-25/" title="Παράταση στην καταβολή οφειλών με έκπτωση 25%">Παράταση στην καταβολή οφειλών με έκπτωση 25%</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:21:05+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/epidoma-585x585.jpg')" href="https://fimotro.gr/analytikes-odigies-gia-to-epidoma-ton-800-evro-ke-ti-miosi-enikiou/" title="Αναλυτικές οδηγίες για το επίδομα των 800 ευρώ και τη μείωση ενοικίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/analytikes-odigies-gia-to-epidoma-ton-800-evro-ke-ti-miosi-enikiou/" title="Αναλυτικές οδηγίες για το επίδομα των 800 ευρώ και τη μείωση ενοικίου">Αναλυτικές οδηγίες για το επίδομα των 800 ευρώ και τη μείωση ενοικίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T14:59:44+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/eforia-585x585.jpg')" href="https://fimotro.gr/pote-tha-anixi-to-taxis-gia-tin-ypovoli-forologikon-diloseon/" title="Πότε θα ανοίξει το TAXIS για την υποβολή φορολογικών δηλώσεων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pote-tha-anixi-to-taxis-gia-tin-ypovoli-forologikon-diloseon/" title="Πότε θα ανοίξει το TAXIS για την υποβολή φορολογικών δηλώσεων">Πότε θα ανοίξει το TAXIS για την υποβολή φορολογικών δηλώσεων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T14:37:30+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/veniamis-585x465.jpg')" href="https://fimotro.gr/minyma-tou-proedrou-ellinon-efopliston-stous-naftikous/" title="Μήνυμα του Προέδρου Ελλήνων Εφοπλιστών στους ναυτικούς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/minyma-tou-proedrou-ellinon-efopliston-stous-naftikous/" title="Μήνυμα του Προέδρου Ελλήνων Εφοπλιστών στους ναυτικούς">Μήνυμα του Προέδρου Ελλήνων Εφοπλιστών στους ναυτικούς</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T14:35:29+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/1476252-security_texnologia_930-585x465.jpg')" href="https://fimotro.gr/chriazome-enan-symvoulo-gia-tin-mikri-mou-epichirisi/" title="Χρειάζομαι έναν σύμβουλο για την μικρή μου επιχείρηση;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/chriazome-enan-symvoulo-gia-tin-mikri-mou-epichirisi/" title="Χρειάζομαι έναν σύμβουλο για την μικρή μου επιχείρηση;">Χρειάζομαι έναν σύμβουλο για την μικρή μου επιχείρηση;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T13:29:31+03:00">10/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/200410161632_larisa04-2-585x585.jpg')" href="https://fimotro.gr/oloklirothike-i-episkepsi-chardalia-stous-roma/" title="Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oloklirothike-i-episkepsi-chardalia-stous-roma/" title="Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά">Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:38:11+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/scholeia-585x465.jpg')" href="https://fimotro.gr/sovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis/" title="Σοβαρό ενδεχόμενο να μην γίνουν οι προαγωγικές εξετάσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis/" title="Σοβαρό ενδεχόμενο να μην γίνουν οι προαγωγικές εξετάσεις">Σοβαρό ενδεχόμενο να μην γίνουν οι προαγωγικές εξετάσεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:34:14+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/troxaiokritipurosvewstiko-585x541.jpg')" href="https://fimotro.gr/vinteo-tromaktiki-sygkrousi-pyrosvestikou-me-ich-stin-kriti/" title="Βίντεο: Τρομακτική σύγκρουση πυροσβεστικού με ΙΧ στην Κρήτη"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vinteo-tromaktiki-sygkrousi-pyrosvestikou-me-ich-stin-kriti/" title="Βίντεο: Τρομακτική σύγκρουση πυροσβεστικού με ΙΧ στην Κρήτη">Βίντεο: Τρομακτική σύγκρουση πυροσβεστικού με ΙΧ στην Κρήτη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:28:35+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/xardalias-585x585.jpg')" href="https://fimotro.gr/larisa-roma-diamartyrithikan-gia-tin-karantina/" title="Λάρισα: Ρομά διαμαρτυρήθηκαν για την καραντίνα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/larisa-roma-diamartyrithikan-gia-tin-karantina/" title="Λάρισα: Ρομά διαμαρτυρήθηκαν για την καραντίνα!">Λάρισα: Ρομά διαμαρτυρήθηκαν για την καραντίνα!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:23:07+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/oaed-500-585x500.jpg')" href="https://fimotro.gr/paratasi-stin-apagorefsi-litourgias-olon-ton-ekpedeftikon-domon/" title="Παράταση στην απαγόρευση λειτουργίας όλων των εκπαιδευτικών δομών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paratasi-stin-apagorefsi-litourgias-olon-ton-ekpedeftikon-domon/" title="Παράταση στην απαγόρευση λειτουργίας όλων των εκπαιδευτικών δομών">Παράταση στην απαγόρευση λειτουργίας όλων των εκπαιδευτικών δομών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:19:53+03:00">10/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/ap_18345654722013-585x585.jpg')" href="https://fimotro.gr/provlepsi-gkeits-oti-kathe-20-chronia-tha-xespa-epidimia/" title="Πρόβλεψη Γκέιτς ότι κάθε 20 χρόνια θα ξεσπά επιδημία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/provlepsi-gkeits-oti-kathe-20-chronia-tha-xespa-epidimia/" title="Πρόβλεψη Γκέιτς ότι κάθε 20 χρόνια θα ξεσπά επιδημία">Πρόβλεψη Γκέιτς ότι κάθε 20 χρόνια θα ξεσπά επιδημία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:13:36+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/europe-585x465.jpg')" href="https://fimotro.gr/korono-omologo-proanangeli-o-lemer/" title="Κορωνο-ομόλογο προαναγγέλει ο Λεμέρ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/korono-omologo-proanangeli-o-lemer/" title="Κορωνο-ομόλογο προαναγγέλει ο Λεμέρ">Κορωνο-ομόλογο προαναγγέλει ο Λεμέρ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T15:07:51+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/italy_main1-1-585x541.jpg')" href="https://fimotro.gr/aftes-i-chores-xekinisan-chalarosi-ton-periorismon/" title="Αυτές οι χώρες ξεκίνησαν χαλάρωση των περιορισμών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aftes-i-chores-xekinisan-chalarosi-ton-periorismon/" title="Αυτές οι χώρες ξεκίνησαν χαλάρωση των περιορισμών">Αυτές οι χώρες ξεκίνησαν χαλάρωση των περιορισμών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T15:03:09+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/nea-yorki-0omadikoi-tafoi-960x639-1-585x585.jpg')" href="https://fimotro.gr/koronoios-ikones-sok-me-omadikous-tafous-sti-nea-yorki/" title="Κορωνοϊός: Εικόνες – σοκ με ομαδικούς τάφους στη Νέα Υόρκη"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-ikones-sok-me-omadikous-tafous-sti-nea-yorki/" title="Κορωνοϊός: Εικόνες – σοκ με ομαδικούς τάφους στη Νέα Υόρκη">Κορωνοϊός: Εικόνες – σοκ με ομαδικούς τάφους στη Νέα Υόρκη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T10:40:02+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/sxoleio-_koronaios-585x585.jpg')" href="https://fimotro.gr/ragdea-afxisi-ton-nekron-sti-germania-266-thanati-to-telefteo-24oro/" title="Ραγδαία αύξηση των νεκρών στη Γερμανία: 266 θάνατοι το τελευταίο 24ωρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ragdea-afxisi-ton-nekron-sti-germania-266-thanati-to-telefteo-24oro/" title="Ραγδαία αύξηση των νεκρών στη Γερμανία: 266 θάνατοι το τελευταίο 24ωρο">Ραγδαία αύξηση των νεκρών στη Γερμανία: 266 θάνατοι το τελευταίο 24ωρο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T10:17:11+03:00">10/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/dimosiografoi-nd-45-500-585x500.jpg')" href="https://fimotro.gr/esiea-protasis-gia-na-minoun-anikta-ta-mesa-mazikis-enimerosis/" title="ΕΣΗΕΑ: Προτάσεις για να μείνουν ανοικτά τα Μέσα Μαζικής Ενημέρωσης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/esiea-protasis-gia-na-minoun-anikta-ta-mesa-mazikis-enimerosis/" title="ΕΣΗΕΑ: Προτάσεις για να μείνουν ανοικτά τα Μέσα Μαζικής Ενημέρωσης">ΕΣΗΕΑ: Προτάσεις για να μείνουν ανοικτά τα Μέσα Μαζικής Ενημέρωσης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-09T11:42:08+03:00">09/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/open-savvidis-1-585x585.jpg')" href="https://fimotro.gr/paretithike-apo-diefthyntis-tou-open-o-d-michalelis/" title="Παραιτήθηκε από διευθυντής του Open ο Δ. Μιχαλέλης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paretithike-apo-diefthyntis-tou-open-o-d-michalelis/" title="Παραιτήθηκε από διευθυντής του Open ο Δ. Μιχαλέλης">Παραιτήθηκε από διευθυντής του Open ο Δ. Μιχαλέλης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-09T11:00:39+03:00">09/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/evagelatos-682x384-1-585x384.jpg')" href="https://fimotro.gr/saroni-to-live-news-tou-n-evangelatou/" title="Σαρώνει το Live News του Ν. Ευαγγελάτου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/saroni-to-live-news-tou-n-evangelatou/" title="Σαρώνει το Live News του Ν. Ευαγγελάτου">Σαρώνει το Live News του Ν. Ευαγγελάτου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-09T10:22:13+03:00">09/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/lida-mpola-takis-xatzis-2019-9-8-585x384.jpg')" href="https://fimotro.gr/pernoun-apogoiteftiko-lead-in-alla-diplasiazoun-tin-tiletheasi/" title="Παίρνουν απογοητευτικό lead in, αλλά διπλασιάζουν την τηλεθέαση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pernoun-apogoiteftiko-lead-in-alla-diplasiazoun-tin-tiletheasi/" title="Παίρνουν απογοητευτικό lead in, αλλά διπλασιάζουν την τηλεθέαση">Παίρνουν απογοητευτικό lead in, αλλά διπλασιάζουν την τηλεθέαση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-08T15:07:25+03:00">08/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/evagelatos-682x384-1-585x384.jpg')" href="https://fimotro.gr/to-live-news-ine-i-pio-petychimeni-ekpobi-tou-neou-mega/" title="Το Live News είναι η πιο πετυχημένη εκπομπή του νέου Mega"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-live-news-ine-i-pio-petychimeni-ekpobi-tou-neou-mega/" title="Το Live News είναι η πιο πετυχημένη εκπομπή του νέου Mega">Το Live News είναι η πιο πετυχημένη εκπομπή του νέου Mega</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-08T12:35:54+03:00">08/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/footb-585x445.jpg')" href="https://fimotro.gr/i-molynsi-tou-iou-sto-podosfero/" title="Η μόλυνση του ιού στο ποδόσφαιρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-molynsi-tou-iou-sto-podosfero/" title="Η μόλυνση του ιού στο ποδόσφαιρο">Η μόλυνση του ιού στο ποδόσφαιρο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T09:47:26+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/32-585x457.jpg')" href="https://fimotro.gr/antetokounbo-o-giannis-parousiase-to-moraki-tou/" title="Αντετοκούνμπο: Ο Γιάννης παρουσίασε το μωράκι του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/antetokounbo-o-giannis-parousiase-to-moraki-tou/" title="Αντετοκούνμπο: Ο Γιάννης παρουσίασε το μωράκι του">Αντετοκούνμπο: Ο Γιάννης παρουσίασε το μωράκι του</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T09:43:46+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/tsopelas-585x504.jpg')" href="https://fimotro.gr/pethane-o-dimosiografos-akis-tsopelas/" title="Πέθανε ο δημοσιογράφος Άκης Τσόπελας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pethane-o-dimosiografos-akis-tsopelas/" title="Πέθανε ο δημοσιογράφος Άκης Τσόπελας">Πέθανε ο δημοσιογράφος Άκης Τσόπελας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-09T18:12:24+03:00">09/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/gyub281586184345998-585x585.jpg')" href="https://fimotro.gr/sok-nekri-apo-koronoio-i-mitera-tou-gkouardiola/" title="Σοκ: Νεκρή από κορωνοϊό η μητέρα του Γκουαρδιόλα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sok-nekri-apo-koronoio-i-mitera-tou-gkouardiola/" title="Σοκ: Νεκρή από κορωνοϊό η μητέρα του Γκουαρδιόλα!">Σοκ: Νεκρή από κορωνοϊό η μητέρα του Γκουαρδιόλα!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-06T18:23:54+03:00">06/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/3914148.jpg')" href="https://fimotro.gr/protasi-alafouzou-gia-diakopi-tis-super-league/" title="Πρόταση Αλαφούζου για διακοπή της Super League"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/protasi-alafouzou-gia-diakopi-tis-super-league/" title="Πρόταση Αλαφούζου για διακοπή της Super League">Πρόταση Αλαφούζου για διακοπή της Super League</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-02T18:14:37+03:00">02/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#45232c282a31372a052228242c296b262a28"><i class="penci-faicon fa fa-envelope"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/oloklirothike-i-episkepsi-chardalia-stous-roma/">Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis/">Σοβαρό ενδεχόμενο να μην γίνουν οι προαγωγικές εξετάσεις</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/vinteo-tromaktiki-sygkrousi-pyrosvestikou-me-ich-stin-kriti/">Βίντεο: Τρομακτική σύγκρουση πυροσβεστικού με ΙΧ στην Κρήτη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/tilediaskepsi-mitsotaki-theodorikakou-gia-to-programma-tritsis/">Τηλεδιάσκεψη Μητσοτάκη-Θεοδωρικάκου για το πρόγραμμα &#8220;Τρίτσης&#8221;</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/larisa-roma-diamartyrithikan-gia-tin-karantina/">Λάρισα: Ρομά διαμαρτυρήθηκαν για την καραντίνα!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/paratasi-stin-katavoli-ofilon-me-ekptosi-25/">Παράταση στην καταβολή οφειλών με έκπτωση 25%</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/paratasi-stin-apagorefsi-litourgias-olon-ton-ekpedeftikon-domon/">Παράταση στην απαγόρευση λειτουργίας όλων των εκπαιδευτικών δομών</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/provlepsi-gkeits-oti-kathe-20-chronia-tha-xespa-epidimia/">Πρόβλεψη Γκέιτς ότι κάθε 20 χρόνια θα ξεσπά επιδημία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/koronoios-paraplevri-apolia-ta-egkefalika/">Κορωνοϊός: Παράπλευρη απώλεια τα εγκεφαλικά</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/tin-sybarastasi-tis-elladas-stin-ispania-metefere-o-nikos-dendias/">Την συμπαράσταση της Ελλάδας στην Ισπανία μετέφερε ο Νίκος Δένδιας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/korono-omologo-proanangeli-o-lemer/">Κορωνο-ομόλογο προαναγγέλει ο Λεμέρ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/epithesi-voloudaki-se-polaki-i-emfyliopolemiki-synistosa-syriza-vriskete-se-sygchysi/">Επίθεση Βολουδάκη σε Πολάκη: Η εμφυλιοπολεμική συνιστώσα ΣΥΡΙΖΑ βρίσκεται σε σύγχυση</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/aftes-i-chores-xekinisan-chalarosi-ton-periorismon/">Αυτές οι χώρες ξεκίνησαν χαλάρωση των περιορισμών</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/paremvasi-tou-syndesmou-klirikon-ellados-pros-ton-archiepiskopo-ke-tous-mitropolites/">Παρέμβαση του Συνδέσμου Κληρικών Ελλάδος προς τον Αρχιεπίσκοπο και τους Μητροπολίτες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/analytikes-odigies-gia-to-epidoma-ton-800-evro-ke-ti-miosi-enikiou/">Αναλυτικές οδηγίες για το επίδομα των 800 ευρώ και τη μείωση ενοικίου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-provlepsis-gia-ti-megali-evdomada-ke-to-pascha/">Οι προβλέψεις για τη Μεγάλη Εβδομάδα και το Πάσχα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pote-tha-anixi-to-taxis-gia-tin-ypovoli-forologikon-diloseon/">Πότε θα ανοίξει το TAXIS για την υποβολή φορολογικών δηλώσεων</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/minyma-tou-proedrou-ellinon-efopliston-stous-naftikous/">Μήνυμα του Προέδρου Ελλήνων Εφοπλιστών στους ναυτικούς</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/tsipras-kryftike-ke-sopase-i-kyvernisi-sto-eurogroup/">Τσίπρας: Κρύφτηκε και σώπασε η κυβέρνηση στο Eurogroup</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/gennimata-katoteres-ton-peristaseon-i-apofasis-tou-eurogroup/">Γεννηματά: Κατώτερες των περιστάσεων οι αποφάσεις του Eurogroup</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /> </a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/200410161632_larisa04-2-585x585.jpg')" href="https://fimotro.gr/oloklirothike-i-episkepsi-chardalia-stous-roma/" title="Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oloklirothike-i-episkepsi-chardalia-stous-roma/" title="Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά">Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:38:11+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/xardalias-585x585.jpg')" href="https://fimotro.gr/larisa-roma-diamartyrithikan-gia-tin-karantina/" title="Λάρισα: Ρομά διαμαρτυρήθηκαν για την καραντίνα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/larisa-roma-diamartyrithikan-gia-tin-karantina/" title="Λάρισα: Ρομά διαμαρτυρήθηκαν για την καραντίνα!">Λάρισα: Ρομά διαμαρτυρήθηκαν για την καραντίνα!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:23:07+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/ypoik17-08-585x585.jpg')" href="https://fimotro.gr/paratasi-stin-katavoli-ofilon-me-ekptosi-25/" title="Παράταση στην καταβολή οφειλών με έκπτωση 25%"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paratasi-stin-katavoli-ofilon-me-ekptosi-25/" title="Παράταση στην καταβολή οφειλών με έκπτωση 25%">Παράταση στην καταβολή οφειλών με έκπτωση 25%</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:21:05+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/ap_18345654722013-585x585.jpg')" href="https://fimotro.gr/provlepsi-gkeits-oti-kathe-20-chronia-tha-xespa-epidimia/" title="Πρόβλεψη Γκέιτς ότι κάθε 20 χρόνια θα ξεσπά επιδημία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/provlepsi-gkeits-oti-kathe-20-chronia-tha-xespa-epidimia/" title="Πρόβλεψη Γκέιτς ότι κάθε 20 χρόνια θα ξεσπά επιδημία">Πρόβλεψη Γκέιτς ότι κάθε 20 χρόνια θα ξεσπά επιδημία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:13:36+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/italy_main1-1-585x541.jpg')" href="https://fimotro.gr/aftes-i-chores-xekinisan-chalarosi-ton-periorismon/" title="Αυτές οι χώρες ξεκίνησαν χαλάρωση των περιορισμών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aftes-i-chores-xekinisan-chalarosi-ton-periorismon/" title="Αυτές οι χώρες ξεκίνησαν χαλάρωση των περιορισμών">Αυτές οι χώρες ξεκίνησαν χαλάρωση των περιορισμών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T15:03:09+03:00">10/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/MITSOTAKIS-THEODORIKAKOS-585x544.jpg')" href="https://fimotro.gr/tilediaskepsi-mitsotaki-theodorikakou-gia-to-programma-tritsis/" title="Τηλεδιάσκεψη Μητσοτάκη-Θεοδωρικάκου για το πρόγραμμα &#8220;Τρίτσης&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tilediaskepsi-mitsotaki-theodorikakou-gia-to-programma-tritsis/" title="Τηλεδιάσκεψη Μητσοτάκη-Θεοδωρικάκου για το πρόγραμμα &#8220;Τρίτσης&#8221;">Τηλεδιάσκεψη Μητσοτάκη-Θεοδωρικάκου για το πρόγραμμα &#8220;Τρίτσης&#8221;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:27:13+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/93029890_2970263869705304_3015802670905556992_n-696x464-1-585x464.jpg')" href="https://fimotro.gr/tin-sybarastasi-tis-elladas-stin-ispania-metefere-o-nikos-dendias/" title="Την συμπαράσταση της Ελλάδας στην Ισπανία μετέφερε ο Νίκος Δένδιας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tin-sybarastasi-tis-elladas-stin-ispania-metefere-o-nikos-dendias/" title="Την συμπαράσταση της Ελλάδας στην Ισπανία μετέφερε ο Νίκος Δένδιας">Την συμπαράσταση της Ελλάδας στην Ισπανία μετέφερε ο Νίκος Δένδιας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T15:08:30+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/voloudakis82531-585x540.jpg')" href="https://fimotro.gr/epithesi-voloudaki-se-polaki-i-emfyliopolemiki-synistosa-syriza-vriskete-se-sygchysi/" title="Επίθεση Βολουδάκη σε Πολάκη: Η εμφυλιοπολεμική συνιστώσα ΣΥΡΙΖΑ βρίσκεται σε σύγχυση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epithesi-voloudaki-se-polaki-i-emfyliopolemiki-synistosa-syriza-vriskete-se-sygchysi/" title="Επίθεση Βολουδάκη σε Πολάκη: Η εμφυλιοπολεμική συνιστώσα ΣΥΡΙΖΑ βρίσκεται σε σύγχυση">Επίθεση Βολουδάκη σε Πολάκη: Η εμφυλιοπολεμική συνιστώσα ΣΥΡΙΖΑ βρίσκεται σε σύγχυση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T15:07:11+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/Στιγμιότυπο-2020-04-06-15.28.51-585x585.jpg')" href="https://fimotro.gr/tsipras-kryftike-ke-sopase-i-kyvernisi-sto-eurogroup/" title="Τσίπρας: Κρύφτηκε και σώπασε η κυβέρνηση στο Eurogroup"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tsipras-kryftike-ke-sopase-i-kyvernisi-sto-eurogroup/" title="Τσίπρας: Κρύφτηκε και σώπασε η κυβέρνηση στο Eurogroup">Τσίπρας: Κρύφτηκε και σώπασε η κυβέρνηση στο Eurogroup</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T14:34:33+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/gennimata-585x580.jpg')" href="https://fimotro.gr/gennimata-katoteres-ton-peristaseon-i-apofasis-tou-eurogroup/" title="Γεννηματά: Κατώτερες των περιστάσεων οι αποφάσεις του Eurogroup"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gennimata-katoteres-ton-peristaseon-i-apofasis-tou-eurogroup/" title="Γεννηματά: Κατώτερες των περιστάσεων οι αποφάσεις του Eurogroup">Γεννηματά: Κατώτερες των περιστάσεων οι αποφάσεις του Eurogroup</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T14:33:59+03:00">10/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/ypoik17-08-585x585.jpg')" href="https://fimotro.gr/paratasi-stin-katavoli-ofilon-me-ekptosi-25/" title="Παράταση στην καταβολή οφειλών με έκπτωση 25%"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paratasi-stin-katavoli-ofilon-me-ekptosi-25/" title="Παράταση στην καταβολή οφειλών με έκπτωση 25%">Παράταση στην καταβολή οφειλών με έκπτωση 25%</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:21:05+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/epidoma-585x585.jpg')" href="https://fimotro.gr/analytikes-odigies-gia-to-epidoma-ton-800-evro-ke-ti-miosi-enikiou/" title="Αναλυτικές οδηγίες για το επίδομα των 800 ευρώ και τη μείωση ενοικίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/analytikes-odigies-gia-to-epidoma-ton-800-evro-ke-ti-miosi-enikiou/" title="Αναλυτικές οδηγίες για το επίδομα των 800 ευρώ και τη μείωση ενοικίου">Αναλυτικές οδηγίες για το επίδομα των 800 ευρώ και τη μείωση ενοικίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T14:59:44+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/eforia-585x585.jpg')" href="https://fimotro.gr/pote-tha-anixi-to-taxis-gia-tin-ypovoli-forologikon-diloseon/" title="Πότε θα ανοίξει το TAXIS για την υποβολή φορολογικών δηλώσεων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pote-tha-anixi-to-taxis-gia-tin-ypovoli-forologikon-diloseon/" title="Πότε θα ανοίξει το TAXIS για την υποβολή φορολογικών δηλώσεων">Πότε θα ανοίξει το TAXIS για την υποβολή φορολογικών δηλώσεων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T14:37:30+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/veniamis-585x465.jpg')" href="https://fimotro.gr/minyma-tou-proedrou-ellinon-efopliston-stous-naftikous/" title="Μήνυμα του Προέδρου Ελλήνων Εφοπλιστών στους ναυτικούς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/minyma-tou-proedrou-ellinon-efopliston-stous-naftikous/" title="Μήνυμα του Προέδρου Ελλήνων Εφοπλιστών στους ναυτικούς">Μήνυμα του Προέδρου Ελλήνων Εφοπλιστών στους ναυτικούς</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T14:35:29+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/1476252-security_texnologia_930-585x465.jpg')" href="https://fimotro.gr/chriazome-enan-symvoulo-gia-tin-mikri-mou-epichirisi/" title="Χρειάζομαι έναν σύμβουλο για την μικρή μου επιχείρηση;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/chriazome-enan-symvoulo-gia-tin-mikri-mou-epichirisi/" title="Χρειάζομαι έναν σύμβουλο για την μικρή μου επιχείρηση;">Χρειάζομαι έναν σύμβουλο για την μικρή μου επιχείρηση;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T13:29:31+03:00">10/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/200410161632_larisa04-2-585x585.jpg')" href="https://fimotro.gr/oloklirothike-i-episkepsi-chardalia-stous-roma/" title="Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oloklirothike-i-episkepsi-chardalia-stous-roma/" title="Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά">Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:38:11+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/scholeia-585x465.jpg')" href="https://fimotro.gr/sovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis/" title="Σοβαρό ενδεχόμενο να μην γίνουν οι προαγωγικές εξετάσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis/" title="Σοβαρό ενδεχόμενο να μην γίνουν οι προαγωγικές εξετάσεις">Σοβαρό ενδεχόμενο να μην γίνουν οι προαγωγικές εξετάσεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:34:14+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/troxaiokritipurosvewstiko-585x541.jpg')" href="https://fimotro.gr/vinteo-tromaktiki-sygkrousi-pyrosvestikou-me-ich-stin-kriti/" title="Βίντεο: Τρομακτική σύγκρουση πυροσβεστικού με ΙΧ στην Κρήτη"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vinteo-tromaktiki-sygkrousi-pyrosvestikou-me-ich-stin-kriti/" title="Βίντεο: Τρομακτική σύγκρουση πυροσβεστικού με ΙΧ στην Κρήτη">Βίντεο: Τρομακτική σύγκρουση πυροσβεστικού με ΙΧ στην Κρήτη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:28:35+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/xardalias-585x585.jpg')" href="https://fimotro.gr/larisa-roma-diamartyrithikan-gia-tin-karantina/" title="Λάρισα: Ρομά διαμαρτυρήθηκαν για την καραντίνα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/larisa-roma-diamartyrithikan-gia-tin-karantina/" title="Λάρισα: Ρομά διαμαρτυρήθηκαν για την καραντίνα!">Λάρισα: Ρομά διαμαρτυρήθηκαν για την καραντίνα!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:23:07+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/oaed-500-585x500.jpg')" href="https://fimotro.gr/paratasi-stin-apagorefsi-litourgias-olon-ton-ekpedeftikon-domon/" title="Παράταση στην απαγόρευση λειτουργίας όλων των εκπαιδευτικών δομών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paratasi-stin-apagorefsi-litourgias-olon-ton-ekpedeftikon-domon/" title="Παράταση στην απαγόρευση λειτουργίας όλων των εκπαιδευτικών δομών">Παράταση στην απαγόρευση λειτουργίας όλων των εκπαιδευτικών δομών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:19:53+03:00">10/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/ap_18345654722013-585x585.jpg')" href="https://fimotro.gr/provlepsi-gkeits-oti-kathe-20-chronia-tha-xespa-epidimia/" title="Πρόβλεψη Γκέιτς ότι κάθε 20 χρόνια θα ξεσπά επιδημία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/provlepsi-gkeits-oti-kathe-20-chronia-tha-xespa-epidimia/" title="Πρόβλεψη Γκέιτς ότι κάθε 20 χρόνια θα ξεσπά επιδημία">Πρόβλεψη Γκέιτς ότι κάθε 20 χρόνια θα ξεσπά επιδημία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T16:13:36+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/europe-585x465.jpg')" href="https://fimotro.gr/korono-omologo-proanangeli-o-lemer/" title="Κορωνο-ομόλογο προαναγγέλει ο Λεμέρ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/korono-omologo-proanangeli-o-lemer/" title="Κορωνο-ομόλογο προαναγγέλει ο Λεμέρ">Κορωνο-ομόλογο προαναγγέλει ο Λεμέρ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T15:07:51+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/italy_main1-1-585x541.jpg')" href="https://fimotro.gr/aftes-i-chores-xekinisan-chalarosi-ton-periorismon/" title="Αυτές οι χώρες ξεκίνησαν χαλάρωση των περιορισμών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aftes-i-chores-xekinisan-chalarosi-ton-periorismon/" title="Αυτές οι χώρες ξεκίνησαν χαλάρωση των περιορισμών">Αυτές οι χώρες ξεκίνησαν χαλάρωση των περιορισμών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T15:03:09+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/nea-yorki-0omadikoi-tafoi-960x639-1-585x585.jpg')" href="https://fimotro.gr/koronoios-ikones-sok-me-omadikous-tafous-sti-nea-yorki/" title="Κορωνοϊός: Εικόνες – σοκ με ομαδικούς τάφους στη Νέα Υόρκη"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-ikones-sok-me-omadikous-tafous-sti-nea-yorki/" title="Κορωνοϊός: Εικόνες – σοκ με ομαδικούς τάφους στη Νέα Υόρκη">Κορωνοϊός: Εικόνες – σοκ με ομαδικούς τάφους στη Νέα Υόρκη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T10:40:02+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/sxoleio-_koronaios-585x585.jpg')" href="https://fimotro.gr/ragdea-afxisi-ton-nekron-sti-germania-266-thanati-to-telefteo-24oro/" title="Ραγδαία αύξηση των νεκρών στη Γερμανία: 266 θάνατοι το τελευταίο 24ωρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ragdea-afxisi-ton-nekron-sti-germania-266-thanati-to-telefteo-24oro/" title="Ραγδαία αύξηση των νεκρών στη Γερμανία: 266 θάνατοι το τελευταίο 24ωρο">Ραγδαία αύξηση των νεκρών στη Γερμανία: 266 θάνατοι το τελευταίο 24ωρο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T10:17:11+03:00">10/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/dimosiografoi-nd-45-500-585x500.jpg')" href="https://fimotro.gr/esiea-protasis-gia-na-minoun-anikta-ta-mesa-mazikis-enimerosis/" title="ΕΣΗΕΑ: Προτάσεις για να μείνουν ανοικτά τα Μέσα Μαζικής Ενημέρωσης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/esiea-protasis-gia-na-minoun-anikta-ta-mesa-mazikis-enimerosis/" title="ΕΣΗΕΑ: Προτάσεις για να μείνουν ανοικτά τα Μέσα Μαζικής Ενημέρωσης">ΕΣΗΕΑ: Προτάσεις για να μείνουν ανοικτά τα Μέσα Μαζικής Ενημέρωσης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-09T11:42:08+03:00">09/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/open-savvidis-1-585x585.jpg')" href="https://fimotro.gr/paretithike-apo-diefthyntis-tou-open-o-d-michalelis/" title="Παραιτήθηκε από διευθυντής του Open ο Δ. Μιχαλέλης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paretithike-apo-diefthyntis-tou-open-o-d-michalelis/" title="Παραιτήθηκε από διευθυντής του Open ο Δ. Μιχαλέλης">Παραιτήθηκε από διευθυντής του Open ο Δ. Μιχαλέλης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-09T11:00:39+03:00">09/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/evagelatos-682x384-1-585x384.jpg')" href="https://fimotro.gr/saroni-to-live-news-tou-n-evangelatou/" title="Σαρώνει το Live News του Ν. Ευαγγελάτου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/saroni-to-live-news-tou-n-evangelatou/" title="Σαρώνει το Live News του Ν. Ευαγγελάτου">Σαρώνει το Live News του Ν. Ευαγγελάτου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-09T10:22:13+03:00">09/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/lida-mpola-takis-xatzis-2019-9-8-585x384.jpg')" href="https://fimotro.gr/pernoun-apogoiteftiko-lead-in-alla-diplasiazoun-tin-tiletheasi/" title="Παίρνουν απογοητευτικό lead in, αλλά διπλασιάζουν την τηλεθέαση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pernoun-apogoiteftiko-lead-in-alla-diplasiazoun-tin-tiletheasi/" title="Παίρνουν απογοητευτικό lead in, αλλά διπλασιάζουν την τηλεθέαση">Παίρνουν απογοητευτικό lead in, αλλά διπλασιάζουν την τηλεθέαση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-08T15:07:25+03:00">08/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/evagelatos-682x384-1-585x384.jpg')" href="https://fimotro.gr/to-live-news-ine-i-pio-petychimeni-ekpobi-tou-neou-mega/" title="Το Live News είναι η πιο πετυχημένη εκπομπή του νέου Mega"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-live-news-ine-i-pio-petychimeni-ekpobi-tou-neou-mega/" title="Το Live News είναι η πιο πετυχημένη εκπομπή του νέου Mega">Το Live News είναι η πιο πετυχημένη εκπομπή του νέου Mega</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-08T12:35:54+03:00">08/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/footb-585x445.jpg')" href="https://fimotro.gr/i-molynsi-tou-iou-sto-podosfero/" title="Η μόλυνση του ιού στο ποδόσφαιρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-molynsi-tou-iou-sto-podosfero/" title="Η μόλυνση του ιού στο ποδόσφαιρο">Η μόλυνση του ιού στο ποδόσφαιρο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T09:47:26+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/32-585x457.jpg')" href="https://fimotro.gr/antetokounbo-o-giannis-parousiase-to-moraki-tou/" title="Αντετοκούνμπο: Ο Γιάννης παρουσίασε το μωράκι του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/antetokounbo-o-giannis-parousiase-to-moraki-tou/" title="Αντετοκούνμπο: Ο Γιάννης παρουσίασε το μωράκι του">Αντετοκούνμπο: Ο Γιάννης παρουσίασε το μωράκι του</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-10T09:43:46+03:00">10/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/tsopelas-585x504.jpg')" href="https://fimotro.gr/pethane-o-dimosiografos-akis-tsopelas/" title="Πέθανε ο δημοσιογράφος Άκης Τσόπελας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pethane-o-dimosiografos-akis-tsopelas/" title="Πέθανε ο δημοσιογράφος Άκης Τσόπελας">Πέθανε ο δημοσιογράφος Άκης Τσόπελας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-09T18:12:24+03:00">09/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/gyub281586184345998-585x585.jpg')" href="https://fimotro.gr/sok-nekri-apo-koronoio-i-mitera-tou-gkouardiola/" title="Σοκ: Νεκρή από κορωνοϊό η μητέρα του Γκουαρδιόλα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sok-nekri-apo-koronoio-i-mitera-tou-gkouardiola/" title="Σοκ: Νεκρή από κορωνοϊό η μητέρα του Γκουαρδιόλα!">Σοκ: Νεκρή από κορωνοϊό η μητέρα του Γκουαρδιόλα!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-06T18:23:54+03:00">06/04/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/3914148.jpg')" href="https://fimotro.gr/protasi-alafouzou-gia-diakopi-tis-super-league/" title="Πρόταση Αλαφούζου για διακοπή της Super League"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/protasi-alafouzou-gia-diakopi-tis-super-league/" title="Πρόταση Αλαφούζου για διακοπή της Super League">Πρόταση Αλαφούζου για διακοπή της Super League</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-04-02T18:14:37+03:00">02/04/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container container-single penci-single-style-6 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine right-sidebar"><div class="post-image penci-move-title-above"> <a href="https://fimotro.gr/wp-content/uploads/2020/04/scholeia.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/04/scholeia.jpg" style="padding-top: 50.0000%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-6" href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/" rel="category tag">Κοινωνία</a></span></div><h1 class="post-title single-post-title entry-title">Σοβαρό ενδεχόμενο να μην γίνουν οι προαγωγικές εξετάσεις</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2020-04-10T16:34:14+03:00">10/04/2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-04-10T16:34:14+03:00">10/04/2020</time></span></div></div></div></div></div><div class="container container-single penci-single-style-6 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-185582" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="mailmunch-forms-before-post" style="display: none !important;"></div><h1>Αυτό αποκάλυψε σήμερα η υφ. Παιδείας Σ. Ζαχαράκη</h1><p>Σοβαρά εξετάζει το υπουργείο Παιδείας το σενάριο να μην πραγματοποιηθούν φέτος προαγωγικές εξετάσεις όπως είπε στον ΘΕΜΑ 104,6 η υφυπουργός Παιδείας Σοφία Ζαχαράκη.</p><p>«Στόχος μας είναι να κερδηθούν οι μαθησιακοί στόχοι. Τα παιδιά πρέπει να πάρουν τα περισσότερα από τον δάσκαλο στη φυσική τάξη. Θέλουμε να ανοίξουν τα σχολεία για να καλύψουν τα κενά» είπε η κυρία Ζαχαράκη.</p><p><img class="alignleft size-full wp-image-108450" src="https://fimotro.gr/wp-content/uploads/2018/11/real509585.jpg" alt="" width="1150" height="764" srcset="https://fimotro.gr/wp-content/uploads/2018/11/real509585.jpg 1150w, https://fimotro.gr/wp-content/uploads/2018/11/real509585-300x199.jpg 300w, https://fimotro.gr/wp-content/uploads/2018/11/real509585-768x510.jpg 768w, https://fimotro.gr/wp-content/uploads/2018/11/real509585-1024x680.jpg 1024w, https://fimotro.gr/wp-content/uploads/2018/11/real509585-585x389.jpg 585w, https://fimotro.gr/wp-content/uploads/2018/11/real509585-263x175.jpg 263w" sizes="(max-width: 1150px) 100vw, 1150px">Όσον αφορά το πώς θα βαθμολογηθούν οι μαθητές η υφυπουργός Παιδείας παρέπεμψε στους υπευθύνους των τάξεων λέγοντας ότι «αυτοί γνωρίζουν τα παιδιά». Ειδικά για την πρωτοβάθμια εκπαίδευση (Δημοτικό) σημείωσε ότι «πρέπει να καλυφθούν ενότητες που είναι σημαντικές σε γλώσσα και μαθηματικά για να πάνε στην επόμενη χρονιά».</p><p>Η ίδια τόνισε πως «δεν υπάρχει ένδειξη ότι δεν θα ανοίξουν τα σχολεία. Είμαστε σε καθημερινή επικοινωνία με την επιτροπή των λοιμωξιολόγων όλα όμως εξαρτώνται από το επόμενο χρονικό διάστημα».</p><div><div class="penci-custom-html-inside-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>Άφησε, επίσης, ανοιχτό το ενδεχόμενο «επέκτασης της σχολικής χρονιάς πέραν της 15ης Ιουνίου».</p><div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div><p>«Λειτουργούμε σε συνάρτηση των συμβουλών των ειδικών, των αναγκών κάλυψης της ύλης αλλά και της ομαλότερης επιστροφής των παιδιών στην τάξη με μέριμνα για την υγεία τους» εξήγησε η κυρία Ζαχαράκη επισημαίνοντας ότι «υπάρχει διαφορετική αντιμετώπιση για την πρωτοβάθμια και δευτεροβάθμια εκπαίδευση».</p><p>«Όλα εξαρτώνται από την εβδομάδα που θα μας υποδείξουν οι ειδικοί για την επιστροφή αλλά και τον τρόπο επιστροφής» πρόσθεσε.</p><p>Ερωτηθείσα, τέλος, για το χρόνο διεξαγωγής των Πανελλαδικών η Σοφία Ζαχαράκη είπε ότι θα διεξαχθούν «με τον τρόπο που ξέρουμε με τις οδηγίες περί συγχρωτισμού που θα μας δώσουν. Θέλουμε την ημερομηνία πιο κοντά στην προγραμματισμένη ημερομηνία, ιδανικά να έχουν τελειώσει 15 Ιουλίου με απευκταίο σενάριο να πάμε Σεπτέμβριο».</p><div><div class="penci-custom-html-inside-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="mailmunch-forms-after-post" style="display: none !important;"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/sovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fsovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%A3%CE%BF%CE%B2%CE%B1%CF%81%CF%8C%20%CE%B5%CE%BD%CE%B4%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20%CE%BD%CE%B1%20%CE%BC%CE%B7%CE%BD%20%CE%B3%CE%AF%CE%BD%CE%BF%CF%85%CE%BD%20%CE%BF%CE%B9%20%CF%80%CF%81%CE%BF%CE%B1%CE%B3%CF%89%CE%B3%CE%B9%CE%BA%CE%AD%CF%82%20%CE%B5%CE%BE%CE%B5%CF%84%CE%AC%CF%83%CE%B5%CE%B9%CF%82&url=https%3A%2F%2Ffimotro.gr%2Fsovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%CE%A3%CE%BF%CE%B2%CE%B1%CF%81%CF%8C%20%CE%B5%CE%BD%CE%B4%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20%CE%BD%CE%B1%20%CE%BC%CE%B7%CE%BD%20%CE%B3%CE%AF%CE%BD%CE%BF%CF%85%CE%BD%20%CE%BF%CE%B9%20%CF%80%CF%81%CE%BF%CE%B1%CE%B3%CF%89%CE%B3%CE%B9%CE%BA%CE%AD%CF%82%20%CE%B5%CE%BE%CE%B5%CF%84%CE%AC%CF%83%CE%B5%CE%B9%CF%82 https%3A%2F%2Ffimotro.gr%2Fsovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%A3%CE%BF%CE%B2%CE%B1%CF%81%CF%8C%20%CE%B5%CE%BD%CE%B4%CE%B5%CF%87%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%20%CE%BD%CE%B1%20%CE%BC%CE%B7%CE%BD%20%CE%B3%CE%AF%CE%BD%CE%BF%CF%85%CE%BD%20%CE%BF%CE%B9%20%CF%80%CF%81%CE%BF%CE%B1%CE%B3%CF%89%CE%B3%CE%B9%CE%BA%CE%AD%CF%82%20%CE%B5%CE%BE%CE%B5%CF%84%CE%AC%CF%83%CE%B5%CE%B9%CF%82 https%3A%2F%2Ffimotro.gr%2Fsovaro-endechomeno-na-min-ginoun-i-proagogikes-exetasis%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/vinteo-tromaktiki-sygkrousi-pyrosvestikou-me-ich-stin-kriti/"><div class="pagi-text"><h5 class="prev-title">Βίντεο: Τρομακτική σύγκρουση πυροσβεστικού με ΙΧ στην Κρήτη</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/oloklirothike-i-episkepsi-chardalia-stous-roma/"><div class="pagi-text"><h5 class="next-title">Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/04/200410161632_larisa04-2-585x390.jpg" href="https://fimotro.gr/oloklirothike-i-episkepsi-chardalia-stous-roma/" title="Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά"> <i class="penci-faicon fa fa-play"></i> </a><h3><a href="https://fimotro.gr/oloklirothike-i-episkepsi-chardalia-stous-roma/">Ολοκληρώθηκε η επίσκεψη Χαρδαλιά στους Ρομά</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/04/troxaiokritipurosvewstiko-585x390.jpg" href="https://fimotro.gr/vinteo-tromaktiki-sygkrousi-pyrosvestikou-me-ich-stin-kriti/" title="Βίντεο: Τρομακτική σύγκρουση πυροσβεστικού με ΙΧ στην Κρήτη"> <i class="penci-faicon fa fa-play"></i> </a><h3><a href="https://fimotro.gr/vinteo-tromaktiki-sygkrousi-pyrosvestikou-me-ich-stin-kriti/">Βίντεο: Τρομακτική σύγκρουση πυροσβεστικού με ΙΧ στην Κρήτη</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/04/xardalias-585x390.jpg" href="https://fimotro.gr/larisa-roma-diamartyrithikan-gia-tin-karantina/" title="Λάρισα: Ρομά διαμαρτυρήθηκαν για την καραντίνα!"> </a><h3><a href="https://fimotro.gr/larisa-roma-diamartyrithikan-gia-tin-karantina/">Λάρισα: Ρομά διαμαρτυρήθηκαν για την καραντίνα!</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/09/oaed-500-585x390.jpg" href="https://fimotro.gr/paratasi-stin-apagorefsi-litourgias-olon-ton-ekpedeftikon-domon/" title="Παράταση στην απαγόρευση λειτουργίας όλων των εκπαιδευτικών δομών"> </a><h3><a href="https://fimotro.gr/paratasi-stin-apagorefsi-litourgias-olon-ton-ekpedeftikon-domon/">Παράταση στην απαγόρευση λειτουργίας όλων των εκπαιδευτικών δομών</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/04/unnamed-3-585x390.jpg" href="https://fimotro.gr/paremvasi-tou-syndesmou-klirikon-ellados-pros-ton-archiepiskopo-ke-tous-mitropolites/" title="Παρέμβαση του Συνδέσμου Κληρικών Ελλάδος προς τον Αρχιεπίσκοπο και τους Μητροπολίτες"> </a><h3><a href="https://fimotro.gr/paremvasi-tou-syndesmou-klirikon-ellados-pros-ton-archiepiskopo-ke-tous-mitropolites/">Παρέμβαση του Συνδέσμου Κληρικών Ελλάδος προς τον Αρχιεπίσκοπο και τους Μητροπολίτες</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2018/04/kairos.jpg" href="https://fimotro.gr/i-provlepsis-gia-ti-megali-evdomada-ke-to-pascha/" title="Οι προβλέψεις για τη Μεγάλη Εβδομάδα και το Πάσχα"> </a><h3><a href="https://fimotro.gr/i-provlepsis-gia-ti-megali-evdomada-ke-to-pascha/">Οι προβλέψεις για τη Μεγάλη Εβδομάδα και το Πάσχα</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-69" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://eody.gov.gr"> <img src="https://fimotro.gr/wp-content/uploads/2020/03/3b2ddb93-547f-499e-b762-4ff649272c06.gif" width="300" /></a></div></aside><aside id="custom_html-72" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.depa.gr"> <img src="https://fimotro.gr/wp-content/uploads/2020/04/0.gif" width="300" /></a></div></aside><aside id="custom_html-68" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://fimotro.gr/fimotroadmin/300x250.html" height="250px"></iframe></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-70" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cosmote.gr/cs/cosmote/gr/mycosmote_app.html"> <img src="https://fimotro.gr/wp-content/uploads/2020/04/300x250_2.gif" width="300" /></a></div></aside><aside id="custom_html-67" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1075381099&w=300&h=250&ord=[timestamp]&z=0"></script> <noscript> <a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1075381099&Page=&Pos=1218924794" target="_blank" rel="noopener noreferrer"> <img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1075381099&Page=&Pos=1218924794" border=0 width=300 height=250></a> </noscript></div></aside><aside id="custom_html-63" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.helpe.gr/corporate-responsibility/contribution-to-the-broader-society/Culture/"> <img src="https://fimotro.gr/wp-content/uploads/2019/12/helpe_athlitismos_300x250_GIF.gif" width="300" /></a></div></aside><aside id="custom_html-55" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.piraeusbank.gr/el/Idiwtes/Trapezikes-Ypiresies/e-Banking/Ilektronika-Kanalia-Eksypiretisis"> <img src="https://fimotro.gr/wp-content/uploads/2020/04/300x250px_52637677712839594.gif" width="300" /></a></div></aside><aside id="custom_html-47" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.metropolitan-hospital.gr/el/ανακοινώσεις/1468-κινητη-μοναδα-δειγματοληψιασ-κατ-οικον"> <img src="https://bankingnews.gr/ad/menoume_spiti_banner_hospital.gif" width="300" /></a></div></aside><aside id="custom_html-43" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pancretabank.gr/assets/PANCRETA_MIKRES_EPIX_20190327.pdf"> <img src="https://fimotro.gr/wp-content/uploads/2019/05/CORPORATE_300X250pix_MEN.gif" width="300" /></a></div></aside><aside id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://kramaproperty.com"> <img src="https://fimotro.gr/wp-content/uploads/2020/02/Κ_300Χ250_V04.jpg" width="300" /></a></div></aside><aside id="custom_html-60" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://tmede.gr/εγχειρίδια-χρήσης-εφαρμογών/ασφαλιστικά-προγράμματα/"> <img src="https://fimotro.gr/wp-content/uploads/2019/10/300x250_ΤΜΕΔΕ.gif" width="300" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="300" /></a></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#f7919e9a98838598b7909a969e9bd994989a"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Απρίλιος 2020</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2020/04/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 April 2020">1</a></td><td><a href="https://fimotro.gr/2020/04/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 April 2020">2</a></td><td><a href="https://fimotro.gr/2020/04/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 April 2020">3</a></td><td><a href="https://fimotro.gr/2020/04/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 April 2020">4</a></td><td><a href="https://fimotro.gr/2020/04/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 April 2020">5</a></td></tr><tr><td><a href="https://fimotro.gr/2020/04/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 April 2020">6</a></td><td><a href="https://fimotro.gr/2020/04/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 April 2020">7</a></td><td><a href="https://fimotro.gr/2020/04/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 April 2020">8</a></td><td><a href="https://fimotro.gr/2020/04/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 April 2020">9</a></td><td id="today"><a href="https://fimotro.gr/2020/04/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 April 2020">10</a></td><td>11</td><td>12</td></tr><tr><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2020/03/">&laquo; Μαρ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"2ff9f17374"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"2ff9f17374","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"2ff9f17374","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"2ff9f17374","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script src="https://fimotro.gr/wp-content/cache/min/1/295e718fdbc28e60b9307e15f09c6095.js" data-minify="1" defer></script></body></html>
