<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><title>Σήμερα τα αναδρομικά σε 245.000 επικουρικές - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/1e6e021e591d5935aec21961204a5d3f.css" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Σήμερα τα αναδρομικά σε 245.000 επικουρικές - Fimotro" /><meta property="og:description" content="Πως θα δηλωθούν στην εφορία (αναλυτικοί πίνακες) Εφτασε η ώρα των αναδρομικών για τους συνταξιούχους και η αρχή γίνεται σήμερα το απόγευμα για 245.000 δικαιούχους επικουρικών συντάξεων από 20 Ταμεία που θα δουν στα ΑΤΜ&hellip;" /><meta property="og:url" content="https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2020-07-08T11:40:21+00:00" /><meta property="article:modified_time" content="2020-07-08T11:42:17+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2020/02/syntaksi.jpg" /><meta property="og:image:width" content="1346" /><meta property="og:image:height" content="660" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","potentialAction":[{"@type":"SearchAction","target":"https://fimotro.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2020/02/syntaksi.jpg","width":1346,"height":660},{"@type":"WebPage","@id":"https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/#webpage","url":"https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/","name":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c4\u03b1 \u03b1\u03bd\u03b1\u03b4\u03c1\u03bf\u03bc\u03b9\u03ba\u03ac \u03c3\u03b5 245.000 \u03b5\u03c0\u03b9\u03ba\u03bf\u03c5\u03c1\u03b9\u03ba\u03ad\u03c2 - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/#primaryimage"},"datePublished":"2020-07-08T11:40:21+00:00","dateModified":"2020-07-08T11:42:17+00:00","author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/"]}]},{"@type":["Person"],"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9819787-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://fimotro.gr/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-9819787-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://fimotro.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://fimotro.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://fimotro.gr/?p=200160' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fsimera-ta-anadromika-se-245-000-epikourikes%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fsimera-ta-anadromika-se-245-000-epikourikes%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":200160,"post_name":"simera-ta-anadromika-se-245-000-epikourikes","post_title":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c4\u03b1 \u03b1\u03bd\u03b1\u03b4\u03c1\u03bf\u03bc\u03b9\u03ba\u03ac \u03c3\u03b5 245.000 \u03b5\u03c0\u03b9\u03ba\u03bf\u03c5\u03c1\u03b9\u03ba\u03ad\u03c2","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":5,"name":"\u039f\u03b9\u03ba\u03bf\u03bd\u03bf\u03bc\u03af\u03b1","slug":"%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1","term_group":0,"term_taxonomy_id":5,"taxonomy":"category","description":"","parent":0,"count":6917,"filter":"raw","cat_ID":5,"category_count":6917,"category_description":"","cat_name":"\u039f\u03b9\u03ba\u03bf\u03bd\u03bf\u03bc\u03af\u03b1","category_nicename":"%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1","category_parent":0},{"term_id":2,"name":"\u03a0\u03c1\u03c9\u03c4\u03bf\u03c3\u03ad\u03bb\u03b9\u03b4\u03bf","slug":"protoselido","term_group":0,"term_taxonomy_id":2,"taxonomy":"category","description":"","parent":0,"count":15744,"filter":"raw","cat_ID":2,"category_count":15744,"category_description":"","cat_name":"\u03a0\u03c1\u03c9\u03c4\u03bf\u03c3\u03ad\u03bb\u03b9\u03b4\u03bf","category_nicename":"protoselido","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"fimotro","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="539531" async></script> <style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c4\u03b1 \u03b1\u03bd\u03b1\u03b4\u03c1\u03bf\u03bc\u03b9\u03ba\u03ac \u03c3\u03b5 245.000 \u03b5\u03c0\u03b9\u03ba\u03bf\u03c5\u03c1\u03b9\u03ba\u03ad\u03c2",
    "description": "\u03a0\u03c9\u03c2 \u03b8\u03b1 \u03b4\u03b7\u03bb\u03c9\u03b8\u03bf\u03cd\u03bd \u03c3\u03c4\u03b7\u03bd \u03b5\u03c6\u03bf\u03c1\u03af\u03b1 (\u03b1\u03bd\u03b1\u03bb\u03c5\u03c4\u03b9\u03ba\u03bf\u03af \u03c0\u03af\u03bd\u03b1\u03ba\u03b5\u03c2) \u0395\u03c6\u03c4\u03b1\u03c3\u03b5 \u03b7 \u03ce\u03c1\u03b1 \u03c4\u03c9\u03bd \u03b1\u03bd\u03b1\u03b4\u03c1\u03bf\u03bc\u03b9\u03ba\u03ce\u03bd \u03b3\u03b9\u03b1 \u03c4\u03bf\u03c5\u03c2 \u03c3\u03c5\u03bd\u03c4\u03b1\u03be\u03b9\u03bf\u03cd\u03c7\u03bf\u03c5\u03c2 \u03ba\u03b1\u03b9 \u03b7 \u03b1\u03c1\u03c7\u03ae \u03b3\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c4\u03bf \u03b1\u03c0\u03cc\u03b3\u03b5\u03c5\u03bc\u03b1 \u03b3\u03b9\u03b1 245.000 \u03b4\u03b9\u03ba\u03b1\u03b9\u03bf\u03cd\u03c7\u03bf\u03c5\u03c2 \u03b5\u03c0\u03b9\u03ba\u03bf\u03c5\u03c1\u03b9\u03ba\u03ce\u03bd \u03c3\u03c5\u03bd\u03c4\u03ac\u03be\u03b5\u03c9\u03bd \u03b1\u03c0\u03cc 20 \u03a4\u03b1\u03bc\u03b5\u03af\u03b1 \u03c0\u03bf\u03c5 \u03b8\u03b1 \u03b4\u03bf\u03c5\u03bd \u03c3\u03c4\u03b1 \u0391\u03a4\u039c&hellip;",
    "datePublished": "2020-07-08",
    "datemodified": "2020-07-08",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/simera-ta-anadromika-se-245-000-epikourikes\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2020\/02\/syntaksi.jpg",
        "width": 1346,
        "height": 660
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1\/",
                "name": "\u039f\u03b9\u03ba\u03bf\u03bd\u03bf\u03bc\u03af\u03b1"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/simera-ta-anadromika-se-245-000-epikourikes\/",
                "name": "\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c4\u03b1 \u03b1\u03bd\u03b1\u03b4\u03c1\u03bf\u03bc\u03b9\u03ba\u03ac \u03c3\u03b5 245.000 \u03b5\u03c0\u03b9\u03ba\u03bf\u03c5\u03c1\u03b9\u03ba\u03ad\u03c2"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /> <link rel="amphtml" href="https://fimotro.gr/amp/simera-ta-anadromika-se-245-000-epikourikes/" /><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> </head><body class="post-template-default single single-post postid-200160 single-format-standard penci-body-single-style-3 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class="penci-lazy" src="https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#3e585753514a4c517e59535f5752105d5153"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/1480774-estiasi-930-1-585x465.jpg')" href="https://fimotro.gr/katargite-to-orio-6-atomon-stin-estiasi/" title="Καταργείται το όριο 6 ατόμων στην εστίαση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katargite-to-orio-6-atomon-stin-estiasi/" title="Καταργείται το όριο 6 ατόμων στην εστίαση">Καταργείται το όριο 6 ατόμων στην εστίαση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T15:03:13+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/efka-epaggelmaties-585x585.jpg')" href="https://fimotro.gr/nea-egkyklios-gia-tis-isfores-epangelmation/" title="Νέα εγκύκλιος για τις εισφορές επαγγελματιών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nea-egkyklios-gia-tis-isfores-epangelmation/" title="Νέα εγκύκλιος για τις εισφορές επαγγελματιών">Νέα εγκύκλιος για τις εισφορές επαγγελματιών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T15:01:13+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/" title="Σήμερα τα αναδρομικά σε 245.000 επικουρικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/" title="Σήμερα τα αναδρομικά σε 245.000 επικουρικές">Σήμερα τα αναδρομικά σε 245.000 επικουρικές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T14:40:21+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/krisi-4-585x585.jpg')" href="https://fimotro.gr/entos-iouliou-i-pliromes-tou-tepich-ii/" title="Εντός Ιουλίου οι πληρωμές του ΤΕΠΙΧ ΙΙ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/entos-iouliou-i-pliromes-tou-tepich-ii/" title="Εντός Ιουλίου οι πληρωμές του ΤΕΠΙΧ ΙΙ">Εντός Ιουλίου οι πληρωμές του ΤΕΠΙΧ ΙΙ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T12:22:38+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/lixiprothesma-xrei-500-585x500.jpg')" href="https://fimotro.gr/pagonoun-i-dosis-danion-mechri-telos-tou-chronou/" title="Παγώνουν οι δόσεις δανείων μέχρι τέλος του 2020"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pagonoun-i-dosis-danion-mechri-telos-tou-chronou/" title="Παγώνουν οι δόσεις δανείων μέχρι τέλος του 2020">Παγώνουν οι δόσεις δανείων μέχρι τέλος του 2020</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T10:15:09+03:00">08/07/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/upourgiko-500-960x645-1-e1594122555962-585x424.jpeg')" href="https://fimotro.gr/6-stous-10-polites-krinoun-thetika-tin-kyvernisi/" title="6 στους 10 πολίτες κρίνουν θετικά την κυβέρνηση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/6-stous-10-polites-krinoun-thetika-tin-kyvernisi/" title="6 στους 10 πολίτες κρίνουν θετικά την κυβέρνηση">6 στους 10 πολίτες κρίνουν θετικά την κυβέρνηση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T09:10:54+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/gogos-585x548.jpg')" href="https://fimotro.gr/gogos-an-afxithi-i-epidimiologiki-kabyli-na-skeftoume-klisimo-cherseon-synoron/" title="Γώγος: Αν αυξηθεί η επιδημιολογική καμπύλη να σκεφτούμε κλείσιμο χερσαίων συνόρων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gogos-an-afxithi-i-epidimiologiki-kabyli-na-skeftoume-klisimo-cherseon-synoron/" title="Γώγος: Αν αυξηθεί η επιδημιολογική καμπύλη να σκεφτούμε κλείσιμο χερσαίων συνόρων">Γώγος: Αν αυξηθεί η επιδημιολογική καμπύλη να σκεφτούμε κλείσιμο χερσαίων συνόρων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T08:47:01+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/samaras-nd-500-2-585x500.jpg')" href="https://fimotro.gr/o-gnostos-italos-farser-pethane-ton-antoni-samara/" title="Ο γνωστός Ιταλός φαρσέρ &#8220;πέθανε&#8221; τον Αντώνη Σαμαρά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-gnostos-italos-farser-pethane-ton-antoni-samara/" title="Ο γνωστός Ιταλός φαρσέρ &#8220;πέθανε&#8221; τον Αντώνη Σαμαρά">Ο γνωστός Ιταλός φαρσέρ &#8220;πέθανε&#8221; τον Αντώνη Σαμαρά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-07T22:08:33+03:00">07/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/tsipras-pappas-1-585x585.jpg')" href="https://fimotro.gr/nd-anti-na-pari-apostasis-frontise-na-dixi-xana-oti-o-pappas-ine-to-allo-prosopo-tou-tsipra/" title="ΝΔ: Αντί να πάρει αποστάσεις φρόντισε να δείξει ξανά ότι ο Παππάς είναι το άλλο πρόσωπο του Τσίπρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nd-anti-na-pari-apostasis-frontise-na-dixi-xana-oti-o-pappas-ine-to-allo-prosopo-tou-tsipra/" title="ΝΔ: Αντί να πάρει αποστάσεις φρόντισε να δείξει ξανά ότι ο Παππάς είναι το άλλο πρόσωπο του Τσίπρα">ΝΔ: Αντί να πάρει αποστάσεις φρόντισε να δείξει ξανά ότι ο Παππάς είναι το άλλο πρόσωπο&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-07T20:38:07+03:00">07/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/Tsipras-585x435.jpg')" href="https://fimotro.gr/kamia-anafora-tsipra-stis-ypothesis-pappa-ke-kalogritsa/" title="Καμία αναφορά Τσίπρα στις υποθέσεις Παππά και Καλογρίτσα"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kamia-anafora-tsipra-stis-ypothesis-pappa-ke-kalogritsa/" title="Καμία αναφορά Τσίπρα στις υποθέσεις Παππά και Καλογρίτσα">Καμία αναφορά Τσίπρα στις υποθέσεις Παππά και Καλογρίτσα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-07T20:36:59+03:00">07/07/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/efka-epaggelmaties-585x585.jpg')" href="https://fimotro.gr/nea-egkyklios-gia-tis-isfores-epangelmation/" title="Νέα εγκύκλιος για τις εισφορές επαγγελματιών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nea-egkyklios-gia-tis-isfores-epangelmation/" title="Νέα εγκύκλιος για τις εισφορές επαγγελματιών">Νέα εγκύκλιος για τις εισφορές επαγγελματιών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T15:01:13+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/" title="Σήμερα τα αναδρομικά σε 245.000 επικουρικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/" title="Σήμερα τα αναδρομικά σε 245.000 επικουρικές">Σήμερα τα αναδρομικά σε 245.000 επικουρικές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T14:40:21+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/krisi-4-585x585.jpg')" href="https://fimotro.gr/entos-iouliou-i-pliromes-tou-tepich-ii/" title="Εντός Ιουλίου οι πληρωμές του ΤΕΠΙΧ ΙΙ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/entos-iouliou-i-pliromes-tou-tepich-ii/" title="Εντός Ιουλίου οι πληρωμές του ΤΕΠΙΧ ΙΙ">Εντός Ιουλίου οι πληρωμές του ΤΕΠΙΧ ΙΙ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T12:22:38+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/syntaxeis-585x503.jpg')" href="https://fimotro.gr/sta-725-evro-i-mesi-syntaxi-ton-iounio/" title="Στα 725 ευρώ η μέση σύνταξη τον Ιούνιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-725-evro-i-mesi-syntaxi-ton-iounio/" title="Στα 725 ευρώ η μέση σύνταξη τον Ιούνιο">Στα 725 ευρώ η μέση σύνταξη τον Ιούνιο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T11:21:36+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/191219180854_Odisseas-Athanasiou-CEO-LAMDA-Development-Photo-2-1280x854-1-585x585.jpg')" href="https://fimotro.gr/lamda-stis-15-7-xekina-i-dimosia-prosfora-tou-omologiakou-daniou/" title="Lamda: Στις 15/7 ξεκινά η δημόσια προσφορά του ομολογιακού δανείου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/lamda-stis-15-7-xekina-i-dimosia-prosfora-tou-omologiakou-daniou/" title="Lamda: Στις 15/7 ξεκινά η δημόσια προσφορά του ομολογιακού δανείου">Lamda: Στις 15/7 ξεκινά η δημόσια προσφορά του ομολογιακού δανείου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T10:34:15+03:00">08/07/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/1480774-estiasi-930-1-585x465.jpg')" href="https://fimotro.gr/katargite-to-orio-6-atomon-stin-estiasi/" title="Καταργείται το όριο 6 ατόμων στην εστίαση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katargite-to-orio-6-atomon-stin-estiasi/" title="Καταργείται το όριο 6 ατόμων στην εστίαση">Καταργείται το όριο 6 ατόμων στην εστίαση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T15:03:13+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/bb518e5ef61c48a2b0d8f38f7b3a4eab-585x434.jpg')" href="https://fimotro.gr/eurobank-dorea-546-000-evro-sto-pyrosvestiko-soma/" title="Eurobank: Δωρεά 546.000 ευρώ στο Πυροσβεστικό Σώμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eurobank-dorea-546-000-evro-sto-pyrosvestiko-soma/" title="Eurobank: Δωρεά 546.000 ευρώ στο Πυροσβεστικό Σώμα">Eurobank: Δωρεά 546.000 ευρώ στο Πυροσβεστικό Σώμα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T15:00:02+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/astynomia-1-585x465.jpg')" href="https://fimotro.gr/ke-alli-syllipsi-daskalou-gia-apoplanisi-15chronis-mathitrias/" title="Και άλλη σύλληψη δασκάλου για αποπλάνηση 15χρονης μαθήτριας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ke-alli-syllipsi-daskalou-gia-apoplanisi-15chronis-mathitrias/" title="Και άλλη σύλληψη δασκάλου για αποπλάνηση 15χρονης μαθήτριας">Και άλλη σύλληψη δασκάλου για αποπλάνηση 15χρονης μαθήτριας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T14:26:00+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/kairos-585x465.jpg')" href="https://fimotro.gr/diimero-me-enischymenous-anemous-eos-8-bofor-sto-egeo/" title="Διήμερο με ενισχυμένους ανέμους έως 8 μποφόρ στο Αιγαίο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diimero-me-enischymenous-anemous-eos-8-bofor-sto-egeo/" title="Διήμερο με ενισχυμένους ανέμους έως 8 μποφόρ στο Αιγαίο">Διήμερο με ενισχυμένους ανέμους έως 8 μποφόρ στο Αιγαίο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T14:05:02+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/1480534-ios-apolymansi-930-585x465.jpg')" href="https://fimotro.gr/se-aftoperiorismo-stin-edipso-gkroup-80-servon/" title="Σε αυτοπεριορισμό στην Αιδηψό γκρουπ 80 Σέρβων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-aftoperiorismo-stin-edipso-gkroup-80-servon/" title="Σε αυτοπεριορισμό στην Αιδηψό γκρουπ 80 Σέρβων">Σε αυτοπεριορισμό στην Αιδηψό γκρουπ 80 Σέρβων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T10:44:04+03:00">08/07/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/2-1-e1594207489298.jpg')" href="https://fimotro.gr/meta-ton-kanye-west-ke-i-paris-hilton-theli-na-ine-ypopsifia-proedros/" title="Μετά τον Kanye West και η Paris Hilton θέλει να είναι υποψήφια πρόεδρος!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/meta-ton-kanye-west-ke-i-paris-hilton-theli-na-ine-ypopsifia-proedros/" title="Μετά τον Kanye West και η Paris Hilton θέλει να είναι υποψήφια πρόεδρος!">Μετά τον Kanye West και η Paris Hilton θέλει να είναι υποψήφια πρόεδρος!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T14:25:01+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/200708125326_ford-dhl-electric-van-1038x576-2-585x576.jpg')" href="https://fimotro.gr/i-dhl-apolyi-2-200-ypallilous-tis-pou-ergazonte-sto-ergostasio-tis-jaguar-land-rover/" title="Η DHL απολύει 2.200 υπαλλήλους της που εργάζονται στο εργοστάσιο της Jaguar Land Rover"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-dhl-apolyi-2-200-ypallilous-tis-pou-ergazonte-sto-ergostasio-tis-jaguar-land-rover/" title="Η DHL απολύει 2.200 υπαλλήλους της που εργάζονται στο εργοστάσιο της Jaguar Land Rover">Η DHL απολύει 2.200 υπαλλήλους της που εργάζονται στο εργοστάσιο της Jaguar Land Rover</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T14:06:03+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/1476348-kremlin-930-3-585x465.jpg')" href="https://fimotro.gr/rosia-synolika-pano-apo-700-000-krousmata-tou-iou/" title="Ρωσία: Συνολικά πάνω από 700.000 κρούσματα του ιού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rosia-synolika-pano-apo-700-000-krousmata-tou-iou/" title="Ρωσία: Συνολικά πάνω από 700.000 κρούσματα του ιού">Ρωσία: Συνολικά πάνω από 700.000 κρούσματα του ιού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T12:21:29+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/strangled-son-fb1-585x585.jpg')" href="https://fimotro.gr/strangalise-ton-11chrono-gio-tis-epidi-epeze-me-to-kinito-tou/" title="Στραγγάλισε τον 11χρονο γιο της επειδή έπαιζε με το κινητό του!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/strangalise-ton-11chrono-gio-tis-epidi-epeze-me-to-kinito-tou/" title="Στραγγάλισε τον 11χρονο γιο της επειδή έπαιζε με το κινητό του!">Στραγγάλισε τον 11χρονο γιο της επειδή έπαιζε με το κινητό του!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T10:21:43+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/koronaios-585x585.jpg')" href="https://fimotro.gr/ipa-pano-apo-1-100-nekri-logo-koronoiou/" title="ΗΠΑ: Πάνω από 1.100 νεκροί λόγω κορονοϊού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ipa-pano-apo-1-100-nekri-logo-koronoiou/" title="ΗΠΑ: Πάνω από 1.100 νεκροί λόγω κορονοϊού">ΗΠΑ: Πάνω από 1.100 νεκροί λόγω κορονοϊού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T09:00:02+03:00">08/07/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/koronaios-8-585x585.jpg')" href="https://fimotro.gr/synagermos-se-thaso-ke-pangeo-entopistikan-exi-krousmata-se-touristes/" title="Συναγερμός σε Θάσο και Παγγαίο: Εντοπίστηκαν έξι κρούσματα σε τουρίστες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synagermos-se-thaso-ke-pangeo-entopistikan-exi-krousmata-se-touristes/" title="Συναγερμός σε Θάσο και Παγγαίο: Εντοπίστηκαν έξι κρούσματα σε τουρίστες">Συναγερμός σε Θάσο και Παγγαίο: Εντοπίστηκαν έξι κρούσματα σε τουρίστες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T12:23:20+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/koronaios-5-585x405.jpg')" href="https://fimotro.gr/ta-pente-krisima-anapantita-erotimata-gia-ton-koronoio/" title="Τα πέντε κρίσιμα αναπάντητα ερωτήματα για τον κορωνοϊό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-pente-krisima-anapantita-erotimata-gia-ton-koronoio/" title="Τα πέντε κρίσιμα αναπάντητα ερωτήματα για τον κορωνοϊό">Τα πέντε κρίσιμα αναπάντητα ερωτήματα για τον κορωνοϊό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T11:25:39+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/Diabetes_4-585x585.jpg')" href="https://fimotro.gr/sakcharodis-diavitis-kalokeri-idiki-frontida-gia-ta-podia/" title="Σακχαρώδης διαβήτης &#038; καλοκαίρι: Ειδική φροντίδα για τα πόδια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sakcharodis-diavitis-kalokeri-idiki-frontida-gia-ta-podia/" title="Σακχαρώδης διαβήτης &#038; καλοκαίρι: Ειδική φροντίδα για τα πόδια">Σακχαρώδης διαβήτης &#038; καλοκαίρι: Ειδική φροντίδα για τα πόδια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T11:02:12+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/kikilias-500-585x500.jpg')" href="https://fimotro.gr/prasino-fos-apo-kikilia-gia-ti-dimiourgia-ethnikou-mitroou-asthenon-me-kystiki-inosi/" title="Πράσινο φως από Κικίλια για τη δημιουργία Εθνικού Μητρώου Ασθενών με Κυστική Ίνωση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/prasino-fos-apo-kikilia-gia-ti-dimiourgia-ethnikou-mitroou-asthenon-me-kystiki-inosi/" title="Πράσινο φως από Κικίλια για τη δημιουργία Εθνικού Μητρώου Ασθενών με Κυστική Ίνωση">Πράσινο φως από Κικίλια για τη δημιουργία Εθνικού Μητρώου Ασθενών με Κυστική Ίνωση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T10:33:29+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/koronaios-6-585x465.jpg')" href="https://fimotro.gr/sta-skaria-moriako-test-apo-ellines-epistimones/" title="Στα σκαριά μοριακό τεστ από Ελληνες επιστήμονες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-skaria-moriako-test-apo-ellines-epistimones/" title="Στα σκαριά μοριακό τεστ από Ελληνες επιστήμονες">Στα σκαριά μοριακό τεστ από Ελληνες επιστήμονες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T08:30:37+03:00">08/07/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/w08-80512EcYBPpLUEAInlRt-768x432-1-585x432.jpg')" href="https://fimotro.gr/pnigike-o-pagkosmios-protathlitis-snooubornt-alex-poulin/" title="Πνίγηκε ο παγκόσμιος πρωταθλητής σνόουμπορντ, Αλεξ Πούλιν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pnigike-o-pagkosmios-protathlitis-snooubornt-alex-poulin/" title="Πνίγηκε ο παγκόσμιος πρωταθλητής σνόουμπορντ, Αλεξ Πούλιν">Πνίγηκε ο παγκόσμιος πρωταθλητής σνόουμπορντ, Αλεξ Πούλιν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T11:15:48+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href="https://fimotro.gr/super-league-se-touba-ke-oaka-i-maches-gia-ti-defteri-thesi/" title="Super League: Σε Τούμπα και ΟΑΚΑ οι μάχες για τη δεύτερη θέση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/super-league-se-touba-ke-oaka-i-maches-gia-ti-defteri-thesi/" title="Super League: Σε Τούμπα και ΟΑΚΑ οι μάχες για τη δεύτερη θέση">Super League: Σε Τούμπα και ΟΑΚΑ οι μάχες για τη δεύτερη θέση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T08:49:51+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/photo1-585x585.jpg')" href="https://fimotro.gr/markopoulo-park-deftero-synechomeno-tzak-pot-sto-skor-6/" title="Markopoulo Park: Δεύτερο συνεχόμενο τζακ ποτ στο ΣΚΟΡ 6"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/markopoulo-park-deftero-synechomeno-tzak-pot-sto-skor-6/" title="Markopoulo Park: Δεύτερο συνεχόμενο τζακ ποτ στο ΣΚΟΡ 6">Markopoulo Park: Δεύτερο συνεχόμενο τζακ ποτ στο ΣΚΟΡ 6</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-07T13:10:57+03:00">07/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/ade-696x418-585x418.jpg')" href="https://fimotro.gr/krousma-koronoiou-stin-omada-tou-antetokounbo/" title="Κρούσμα κορονοϊού στην ομάδα του Αντετοκούνμπο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/krousma-koronoiou-stin-omada-tou-antetokounbo/" title="Κρούσμα κορονοϊού στην ομάδα του Αντετοκούνμπο">Κρούσμα κορονοϊού στην ομάδα του Αντετοκούνμπο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-06T09:22:42+03:00">06/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/pao-osfp-585x503.jpg')" href="https://fimotro.gr/pao-olybiakos-0-0-to-erythrolefko-seri-stamatise-sto-oak/" title="ΠΑΟ &#8211; Ολυμπιακός 0-0: Το ερυθρόλευκο σερί σταμάτησε στο ΟΑΚ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pao-olybiakos-0-0-to-erythrolefko-seri-stamatise-sto-oak/" title="ΠΑΟ &#8211; Ολυμπιακός 0-0: Το ερυθρόλευκο σερί σταμάτησε στο ΟΑΚ">ΠΑΟ &#8211; Ολυμπιακός 0-0: Το ερυθρόλευκο σερί σταμάτησε στο ΟΑΚ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-05T23:31:51+03:00">05/07/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#5137383c3e25233e11363c30383d7f323e3c"><i class="penci-faicon fa fa-envelope"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/katargite-to-orio-6-atomon-stin-estiasi/">Καταργείται το όριο 6 ατόμων στην εστίαση</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/nea-egkyklios-gia-tis-isfores-epangelmation/">Νέα εγκύκλιος για τις εισφορές επαγγελματιών</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/eurobank-dorea-546-000-evro-sto-pyrosvestiko-soma/">Eurobank: Δωρεά 546.000 ευρώ στο Πυροσβεστικό Σώμα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/">Σήμερα τα αναδρομικά σε 245.000 επικουρικές</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ke-alli-syllipsi-daskalou-gia-apoplanisi-15chronis-mathitrias/">Και άλλη σύλληψη δασκάλου για αποπλάνηση 15χρονης μαθήτριας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/meta-ton-kanye-west-ke-i-paris-hilton-theli-na-ine-ypopsifia-proedros/">Μετά τον Kanye West και η Paris Hilton θέλει να είναι υποψήφια πρόεδρος!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-dhl-apolyi-2-200-ypallilous-tis-pou-ergazonte-sto-ergostasio-tis-jaguar-land-rover/">Η DHL απολύει 2.200 υπαλλήλους της που εργάζονται στο εργοστάσιο της Jaguar Land Rover</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/diimero-me-enischymenous-anemous-eos-8-bofor-sto-egeo/">Διήμερο με ενισχυμένους ανέμους έως 8 μποφόρ στο Αιγαίο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/synagermos-se-thaso-ke-pangeo-entopistikan-exi-krousmata-se-touristes/">Συναγερμός σε Θάσο και Παγγαίο: Εντοπίστηκαν έξι κρούσματα σε τουρίστες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/entos-iouliou-i-pliromes-tou-tepich-ii/">Εντός Ιουλίου οι πληρωμές του ΤΕΠΙΧ ΙΙ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/rosia-synolika-pano-apo-700-000-krousmata-tou-iou/">Ρωσία: Συνολικά πάνω από 700.000 κρούσματα του ιού</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/efkeria-i-yperochi-tis-kyvernisis-ke-tou-k-mitsotaki/">Ευκαιρία η υπέροχη της κυβέρνησης και του Κ. Μητσοτάκη!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ta-pente-krisima-anapantita-erotimata-gia-ton-koronoio/">Τα πέντε κρίσιμα αναπάντητα ερωτήματα για τον κορωνοϊό</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sta-725-evro-i-mesi-syntaxi-ton-iounio/">Στα 725 ευρώ η μέση σύνταξη τον Ιούνιο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pnigike-o-pagkosmios-protathlitis-snooubornt-alex-poulin/">Πνίγηκε ο παγκόσμιος πρωταθλητής σνόουμπορντ, Αλεξ Πούλιν</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sakcharodis-diavitis-kalokeri-idiki-frontida-gia-ta-podia/">Σακχαρώδης διαβήτης &#038; καλοκαίρι: Ειδική φροντίδα για τα πόδια</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/se-aftoperiorismo-stin-edipso-gkroup-80-servon/">Σε αυτοπεριορισμό στην Αιδηψό γκρουπ 80 Σέρβων</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/xekinoun-apo-tin-periferia-attikis-ta-erga-ton-limanion-ag-marinas-ke-perdikas-stin-egina/">Ξεκινούν από την Περιφέρεια Αττικής τα έργα των λιμανιών στην Αίγινα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/lamda-stis-15-7-xekina-i-dimosia-prosfora-tou-omologiakou-daniou/">Lamda: Στις 15/7 ξεκινά η δημόσια προσφορά του ομολογιακού δανείου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/prasino-fos-apo-kikilia-gia-ti-dimiourgia-ethnikou-mitroou-asthenon-me-kystiki-inosi/">Πράσινο φως από Κικίλια για τη δημιουργία Εθνικού Μητρώου Ασθενών με Κυστική Ίνωση</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /> </a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/1480774-estiasi-930-1-585x465.jpg')" href="https://fimotro.gr/katargite-to-orio-6-atomon-stin-estiasi/" title="Καταργείται το όριο 6 ατόμων στην εστίαση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katargite-to-orio-6-atomon-stin-estiasi/" title="Καταργείται το όριο 6 ατόμων στην εστίαση">Καταργείται το όριο 6 ατόμων στην εστίαση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T15:03:13+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/efka-epaggelmaties-585x585.jpg')" href="https://fimotro.gr/nea-egkyklios-gia-tis-isfores-epangelmation/" title="Νέα εγκύκλιος για τις εισφορές επαγγελματιών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nea-egkyklios-gia-tis-isfores-epangelmation/" title="Νέα εγκύκλιος για τις εισφορές επαγγελματιών">Νέα εγκύκλιος για τις εισφορές επαγγελματιών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T15:01:13+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/" title="Σήμερα τα αναδρομικά σε 245.000 επικουρικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/" title="Σήμερα τα αναδρομικά σε 245.000 επικουρικές">Σήμερα τα αναδρομικά σε 245.000 επικουρικές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T14:40:21+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/krisi-4-585x585.jpg')" href="https://fimotro.gr/entos-iouliou-i-pliromes-tou-tepich-ii/" title="Εντός Ιουλίου οι πληρωμές του ΤΕΠΙΧ ΙΙ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/entos-iouliou-i-pliromes-tou-tepich-ii/" title="Εντός Ιουλίου οι πληρωμές του ΤΕΠΙΧ ΙΙ">Εντός Ιουλίου οι πληρωμές του ΤΕΠΙΧ ΙΙ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T12:22:38+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/lixiprothesma-xrei-500-585x500.jpg')" href="https://fimotro.gr/pagonoun-i-dosis-danion-mechri-telos-tou-chronou/" title="Παγώνουν οι δόσεις δανείων μέχρι τέλος του 2020"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pagonoun-i-dosis-danion-mechri-telos-tou-chronou/" title="Παγώνουν οι δόσεις δανείων μέχρι τέλος του 2020">Παγώνουν οι δόσεις δανείων μέχρι τέλος του 2020</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T10:15:09+03:00">08/07/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/upourgiko-500-960x645-1-e1594122555962-585x424.jpeg')" href="https://fimotro.gr/6-stous-10-polites-krinoun-thetika-tin-kyvernisi/" title="6 στους 10 πολίτες κρίνουν θετικά την κυβέρνηση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/6-stous-10-polites-krinoun-thetika-tin-kyvernisi/" title="6 στους 10 πολίτες κρίνουν θετικά την κυβέρνηση">6 στους 10 πολίτες κρίνουν θετικά την κυβέρνηση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T09:10:54+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/gogos-585x548.jpg')" href="https://fimotro.gr/gogos-an-afxithi-i-epidimiologiki-kabyli-na-skeftoume-klisimo-cherseon-synoron/" title="Γώγος: Αν αυξηθεί η επιδημιολογική καμπύλη να σκεφτούμε κλείσιμο χερσαίων συνόρων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gogos-an-afxithi-i-epidimiologiki-kabyli-na-skeftoume-klisimo-cherseon-synoron/" title="Γώγος: Αν αυξηθεί η επιδημιολογική καμπύλη να σκεφτούμε κλείσιμο χερσαίων συνόρων">Γώγος: Αν αυξηθεί η επιδημιολογική καμπύλη να σκεφτούμε κλείσιμο χερσαίων συνόρων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T08:47:01+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/samaras-nd-500-2-585x500.jpg')" href="https://fimotro.gr/o-gnostos-italos-farser-pethane-ton-antoni-samara/" title="Ο γνωστός Ιταλός φαρσέρ &#8220;πέθανε&#8221; τον Αντώνη Σαμαρά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-gnostos-italos-farser-pethane-ton-antoni-samara/" title="Ο γνωστός Ιταλός φαρσέρ &#8220;πέθανε&#8221; τον Αντώνη Σαμαρά">Ο γνωστός Ιταλός φαρσέρ &#8220;πέθανε&#8221; τον Αντώνη Σαμαρά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-07T22:08:33+03:00">07/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/tsipras-pappas-1-585x585.jpg')" href="https://fimotro.gr/nd-anti-na-pari-apostasis-frontise-na-dixi-xana-oti-o-pappas-ine-to-allo-prosopo-tou-tsipra/" title="ΝΔ: Αντί να πάρει αποστάσεις φρόντισε να δείξει ξανά ότι ο Παππάς είναι το άλλο πρόσωπο του Τσίπρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nd-anti-na-pari-apostasis-frontise-na-dixi-xana-oti-o-pappas-ine-to-allo-prosopo-tou-tsipra/" title="ΝΔ: Αντί να πάρει αποστάσεις φρόντισε να δείξει ξανά ότι ο Παππάς είναι το άλλο πρόσωπο του Τσίπρα">ΝΔ: Αντί να πάρει αποστάσεις φρόντισε να δείξει ξανά ότι ο Παππάς είναι το άλλο πρόσωπο&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-07T20:38:07+03:00">07/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/Tsipras-585x435.jpg')" href="https://fimotro.gr/kamia-anafora-tsipra-stis-ypothesis-pappa-ke-kalogritsa/" title="Καμία αναφορά Τσίπρα στις υποθέσεις Παππά και Καλογρίτσα"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kamia-anafora-tsipra-stis-ypothesis-pappa-ke-kalogritsa/" title="Καμία αναφορά Τσίπρα στις υποθέσεις Παππά και Καλογρίτσα">Καμία αναφορά Τσίπρα στις υποθέσεις Παππά και Καλογρίτσα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-07T20:36:59+03:00">07/07/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/efka-epaggelmaties-585x585.jpg')" href="https://fimotro.gr/nea-egkyklios-gia-tis-isfores-epangelmation/" title="Νέα εγκύκλιος για τις εισφορές επαγγελματιών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nea-egkyklios-gia-tis-isfores-epangelmation/" title="Νέα εγκύκλιος για τις εισφορές επαγγελματιών">Νέα εγκύκλιος για τις εισφορές επαγγελματιών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T15:01:13+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/" title="Σήμερα τα αναδρομικά σε 245.000 επικουρικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/" title="Σήμερα τα αναδρομικά σε 245.000 επικουρικές">Σήμερα τα αναδρομικά σε 245.000 επικουρικές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T14:40:21+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/krisi-4-585x585.jpg')" href="https://fimotro.gr/entos-iouliou-i-pliromes-tou-tepich-ii/" title="Εντός Ιουλίου οι πληρωμές του ΤΕΠΙΧ ΙΙ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/entos-iouliou-i-pliromes-tou-tepich-ii/" title="Εντός Ιουλίου οι πληρωμές του ΤΕΠΙΧ ΙΙ">Εντός Ιουλίου οι πληρωμές του ΤΕΠΙΧ ΙΙ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T12:22:38+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/syntaxeis-585x503.jpg')" href="https://fimotro.gr/sta-725-evro-i-mesi-syntaxi-ton-iounio/" title="Στα 725 ευρώ η μέση σύνταξη τον Ιούνιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-725-evro-i-mesi-syntaxi-ton-iounio/" title="Στα 725 ευρώ η μέση σύνταξη τον Ιούνιο">Στα 725 ευρώ η μέση σύνταξη τον Ιούνιο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T11:21:36+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/191219180854_Odisseas-Athanasiou-CEO-LAMDA-Development-Photo-2-1280x854-1-585x585.jpg')" href="https://fimotro.gr/lamda-stis-15-7-xekina-i-dimosia-prosfora-tou-omologiakou-daniou/" title="Lamda: Στις 15/7 ξεκινά η δημόσια προσφορά του ομολογιακού δανείου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/lamda-stis-15-7-xekina-i-dimosia-prosfora-tou-omologiakou-daniou/" title="Lamda: Στις 15/7 ξεκινά η δημόσια προσφορά του ομολογιακού δανείου">Lamda: Στις 15/7 ξεκινά η δημόσια προσφορά του ομολογιακού δανείου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T10:34:15+03:00">08/07/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/1480774-estiasi-930-1-585x465.jpg')" href="https://fimotro.gr/katargite-to-orio-6-atomon-stin-estiasi/" title="Καταργείται το όριο 6 ατόμων στην εστίαση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katargite-to-orio-6-atomon-stin-estiasi/" title="Καταργείται το όριο 6 ατόμων στην εστίαση">Καταργείται το όριο 6 ατόμων στην εστίαση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T15:03:13+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/bb518e5ef61c48a2b0d8f38f7b3a4eab-585x434.jpg')" href="https://fimotro.gr/eurobank-dorea-546-000-evro-sto-pyrosvestiko-soma/" title="Eurobank: Δωρεά 546.000 ευρώ στο Πυροσβεστικό Σώμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eurobank-dorea-546-000-evro-sto-pyrosvestiko-soma/" title="Eurobank: Δωρεά 546.000 ευρώ στο Πυροσβεστικό Σώμα">Eurobank: Δωρεά 546.000 ευρώ στο Πυροσβεστικό Σώμα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T15:00:02+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/astynomia-1-585x465.jpg')" href="https://fimotro.gr/ke-alli-syllipsi-daskalou-gia-apoplanisi-15chronis-mathitrias/" title="Και άλλη σύλληψη δασκάλου για αποπλάνηση 15χρονης μαθήτριας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ke-alli-syllipsi-daskalou-gia-apoplanisi-15chronis-mathitrias/" title="Και άλλη σύλληψη δασκάλου για αποπλάνηση 15χρονης μαθήτριας">Και άλλη σύλληψη δασκάλου για αποπλάνηση 15χρονης μαθήτριας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T14:26:00+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/kairos-585x465.jpg')" href="https://fimotro.gr/diimero-me-enischymenous-anemous-eos-8-bofor-sto-egeo/" title="Διήμερο με ενισχυμένους ανέμους έως 8 μποφόρ στο Αιγαίο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diimero-me-enischymenous-anemous-eos-8-bofor-sto-egeo/" title="Διήμερο με ενισχυμένους ανέμους έως 8 μποφόρ στο Αιγαίο">Διήμερο με ενισχυμένους ανέμους έως 8 μποφόρ στο Αιγαίο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T14:05:02+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/1480534-ios-apolymansi-930-585x465.jpg')" href="https://fimotro.gr/se-aftoperiorismo-stin-edipso-gkroup-80-servon/" title="Σε αυτοπεριορισμό στην Αιδηψό γκρουπ 80 Σέρβων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-aftoperiorismo-stin-edipso-gkroup-80-servon/" title="Σε αυτοπεριορισμό στην Αιδηψό γκρουπ 80 Σέρβων">Σε αυτοπεριορισμό στην Αιδηψό γκρουπ 80 Σέρβων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T10:44:04+03:00">08/07/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/2-1-e1594207489298.jpg')" href="https://fimotro.gr/meta-ton-kanye-west-ke-i-paris-hilton-theli-na-ine-ypopsifia-proedros/" title="Μετά τον Kanye West και η Paris Hilton θέλει να είναι υποψήφια πρόεδρος!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/meta-ton-kanye-west-ke-i-paris-hilton-theli-na-ine-ypopsifia-proedros/" title="Μετά τον Kanye West και η Paris Hilton θέλει να είναι υποψήφια πρόεδρος!">Μετά τον Kanye West και η Paris Hilton θέλει να είναι υποψήφια πρόεδρος!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T14:25:01+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/200708125326_ford-dhl-electric-van-1038x576-2-585x576.jpg')" href="https://fimotro.gr/i-dhl-apolyi-2-200-ypallilous-tis-pou-ergazonte-sto-ergostasio-tis-jaguar-land-rover/" title="Η DHL απολύει 2.200 υπαλλήλους της που εργάζονται στο εργοστάσιο της Jaguar Land Rover"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-dhl-apolyi-2-200-ypallilous-tis-pou-ergazonte-sto-ergostasio-tis-jaguar-land-rover/" title="Η DHL απολύει 2.200 υπαλλήλους της που εργάζονται στο εργοστάσιο της Jaguar Land Rover">Η DHL απολύει 2.200 υπαλλήλους της που εργάζονται στο εργοστάσιο της Jaguar Land Rover</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T14:06:03+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/1476348-kremlin-930-3-585x465.jpg')" href="https://fimotro.gr/rosia-synolika-pano-apo-700-000-krousmata-tou-iou/" title="Ρωσία: Συνολικά πάνω από 700.000 κρούσματα του ιού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rosia-synolika-pano-apo-700-000-krousmata-tou-iou/" title="Ρωσία: Συνολικά πάνω από 700.000 κρούσματα του ιού">Ρωσία: Συνολικά πάνω από 700.000 κρούσματα του ιού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T12:21:29+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/strangled-son-fb1-585x585.jpg')" href="https://fimotro.gr/strangalise-ton-11chrono-gio-tis-epidi-epeze-me-to-kinito-tou/" title="Στραγγάλισε τον 11χρονο γιο της επειδή έπαιζε με το κινητό του!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/strangalise-ton-11chrono-gio-tis-epidi-epeze-me-to-kinito-tou/" title="Στραγγάλισε τον 11χρονο γιο της επειδή έπαιζε με το κινητό του!">Στραγγάλισε τον 11χρονο γιο της επειδή έπαιζε με το κινητό του!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T10:21:43+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/koronaios-585x585.jpg')" href="https://fimotro.gr/ipa-pano-apo-1-100-nekri-logo-koronoiou/" title="ΗΠΑ: Πάνω από 1.100 νεκροί λόγω κορονοϊού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ipa-pano-apo-1-100-nekri-logo-koronoiou/" title="ΗΠΑ: Πάνω από 1.100 νεκροί λόγω κορονοϊού">ΗΠΑ: Πάνω από 1.100 νεκροί λόγω κορονοϊού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T09:00:02+03:00">08/07/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/koronaios-8-585x585.jpg')" href="https://fimotro.gr/synagermos-se-thaso-ke-pangeo-entopistikan-exi-krousmata-se-touristes/" title="Συναγερμός σε Θάσο και Παγγαίο: Εντοπίστηκαν έξι κρούσματα σε τουρίστες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synagermos-se-thaso-ke-pangeo-entopistikan-exi-krousmata-se-touristes/" title="Συναγερμός σε Θάσο και Παγγαίο: Εντοπίστηκαν έξι κρούσματα σε τουρίστες">Συναγερμός σε Θάσο και Παγγαίο: Εντοπίστηκαν έξι κρούσματα σε τουρίστες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T12:23:20+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/koronaios-5-585x405.jpg')" href="https://fimotro.gr/ta-pente-krisima-anapantita-erotimata-gia-ton-koronoio/" title="Τα πέντε κρίσιμα αναπάντητα ερωτήματα για τον κορωνοϊό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-pente-krisima-anapantita-erotimata-gia-ton-koronoio/" title="Τα πέντε κρίσιμα αναπάντητα ερωτήματα για τον κορωνοϊό">Τα πέντε κρίσιμα αναπάντητα ερωτήματα για τον κορωνοϊό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T11:25:39+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/Diabetes_4-585x585.jpg')" href="https://fimotro.gr/sakcharodis-diavitis-kalokeri-idiki-frontida-gia-ta-podia/" title="Σακχαρώδης διαβήτης &#038; καλοκαίρι: Ειδική φροντίδα για τα πόδια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sakcharodis-diavitis-kalokeri-idiki-frontida-gia-ta-podia/" title="Σακχαρώδης διαβήτης &#038; καλοκαίρι: Ειδική φροντίδα για τα πόδια">Σακχαρώδης διαβήτης &#038; καλοκαίρι: Ειδική φροντίδα για τα πόδια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T11:02:12+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/kikilias-500-585x500.jpg')" href="https://fimotro.gr/prasino-fos-apo-kikilia-gia-ti-dimiourgia-ethnikou-mitroou-asthenon-me-kystiki-inosi/" title="Πράσινο φως από Κικίλια για τη δημιουργία Εθνικού Μητρώου Ασθενών με Κυστική Ίνωση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/prasino-fos-apo-kikilia-gia-ti-dimiourgia-ethnikou-mitroou-asthenon-me-kystiki-inosi/" title="Πράσινο φως από Κικίλια για τη δημιουργία Εθνικού Μητρώου Ασθενών με Κυστική Ίνωση">Πράσινο φως από Κικίλια για τη δημιουργία Εθνικού Μητρώου Ασθενών με Κυστική Ίνωση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T10:33:29+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/koronaios-6-585x465.jpg')" href="https://fimotro.gr/sta-skaria-moriako-test-apo-ellines-epistimones/" title="Στα σκαριά μοριακό τεστ από Ελληνες επιστήμονες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-skaria-moriako-test-apo-ellines-epistimones/" title="Στα σκαριά μοριακό τεστ από Ελληνες επιστήμονες">Στα σκαριά μοριακό τεστ από Ελληνες επιστήμονες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T08:30:37+03:00">08/07/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/w08-80512EcYBPpLUEAInlRt-768x432-1-585x432.jpg')" href="https://fimotro.gr/pnigike-o-pagkosmios-protathlitis-snooubornt-alex-poulin/" title="Πνίγηκε ο παγκόσμιος πρωταθλητής σνόουμπορντ, Αλεξ Πούλιν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pnigike-o-pagkosmios-protathlitis-snooubornt-alex-poulin/" title="Πνίγηκε ο παγκόσμιος πρωταθλητής σνόουμπορντ, Αλεξ Πούλιν">Πνίγηκε ο παγκόσμιος πρωταθλητής σνόουμπορντ, Αλεξ Πούλιν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T11:15:48+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href="https://fimotro.gr/super-league-se-touba-ke-oaka-i-maches-gia-ti-defteri-thesi/" title="Super League: Σε Τούμπα και ΟΑΚΑ οι μάχες για τη δεύτερη θέση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/super-league-se-touba-ke-oaka-i-maches-gia-ti-defteri-thesi/" title="Super League: Σε Τούμπα και ΟΑΚΑ οι μάχες για τη δεύτερη θέση">Super League: Σε Τούμπα και ΟΑΚΑ οι μάχες για τη δεύτερη θέση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-08T08:49:51+03:00">08/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/photo1-585x585.jpg')" href="https://fimotro.gr/markopoulo-park-deftero-synechomeno-tzak-pot-sto-skor-6/" title="Markopoulo Park: Δεύτερο συνεχόμενο τζακ ποτ στο ΣΚΟΡ 6"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/markopoulo-park-deftero-synechomeno-tzak-pot-sto-skor-6/" title="Markopoulo Park: Δεύτερο συνεχόμενο τζακ ποτ στο ΣΚΟΡ 6">Markopoulo Park: Δεύτερο συνεχόμενο τζακ ποτ στο ΣΚΟΡ 6</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-07T13:10:57+03:00">07/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/ade-696x418-585x418.jpg')" href="https://fimotro.gr/krousma-koronoiou-stin-omada-tou-antetokounbo/" title="Κρούσμα κορονοϊού στην ομάδα του Αντετοκούνμπο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/krousma-koronoiou-stin-omada-tou-antetokounbo/" title="Κρούσμα κορονοϊού στην ομάδα του Αντετοκούνμπο">Κρούσμα κορονοϊού στην ομάδα του Αντετοκούνμπο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-06T09:22:42+03:00">06/07/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/pao-osfp-585x503.jpg')" href="https://fimotro.gr/pao-olybiakos-0-0-to-erythrolefko-seri-stamatise-sto-oak/" title="ΠΑΟ &#8211; Ολυμπιακός 0-0: Το ερυθρόλευκο σερί σταμάτησε στο ΟΑΚ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pao-olybiakos-0-0-to-erythrolefko-seri-stamatise-sto-oak/" title="ΠΑΟ &#8211; Ολυμπιακός 0-0: Το ερυθρόλευκο σερί σταμάτησε στο ΟΑΚ">ΠΑΟ &#8211; Ολυμπιακός 0-0: Το ερυθρόλευκο σερί σταμάτησε στο ΟΑΚ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-07-05T23:31:51+03:00">05/07/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container container-single penci-single-style-3 penci-single-smore container-single-fullwidth hentry container-single-magazine right-sidebar"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-5" href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/" rel="category tag">Οικονομία</a><a class="penci-cat-name penci-cat-2" href="https://fimotro.gr/category/protoselido/" rel="category tag">Πρωτοσέλιδο</a></span></div><h1 class="post-title single-post-title entry-title">Σήμερα τα αναδρομικά σε 245.000 επικουρικές</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2020-07-08T14:40:21+03:00">08/07/2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-07-08T14:40:21+03:00">08/07/2020</time></span></div></div><div class="post-image"> <a href="https://fimotro.gr/wp-content/uploads/2020/02/syntaksi.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-1170x574.jpg" style="padding-top: 49.0598%;"></span></a></div></div><div class="container container-single penci-single-style-3 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-200160" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="mailmunch-forms-before-post" style="display: none !important;"></div><h1>Πως θα δηλωθούν στην εφορία (αναλυτικοί πίνακες)</h1><p>Εφτασε η ώρα των αναδρομικών για τους συνταξιούχους και η αρχή γίνεται σήμερα το απόγευμα για 245.000 δικαιούχους επικουρικών συντάξεων από 20 Ταμεία που θα δουν στα ΑΤΜ τους λογαριασμούς τους να έχουν μαζεμένες αυξήσεις 8 μηνών με ποσά που ξεπερνούν και τις 3.000 ευρώ.<span id="more-598040"></span></p><p>Σύμφωνα με αποκλεισιτικό ρεπορτάζ του <strong>Κώστα Κατίκου</strong> στον<strong> Ελεύθερο Τύπο</strong>, η ανάληψη των αναδρομικών αναμένεται ότι θα μπορεί να γίνει από αργά σήμερα το βράδυ και φυσικά από αύριο 9 Ιουλίου στα γκισέ των τραπεζών για όσους δεν είναι εξοικειωμένοι με τις κάρτες αναλήψεων από τα αυτόματα μηχανήματα των τραπεζών.</p><p>Επόμενος σταθμός αναδρομικών είναι ο Οκτώβριος, που θα πληρωθούν οι αυξήσεις 11 μηνών σε περίπου 400.000 συνταξιούχους με χρόνο ασφάλισης πάνω από 30 έτη, αφού προηγηθεί η αύξηση των συντάξεών τους έναν μήνα πριν, δηλαδή τον Σεπτέμβριο.</p><p><strong>Απόφαση ΣτΕ</strong></p><div><div class="penci-custom-html-inside-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>Το μεγάλο ορόσημο για τα αναδρομικά είναι η οριστική επιστροφή των περικοπών που είχαν οι συνταξιούχοι στο διάστημα Ιουνίου 2015-Μαίου 2016 τόσο σε κύριες όσο και σε επικουρικές συντάξεις. Η απόφαση που ανοίγει το δρόμο των «πολλών αναδρομικών» είναι τελική, έχει «σφραγιστεί» και βγαίνει εντός των επόμενων ημερών από το Συμβούλιο της Επικρατείας (ΣτΕ). Πληροφορίες θέλουν να ανακοινώνεται αυτή την Παρασκευή μετά από έκτακτη διάσκεψη του ΣτΕ.</p><p>Η απόφαση δικαιώνει σχεδόν 1,4 εκατ. συνταξιούχους με αναδρομικά από 1.300 ευρώ ως και 9.000 ευρώ από τις μειώσεις κύριων και επικουρικών συντάξεων για ένα 10μηνο περικοπών. Αν υπολογιστούν και τα κομμένα Δώρα, τότε τα αναδρομικά θα πρέπει να δοθούν σε 2,5 εκατ. συνταξιούχους καθώς θα πάρουν επιστροφές και όλοι οι χαμηλοσυνταξιούχοι κάτω των 1.000 ευρώ που δεν είχαν τις μειώσεις πάνω από τα 1.000 ευρώ όπως οι υπόλοιποι αλλά έχασαν μόνον τα Δώρα.</p><p>Σύμφωνα με την εκτίμηση που διατυπώνεται σε ανακοίνωση του δικηγόρου <strong>Λουκά Αποστολίδη</strong>, ένας εκ των διαδίκων στην υπόθεση των πολλών αναδρομικών, η απόφαση του ΣτΕ ενδέχεται να προβλέπει αναδρομικά με τόκο για όσους έκαναν και αγωγές ενώ όσοι δεν άσκησαν αγωγές θα λάβουν μεν τα αναδρομικά αλλά χωρίς τόκους.</p><p><strong>Πρώτος γύρος</strong></p><div><div class="penci-custom-html-inside-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>Στον πρώτο γύρο των αναδρομικών συντάξεων που πληρώνονται αύριο 9 Ιουλίου δικαιούχοι είναι οι 245.000 συνταξιούχοι με επικουρική όπως πρώτος από όλα τα ΜΜΕ (έντυπα και ηλεκτρονικά) αποκάλυψε ο «Ε.Τ.» της Κυριακής στις 21 Ιουνίου.</p><p>Τα ποσά που θα δουν οι συνταξιούχοι από σήμερα αργά το απόγευμα είναι οι αυξήσεις που πήραν στις επικουρικές τους στις 2 Ιουνίου οι οποίες έχουν αναδρομικά από Οκτώβριο του 2019 ως και Μάιο του 2020, δηλαδή πληρωμές αυξήσεων 8 μηνών.</p><p>Τόσο η αύξηση όσο και τα αναδρομικά έρχονται μέσα από το νόμο 4670/2020 (νόμος Βρούτση) στον οποίο ενσωματώθηκε η 1890/2019 απόφαση του Συμβουλίου της Επικρατείας με την οποία ακυρώθηκαν ως αντισυνταγματικές οι μειώσεις που επιβλήθηκαν σε 245.000 επικουρικές συντάξεις με το νόμο 4387 (νόμος Κατρούγκαλου) μετά τον Ιούνιο του 2016.</p><p><strong>Τα ποσά</strong></p><div><div class="penci-custom-html-inside-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>Οσοι πήραν πίσω τις μειώσεις και είχαν αυξήσεις συντάξεων τον Ιούνιο του 2020 θα πάρουν τώρα και τα αναδρομικά 8 μηνών, γιατί η απόφαση του ΣτΕ ισχύει από τον Οκτώβριο του 2019 που δημοσιεύτηκε.</p><p>Περίπου 3.200 τραπεζικοί συνταξιούχοι από τα επικουρικά ταμεία Πίστεως και Εμπορικής θα πάρουν τα περισσότερα αναδρομικά με ποσά που φτάνουν ως 8.200 ευρώ και 4.300 ευρώ αντίστοιχα, καθώς οι μειώσεις που είχαν μετά τον Ιούνιο του 2016 ήταν ως 55%.</p><p>Κατά μέσο όρο οι επιστροφές που θα πιστωθούν στο σύνολο των 245.000 δικαιούχων είναι στα 800 ευρώ. Τα ποσά αναδρομικών θα έχουν μόνον φόρο 20% και κατά μέσο όρο σύμφωνα με τους πίνακες που δημοσιεύει ο «Ε.Τ.» διαμορφώνονται (για όσους πήραν αύξηση) ανά Ταμείο ως εξής:</p><p>* Οι συνταξιούχοι με επικουρική από το Ταμείο της πρώην Τράπεζας Πίστεως που πήραν αύξηση θα έχουν κατά μέσο όρο αναδρομικά 1.894 ευρώ.</p><div><div class="penci-custom-html-inside-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div><p>* Οι συνταξιούχοι με επικουρική από το Ταμείο της πρώην Εμπορικής Τράπεζας θα έχουν κατά μέσο όρο αναδρομικά 1.728 ευρώ.</p><p>* Οι συνταξιούχοι με επικουρική ΙΚΑ θα έχουν κατά μέσο όρο αναδρομικά 698 ευρώ.</p><p>* Οι συνταξιούχοι με επικουρική από το ΤΕΑΥΕΚ θα έχουν κατά μέσο όρο αναδρομικά 851 ευρώ.</p><p>* Οι συνταξιούχοι με επικουρική από το ΝΑΤ-ΚΕΑΝ θα έχουν κατά μέσο όρο αναδρομικά 973 ευρώ.</p><div><div class="penci-custom-html-inside-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>* Οι συνταξιούχοι με επικουρική από το ΤΕΑΥΝΤΠ (επικουρικό ναυτιλιακών – τουριστικών πρακτόρων) θα έχουν κατά μέσο όρο αναδρομικά 998 ευρώ.</p><p>* Οι συνταξιούχοι με επικουρική από το ΤΕΑΔΥ (επικουρικό Δημοσίου) θα έχουν κατά μέσο όρο αναδρομικά 128 ευρώ.</p><p>* Οι συνταξιούχοι με επικουρική από το ΤΑΔΚΥ (επικουρικό δημοτικών υπαλλήλων) θα έχουν κατά μέσο όρο αναδρομικά 493 ευρώ.</p><p>* Οι συνταξιούχοι με επικουρική από το ΤΕΑΔ (επικουρικό δικηγόρων) θα έχουν κατά μέσο όρο αναδρομικά 890 ευρώ.</p><div><div class="penci-custom-html-inside-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p><strong>Πώς θα δηλωθούν στην εφορία</strong></p><p>Τα ποσά που θα λάβουν οι συνταξιούχοι θα έχουν φόρο 20% αλλά ένα μέρος του φόρου θα τους επιστραφεί καθώς θα υπολογιστεί αναλογικά για το τμήμα των αναδρομικών που αφορούν στο 2019 και σε αυτά που αφορούν στο 2020.</p><p>Οσοι συνταξιούχοι δεν υπέβαλαν δήλωση φέτος μπορούν -λόγω και της παράτασης ως τις 31 Ιουλίου- να δηλώσουν στα εισοδήματα του 2019 και τα αντίστοιχα αναδρομικά για τους μήνες Οκτώβριο, Νοέμβριο και Δεκέμβριο 2019.</p><p>Ο διαχωρισμός των αναδρομικών θα γίνει αυτόματα στον ΕΦΚΑ και οι συνταξιούχοι θα δουν τις σχετικές βεβαιώσεις με τα ποσά που θα πάνε στο 2019 και στο 2020.</p><div><div class="penci-custom-html-inside-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><p>Οσοι υπέβαλαν τις δηλώσεις τους μπορούν να κάνουν τροποποιητική δήλωση χωρίς το πρόστιμο των 100 ευρώ μέχρι τη λήξη της προθεσμίας υποβολής δηλώσεων. Στην τροποποιητική δήλωση θα πρέπει να συμπληρώσουν στο εισόδημα του 2019 και τα αναδρομικά του τριμήνου Οκτωβρίου, Νοεμβρίου και Δεκεμβρίου 2019 σύμφωνα με την αντίστοιχη βεβαίωση αποδοχών που θα αναρτηθεί αυτόματα από τον e-ΕΦΚΑ στην ΑΑΔΕ. Τα ποσά αναδρομικών που αφορούν στη χρήση του 2020, δηλαδή τους μήνες Ιανουάριο, Φεβρουάριο, Μάρτιο, Απρίλιο και Μάιο, θα αναφέρονται στις βεβαιώσεις αποδοχών που θα χρησιμοποιηθούν στις φορολογικές δηλώσεις του 2021.</p><p>Οσοι κάνουν τροποποιητικές δηλώσεις φέτος θα έχουν και νέα εκκαθάριση φόρου και στην ουσία θα πάρουν πίσω ένα μέρος από το 20% του φόρου που θα τους παρακρατηθεί από το σύνολο των αναδρομικών τους.</p><p><strong>ΤΑ ΑΝΑΔΡΟΜΙΚΑ ΕΠΙΚΟΥΡΙΚΩΝ ΑΝΑ ΤΑΜΕΙΟ</strong></p><table><tbody><tr><td width="340"><strong>ΕΠΙΚΟΥΡΙΚΑ ΤΑΜΕΙΑ </strong></td><td width="123"><strong>ΣΥΝΤΑΞΙΟΥΧΟΙ ΠΟΥ ΠΗΡΑΝ ΑΥΞΗΣΗ 2/6/2020</strong></td><td width="104"><strong>ΜΕΣΗ ΜΗΝΙΑΙΑ ΑΥΞΗΣΗ (ΜΙΚΤΑ)</strong></td><td width="161"><strong>ΜΕΣΟΣ ΟΡΟΣ ΑΝΑΔΡΟΜΙΚΩΝ ΣΤΙΣ 9/7/2020 (ΜΕ ΦΟΡΟ 20%)</strong></td></tr><tr><td width="340">ΤΕΑΥΝΤΠ (ναυτιλιακών – τουριστικών πρακτόρων)</td><td width="123">3.165</td><td width="104">156</td><td width="161">998</td></tr><tr><td width="340">ΤΕΑΥΕΚ (επικουρικό εμποροϋπαλλήλων)</td><td width="123">8.575</td><td width="104">133</td><td width="161">851</td></tr><tr><td width="340">ΤΕΑΔΥ (επικουρικό Δημοσίου)</td><td width="123">32.958</td><td width="104">20</td><td width="161">128</td></tr><tr><td width="340">ΤΕΑΠΟΖΟ (επικουρικό οινοποιοίας – ζυθοποοιίας)</td><td width="123">1.754</td><td width="104">69</td><td width="161">442</td></tr><tr><td width="340">ΤΑΔΚΥ (επικουρικό δημοτικών υπαλλήλων)</td><td width="123">16.143</td><td width="104">77</td><td width="161">493</td></tr><tr><td width="340">ΤΑΣ (επικουρικό συμβολαιογράφων)</td><td width="123">1.117</td><td width="104">105</td><td width="161">672</td></tr><tr><td width="340">ΤΕΑΕΙΓΕ (επικουρικό ιδιωτικών εκπαιδευτικών)</td><td width="123">1.107</td><td width="104">39</td><td width="161">250</td></tr><tr><td width="340">ΤΕΑΔ (επικουρικό δικηγόρων)</td><td width="123">7.437</td><td width="104">139</td><td width="161">890</td></tr><tr><td width="340">ΙΚΑ-ΕΤΕΑΜ (επικουρικό μισθωτών ΙΚΑ)</td><td width="123">118.699</td><td width="104">109</td><td width="161">698</td></tr><tr><td width="340">ΚΕΑΝ (επικουρικό ναυτικών)</td><td width="123">21.696</td><td width="104">152</td><td width="161">973</td></tr><tr><td width="340">ΤΕΑΤΤΑΘ (επικουρικό τεχνικών Τύπου)</td><td width="123">660</td><td width="104">44</td><td width="161">282</td></tr><tr><td width="340">ΤΕΑΠ-ΕΤΒΑ (επικουρικό πρώην ΕΤΒΑ)</td><td width="123">603</td><td width="104">111</td><td width="161">710</td></tr><tr><td width="340">ΤΣΕΑΠΓΣΟ (Επικουρικό γεωργικών ενώσεων)</td><td width="123">2.825</td><td width="104">86</td><td width="161">550</td></tr><tr><td width="340">ΤΕΑΠΕΤΕ (επικουρικό πρώην Εμπορικής)</td><td width="123">2.527</td><td width="104">270</td><td width="161">1.728</td></tr><tr><td width="340">ΤΑΠΤΠ (επικουρικό πρώην Πίστεως)</td><td width="123">1.025</td><td width="104">296</td><td width="161">1.894</td></tr><tr><td width="340">ΕΤΕΑΜ-ΟΠΣ (επικουρικό μισθωτών με διατάξεις ΙΚΑ)</td><td width="123">24.468</td><td width="104">121</td><td width="161">774</td></tr><tr><td width="340">ΤΣΜΕΔΕ (επικουρικό μηχανικών)</td><td width="123">230</td><td width="104">12</td><td width="161">77</td></tr><tr><td width="340">ΤΕΑΠΥΚ (επικουρικό πρατηριούχων καυσίμων)</td><td width="123">549</td><td width="104">208</td><td width="161">1.331</td></tr><tr><td width="340">ΤΕΑΠΟΚΑ (επικουρικό ασφαλιστικών ταμείων)</td><td width="123">2.997</td><td width="104">7</td><td width="161">45</td></tr><tr><td width="340">ΤΕΑΠ-ΟΤΕ (επικουρικό υπαλλήλων ΟΤΕ)</td><td width="123">5.282</td><td width="104">10</td><td width="161">64</td></tr></tbody></table><div class="mailmunch-forms-after-post" style="display: none !important;"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/simera-ta-anadromika-se-245-000-epikourikes/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fsimera-ta-anadromika-se-245-000-epikourikes%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%A3%CE%AE%CE%BC%CE%B5%CF%81%CE%B1%20%CF%84%CE%B1%20%CE%B1%CE%BD%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CE%AC%20%CF%83%CE%B5%20245.000%20%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CF%85%CF%81%CE%B9%CE%BA%CE%AD%CF%82&url=https%3A%2F%2Ffimotro.gr%2Fsimera-ta-anadromika-se-245-000-epikourikes%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%CE%A3%CE%AE%CE%BC%CE%B5%CF%81%CE%B1%20%CF%84%CE%B1%20%CE%B1%CE%BD%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CE%AC%20%CF%83%CE%B5%20245.000%20%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CF%85%CF%81%CE%B9%CE%BA%CE%AD%CF%82 https%3A%2F%2Ffimotro.gr%2Fsimera-ta-anadromika-se-245-000-epikourikes%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%A3%CE%AE%CE%BC%CE%B5%CF%81%CE%B1%20%CF%84%CE%B1%20%CE%B1%CE%BD%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CE%AC%20%CF%83%CE%B5%20245.000%20%CE%B5%CF%80%CE%B9%CE%BA%CE%BF%CF%85%CF%81%CE%B9%CE%BA%CE%AD%CF%82 https%3A%2F%2Ffimotro.gr%2Fsimera-ta-anadromika-se-245-000-epikourikes%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/ke-alli-syllipsi-daskalou-gia-apoplanisi-15chronis-mathitrias/"><div class="pagi-text"><h5 class="prev-title">Και άλλη σύλληψη δασκάλου για αποπλάνηση 15χρονης μαθήτριας</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/eurobank-dorea-546-000-evro-sto-pyrosvestiko-soma/"><div class="pagi-text"><h5 class="next-title">Eurobank: Δωρεά 546.000 ευρώ στο Πυροσβεστικό Σώμα</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/05/1480774-estiasi-930-1-585x390.jpg" href="https://fimotro.gr/katargite-to-orio-6-atomon-stin-estiasi/" title="Καταργείται το όριο 6 ατόμων στην εστίαση"> </a><h3><a href="https://fimotro.gr/katargite-to-orio-6-atomon-stin-estiasi/">Καταργείται το όριο 6 ατόμων στην εστίαση</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/05/efka-epaggelmaties-585x390.jpg" href="https://fimotro.gr/nea-egkyklios-gia-tis-isfores-epangelmation/" title="Νέα εγκύκλιος για τις εισφορές επαγγελματιών"> </a><h3><a href="https://fimotro.gr/nea-egkyklios-gia-tis-isfores-epangelmation/">Νέα εγκύκλιος για τις εισφορές επαγγελματιών</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/06/krisi-4-585x390.jpg" href="https://fimotro.gr/entos-iouliou-i-pliromes-tou-tepich-ii/" title="Εντός Ιουλίου οι πληρωμές του ΤΕΠΙΧ ΙΙ"> </a><h3><a href="https://fimotro.gr/entos-iouliou-i-pliromes-tou-tepich-ii/">Εντός Ιουλίου οι πληρωμές του ΤΕΠΙΧ ΙΙ</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/07/syntaxeis-585x390.jpg" href="https://fimotro.gr/sta-725-evro-i-mesi-syntaxi-ton-iounio/" title="Στα 725 ευρώ η μέση σύνταξη τον Ιούνιο"> </a><h3><a href="https://fimotro.gr/sta-725-evro-i-mesi-syntaxi-ton-iounio/">Στα 725 ευρώ η μέση σύνταξη τον Ιούνιο</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/06/191219180854_Odisseas-Athanasiou-CEO-LAMDA-Development-Photo-2-1280x854-1-585x390.jpg" href="https://fimotro.gr/lamda-stis-15-7-xekina-i-dimosia-prosfora-tou-omologiakou-daniou/" title="Lamda: Στις 15/7 ξεκινά η δημόσια προσφορά του ομολογιακού δανείου"> </a><h3><a href="https://fimotro.gr/lamda-stis-15-7-xekina-i-dimosia-prosfora-tou-omologiakou-daniou/">Lamda: Στις 15/7 ξεκινά η δημόσια προσφορά του ομολογιακού δανείου</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2017/11/mytilinaios-e1519113135437.jpg" href="https://fimotro.gr/i-mytilineos-ependyi-stratigika-sto-mellon-tis-viosimis-anaptyxis/" title="Η MYTILINEOS επενδύει στρατηγικά στο μέλλον της βιώσιμης ανάπτυξης"> </a><h3><a href="https://fimotro.gr/i-mytilineos-ependyi-stratigika-sto-mellon-tis-viosimis-anaptyxis/">Η MYTILINEOS επενδύει στρατηγικά στο μέλλον της βιώσιμης ανάπτυξης</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-90" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=29906972&PluID=0&w=300&h=600&ord=[timestamp]&ucm=true"></script> <noscript> <a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=29906972&Page=&PluID=0&Pos=1846775373" target="_blank" rel="noopener noreferrer"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=29906972&Page=&PluID=0&Pos=1846775373" border=0 width=300 height=600></a> </noscript></div></aside><aside id="custom_html-89" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <iframe name="admanIFrame42497" src="https://talos.adman.gr/banner?webspace=42497&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="600"> <a href="https://talos.adman.gr/click?webspace=42497&dfl=yes" target="_top" rel="noopener noreferrer"><img alt="" src="https://talos.adman.gr/banner?webspace=42497&dfl=yes&js=no" border="0" width="300" height="600"/></a> </iframe></div></aside><aside id="custom_html-87" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <iframe name="admanIFrame41959" src="https://talos.adman.gr/banner?webspace=41959&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="250"> <a href="https://talos.adman.gr/click?webspace=41959&dfl=yes" target="_top" rel="noopener noreferrer"><img alt="" src="https://talos.adman.gr/banner?webspace=41959&dfl=yes&js=no" border="0" width="300" height="250"/></a> </iframe></div></aside><aside id="custom_html-88" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://fimotro.gr/adman/HHG_selfie_06-2020_300x250_Adman.html" width="300px" height="250px"> </iframe></div></aside><aside id="custom_html-85" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cosmote.gr/cs/cosmote/gr/connected.html?utm_source=parapolitika.gr&utm_medium=cpc&utm_campaign=connected&utm_content=300x250"> <img src="https://fimotro.gr/wp-content/uploads/2020/05/payment.gif" width="300" /></a></div></aside><aside id="custom_html-70" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noscript><a href="//bold.adman.gr/click?webspace=30803&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=30803&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> </div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-83" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://gr.jooble.org"> <img src="https://fimotro.gr/wp-content/uploads/2020/07/jooble-3.jpg" width="300" /></a></div></aside><aside id="custom_html-77" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.xrimaonline.gr/article/ellada/122229-steilte-mhnyma-stoys-germanoys-mhn-agorazetai-proionta-toys"> <img src="https://fimotro.gr/wp-content/uploads/2020/04/banner_300x250.gif" width="300" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="300" /></a></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#294f4044465d5b46694e44484045074a4644"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Ιούλιος 2020</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2020/07/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 July 2020">1</a></td><td><a href="https://fimotro.gr/2020/07/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 July 2020">2</a></td><td><a href="https://fimotro.gr/2020/07/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 July 2020">3</a></td><td><a href="https://fimotro.gr/2020/07/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 July 2020">4</a></td><td><a href="https://fimotro.gr/2020/07/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 July 2020">5</a></td></tr><tr><td><a href="https://fimotro.gr/2020/07/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 July 2020">6</a></td><td><a href="https://fimotro.gr/2020/07/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 July 2020">7</a></td><td id="today"><a href="https://fimotro.gr/2020/07/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 July 2020">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td></tr><tr><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2020/06/">&laquo; Ιούν</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"a26b0e323b"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"a26b0e323b","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"a26b0e323b","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"a26b0e323b","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script src="https://fimotro.gr/wp-content/cache/min/1/5fe080fb9d6ec316c2f3725891e55bd2.js" data-minify="1" defer></script></body></html>
