<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><link rel='preconnect' href='https://fonts.googleapis.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='preload' as='image' href='https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png' type='image/png'><link rel='preload' as='font' href='https://fimotro.gr/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://fimotro.gr/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://fimotro.gr/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Self test: Θετικό το κλίμα στη σύσκεψη κυβέρνησης με φαρμακοποιούς - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/9805182fb10a632531b559c893794268.css" data-minify="1" /><link rel="canonical" href="https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Self test: Θετικό το κλίμα στη σύσκεψη κυβέρνησης με φαρμακοποιούς - Fimotro" /><meta property="og:description" content="Συνάντηση περίπου 2 ωρών είχαν σήμερα στο Υπουργείο Υγείας οι εκπρόσωποι των φαρμακοποιών με τον Αναπληρωτή Υπουργό Υγείας Βασίλη Κοντοζαμάνη, κατά την οποία συζήτησαν θέματα του κλάδου. Βασικότερο ζήτημα αποτέλεσε υπόθεση της διάθεσης των self test από&hellip;" /><meta property="og:url" content="https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2021-06-16T16:22:22+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2021/05/self-testings.jpg" /><meta property="og:image:width" content="1346" /><meta property="og:image:height" content="660" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Συντάχθηκε από" /><meta name="twitter:data1" content="fimotro" /><meta name="twitter:label2" content="Εκτιμώμενος χρόνος διαβάσματος" /><meta name="twitter:data2" content="2 λεπτά" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"potentialAction":[{"@type":"SearchAction","target":"https://fimotro.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2021/05/self-testings.jpg","contentUrl":"https://fimotro.gr/wp-content/uploads/2021/05/self-testings.jpg","width":1346,"height":660},{"@type":"WebPage","@id":"https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/#webpage","url":"https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/","name":"Self test: \u0398\u03b5\u03c4\u03b9\u03ba\u03cc \u03c4\u03bf \u03ba\u03bb\u03af\u03bc\u03b1 \u03c3\u03c4\u03b7 \u03c3\u03cd\u03c3\u03ba\u03b5\u03c8\u03b7 \u03ba\u03c5\u03b2\u03ad\u03c1\u03bd\u03b7\u03c3\u03b7\u03c2 \u03bc\u03b5 \u03c6\u03b1\u03c1\u03bc\u03b1\u03ba\u03bf\u03c0\u03bf\u03b9\u03bf\u03cd\u03c2 - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/#primaryimage"},"datePublished":"2021-06-16T16:22:22+00:00","dateModified":"2021-06-16T16:22:22+00:00","breadcrumb":{"@id":"https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/"]}]},{"@type":"BreadcrumbList","@id":"https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://fimotro.gr/"},{"@type":"ListItem","position":2,"name":"Self test: \u0398\u03b5\u03c4\u03b9\u03ba\u03cc \u03c4\u03bf \u03ba\u03bb\u03af\u03bc\u03b1 \u03c3\u03c4\u03b7 \u03c3\u03cd\u03c3\u03ba\u03b5\u03c8\u03b7 \u03ba\u03c5\u03b2\u03ad\u03c1\u03bd\u03b7\u03c3\u03b7\u03c2 \u03bc\u03b5 \u03c6\u03b1\u03c1\u03bc\u03b1\u03ba\u03bf\u03c0\u03bf\u03b9\u03bf\u03cd\u03c2"}]},{"@type":"Article","@id":"https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/#article","isPartOf":{"@id":"https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/#webpage"},"author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"headline":"Self test: \u0398\u03b5\u03c4\u03b9\u03ba\u03cc \u03c4\u03bf \u03ba\u03bb\u03af\u03bc\u03b1 \u03c3\u03c4\u03b7 \u03c3\u03cd\u03c3\u03ba\u03b5\u03c8\u03b7 \u03ba\u03c5\u03b2\u03ad\u03c1\u03bd\u03b7\u03c3\u03b7\u03c2 \u03bc\u03b5 \u03c6\u03b1\u03c1\u03bc\u03b1\u03ba\u03bf\u03c0\u03bf\u03b9\u03bf\u03cd\u03c2","datePublished":"2021-06-16T16:22:22+00:00","dateModified":"2021-06-16T16:22:22+00:00","mainEntityOfPage":{"@id":"https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/#webpage"},"wordCount":12,"publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"image":{"@id":"https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/#primaryimage"},"thumbnailUrl":"https://fimotro.gr/wp-content/uploads/2021/05/self-testings.jpg","articleSection":["\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae"],"inLanguage":"el"},{"@type":["Person","Organization"],"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro","image":{"@type":"ImageObject","@id":"https://fimotro.gr/#personlogo","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","contentUrl":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","width":354,"height":120,"caption":"fimotro"},"logo":{"@id":"https://fimotro.gr/#personlogo"},"url":"https://fimotro.gr/author/fimotro/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" />  <script data-no-minify="1" src="https://fimotro.gr/wp-content/cache/busting/1/gtm-0508b48c15c674e627376e7f3ef9d21f.js"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-9819787-3';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-9819787-3', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <noscript></noscript> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false","ua":"UA-9819787-3"}; /* ]]> */</script>  <script type='text/javascript' src='https://fimotro.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>  <script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>/* <![CDATA[ */ var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""}; /* ]]> */</script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9819787-3' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["fimotro.gr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-9819787-3", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://fimotro.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://fimotro.gr/wp-json/wp/v2/posts/261837" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://fimotro.gr/?p=261837' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fself-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fself-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.34.1" /><style type="text/css">.penci-recipe-tagged .prt-icon span,.penci-recipe-action-buttons .penci-recipe-button:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover,.wrapper-buttons-style4 .penci-recipe-print-btn,.wrapper-buttons-overlay .penci-recipe-print-btn{background-color:#ca101e;border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.wrapper-buttons-overlay .penci-recipe-print-btn{-webkit-box-shadow:0 5px 20px #ca101e;box-shadow:0 5px 20px #ca101e}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style id="penci-custom-style" type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Self test: \u0398\u03b5\u03c4\u03b9\u03ba\u03cc \u03c4\u03bf \u03ba\u03bb\u03af\u03bc\u03b1 \u03c3\u03c4\u03b7 \u03c3\u03cd\u03c3\u03ba\u03b5\u03c8\u03b7 \u03ba\u03c5\u03b2\u03ad\u03c1\u03bd\u03b7\u03c3\u03b7\u03c2 \u03bc\u03b5 \u03c6\u03b1\u03c1\u03bc\u03b1\u03ba\u03bf\u03c0\u03bf\u03b9\u03bf\u03cd\u03c2",
    "description": "\u03a3\u03c5\u03bd\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03c0\u03b5\u03c1\u03af\u03c0\u03bf\u03c5 2 \u03c9\u03c1\u03ce\u03bd \u03b5\u03af\u03c7\u03b1\u03bd \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c3\u03c4\u03bf \u03a5\u03c0\u03bf\u03c5\u03c1\u03b3\u03b5\u03af\u03bf \u03a5\u03b3\u03b5\u03af\u03b1\u03c2 \u03bf\u03b9 \u03b5\u03ba\u03c0\u03c1\u03cc\u03c3\u03c9\u03c0\u03bf\u03b9 \u03c4\u03c9\u03bd \u03c6\u03b1\u03c1\u03bc\u03b1\u03ba\u03bf\u03c0\u03bf\u03b9\u03ce\u03bd \u03bc\u03b5 \u03c4\u03bf\u03bd \u0391\u03bd\u03b1\u03c0\u03bb\u03b7\u03c1\u03c9\u03c4\u03ae \u03a5\u03c0\u03bf\u03c5\u03c1\u03b3\u03cc \u03a5\u03b3\u03b5\u03af\u03b1\u03c2 \u0392\u03b1\u03c3\u03af\u03bb\u03b7 \u039a\u03bf\u03bd\u03c4\u03bf\u03b6\u03b1\u03bc\u03ac\u03bd\u03b7, \u03ba\u03b1\u03c4\u03ac \u03c4\u03b7\u03bd \u03bf\u03c0\u03bf\u03af\u03b1 \u03c3\u03c5\u03b6\u03ae\u03c4\u03b7\u03c3\u03b1\u03bd \u03b8\u03ad\u03bc\u03b1\u03c4\u03b1 \u03c4\u03bf\u03c5 \u03ba\u03bb\u03ac\u03b4\u03bf\u03c5. \u0392\u03b1\u03c3\u03b9\u03ba\u03cc\u03c4\u03b5\u03c1\u03bf \u03b6\u03ae\u03c4\u03b7\u03bc\u03b1 \u03b1\u03c0\u03bf\u03c4\u03ad\u03bb\u03b5\u03c3\u03b5 \u03c5\u03c0\u03cc\u03b8\u03b5\u03c3\u03b7 \u03c4\u03b7\u03c2 \u03b4\u03b9\u03ac\u03b8\u03b5\u03c3\u03b7\u03c2 \u03c4\u03c9\u03bd\u00a0self test\u00a0\u03b1\u03c0\u03cc&hellip;",
    "datePublished": "2021-06-16",
    "datemodified": "2021-06-16",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2021\/05\/self-testings.jpg",
        "width": 1346,
        "height": 660
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae\/",
                "name": "\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious\/",
                "name": "Self test: \u0398\u03b5\u03c4\u03b9\u03ba\u03cc \u03c4\u03bf \u03ba\u03bb\u03af\u03bc\u03b1 \u03c3\u03c4\u03b7 \u03c3\u03cd\u03c3\u03ba\u03b5\u03c8\u03b7 \u03ba\u03c5\u03b2\u03ad\u03c1\u03bd\u03b7\u03c3\u03b7\u03c2 \u03bc\u03b5 \u03c6\u03b1\u03c1\u03bc\u03b1\u03ba\u03bf\u03c0\u03bf\u03b9\u03bf\u03cd\u03c2"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin"/>  <link rel="amphtml" href="https://fimotro.gr/amp/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7014190097339966","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 6.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="32x32" /><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" /><meta name="msapplication-TileImage" content="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" />  </head><body class="post-template-default single single-post postid-261837 single-format-standard soledad-ver-7-9-3 penci-body-single-style-6 penci-show-pthumb"><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="pctopbar-item penci-topbar-trending"> <span class="headline-title nticker-style-1">Τελευταιες ειδησεις</span> <span class="penci-trending-nav"> <a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a> <a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a> </span><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/tou-akyrose-ta-panta-pali-o-polakis/">Του ακύρωσε τα πάντα πάλι ο Πολάκης</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/peftoun-oi-ypografes-gia-to-elliniko/">Πέφτουν οι υπογραφές για το Ελληνικό</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ola-osa-symfonisan-poutin-bainten/">Όλα όσα συμφώνησαν Πούτιν-Μπάιντεν</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/entyposiakes-eikones-me-f-16-kai-to-amerikaniko-vomvardistiko-v-52/">Εντυπωσιακές εικόνες με F-16 και το αμερικανικό βομβαρδιστικό Β-52</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/">Self test: Θετικό το κλίμα στη σύσκεψη κυβέρνησης με φαρμακοποιούς</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/549-krousmata-330-se-meth-13-thanatoi/">549 κρούσματα, 330 σε ΜΕΘ, 13 θάνατοι</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/germania-i-kentrodexia-kyriarchei-kai-pali/">Γερμανία: Η κεντροδεξιά κυριαρχεί πάλι</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-istoria-giou-dikigoron-piso-apo-tin-diarrixi-sto-grafeio-tsakalotou/">Η ιστορία γιου δικηγόρων πίσω από την διάρρηξη στο γραφείο Τσακαλώτου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/gallia-erchetai-to-telos-tis-maskas-se-exoterikous-chorous/">Γαλλία: Έρχεται το τέλος της μάσκας σε εξωτερικούς χώρους</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/afxiseis-os-450-evro-stis-syntaxeis-tou-dimosiou-stis-29-iouniou/">Αυξήσεις ως 450 ευρώ στις συντάξεις του Δημοσίου στις 29 Ιουνίου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/katerini-poios-itan-o-andras-pou-vrethike-apanthrakomenos/">Κατερίνη: Ποιος ήταν ο άνδρας που βρέθηκε απανθρακωμένος</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/aftoi-einai-oi-5-diarriktes-pou-eklevan-spitia-stin-attiki/">Αυτοί είναι οι 5 διαρρήκτες που έκλεβαν σπίτια στην Αττική</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/nees-sygkentroseis-to-apogevma-apo-pame-gsee-adedy/">Νέες συγκεντρώσεις το απόγευμα από ΠΑΜΕ, ΓΣΕΕ, ΑΔΕΔΥ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ypertameio-paremvasi-gia-tin-apergia-sta-mesa-metaforas/">Υπερταμείο: Παρέμβαση για την απεργία στα μέσα μεταφοράς</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/prasino-fos-gia-taxidia-apo-ipa-edose-i-e-e/">Πράσινο φως για ταξίδια από ΗΠΑ έδωσε η Ε.Ε.</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/se-exelixi-to-tet-a-tet-bainten-poutin/">Σε καλό κλίμα το τετ α τετ Μπάιντεν-Πούτιν</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/telos-apo-ta-farmakeia-attikis-ta-self-test/">Τέλος από τα φαρμακεία Αττικής τα self test</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kaki-emfanisi-tou-tsipra-sti-vouli-isopedothike-apo-ton-mitsotaki/">Κακή εμφάνιση του Τσίπρα στη Βουλή &#8211; Ισοπεδώθηκε από τον Μητσοτάκη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/proslipseis-meso-asep-sta-elta/">Προσλήψεις μέσω ΑΣΕΠ στα ΕΛΤΑ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/mitsotakis-se-tsipra-apokiryxe-tis-sachlamares-polaki/">Μητσοτάκης σε Τσίπρα: Αποκήρυξε τις σαχλαμάρες Πολάκη</a></div></div></div><div class="pctopbar-item penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-mainlogo penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120" /> </a></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/elliniko-585x585.jpg')" href="https://fimotro.gr/peftoun-oi-ypografes-gia-to-elliniko/" title="Πέφτουν οι υπογραφές για το Ελληνικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/peftoun-oi-ypografes-gia-to-elliniko/" title="Πέφτουν οι υπογραφές για το Ελληνικό">Πέφτουν οι υπογραφές για το Ελληνικό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/biden-poytin-585x585.jpg')" href="https://fimotro.gr/ola-osa-symfonisan-poutin-bainten/" title="Όλα όσα συμφώνησαν Πούτιν-Μπάιντεν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ola-osa-symfonisan-poutin-bainten/" title="Όλα όσα συμφώνησαν Πούτιν-Μπάιντεν">Όλα όσα συμφώνησαν Πούτιν-Μπάιντεν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/monastiraki-main1-585x541.jpg')" href="https://fimotro.gr/549-krousmata-330-se-meth-13-thanatoi/" title="549 κρούσματα, 330 σε ΜΕΘ, 13 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/549-krousmata-330-se-meth-13-thanatoi/" title="549 κρούσματα, 330 σε ΜΕΘ, 13 θάνατοι">549 κρούσματα, 330 σε ΜΕΘ, 13 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/germany-585x465.jpg')" href="https://fimotro.gr/germania-i-kentrodexia-kyriarchei-kai-pali/" title="Γερμανία: Η κεντροδεξιά κυριαρχεί πάλι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/germania-i-kentrodexia-kyriarchei-kai-pali/" title="Γερμανία: Η κεντροδεξιά κυριαρχεί πάλι">Γερμανία: Η κεντροδεξιά κυριαρχεί πάλι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/πθτιν-e1623848181521-585x459.jpg')" href="https://fimotro.gr/se-exelixi-to-tet-a-tet-bainten-poutin/" title="Σε καλό κλίμα το τετ α τετ Μπάιντεν-Πούτιν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-exelixi-to-tet-a-tet-bainten-poutin/" title="Σε καλό κλίμα το τετ α τετ Μπάιντεν-Πούτιν">Σε καλό κλίμα το τετ α τετ Μπάιντεν-Πούτιν</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/tsip-585x585.jpg')" href="https://fimotro.gr/tou-akyrose-ta-panta-pali-o-polakis/" title="Του ακύρωσε τα πάντα πάλι ο Πολάκης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tou-akyrose-ta-panta-pali-o-polakis/" title="Του ακύρωσε τα πάντα πάλι ο Πολάκης">Του ακύρωσε τα πάντα πάλι ο Πολάκης</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/self-testings-585x585.jpg')" href="https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/" title="Self test: Θετικό το κλίμα στη σύσκεψη κυβέρνησης με φαρμακοποιούς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/" title="Self test: Θετικό το κλίμα στη σύσκεψη κυβέρνησης με φαρμακοποιούς">Self test: Θετικό το κλίμα στη σύσκεψη κυβέρνησης με φαρμακοποιούς</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/apergia-adedy-585x585.jpg')" href="https://fimotro.gr/nees-sygkentroseis-to-apogevma-apo-pame-gsee-adedy/" title="Νέες συγκεντρώσεις το απόγευμα από ΠΑΜΕ, ΓΣΕΕ, ΑΔΕΔΥ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nees-sygkentroseis-to-apogevma-apo-pame-gsee-adedy/" title="Νέες συγκεντρώσεις το απόγευμα από ΠΑΜΕ, ΓΣΕΕ, ΑΔΕΔΥ">Νέες συγκεντρώσεις το απόγευμα από ΠΑΜΕ, ΓΣΕΕ, ΑΔΕΔΥ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/vouli-tsipras-960x480-1-585x480.jpg')" href="https://fimotro.gr/kaki-emfanisi-tou-tsipra-sti-vouli-isopedothike-apo-ton-mitsotaki/" title="Κακή εμφάνιση του Τσίπρα στη Βουλή &#8211; Ισοπεδώθηκε από τον Μητσοτάκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kaki-emfanisi-tou-tsipra-sti-vouli-isopedothike-apo-ton-mitsotaki/" title="Κακή εμφάνιση του Τσίπρα στη Βουλή &#8211; Ισοπεδώθηκε από τον Μητσοτάκη">Κακή εμφάνιση του Τσίπρα στη Βουλή &#8211; Ισοπεδώθηκε από τον Μητσοτάκη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/mitsotakis-16-6-2021-585x585.jpg')" href="https://fimotro.gr/mitsotakis-se-tsipra-apokiryxe-tis-sachlamares-polaki/" title="Μητσοτάκης σε Τσίπρα: Αποκήρυξε τις σαχλαμάρες Πολάκη"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-se-tsipra-apokiryxe-tis-sachlamares-polaki/" title="Μητσοτάκης σε Τσίπρα: Αποκήρυξε τις σαχλαμάρες Πολάκη">Μητσοτάκης σε Τσίπρα: Αποκήρυξε τις σαχλαμάρες Πολάκη</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/afxiseis-os-450-evro-stis-syntaxeis-tou-dimosiou-stis-29-iouniou/" title="Αυξήσεις ως 450 ευρώ στις συντάξεις του Δημοσίου στις 29 Ιουνίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afxiseis-os-450-evro-stis-syntaxeis-tou-dimosiou-stis-29-iouniou/" title="Αυξήσεις ως 450 ευρώ στις συντάξεις του Δημοσίου στις 29 Ιουνίου">Αυξήσεις ως 450 ευρώ στις συντάξεις του Δημοσίου στις 29 Ιουνίου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/oikonomia-585x340.jpg')" href="https://fimotro.gr/megalyteri-anaptyxi-vlepei-to-grafeio-proypologismou-tis-voulis/" title="Μεγαλύτερη ανάπτυξη βλέπει το Γραφείο Προϋπολογισμού της Βουλής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/megalyteri-anaptyxi-vlepei-to-grafeio-proypologismou-tis-voulis/" title="Μεγαλύτερη ανάπτυξη βλέπει το Γραφείο Προϋπολογισμού της Βουλής">Μεγαλύτερη ανάπτυξη βλέπει το Γραφείο Προϋπολογισμού της Βουλής</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/1472470-taiped-930-3-585x465.jpg')" href="https://fimotro.gr/allazei-o-ceo-kai-to-ds-tou-taiped/" title="Αλλάζει ο CEO και το ΔΣ του ΤΑΙΠΕΔ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/allazei-o-ceo-kai-to-ds-tou-taiped/" title="Αλλάζει ο CEO και το ΔΣ του ΤΑΙΠΕΔ">Αλλάζει ο CEO και το ΔΣ του ΤΑΙΠΕΔ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/eforia-585x585.jpg')" href="https://fimotro.gr/ti-provlepei-to-nomoschedio-gia-tin-prostasia-tis-ergasias/" title="Τι προβλέπει το νομοσχέδιο για την Προστασία της Εργασίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-provlepei-to-nomoschedio-gia-tin-prostasia-tis-ergasias/" title="Τι προβλέπει το νομοσχέδιο για την Προστασία της Εργασίας">Τι προβλέπει το νομοσχέδιο για την Προστασία της Εργασίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/nisi-cov-960x640-1-e1618488901362-585x506.jpg')" href="https://fimotro.gr/epicheiriseis-tourismou-anoigei-i-platforma-gia-ta-400-000-evro/" title="Επιχειρήσεις τουρισμού: Ανοίγει η πλατφόρμα για τα 400.000 ευρώ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epicheiriseis-tourismou-anoigei-i-platforma-gia-ta-400-000-evro/" title="Επιχειρήσεις τουρισμού: Ανοίγει η πλατφόρμα για τα 400.000 ευρώ">Επιχειρήσεις τουρισμού: Ανοίγει η πλατφόρμα για τα 400.000 ευρώ</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/elliniko-585x585.jpg')" href="https://fimotro.gr/peftoun-oi-ypografes-gia-to-elliniko/" title="Πέφτουν οι υπογραφές για το Ελληνικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/peftoun-oi-ypografes-gia-to-elliniko/" title="Πέφτουν οι υπογραφές για το Ελληνικό">Πέφτουν οι υπογραφές για το Ελληνικό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/w16-110450-585x405.jpg')" href="https://fimotro.gr/entyposiakes-eikones-me-f-16-kai-to-amerikaniko-vomvardistiko-v-52/" title="Εντυπωσιακές εικόνες με F-16 και το αμερικανικό βομβαρδιστικό Β-52"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/entyposiakes-eikones-me-f-16-kai-to-amerikaniko-vomvardistiko-v-52/" title="Εντυπωσιακές εικόνες με F-16 και το αμερικανικό βομβαρδιστικό Β-52">Εντυπωσιακές εικόνες με F-16 και το αμερικανικό βομβαρδιστικό Β-52</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/astynomia-585x465.jpg')" href="https://fimotro.gr/i-istoria-giou-dikigoron-piso-apo-tin-diarrixi-sto-grafeio-tsakalotou/" title="Η ιστορία γιου δικηγόρων πίσω από την διάρρηξη στο γραφείο Τσακαλώτου"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-istoria-giou-dikigoron-piso-apo-tin-diarrixi-sto-grafeio-tsakalotou/" title="Η ιστορία γιου δικηγόρων πίσω από την διάρρηξη στο γραφείο Τσακαλώτου">Η ιστορία γιου δικηγόρων πίσω από την διάρρηξη στο γραφείο Τσακαλώτου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/egklima-katerini-960x480-1-e1623853555934-585x290.jpg')" href="https://fimotro.gr/katerini-poios-itan-o-andras-pou-vrethike-apanthrakomenos/" title="Κατερίνη: Ποιος ήταν ο άνδρας που βρέθηκε απανθρακωμένος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katerini-poios-itan-o-andras-pou-vrethike-apanthrakomenos/" title="Κατερίνη: Ποιος ήταν ο άνδρας που βρέθηκε απανθρακωμένος">Κατερίνη: Ποιος ήταν ο άνδρας που βρέθηκε απανθρακωμένος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/astinomia-main-585x541.jpg')" href="https://fimotro.gr/aftoi-einai-oi-5-diarriktes-pou-eklevan-spitia-stin-attiki/" title="Αυτοί είναι οι 5 διαρρήκτες που έκλεβαν σπίτια στην Αττική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aftoi-einai-oi-5-diarriktes-pou-eklevan-spitia-stin-attiki/" title="Αυτοί είναι οι 5 διαρρήκτες που έκλεβαν σπίτια στην Αττική">Αυτοί είναι οι 5 διαρρήκτες που έκλεβαν σπίτια στην Αττική</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/biden-poytin-585x585.jpg')" href="https://fimotro.gr/ola-osa-symfonisan-poutin-bainten/" title="Όλα όσα συμφώνησαν Πούτιν-Μπάιντεν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ola-osa-symfonisan-poutin-bainten/" title="Όλα όσα συμφώνησαν Πούτιν-Μπάιντεν">Όλα όσα συμφώνησαν Πούτιν-Μπάιντεν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/germany-585x465.jpg')" href="https://fimotro.gr/germania-i-kentrodexia-kyriarchei-kai-pali/" title="Γερμανία: Η κεντροδεξιά κυριαρχεί πάλι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/germania-i-kentrodexia-kyriarchei-kai-pali/" title="Γερμανία: Η κεντροδεξιά κυριαρχεί πάλι">Γερμανία: Η κεντροδεξιά κυριαρχεί πάλι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/68fbda5bdd9340b89f2f6426b1d895ea-585x563.jpg')" href="https://fimotro.gr/gallia-erchetai-to-telos-tis-maskas-se-exoterikous-chorous/" title="Γαλλία: Έρχεται το τέλος της μάσκας σε εξωτερικούς χώρους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gallia-erchetai-to-telos-tis-maskas-se-exoterikous-chorous/" title="Γαλλία: Έρχεται το τέλος της μάσκας σε εξωτερικούς χώρους">Γαλλία: Έρχεται το τέλος της μάσκας σε εξωτερικούς χώρους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/taxidiotes-aerodromio-spata-pinakas-585x384.jpg')" href="https://fimotro.gr/prasino-fos-gia-taxidia-apo-ipa-edose-i-e-e/" title="Πράσινο φως για ταξίδια από ΗΠΑ έδωσε η Ε.Ε."> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/prasino-fos-gia-taxidia-apo-ipa-edose-i-e-e/" title="Πράσινο φως για ταξίδια από ΗΠΑ έδωσε η Ε.Ε.">Πράσινο φως για ταξίδια από ΗΠΑ έδωσε η Ε.Ε.</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/πθτιν-e1623848181521-585x459.jpg')" href="https://fimotro.gr/se-exelixi-to-tet-a-tet-bainten-poutin/" title="Σε καλό κλίμα το τετ α τετ Μπάιντεν-Πούτιν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-exelixi-to-tet-a-tet-bainten-poutin/" title="Σε καλό κλίμα το τετ α τετ Μπάιντεν-Πούτιν">Σε καλό κλίμα το τετ α τετ Μπάιντεν-Πούτιν</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/monastiraki-main1-585x541.jpg')" href="https://fimotro.gr/549-krousmata-330-se-meth-13-thanatoi/" title="549 κρούσματα, 330 σε ΜΕΘ, 13 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/549-krousmata-330-se-meth-13-thanatoi/" title="549 κρούσματα, 330 σε ΜΕΘ, 13 θάνατοι">549 κρούσματα, 330 σε ΜΕΘ, 13 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/koronaios-2-585x465.jpg')" href="https://fimotro.gr/telos-apo-ta-farmakeia-attikis-ta-self-test/" title="Τέλος από τα φαρμακεία Αττικής τα self test"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/telos-apo-ta-farmakeia-attikis-ta-self-test/" title="Τέλος από τα φαρμακεία Αττικής τα self test">Τέλος από τα φαρμακεία Αττικής τα self test</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/krousmata343-1-e1623339767428-585x404.jpg')" href="https://fimotro.gr/kanonika-i-proselefsi-gia-to-astrazeneca/" title="Κανονικά η προσέλευση για το AstraZeneca"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kanonika-i-proselefsi-gia-to-astrazeneca/" title="Κανονικά η προσέλευση για το AstraZeneca">Κανονικά η προσέλευση για το AstraZeneca</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/1100_e6888299-b6a4-4aca-8ebf-8bbe0132fd86-585x473.jpg')" href="https://fimotro.gr/themistokleous-gia-astrazeneca-apeiroelachistes-oi-parenergeies-apo-tin-2i-dosi/" title="Θεμιστοκλέους για AstraZeneca: Απειροελάχιστες οι παρενέργειες από την 2η δόση"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/themistokleous-gia-astrazeneca-apeiroelachistes-oi-parenergeies-apo-tin-2i-dosi/" title="Θεμιστοκλέους για AstraZeneca: Απειροελάχιστες οι παρενέργειες από την 2η δόση">Θεμιστοκλέους για AstraZeneca: Απειροελάχιστες οι παρενέργειες από την 2η δόση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/koronaios-4-585x465.jpg')" href="https://fimotro.gr/rapid-tests-apo-ti-nanotechnologia-gia-diagnosi-astheneion/" title="Rapid tests από τη νανοτεχνολογία για διάγνωση ασθενειών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rapid-tests-apo-ti-nanotechnologia-gia-diagnosi-astheneion/" title="Rapid tests από τη νανοτεχνολογία για διάγνωση ασθενειών">Rapid tests από τη νανοτεχνολογία για διάγνωση ασθενειών</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/elarabi_rafinha_olympiacos_aek-585x504.jpg')" href="https://fimotro.gr/champions-league-me-ton-nikiti-tou-ntinamo-tiflidas-neftsi-bakou-o-olybiakos/" title="Champions League: Με τον νικητή του Ντιναμό Τιφλίδας-Νέφτσι Μπακού ο Ολυμπιακός"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/champions-league-me-ton-nikiti-tou-ntinamo-tiflidas-neftsi-bakou-o-olybiakos/" title="Champions League: Με τον νικητή του Ντιναμό Τιφλίδας-Νέφτσι Μπακού ο Ολυμπιακός">Champions League: Με τον νικητή του Ντιναμό Τιφλίδας-Νέφτσι Μπακού ο Ολυμπιακός</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/euro-2020-4-960x627-1-585x585.jpg')" href="https://fimotro.gr/euro-2020-ta-apotelesmata-kai-oi-vathmologies-ton-omilon-gia-tin-1i-agonistiki/" title="Euro 2020: Τα αποτελέσματα και οι βαθμολογίες των ομίλων για την 1η αγωνιστική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/euro-2020-ta-apotelesmata-kai-oi-vathmologies-ton-omilon-gia-tin-1i-agonistiki/" title="Euro 2020: Τα αποτελέσματα και οι βαθμολογίες των ομίλων για την 1η αγωνιστική">Euro 2020: Τα αποτελέσματα και οι βαθμολογίες των ομίλων για την 1η αγωνιστική</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/gallia-germania-euro-960x689-1-585x585.jpg')" href="https://fimotro.gr/euro-2020-i-gallia-pire-to-megalo-nterbi-me-aftogkol-tis-germanias/" title="Euro 2020: Η Γαλλία πήρε το μεγάλο ντέρμπι με αυτογκόλ της Γερμανίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/euro-2020-i-gallia-pire-to-megalo-nterbi-me-aftogkol-tis-germanias/" title="Euro 2020: Η Γαλλία πήρε το μεγάλο ντέρμπι με αυτογκόλ της Γερμανίας">Euro 2020: Η Γαλλία πήρε το μεγάλο ντέρμπι με αυτογκόλ της Γερμανίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/xekinaei-i-defteri-agonistiki-ton-omilon-sto-evropaiko/" title="Ξεκινάει η δεύτερη αγωνιστική των ομίλων στο Ευρωπαϊκό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xekinaei-i-defteri-agonistiki-ton-omilon-sto-evropaiko/" title="Ξεκινάει η δεύτερη αγωνιστική των ομίλων στο Ευρωπαϊκό">Ξεκινάει η δεύτερη αγωνιστική των ομίλων στο Ευρωπαϊκό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/ronaldoo-585x541.jpg')" href="https://fimotro.gr/o-ronalnto-egrapse-istoria-protos-skorer-stin-istoria-ton-euro/" title="Ο Ρονάλντο έγραψε ιστορία: Πρώτος σκόρερ στην ιστορία των Euro"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-ronalnto-egrapse-istoria-protos-skorer-stin-istoria-ton-euro/" title="Ο Ρονάλντο έγραψε ιστορία: Πρώτος σκόρερ στην ιστορία των Euro">Ο Ρονάλντο έγραψε ιστορία: Πρώτος σκόρερ στην ιστορία των Euro</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul><div id="top-search" class="penci-top-search"> <a class="search-click"><i class="penci-faicon fa fa-search" ></i></a><div class="show-search"><form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-wrapper"><div class="penci-single-block""><div class="penci-single-pheader container container-single penci-single-style-6 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine penci_is_nosidebar"><div class="post-image penci-move-title-above"> <a href="https://fimotro.gr/wp-content/uploads/2021/05/self-testings.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/05/self-testings-1170x574.jpg" style="padding-top: 49.0598%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-4" href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/" rel="category tag">Πολιτική</a></span></div><h1 class="post-title single-post-title entry-title">Self test: Θετικό το κλίμα στη σύσκεψη κυβέρνησης με φαρμακοποιούς</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2021-06-16T19:22:22+03:00">16/06/2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-06-16T19:22:22+03:00">16/06/2021</time></span></div></div></div></div></div><div class="container container-single penci-single-style-6 penci-single-smore penci_is_nosidebar penci-single-smaller-width penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><center><a href="https://news.google.com/publications/CAAqBwgKMMnGowswjNG7Aw?hl=el&gl=GR&ceid=GR%3Ael"><p style=" padding: 10px;font-size: 18px;color:#ffffff; background-color:#ca101e;"><b><img src="https://fimotro.gr/wp-content/uploads/2021/04/Google_News_icon.png" width="35" height="35"> Διαβάστε όλες τις τελευταίες ειδήσεις στο Google News</b></p></a></center></div></br><article id="post-261837" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Συνάντηση περίπου 2 ωρών είχαν σήμερα στο Υπουργείο Υγείας οι εκπρόσωποι των φαρμακοποιών με τον Αναπληρωτή Υπουργό Υγείας Βασίλη Κοντοζαμάνη, κατά την οποία συζήτησαν θέματα του κλάδου.<span id="more-775986"></span> Βασικότερο ζήτημα αποτέλεσε υπόθεση της διάθεσης των self test από τα φαρμακεία. Στη συνάντηση συμμετείχε και ο Υφυπουργός στον Πρωθυπουργό Άκης Σκέρτσος και η Πρόεδρος του Πανελληνίου Συλλόγου Φαρμακαποθηκαρίων κ. Ειρήνη Μαρκάκη.</p><p>Στη συνάντηση συζητήθηκαν επίσης θεσμικά ζητήματα του κλάδου καθώς επίσης και τα χρονοδιαγράμματα για την επίλυση τους, στο πλαίσιο λειτουργίας της σχετικής Ομάδας Εργασίας που έχει συσταθεί στο Υπουργείο Υγείας.</p><p>Σκέρτσος και Κοντοζαμάνης ζήτησαν να συνεχίσει η διάθεση των self test από τα φαρμακεία  μετά τις 19 Ιουνίου, όταν και θα έληγε η διάθεση τους από το εν λόγω κανάλι  και αν υπάρχουν περιοχές που αδυνατούν τα φαρμακεία να τα διαθέσουν, όπως για παράδειγμα η Πάτρα, θα χρησιμοποιήθούν εναλλακτικά δίκτυα διανομής.</p><p>Ο Πανελλήνιος Φαρμακευτικός Σύλλογος δεν ήταν αντίθετος στη συνέχιση της διάθεσης των self test από τα φαρμακεία της χώρας, αλλά ήθελε διαβεβαιώσεις πως δεν θα διατεθούν από άλλα κανάλια, όπως τα super market, ενώ θα εισακουστούν και άλλα πάγια αιτήματα του κλάδου.</p><p>Οι κ.κ. Κοντοζαμάνης και Σκέρτσος τόνισαν για ακόμη μια φορά τη μεγάλη σημασία του προγράμματος δωρεάν διάθεσης των self tests σε ομάδες του πληθυσμού προκειμένου να ελεγχθεί η διασπορά και μετάδοση του κορονοϊού και να επιτευχθεί ταχύτερα η επανεκκίνηση της οικονομικής και κοινωνικής δραστηριότητας της χώρας.</p><p>Εξήραν τη συμβολή των φαρμακοποιών και των φαρμακαποθηκών στην επιτυχία του προγράμματος και ζήτησαν από τον ΠΦΣ τη συνέχιση της διάθεσης των αυτοδιαγνωστικών τεστ. Για τις περιοχές στις οποίες θα υπάρξει αδυναμία διάθεσης από τα φαρμακεία η Κυβέρνηση έχει σχεδιάσει εναλλακτικούς τρόπους διάθεσης.</p><p>Ο πρόεδρος του ΠΦΣ κ. Απόστολος Βαλτάς δεσμεύτηκε να θέσει άμεσα το θέμα στο διοικητικό συμβούλιο προς έγκριση.</p><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fself-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Self%20test%3A%20%CE%98%CE%B5%CF%84%CE%B9%CE%BA%CF%8C%20%CF%84%CE%BF%20%CE%BA%CE%BB%CE%AF%CE%BC%CE%B1%20%CF%83%CF%84%CE%B7%20%CF%83%CF%8D%CF%83%CE%BA%CE%B5%CF%88%CE%B7%20%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%CF%82%20%CE%BC%CE%B5%20%CF%86%CE%B1%CF%81%CE%BC%CE%B1%CE%BA%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%82&url=https%3A%2F%2Ffimotro.gr%2Fself-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Self%20test%3A%20%CE%98%CE%B5%CF%84%CE%B9%CE%BA%CF%8C%20%CF%84%CE%BF%20%CE%BA%CE%BB%CE%AF%CE%BC%CE%B1%20%CF%83%CF%84%CE%B7%20%CF%83%CF%8D%CF%83%CE%BA%CE%B5%CF%88%CE%B7%20%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%CF%82%20%CE%BC%CE%B5%20%CF%86%CE%B1%CF%81%CE%BC%CE%B1%CE%BA%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%82 https%3A%2F%2Ffimotro.gr%2Fself-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=Self%20test%3A%20%CE%98%CE%B5%CF%84%CE%B9%CE%BA%CF%8C%20%CF%84%CE%BF%20%CE%BA%CE%BB%CE%AF%CE%BC%CE%B1%20%CF%83%CF%84%CE%B7%20%CF%83%CF%8D%CF%83%CE%BA%CE%B5%CF%88%CE%B7%20%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%CF%82%20%CE%BC%CE%B5%20%CF%86%CE%B1%CF%81%CE%BC%CE%B1%CE%BA%CE%BF%CF%80%CE%BF%CE%B9%CE%BF%CF%8D%CF%82 https%3A%2F%2Ffimotro.gr%2Fself-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/549-krousmata-330-se-meth-13-thanatoi/"><div class="pagi-text"><h5 class="prev-title">549 κρούσματα, 330 σε ΜΕΘ, 13 θάνατοι</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/entyposiakes-eikones-me-f-16-kai-to-amerikaniko-vomvardistiko-v-52/"><div class="pagi-text"><h5 class="next-title">Εντυπωσιακές εικόνες με F-16 και το αμερικανικό βομβαρδιστικό Β-52</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ...</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/09/tsip-585x390.jpg" href="https://fimotro.gr/tou-akyrose-ta-panta-pali-o-polakis/" title="Του ακύρωσε τα πάντα πάλι ο Πολάκης"> </a><h3><a href="https://fimotro.gr/tou-akyrose-ta-panta-pali-o-polakis/">Του ακύρωσε τα πάντα πάλι ο Πολάκης</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/06/apergia-adedy-585x390.jpg" href="https://fimotro.gr/nees-sygkentroseis-to-apogevma-apo-pame-gsee-adedy/" title="Νέες συγκεντρώσεις το απόγευμα από ΠΑΜΕ, ΓΣΕΕ, ΑΔΕΔΥ"> </a><h3><a href="https://fimotro.gr/nees-sygkentroseis-to-apogevma-apo-pame-gsee-adedy/">Νέες συγκεντρώσεις το απόγευμα από ΠΑΜΕ, ΓΣΕΕ, ΑΔΕΔΥ</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/06/vouli-tsipras-960x480-1-585x390.jpg" href="https://fimotro.gr/kaki-emfanisi-tou-tsipra-sti-vouli-isopedothike-apo-ton-mitsotaki/" title="Κακή εμφάνιση του Τσίπρα στη Βουλή &#8211; Ισοπεδώθηκε από τον Μητσοτάκη"> </a><h3><a href="https://fimotro.gr/kaki-emfanisi-tou-tsipra-sti-vouli-isopedothike-apo-ton-mitsotaki/">Κακή εμφάνιση του Τσίπρα στη Βουλή &#8211; Ισοπεδώθηκε από τον Μητσοτάκη</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/06/mitsotakis-16-6-2021-585x390.jpg" href="https://fimotro.gr/mitsotakis-se-tsipra-apokiryxe-tis-sachlamares-polaki/" title="Μητσοτάκης σε Τσίπρα: Αποκήρυξε τις σαχλαμάρες Πολάκη"> <i class="penci-faicon fa fa-play" ></i> </a><h3><a href="https://fimotro.gr/mitsotakis-se-tsipra-apokiryxe-tis-sachlamares-polaki/">Μητσοτάκης σε Τσίπρα: Αποκήρυξε τις σαχλαμάρες Πολάκη</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/08/prosfyges-metanases-barka-585x384.jpg" href="https://fimotro.gr/metanasteftiko-diplasies-oi-epistrofes-apo-tis-afixeis-to-proto-pentamino-tou-2021/" title="Μεταναστευτικό: Διπλάσιες οι επιστροφές από τις αφίξεις το πρώτο πεντάμηνο του 2021"> </a><h3><a href="https://fimotro.gr/metanasteftiko-diplasies-oi-epistrofes-apo-tis-afixeis-to-proto-pentamino-tou-2021/">Μεταναστευτικό: Διπλάσιες οι επιστροφές από τις αφίξεις το πρώτο πεντάμηνο του 2021</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/06/vouli-tsipras-960x480-1-585x390.jpg" href="https://fimotro.gr/tsipras-dichazei-to-nomoschedio-gia-ta-ergasiaka/" title="Τσίπρας: Διχάζει το νομοσχέδιο για τα εργασιακά"> </a><h3><a href="https://fimotro.gr/tsipras-dichazei-to-nomoschedio-gia-ta-ergasiaka/">Τσίπρας: Διχάζει το νομοσχέδιο για τα εργασιακά</a></h3></div></div></div></article></div></div></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Ιούνιος 2021</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2021/06/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 June 2021">1</a></td><td><a href="https://fimotro.gr/2021/06/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 June 2021">2</a></td><td><a href="https://fimotro.gr/2021/06/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 June 2021">3</a></td><td><a href="https://fimotro.gr/2021/06/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 June 2021">4</a></td><td><a href="https://fimotro.gr/2021/06/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 June 2021">5</a></td><td><a href="https://fimotro.gr/2021/06/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 June 2021">6</a></td></tr><tr><td><a href="https://fimotro.gr/2021/06/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 June 2021">7</a></td><td><a href="https://fimotro.gr/2021/06/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 June 2021">8</a></td><td><a href="https://fimotro.gr/2021/06/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 June 2021">9</a></td><td><a href="https://fimotro.gr/2021/06/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 June 2021">10</a></td><td><a href="https://fimotro.gr/2021/06/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 June 2021">11</a></td><td><a href="https://fimotro.gr/2021/06/12/" aria-label="Τα άρθρα δημοσιεύτηκαν την 12 June 2021">12</a></td><td><a href="https://fimotro.gr/2021/06/13/" aria-label="Τα άρθρα δημοσιεύτηκαν την 13 June 2021">13</a></td></tr><tr><td><a href="https://fimotro.gr/2021/06/14/" aria-label="Τα άρθρα δημοσιεύτηκαν την 14 June 2021">14</a></td><td><a href="https://fimotro.gr/2021/06/15/" aria-label="Τα άρθρα δημοσιεύτηκαν την 15 June 2021">15</a></td><td id="today"><a href="https://fimotro.gr/2021/06/16/" aria-label="Τα άρθρα δημοσιεύτηκαν την 16 June 2021">16</a></td><td>17</td><td>18</td><td>19</td><td>20</td></tr><tr><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2021/05/">&laquo; Μαΐ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/elliniko-585x585.jpg')" href="https://fimotro.gr/peftoun-oi-ypografes-gia-to-elliniko/" title="Πέφτουν οι υπογραφές για το Ελληνικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/peftoun-oi-ypografes-gia-to-elliniko/" title="Πέφτουν οι υπογραφές για το Ελληνικό">Πέφτουν οι υπογραφές για το Ελληνικό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/biden-poytin-585x585.jpg')" href="https://fimotro.gr/ola-osa-symfonisan-poutin-bainten/" title="Όλα όσα συμφώνησαν Πούτιν-Μπάιντεν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ola-osa-symfonisan-poutin-bainten/" title="Όλα όσα συμφώνησαν Πούτιν-Μπάιντεν">Όλα όσα συμφώνησαν Πούτιν-Μπάιντεν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/monastiraki-main1-585x541.jpg')" href="https://fimotro.gr/549-krousmata-330-se-meth-13-thanatoi/" title="549 κρούσματα, 330 σε ΜΕΘ, 13 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/549-krousmata-330-se-meth-13-thanatoi/" title="549 κρούσματα, 330 σε ΜΕΘ, 13 θάνατοι">549 κρούσματα, 330 σε ΜΕΘ, 13 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/germany-585x465.jpg')" href="https://fimotro.gr/germania-i-kentrodexia-kyriarchei-kai-pali/" title="Γερμανία: Η κεντροδεξιά κυριαρχεί πάλι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/germania-i-kentrodexia-kyriarchei-kai-pali/" title="Γερμανία: Η κεντροδεξιά κυριαρχεί πάλι">Γερμανία: Η κεντροδεξιά κυριαρχεί πάλι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/πθτιν-e1623848181521-585x459.jpg')" href="https://fimotro.gr/se-exelixi-to-tet-a-tet-bainten-poutin/" title="Σε καλό κλίμα το τετ α τετ Μπάιντεν-Πούτιν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-exelixi-to-tet-a-tet-bainten-poutin/" title="Σε καλό κλίμα το τετ α τετ Μπάιντεν-Πούτιν">Σε καλό κλίμα το τετ α τετ Μπάιντεν-Πούτιν</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/tsip-585x585.jpg')" href="https://fimotro.gr/tou-akyrose-ta-panta-pali-o-polakis/" title="Του ακύρωσε τα πάντα πάλι ο Πολάκης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tou-akyrose-ta-panta-pali-o-polakis/" title="Του ακύρωσε τα πάντα πάλι ο Πολάκης">Του ακύρωσε τα πάντα πάλι ο Πολάκης</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/self-testings-585x585.jpg')" href="https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/" title="Self test: Θετικό το κλίμα στη σύσκεψη κυβέρνησης με φαρμακοποιούς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/self-test-thetiko-to-klima-sti-syskepsi-kyvernisis-me-farmakopoious/" title="Self test: Θετικό το κλίμα στη σύσκεψη κυβέρνησης με φαρμακοποιούς">Self test: Θετικό το κλίμα στη σύσκεψη κυβέρνησης με φαρμακοποιούς</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/apergia-adedy-585x585.jpg')" href="https://fimotro.gr/nees-sygkentroseis-to-apogevma-apo-pame-gsee-adedy/" title="Νέες συγκεντρώσεις το απόγευμα από ΠΑΜΕ, ΓΣΕΕ, ΑΔΕΔΥ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nees-sygkentroseis-to-apogevma-apo-pame-gsee-adedy/" title="Νέες συγκεντρώσεις το απόγευμα από ΠΑΜΕ, ΓΣΕΕ, ΑΔΕΔΥ">Νέες συγκεντρώσεις το απόγευμα από ΠΑΜΕ, ΓΣΕΕ, ΑΔΕΔΥ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/vouli-tsipras-960x480-1-585x480.jpg')" href="https://fimotro.gr/kaki-emfanisi-tou-tsipra-sti-vouli-isopedothike-apo-ton-mitsotaki/" title="Κακή εμφάνιση του Τσίπρα στη Βουλή &#8211; Ισοπεδώθηκε από τον Μητσοτάκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kaki-emfanisi-tou-tsipra-sti-vouli-isopedothike-apo-ton-mitsotaki/" title="Κακή εμφάνιση του Τσίπρα στη Βουλή &#8211; Ισοπεδώθηκε από τον Μητσοτάκη">Κακή εμφάνιση του Τσίπρα στη Βουλή &#8211; Ισοπεδώθηκε από τον Μητσοτάκη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/mitsotakis-16-6-2021-585x585.jpg')" href="https://fimotro.gr/mitsotakis-se-tsipra-apokiryxe-tis-sachlamares-polaki/" title="Μητσοτάκης σε Τσίπρα: Αποκήρυξε τις σαχλαμάρες Πολάκη"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-se-tsipra-apokiryxe-tis-sachlamares-polaki/" title="Μητσοτάκης σε Τσίπρα: Αποκήρυξε τις σαχλαμάρες Πολάκη">Μητσοτάκης σε Τσίπρα: Αποκήρυξε τις σαχλαμάρες Πολάκη</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/afxiseis-os-450-evro-stis-syntaxeis-tou-dimosiou-stis-29-iouniou/" title="Αυξήσεις ως 450 ευρώ στις συντάξεις του Δημοσίου στις 29 Ιουνίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afxiseis-os-450-evro-stis-syntaxeis-tou-dimosiou-stis-29-iouniou/" title="Αυξήσεις ως 450 ευρώ στις συντάξεις του Δημοσίου στις 29 Ιουνίου">Αυξήσεις ως 450 ευρώ στις συντάξεις του Δημοσίου στις 29 Ιουνίου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/oikonomia-585x340.jpg')" href="https://fimotro.gr/megalyteri-anaptyxi-vlepei-to-grafeio-proypologismou-tis-voulis/" title="Μεγαλύτερη ανάπτυξη βλέπει το Γραφείο Προϋπολογισμού της Βουλής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/megalyteri-anaptyxi-vlepei-to-grafeio-proypologismou-tis-voulis/" title="Μεγαλύτερη ανάπτυξη βλέπει το Γραφείο Προϋπολογισμού της Βουλής">Μεγαλύτερη ανάπτυξη βλέπει το Γραφείο Προϋπολογισμού της Βουλής</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/1472470-taiped-930-3-585x465.jpg')" href="https://fimotro.gr/allazei-o-ceo-kai-to-ds-tou-taiped/" title="Αλλάζει ο CEO και το ΔΣ του ΤΑΙΠΕΔ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/allazei-o-ceo-kai-to-ds-tou-taiped/" title="Αλλάζει ο CEO και το ΔΣ του ΤΑΙΠΕΔ">Αλλάζει ο CEO και το ΔΣ του ΤΑΙΠΕΔ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/eforia-585x585.jpg')" href="https://fimotro.gr/ti-provlepei-to-nomoschedio-gia-tin-prostasia-tis-ergasias/" title="Τι προβλέπει το νομοσχέδιο για την Προστασία της Εργασίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-provlepei-to-nomoschedio-gia-tin-prostasia-tis-ergasias/" title="Τι προβλέπει το νομοσχέδιο για την Προστασία της Εργασίας">Τι προβλέπει το νομοσχέδιο για την Προστασία της Εργασίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/nisi-cov-960x640-1-e1618488901362-585x506.jpg')" href="https://fimotro.gr/epicheiriseis-tourismou-anoigei-i-platforma-gia-ta-400-000-evro/" title="Επιχειρήσεις τουρισμού: Ανοίγει η πλατφόρμα για τα 400.000 ευρώ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epicheiriseis-tourismou-anoigei-i-platforma-gia-ta-400-000-evro/" title="Επιχειρήσεις τουρισμού: Ανοίγει η πλατφόρμα για τα 400.000 ευρώ">Επιχειρήσεις τουρισμού: Ανοίγει η πλατφόρμα για τα 400.000 ευρώ</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/elliniko-585x585.jpg')" href="https://fimotro.gr/peftoun-oi-ypografes-gia-to-elliniko/" title="Πέφτουν οι υπογραφές για το Ελληνικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/peftoun-oi-ypografes-gia-to-elliniko/" title="Πέφτουν οι υπογραφές για το Ελληνικό">Πέφτουν οι υπογραφές για το Ελληνικό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/w16-110450-585x405.jpg')" href="https://fimotro.gr/entyposiakes-eikones-me-f-16-kai-to-amerikaniko-vomvardistiko-v-52/" title="Εντυπωσιακές εικόνες με F-16 και το αμερικανικό βομβαρδιστικό Β-52"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/entyposiakes-eikones-me-f-16-kai-to-amerikaniko-vomvardistiko-v-52/" title="Εντυπωσιακές εικόνες με F-16 και το αμερικανικό βομβαρδιστικό Β-52">Εντυπωσιακές εικόνες με F-16 και το αμερικανικό βομβαρδιστικό Β-52</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/astynomia-585x465.jpg')" href="https://fimotro.gr/i-istoria-giou-dikigoron-piso-apo-tin-diarrixi-sto-grafeio-tsakalotou/" title="Η ιστορία γιου δικηγόρων πίσω από την διάρρηξη στο γραφείο Τσακαλώτου"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-istoria-giou-dikigoron-piso-apo-tin-diarrixi-sto-grafeio-tsakalotou/" title="Η ιστορία γιου δικηγόρων πίσω από την διάρρηξη στο γραφείο Τσακαλώτου">Η ιστορία γιου δικηγόρων πίσω από την διάρρηξη στο γραφείο Τσακαλώτου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/egklima-katerini-960x480-1-e1623853555934-585x290.jpg')" href="https://fimotro.gr/katerini-poios-itan-o-andras-pou-vrethike-apanthrakomenos/" title="Κατερίνη: Ποιος ήταν ο άνδρας που βρέθηκε απανθρακωμένος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katerini-poios-itan-o-andras-pou-vrethike-apanthrakomenos/" title="Κατερίνη: Ποιος ήταν ο άνδρας που βρέθηκε απανθρακωμένος">Κατερίνη: Ποιος ήταν ο άνδρας που βρέθηκε απανθρακωμένος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/astinomia-main-585x541.jpg')" href="https://fimotro.gr/aftoi-einai-oi-5-diarriktes-pou-eklevan-spitia-stin-attiki/" title="Αυτοί είναι οι 5 διαρρήκτες που έκλεβαν σπίτια στην Αττική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aftoi-einai-oi-5-diarriktes-pou-eklevan-spitia-stin-attiki/" title="Αυτοί είναι οι 5 διαρρήκτες που έκλεβαν σπίτια στην Αττική">Αυτοί είναι οι 5 διαρρήκτες που έκλεβαν σπίτια στην Αττική</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/biden-poytin-585x585.jpg')" href="https://fimotro.gr/ola-osa-symfonisan-poutin-bainten/" title="Όλα όσα συμφώνησαν Πούτιν-Μπάιντεν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ola-osa-symfonisan-poutin-bainten/" title="Όλα όσα συμφώνησαν Πούτιν-Μπάιντεν">Όλα όσα συμφώνησαν Πούτιν-Μπάιντεν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/germany-585x465.jpg')" href="https://fimotro.gr/germania-i-kentrodexia-kyriarchei-kai-pali/" title="Γερμανία: Η κεντροδεξιά κυριαρχεί πάλι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/germania-i-kentrodexia-kyriarchei-kai-pali/" title="Γερμανία: Η κεντροδεξιά κυριαρχεί πάλι">Γερμανία: Η κεντροδεξιά κυριαρχεί πάλι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/68fbda5bdd9340b89f2f6426b1d895ea-585x563.jpg')" href="https://fimotro.gr/gallia-erchetai-to-telos-tis-maskas-se-exoterikous-chorous/" title="Γαλλία: Έρχεται το τέλος της μάσκας σε εξωτερικούς χώρους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gallia-erchetai-to-telos-tis-maskas-se-exoterikous-chorous/" title="Γαλλία: Έρχεται το τέλος της μάσκας σε εξωτερικούς χώρους">Γαλλία: Έρχεται το τέλος της μάσκας σε εξωτερικούς χώρους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/taxidiotes-aerodromio-spata-pinakas-585x384.jpg')" href="https://fimotro.gr/prasino-fos-gia-taxidia-apo-ipa-edose-i-e-e/" title="Πράσινο φως για ταξίδια από ΗΠΑ έδωσε η Ε.Ε."> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/prasino-fos-gia-taxidia-apo-ipa-edose-i-e-e/" title="Πράσινο φως για ταξίδια από ΗΠΑ έδωσε η Ε.Ε.">Πράσινο φως για ταξίδια από ΗΠΑ έδωσε η Ε.Ε.</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/πθτιν-e1623848181521-585x459.jpg')" href="https://fimotro.gr/se-exelixi-to-tet-a-tet-bainten-poutin/" title="Σε καλό κλίμα το τετ α τετ Μπάιντεν-Πούτιν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-exelixi-to-tet-a-tet-bainten-poutin/" title="Σε καλό κλίμα το τετ α τετ Μπάιντεν-Πούτιν">Σε καλό κλίμα το τετ α τετ Μπάιντεν-Πούτιν</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/monastiraki-main1-585x541.jpg')" href="https://fimotro.gr/549-krousmata-330-se-meth-13-thanatoi/" title="549 κρούσματα, 330 σε ΜΕΘ, 13 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/549-krousmata-330-se-meth-13-thanatoi/" title="549 κρούσματα, 330 σε ΜΕΘ, 13 θάνατοι">549 κρούσματα, 330 σε ΜΕΘ, 13 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/koronaios-2-585x465.jpg')" href="https://fimotro.gr/telos-apo-ta-farmakeia-attikis-ta-self-test/" title="Τέλος από τα φαρμακεία Αττικής τα self test"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/telos-apo-ta-farmakeia-attikis-ta-self-test/" title="Τέλος από τα φαρμακεία Αττικής τα self test">Τέλος από τα φαρμακεία Αττικής τα self test</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/krousmata343-1-e1623339767428-585x404.jpg')" href="https://fimotro.gr/kanonika-i-proselefsi-gia-to-astrazeneca/" title="Κανονικά η προσέλευση για το AstraZeneca"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kanonika-i-proselefsi-gia-to-astrazeneca/" title="Κανονικά η προσέλευση για το AstraZeneca">Κανονικά η προσέλευση για το AstraZeneca</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/1100_e6888299-b6a4-4aca-8ebf-8bbe0132fd86-585x473.jpg')" href="https://fimotro.gr/themistokleous-gia-astrazeneca-apeiroelachistes-oi-parenergeies-apo-tin-2i-dosi/" title="Θεμιστοκλέους για AstraZeneca: Απειροελάχιστες οι παρενέργειες από την 2η δόση"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/themistokleous-gia-astrazeneca-apeiroelachistes-oi-parenergeies-apo-tin-2i-dosi/" title="Θεμιστοκλέους για AstraZeneca: Απειροελάχιστες οι παρενέργειες από την 2η δόση">Θεμιστοκλέους για AstraZeneca: Απειροελάχιστες οι παρενέργειες από την 2η δόση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/koronaios-4-585x465.jpg')" href="https://fimotro.gr/rapid-tests-apo-ti-nanotechnologia-gia-diagnosi-astheneion/" title="Rapid tests από τη νανοτεχνολογία για διάγνωση ασθενειών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rapid-tests-apo-ti-nanotechnologia-gia-diagnosi-astheneion/" title="Rapid tests από τη νανοτεχνολογία για διάγνωση ασθενειών">Rapid tests από τη νανοτεχνολογία για διάγνωση ασθενειών</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/elarabi_rafinha_olympiacos_aek-585x504.jpg')" href="https://fimotro.gr/champions-league-me-ton-nikiti-tou-ntinamo-tiflidas-neftsi-bakou-o-olybiakos/" title="Champions League: Με τον νικητή του Ντιναμό Τιφλίδας-Νέφτσι Μπακού ο Ολυμπιακός"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/champions-league-me-ton-nikiti-tou-ntinamo-tiflidas-neftsi-bakou-o-olybiakos/" title="Champions League: Με τον νικητή του Ντιναμό Τιφλίδας-Νέφτσι Μπακού ο Ολυμπιακός">Champions League: Με τον νικητή του Ντιναμό Τιφλίδας-Νέφτσι Μπακού ο Ολυμπιακός</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/euro-2020-4-960x627-1-585x585.jpg')" href="https://fimotro.gr/euro-2020-ta-apotelesmata-kai-oi-vathmologies-ton-omilon-gia-tin-1i-agonistiki/" title="Euro 2020: Τα αποτελέσματα και οι βαθμολογίες των ομίλων για την 1η αγωνιστική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/euro-2020-ta-apotelesmata-kai-oi-vathmologies-ton-omilon-gia-tin-1i-agonistiki/" title="Euro 2020: Τα αποτελέσματα και οι βαθμολογίες των ομίλων για την 1η αγωνιστική">Euro 2020: Τα αποτελέσματα και οι βαθμολογίες των ομίλων για την 1η αγωνιστική</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/gallia-germania-euro-960x689-1-585x585.jpg')" href="https://fimotro.gr/euro-2020-i-gallia-pire-to-megalo-nterbi-me-aftogkol-tis-germanias/" title="Euro 2020: Η Γαλλία πήρε το μεγάλο ντέρμπι με αυτογκόλ της Γερμανίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/euro-2020-i-gallia-pire-to-megalo-nterbi-me-aftogkol-tis-germanias/" title="Euro 2020: Η Γαλλία πήρε το μεγάλο ντέρμπι με αυτογκόλ της Γερμανίας">Euro 2020: Η Γαλλία πήρε το μεγάλο ντέρμπι με αυτογκόλ της Γερμανίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/xekinaei-i-defteri-agonistiki-ton-omilon-sto-evropaiko/" title="Ξεκινάει η δεύτερη αγωνιστική των ομίλων στο Ευρωπαϊκό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xekinaei-i-defteri-agonistiki-ton-omilon-sto-evropaiko/" title="Ξεκινάει η δεύτερη αγωνιστική των ομίλων στο Ευρωπαϊκό">Ξεκινάει η δεύτερη αγωνιστική των ομίλων στο Ευρωπαϊκό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/ronaldoo-585x541.jpg')" href="https://fimotro.gr/o-ronalnto-egrapse-istoria-protos-skorer-stin-istoria-ton-euro/" title="Ο Ρονάλντο έγραψε ιστορία: Πρώτος σκόρερ στην ιστορία των Euro"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-ronalnto-egrapse-istoria-protos-skorer-stin-istoria-ton-euro/" title="Ο Ρονάλντο έγραψε ιστορία: Πρώτος σκόρερ στην ιστορία των Euro">Ο Ρονάλντο έγραψε ιστορία: Πρώτος σκόρερ στην ιστορία των Euro</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul></nav><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div>  <link rel="preload" as="font" id="rs-icon-set-revicon-woff" href="https://fimotro.gr/wp-content/plugins/revslider/public/assets/fonts/revicons/revicons.woff?5510888" type="font/woff" crossorigin="anonymous" media="all" /><style id='rs-plugin-settings-inline-css' type='text/css'></style>   <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"api":{"root":"https:\/\/fimotro.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>         <script type='text/javascript' id='simple-weather-main-js-extra'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03ca\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03b5","\u0394\u03b5\u03ba"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script>   <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"5a263f80e6","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"5a263f80e6","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"5a263f80e6","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script>     <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"5a263f80e6"}; /* ]]> */</script>    <script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <script src="https://fimotro.gr/wp-content/cache/min/1/9d874c0865bbaf4f250cdd9027a68537.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1623862712 -->