<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon"/><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/"/><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/"/><link rel="pingback" href="https://fimotro.gr/xmlrpc.php"/> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><link rel='preconnect' href='https://fonts.googleapis.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='preload' as='image' href='https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png' type='image/png'><link rel='preload' as='font' href='https://fimotro.gr/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://fimotro.gr/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://fimotro.gr/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Self test: Πότε θα προμηθευτούν οι μαθητές τα νέα - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/506e2259a97156eb54073b30dc5fdb41.css" data-minify="1" /><link rel="canonical" href="https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Self test: Πότε θα προμηθευτούν οι μαθητές τα νέα - Fimotro" /><meta property="og:description" content="Τι αλλάζει από τη Δευτέρα στην έκδοση σχολικής κάρτας Οι μαθητές όλων των βαθμίδων θα προμηθεύονται από τη Δευτέρα, 1 ως και το Σάββατο 6 Νοεμβρίου, μία συσκευασία με πέντε (5) δωρεάν αυτοδιαγνωστικά τεστ από&hellip;" /><meta property="og:url" content="https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2021-10-29T06:42:20+00:00" /><meta property="article:modified_time" content="2021-10-29T07:56:08+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2021/09/5336872-910x521-1.jpg" /><meta property="og:image:width" content="910" /><meta property="og:image:height" content="521" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Συντάχθηκε από" /><meta name="twitter:data1" content="fimotro" /><meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" /><meta name="twitter:data2" content="2 λεπτά" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://fimotro.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2021/09/5336872-910x521-1.jpg","contentUrl":"https://fimotro.gr/wp-content/uploads/2021/09/5336872-910x521-1.jpg","width":910,"height":521},{"@type":"WebPage","@id":"https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/#webpage","url":"https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/","name":"Self test: \u03a0\u03cc\u03c4\u03b5 \u03b8\u03b1 \u03c0\u03c1\u03bf\u03bc\u03b7\u03b8\u03b5\u03c5\u03c4\u03bf\u03cd\u03bd \u03bf\u03b9 \u03bc\u03b1\u03b8\u03b7\u03c4\u03ad\u03c2 \u03c4\u03b1 \u03bd\u03ad\u03b1 - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/#primaryimage"},"datePublished":"2021-10-29T06:42:20+00:00","dateModified":"2021-10-29T07:56:08+00:00","breadcrumb":{"@id":"https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/"]}]},{"@type":"BreadcrumbList","@id":"https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://fimotro.gr/"},{"@type":"ListItem","position":2,"name":"Self test: \u03a0\u03cc\u03c4\u03b5 \u03b8\u03b1 \u03c0\u03c1\u03bf\u03bc\u03b7\u03b8\u03b5\u03c5\u03c4\u03bf\u03cd\u03bd \u03bf\u03b9 \u03bc\u03b1\u03b8\u03b7\u03c4\u03ad\u03c2 \u03c4\u03b1 \u03bd\u03ad\u03b1"}]},{"@type":"Article","@id":"https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/#article","isPartOf":{"@id":"https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/#webpage"},"author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"headline":"Self test: \u03a0\u03cc\u03c4\u03b5 \u03b8\u03b1 \u03c0\u03c1\u03bf\u03bc\u03b7\u03b8\u03b5\u03c5\u03c4\u03bf\u03cd\u03bd \u03bf\u03b9 \u03bc\u03b1\u03b8\u03b7\u03c4\u03ad\u03c2 \u03c4\u03b1 \u03bd\u03ad\u03b1","datePublished":"2021-10-29T06:42:20+00:00","dateModified":"2021-10-29T07:56:08+00:00","mainEntityOfPage":{"@id":"https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/#webpage"},"wordCount":24,"publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"image":{"@id":"https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/#primaryimage"},"thumbnailUrl":"https://fimotro.gr/wp-content/uploads/2021/09/5336872-910x521-1.jpg","articleSection":["\u03a5\u03b3\u03b5\u03af\u03b1"],"inLanguage":"el"},{"@type":["Person","Organization"],"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro","image":{"@type":"ImageObject","@id":"https://fimotro.gr/#personlogo","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","contentUrl":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","width":354,"height":120,"caption":"fimotro"},"logo":{"@id":"https://fimotro.gr/#personlogo"},"url":"https://fimotro.gr/author/fimotro/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" />   <script data-no-minify="1" src="https://fimotro.gr/wp-content/cache/busting/1/gtm-2f7197c94bf77032084141314a87090e.js"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">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</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <noscript></noscript> <script type='text/javascript' src='https://fimotro.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>    <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false","ua":"UA-9819787-3","v4_id":""}; /* ]]> */</script>  <script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>/* <![CDATA[ */ var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""}; /* ]]> */</script>     <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9819787-3' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["fimotro.gr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-9819787-3", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://fimotro.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://fimotro.gr/wp-json/wp/v2/posts/286678" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://fimotro.gr/?p=286678' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fself-test-pote-tha-promitheftoun-oi-mathites-ta-nea%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fself-test-pote-tha-promitheftoun-oi-mathites-ta-nea%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.44.0" /><style type="text/css">.penci-recipe-tagged .prt-icon span,.penci-recipe-action-buttons .penci-recipe-button:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover,.wrapper-buttons-style4 .penci-recipe-print-btn,.wrapper-buttons-overlay .penci-recipe-print-btn{background-color:#ca101e;border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.wrapper-buttons-overlay .penci-recipe-print-btn{-webkit-box-shadow:0 5px 20px #ca101e;box-shadow:0 5px 20px #ca101e}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style id="penci-custom-style" type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Self test: \u03a0\u03cc\u03c4\u03b5 \u03b8\u03b1 \u03c0\u03c1\u03bf\u03bc\u03b7\u03b8\u03b5\u03c5\u03c4\u03bf\u03cd\u03bd \u03bf\u03b9 \u03bc\u03b1\u03b8\u03b7\u03c4\u03ad\u03c2 \u03c4\u03b1 \u03bd\u03ad\u03b1",
    "description": "\u03a4\u03b9 \u03b1\u03bb\u03bb\u03ac\u03b6\u03b5\u03b9 \u03b1\u03c0\u03cc \u03c4\u03b7 \u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1 \u03c3\u03c4\u03b7\u03bd \u03ad\u03ba\u03b4\u03bf\u03c3\u03b7 \u03c3\u03c7\u03bf\u03bb\u03b9\u03ba\u03ae\u03c2 \u03ba\u03ac\u03c1\u03c4\u03b1\u03c2 \u039f\u03b9 \u03bc\u03b1\u03b8\u03b7\u03c4\u03ad\u03c2 \u03cc\u03bb\u03c9\u03bd \u03c4\u03c9\u03bd \u03b2\u03b1\u03b8\u03bc\u03af\u03b4\u03c9\u03bd \u03b8\u03b1 \u03c0\u03c1\u03bf\u03bc\u03b7\u03b8\u03b5\u03cd\u03bf\u03bd\u03c4\u03b1\u03b9 \u03b1\u03c0\u03cc \u03c4\u03b7 \u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1, 1 \u03c9\u03c2 \u03ba\u03b1\u03b9 \u03c4\u03bf \u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf 6 \u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5, \u03bc\u03af\u03b1 \u03c3\u03c5\u03c3\u03ba\u03b5\u03c5\u03b1\u03c3\u03af\u03b1 \u03bc\u03b5 \u03c0\u03ad\u03bd\u03c4\u03b5 (5) \u03b4\u03c9\u03c1\u03b5\u03ac\u03bd \u03b1\u03c5\u03c4\u03bf\u03b4\u03b9\u03b1\u03b3\u03bd\u03c9\u03c3\u03c4\u03b9\u03ba\u03ac \u03c4\u03b5\u03c3\u03c4 \u03b1\u03c0\u03cc&hellip;",
    "datePublished": "2021-10-29",
    "datemodified": "2021-10-29",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2021\/09\/5336872-910x521-1.jpg",
        "width": 910,
        "height": 521
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro",
        "url": "https:\/\/fimotro.gr\/author\/fimotro\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%cf%85%ce%b3%ce%b5%ce%af%ce%b1\/",
                "name": "\u03a5\u03b3\u03b5\u03af\u03b1"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea\/",
                "name": "Self test: \u03a0\u03cc\u03c4\u03b5 \u03b8\u03b1 \u03c0\u03c1\u03bf\u03bc\u03b7\u03b8\u03b5\u03c5\u03c4\u03bf\u03cd\u03bd \u03bf\u03b9 \u03bc\u03b1\u03b8\u03b7\u03c4\u03ad\u03c2 \u03c4\u03b1 \u03bd\u03ad\u03b1"
            }
        }
    ]
}</script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="onesignal" content="wordpress-plugin"/>  <link rel="amphtml" href="https://fimotro.gr/amp/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea" />  <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7014190097339966" crossorigin="anonymous" type="text/javascript" defer></script> <meta name="generator" content="Powered by Slider Revolution 6.5.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="32x32" /><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" /><meta name="msapplication-TileImage" content="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" />  </head><body class="post-template-default single single-post postid-286678 single-format-standard soledad-ver-8-0-0 pclight-mode penci-body-single-style-6 penci-show-pthumb"><div class="wrapper-boxed header-style-header-6 header-search-style-default"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="pctopbar-item penci-topbar-trending"> <span class="headline-title nticker-style-1">Τελευταιες ειδησεις</span> <span class="penci-trending-nav"> <a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a> <a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a> </span><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sakellaropoulou-se-merkel-polles-fores-aisthanthikame-dikaiologimena-monoi/">Σακελλαροπούλου σε Μέρκελ: Πολλές φορές αισθανθήκαμε δικαιολογημένα μόνοι</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/mono-o-meimarakis-sigouros-gia-tin-epomeni-fora/">Μόνο ο Μεϊμαράκης σίγουρος στην επόμενη Ευρωλίστα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/oi-anatheseis-tou-admie-o-pr-synergatis-tou-kikilia-kai-o-epicheirimatias-pou-den-edose-ta-100-000-evro/">Οι αναθέσεις του ΑΔΜΗΕ, ο πρ. συνεργάτης του Κικίλια και ο επιχειρηματίας που δεν έδωσε τα...</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/varoufakis-gia-facebook-o-zoukerbergk-mas-eklepse-to-meta/">Βαρουφάκης για Facebook: O Ζούκερμπεργκ μας “έκλεψε” το Meta</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/">Self test: Πότε θα προμηθευτούν οι μαθητές τα νέα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ierapetra-machairose-mechri-thanatou-tin-proin-syzygo-tou/">Ιεράπετρα: Μαχαίρωσε μέχρι θανάτου την πρώην σύζυγό του</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/georgiadis-na-ginei-syzitisi-gia-to-pote-tha-chrisimopoiei-o-astynomikos-to-oplo-tou/">Γεωργιάδης: Να γίνει συζήτηση για το πότε θα χρησιμοποιεί ο αστυνομικός το όπλο του</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-merkel-synomilise-me-neous-sto-institouto-goethe/">Η Μέρκελ συνομίλησε με νέους στο Ινστιτούτο Goethe</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/christikes-plirofories-gia-tis-36-72-doseis/">Χρηστικές πληροφορίες για τις 36-72 δόσεις</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/neo-faliro-mini-katadioxi-gia-syllipsi-diarrikton/">Νέο Φάληρο: Μίνι καταδίωξη για σύλληψη διαρρηκτών</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/oi-sostes-technikes-meletes-mystiko-epitychias-ton-ergon/">Οι σωστές τεχνικές μελέτες μυστικό επιτυχίας των έργων</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kegkeroglou-me-thesmiko-archigo-mechri-tis-ekloges-tis-5is-noemvriou/">Κεγκέρογλου: Με θεσμικό αρχηγό μέχρι τις εκλογές της 5ης Νοεμβρίου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-tin-paraskevi-6/">Πού γίνονται δωρεάν rapid test την Παρασκευή</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/epidoma-paidiou-pote-katavalletai-i-pebti-dosi-gia-to-2021/">Επίδομα παιδιού: Πότε καταβάλλεται η πέμπτη δόση για το 2021</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/diagnostiki-exetasi-thorakos-choris-aktinovolia/">Διαγνωστική εξέταση θώρακος χωρίς ακτινοβολία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kykloforiakes-rythmiseis-stin-athina-logo-tis-episkepsis-merkel/">Κυκλοφοριακές ρυθμίσεις στην Αθήνα λόγω της επίσκεψης Μέρκελ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-dimarchos-fylis-eftiaxe-to-proto-parko-tsepis/">Ο Δήμαρχος Φυλής έφτιαξε το πρώτο πάρκο τσέπης</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/tragodia-entopistike-nekri-i-50chroni-pou-agnoeito-stin-periochi-nisi-ntouni-attikis/">Τραγωδία: Εντοπίστηκε νεκρή η 50χρονη που αγνοείτο στην περιοχή Νησί Ντούνη Αττικής</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/apokatastathike-i-kykloforia-se-korinthou-patron-kai-patron-pyrgou/">Αποκαταστάθηκε η κυκλοφορία σε Κορίνθου-Πατρών και Πατρών-Πύργου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/giati-i-merkel-irthe-tora-stin-ellada/">Γιατί η Μέρκελ ήρθε τώρα στην Ελλάδα</a></div></div></div><div class="pctopbar-item penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-mainlogo penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120" /> </a></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/merkel-e1635483286843-585x485.jpeg')" href="https://fimotro.gr/giati-i-merkel-irthe-tora-stin-ellada/" title="Γιατί η Μέρκελ ήρθε τώρα στην Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-i-merkel-irthe-tora-stin-ellada/" title="Γιατί η Μέρκελ ήρθε τώρα στην Ελλάδα">Γιατί η Μέρκελ ήρθε τώρα στην Ελλάδα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/5328638-585x585.jpg')" href="https://fimotro.gr/se-leitourgia-i-epilogi-tis-3is-dosis/" title="Σε λειτουργία η επιλογή της 3ης δόσης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-leitourgia-i-epilogi-tis-3is-dosis/" title="Σε λειτουργία η επιλογή της 3ης δόσης">Σε λειτουργία η επιλογή της 3ης δόσης</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1471064-oaed-930-2-585x465.jpg')" href="https://fimotro.gr/nees-draseis-gia-16-260-anergous/" title="Νέες δράσεις για 16.260 άνεργους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nees-draseis-gia-16-260-anergous/" title="Νέες δράσεις για 16.260 άνεργους">Νέες δράσεις για 16.260 άνεργους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/koronaios-e1630472951468-585x426.jpg')" href="https://fimotro.gr/ti-einai-i-metallaxi-delta-plus/" title="Τι είναι η μετάλλαξη Δέλτα Plus"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-einai-i-metallaxi-delta-plus/" title="Τι είναι η μετάλλαξη Δέλτα Plus">Τι είναι η μετάλλαξη Δέλτα Plus</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/mitsotakis-merkel-1-e1635448862725-585x457.jpg')" href="https://fimotro.gr/eftase-stin-athina-i-merkel/" title="Τι συζήτησαν Μέρκελ – Μητσοτάκης"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eftase-stin-athina-i-merkel/" title="Τι συζήτησαν Μέρκελ – Μητσοτάκης">Τι συζήτησαν Μέρκελ – Μητσοτάκης</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/5413564-585x585.jpg')" href="https://fimotro.gr/sakellaropoulou-se-merkel-polles-fores-aisthanthikame-dikaiologimena-monoi/" title="Σακελλαροπούλου σε Μέρκελ: Πολλές φορές αισθανθήκαμε δικαιολογημένα μόνοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sakellaropoulou-se-merkel-polles-fores-aisthanthikame-dikaiologimena-monoi/" title="Σακελλαροπούλου σε Μέρκελ: Πολλές φορές αισθανθήκαμε δικαιολογημένα μόνοι">Σακελλαροπούλου σε Μέρκελ: Πολλές φορές αισθανθήκαμε δικαιολογημένα μόνοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/gianis-baroyfakis-e1632664169689-585x487.jpg')" href="https://fimotro.gr/varoufakis-gia-facebook-o-zoukerbergk-mas-eklepse-to-meta/" title="Βαρουφάκης για Facebook: O Ζούκερμπεργκ μας “έκλεψε” το Meta"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/varoufakis-gia-facebook-o-zoukerbergk-mas-eklepse-to-meta/" title="Βαρουφάκης για Facebook: O Ζούκερμπεργκ μας “έκλεψε” το Meta">Βαρουφάκης για Facebook: O Ζούκερμπεργκ μας “έκλεψε” το Meta</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/1100_48515dcd-7cb1-4a56-9c21-698ce93916b7-585x473.jpg')" href="https://fimotro.gr/georgiadis-na-ginei-syzitisi-gia-to-pote-tha-chrisimopoiei-o-astynomikos-to-oplo-tou/" title="Γεωργιάδης: Να γίνει συζήτηση για το πότε θα χρησιμοποιεί ο αστυνομικός το όπλο του"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/georgiadis-na-ginei-syzitisi-gia-to-pote-tha-chrisimopoiei-o-astynomikos-to-oplo-tou/" title="Γεωργιάδης: Να γίνει συζήτηση για το πότε θα χρησιμοποιεί ο αστυνομικός το όπλο του">Γεωργιάδης: Να γίνει συζήτηση για το πότε θα χρησιμοποιεί ο αστυνομικός το όπλο του</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/merkel_gaite__2_-585x585.jpg')" href="https://fimotro.gr/i-merkel-synomilise-me-neous-sto-institouto-goethe/" title="Η Μέρκελ συνομίλησε με νέους στο Ινστιτούτο Goethe"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-merkel-synomilise-me-neous-sto-institouto-goethe/" title="Η Μέρκελ συνομίλησε με νέους στο Ινστιτούτο Goethe">Η Μέρκελ συνομίλησε με νέους στο Ινστιτούτο Goethe</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/1100_c83d1074-838d-4460-932c-7d9fc8dc828c-585x473.jpg')" href="https://fimotro.gr/kegkeroglou-me-thesmiko-archigo-mechri-tis-ekloges-tis-5is-noemvriou/" title="Κεγκέρογλου: Με θεσμικό αρχηγό μέχρι τις εκλογές της 5ης Νοεμβρίου"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kegkeroglou-me-thesmiko-archigo-mechri-tis-ekloges-tis-5is-noemvriou/" title="Κεγκέρογλου: Με θεσμικό αρχηγό μέχρι τις εκλογές της 5ης Νοεμβρίου">Κεγκέρογλου: Με θεσμικό αρχηγό μέχρι τις εκλογές της 5ης Νοεμβρίου</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/eforia-1-585x585.jpg')" href="https://fimotro.gr/christikes-plirofories-gia-tis-36-72-doseis/" title="Χρηστικές πληροφορίες για τις 36-72 δόσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/christikes-plirofories-gia-tis-36-72-doseis/" title="Χρηστικές πληροφορίες για τις 36-72 δόσεις">Χρηστικές πληροφορίες για τις 36-72 δόσεις</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/opeka-compressor-696x816-1-585x585.jpg')" href="https://fimotro.gr/opeka-afta-ta-epidomata-tha-katavlithoun-simera-paraskevi/" title="ΟΠΕΚΑ: Αυτά τα επιδόματα θα καταβληθούν σήμερα Παρασκευή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/opeka-afta-ta-epidomata-tha-katavlithoun-simera-paraskevi/" title="ΟΠΕΚΑ: Αυτά τα επιδόματα θα καταβληθούν σήμερα Παρασκευή">ΟΠΕΚΑ: Αυτά τα επιδόματα θα καταβληθούν σήμερα Παρασκευή</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/lefta-585x585.jpg')" href="https://fimotro.gr/kallitechnes-simera-i-katavoli-tis-apozimiosis-eidikou-skopou/" title="Καλλιτέχνες: Σήμερα η καταβολή της αποζημίωσης ειδικού σκοπού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kallitechnes-simera-i-katavoli-tis-apozimiosis-eidikou-skopou/" title="Καλλιτέχνες: Σήμερα η καταβολή της αποζημίωσης ειδικού σκοπού">Καλλιτέχνες: Σήμερα η καταβολή της αποζημίωσης ειδικού σκοπού</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/σθπερ-μαρκετ-585x585.jpg')" href="https://fimotro.gr/kafsima-kai-souper-market-poso-plironame-perysi-kai-poso-fetos/" title="Καύσιμα και σούπερ μάρκετ: Πόσο πληρώναμε πέρυσι και πόσο φέτος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kafsima-kai-souper-market-poso-plironame-perysi-kai-poso-fetos/" title="Καύσιμα και σούπερ μάρκετ: Πόσο πληρώναμε πέρυσι και πόσο φέτος">Καύσιμα και σούπερ μάρκετ: Πόσο πληρώναμε πέρυσι και πόσο φέτος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1474393-auto-athens-930-585x465.jpg')" href="https://fimotro.gr/ravasakia-gia-xechasmena-teli-kykloforias-stelnei-i-eforia/" title="Ραβασάκια για ξεχασμένα τέλη κυκλοφορίας στέλνει η εφορία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ravasakia-gia-xechasmena-teli-kykloforias-stelnei-i-eforia/" title="Ραβασάκια για ξεχασμένα τέλη κυκλοφορίας στέλνει η εφορία">Ραβασάκια για ξεχασμένα τέλη κυκλοφορίας στέλνει η εφορία</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/1100_9e91ac7c-6b2e-4e51-b7a2-fce43a2ca631-585x473.jpg')" href="https://fimotro.gr/ierapetra-machairose-mechri-thanatou-tin-proin-syzygo-tou/" title="Ιεράπετρα: Μαχαίρωσε μέχρι θανάτου την πρώην σύζυγό του"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ierapetra-machairose-mechri-thanatou-tin-proin-syzygo-tou/" title="Ιεράπετρα: Μαχαίρωσε μέχρι θανάτου την πρώην σύζυγό του">Ιεράπετρα: Μαχαίρωσε μέχρι θανάτου την πρώην σύζυγό του</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/1100_2836785c-8747-4299-aad3-ba7176451a1c-585x473.jpg')" href="https://fimotro.gr/neo-faliro-mini-katadioxi-gia-syllipsi-diarrikton/" title="Νέο Φάληρο: Μίνι καταδίωξη για σύλληψη διαρρηκτών"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neo-faliro-mini-katadioxi-gia-syllipsi-diarrikton/" title="Νέο Φάληρο: Μίνι καταδίωξη για σύλληψη διαρρηκτών">Νέο Φάληρο: Μίνι καταδίωξη για σύλληψη διαρρηκτών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/ntanta-paidi-960x609-1-585x585.jpg')" href="https://fimotro.gr/epidoma-paidiou-pote-katavalletai-i-pebti-dosi-gia-to-2021/" title="Επίδομα παιδιού: Πότε καταβάλλεται η πέμπτη δόση για το 2021"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epidoma-paidiou-pote-katavalletai-i-pebti-dosi-gia-to-2021/" title="Επίδομα παιδιού: Πότε καταβάλλεται η πέμπτη δόση για το 2021">Επίδομα παιδιού: Πότε καταβάλλεται η πέμπτη δόση για το 2021</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/ekavvvvvv-960x480-1-585x480.jpg')" href="https://fimotro.gr/tragodia-entopistike-nekri-i-50chroni-pou-agnoeito-stin-periochi-nisi-ntouni-attikis/" title="Τραγωδία: Εντοπίστηκε νεκρή η 50χρονη που αγνοείτο στην περιοχή Νησί Ντούνη Αττικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tragodia-entopistike-nekri-i-50chroni-pou-agnoeito-stin-periochi-nisi-ntouni-attikis/" title="Τραγωδία: Εντοπίστηκε νεκρή η 50χρονη που αγνοείτο στην περιοχή Νησί Ντούνη Αττικής">Τραγωδία: Εντοπίστηκε νεκρή η 50χρονη που αγνοείτο στην περιοχή Νησί Ντούνη Αττικής</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/w29-62319-585x405.jpg')" href="https://fimotro.gr/apokatastathike-i-kykloforia-se-korinthou-patron-kai-patron-pyrgou/" title="Αποκαταστάθηκε η κυκλοφορία σε Κορίνθου-Πατρών και Πατρών-Πύργου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apokatastathike-i-kykloforia-se-korinthou-patron-kai-patron-pyrgou/" title="Αποκαταστάθηκε η κυκλοφορία σε Κορίνθου-Πατρών και Πατρών-Πύργου">Αποκαταστάθηκε η κυκλοφορία σε Κορίνθου-Πατρών και Πατρών-Πύργου</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/mark-zuckerberg-500-585x500.jpg')" href="https://fimotro.gr/o-zoukebergk-me-tonomazei-to-facebook-me-tin-elliniki-lexi-meta/" title="Ο Ζούκεμπεργκ μετονομάζει το Facebook με την Ελληνική λέξη &#8220;Meta&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-zoukebergk-me-tonomazei-to-facebook-me-tin-elliniki-lexi-meta/" title="Ο Ζούκεμπεργκ μετονομάζει το Facebook με την Ελληνική λέξη &#8220;Meta&#8221;">Ο Ζούκεμπεργκ μετονομάζει το Facebook με την Ελληνική λέξη &#8220;Meta&#8221;</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/110410-scaled-e1621276966944-585x370.jpeg')" href="https://fimotro.gr/anavalletai-to-rantevou-bainten-erntogan/" title="Αναβάλλεται το ραντεβού Μπάιντεν–Ερντογάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anavalletai-to-rantevou-bainten-erntogan/" title="Αναβάλλεται το ραντεβού Μπάιντεν–Ερντογάν">Αναβάλλεται το ραντεβού Μπάιντεν–Ερντογάν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/police-line-500-585x500.jpg')" href="https://fimotro.gr/texas-osta-9chronou-paidiou-vrethikan-dipla-sta-3-paratimena-aderfia-tou/" title="Τέξας: Οστά 9χρονου παιδιού βρέθηκαν δίπλα στα 3 παρατημένα αδέρφια του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/texas-osta-9chronou-paidiou-vrethikan-dipla-sta-3-paratimena-aderfia-tou/" title="Τέξας: Οστά 9χρονου παιδιού βρέθηκαν δίπλα στα 3 παρατημένα αδέρφια του">Τέξας: Οστά 9χρονου παιδιού βρέθηκαν δίπλα στα 3 παρατημένα αδέρφια του</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/1482698-bitcoin-930-2-585x465.jpg')" href="https://fimotro.gr/allazoun-ta-dedomena-oi-trapezes-tha-prosferoun-ypiresies-crypto/" title="Αλλάζουν τα δεδομένα: Οι τράπεζες θα προσφέρουν υπηρεσίες crypto"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/allazoun-ta-dedomena-oi-trapezes-tha-prosferoun-ypiresies-crypto/" title="Αλλάζουν τα δεδομένα: Οι τράπεζες θα προσφέρουν υπηρεσίες crypto">Αλλάζουν τα δεδομένα: Οι τράπεζες θα προσφέρουν υπηρεσίες crypto</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/petrelaio-585x465.jpg')" href="https://fimotro.gr/tromos-stin-agora-gia-ta-meiomena-apothemata-petrelaiou/" title="Τρόμος στην αγορά για τα μειωμένα αποθέματα πετρελαίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tromos-stin-agora-gia-ta-meiomena-apothemata-petrelaiou/" title="Τρόμος στην αγορά για τα μειωμένα αποθέματα πετρελαίου">Τρόμος στην αγορά για τα μειωμένα αποθέματα πετρελαίου</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/5336872-910x521-1-585x521.jpg')" href="https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/" title="Self test: Πότε θα προμηθευτούν οι μαθητές τα νέα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/" title="Self test: Πότε θα προμηθευτούν οι μαθητές τα νέα">Self test: Πότε θα προμηθευτούν οι μαθητές τα νέα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/koronaios-10-585x541.jpg')" href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-tin-paraskevi-6/" title="Πού γίνονται δωρεάν rapid test την Παρασκευή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-tin-paraskevi-6/" title="Πού γίνονται δωρεάν rapid test την Παρασκευή">Πού γίνονται δωρεάν rapid test την Παρασκευή</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/Image-13-585x585.jpg')" href="https://fimotro.gr/diagnostiki-exetasi-thorakos-choris-aktinovolia/" title="Διαγνωστική εξέταση θώρακος χωρίς ακτινοβολία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diagnostiki-exetasi-thorakos-choris-aktinovolia/" title="Διαγνωστική εξέταση θώρακος χωρίς ακτινοβολία">Διαγνωστική εξέταση θώρακος χωρίς ακτινοβολία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/5328638-585x585.jpg')" href="https://fimotro.gr/se-leitourgia-i-epilogi-tis-3is-dosis/" title="Σε λειτουργία η επιλογή της 3ης δόσης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-leitourgia-i-epilogi-tis-3is-dosis/" title="Σε λειτουργία η επιλογή της 3ης δόσης">Σε λειτουργία η επιλογή της 3ης δόσης</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/koronaios-e1630472951468-585x426.jpg')" href="https://fimotro.gr/ti-einai-i-metallaxi-delta-plus/" title="Τι είναι η μετάλλαξη Δέλτα Plus"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-einai-i-metallaxi-delta-plus/" title="Τι είναι η μετάλλαξη Δέλτα Plus">Τι είναι η μετάλλαξη Δέλτα Plus</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/sloukas_shot-585x504.jpg')" href="https://fimotro.gr/olybiakos-fenerbachtse-67-65-o-sloukas-ektelese-tous-tourkous/" title="Ολυμπιακός &#8211; Φενέρμπαχτσε 67-65: Ο Σλούκας &#8220;εκτέλεσε&#8221; τους Τούρκους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olybiakos-fenerbachtse-67-65-o-sloukas-ektelese-tous-tourkous/" title="Ολυμπιακός &#8211; Φενέρμπαχτσε 67-65: Ο Σλούκας &#8220;εκτέλεσε&#8221; τους Τούρκους">Ολυμπιακός &#8211; Φενέρμπαχτσε 67-65: Ο Σλούκας &#8220;εκτέλεσε&#8221; τους Τούρκους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/atromitos-kai-panathinaikos-se-nok-aout-paichnidi-gia-tin-prokrisi/" title="Ατρόμητος και Παναθηναϊκός σε νοκ άουτ παιχνίδι για την πρόκριση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/atromitos-kai-panathinaikos-se-nok-aout-paichnidi-gia-tin-prokrisi/" title="Ατρόμητος και Παναθηναϊκός σε νοκ άουτ παιχνίδι για την πρόκριση">Ατρόμητος και Παναθηναϊκός σε νοκ άουτ παιχνίδι για την πρόκριση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href="https://fimotro.gr/dynato-programma-me-serie-a-la-liga-league-cup-anglias-kai-kypella-elladas-kai-germanias/" title="Δυνατό πρόγραμμα με Serie A, La Liga, League Cup Αγγλίας και Κύπελλα Ελλάδας και Γερμανίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dynato-programma-me-serie-a-la-liga-league-cup-anglias-kai-kypella-elladas-kai-germanias/" title="Δυνατό πρόγραμμα με Serie A, La Liga, League Cup Αγγλίας και Κύπελλα Ελλάδας και Γερμανίας">Δυνατό πρόγραμμα με Serie A, La Liga, League Cup Αγγλίας και Κύπελλα Ελλάδας και Γερμανίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/emvolimi-agonistiki-se-italia-kai-ispania-nok-aout-paichnidia-sta-kypella-elladas-kai-germanias/" title="Εμβόλιμη αγωνιστική σε Ιταλία και Ισπανία, νοκ άουτ παιχνίδια στα Κύπελλα Ελλάδας και Γερμανίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/emvolimi-agonistiki-se-italia-kai-ispania-nok-aout-paichnidia-sta-kypella-elladas-kai-germanias/" title="Εμβόλιμη αγωνιστική σε Ιταλία και Ισπανία, νοκ άουτ παιχνίδια στα Κύπελλα Ελλάδας και Γερμανίας">Εμβόλιμη αγωνιστική σε Ιταλία και Ισπανία, νοκ άουτ παιχνίδια στα Κύπελλα Ελλάδας και Γερμανίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/FERSTAPEN-960x480-2-585x480.jpg')" href="https://fimotro.gr/formoula-ena-thriamvos-tou-ferstapen-sto-ostin/" title="Φόρμουλα ένα: Θρίαμβος του Φερστάπεν στο Όστιν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/formoula-ena-thriamvos-tou-ferstapen-sto-ostin/" title="Φόρμουλα ένα: Θρίαμβος του Φερστάπεν στο Όστιν">Φόρμουλα ένα: Θρίαμβος του Φερστάπεν στο Όστιν</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-281482" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-281482"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-29 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/meimarakis-585x585.jpeg')" href="https://fimotro.gr/mono-o-meimarakis-sigouros-gia-tin-epomeni-fora/" title="Μόνο ο Μεϊμαράκης σίγουρος στην επόμενη Ευρωλίστα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mono-o-meimarakis-sigouros-gia-tin-epomeni-fora/" title="Μόνο ο Μεϊμαράκης σίγουρος στην επόμενη Ευρωλίστα">Μόνο ο Μεϊμαράκης σίγουρος στην επόμενη Ευρωλίστα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/5046915-585x585.jpg')" href="https://fimotro.gr/kokkino-apo-to-maximou-stin-axiopoiisi-tou-arkoumanea/" title="&#8220;Κόκκινο&#8221; από το Μαξίμου στην αξιοποίηση του Αρκουμανέα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kokkino-apo-to-maximou-stin-axiopoiisi-tou-arkoumanea/" title="&#8220;Κόκκινο&#8221; από το Μαξίμου στην αξιοποίηση του Αρκουμανέα">&#8220;Κόκκινο&#8221; από το Μαξίμου στην αξιοποίηση του Αρκουμανέα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/mitropolitis1-585x585.jpg')" href="https://fimotro.gr/o-mitropolitis-messinias-to-megalo-favori/" title="Ο Μητροπολίτης Μεσσηνίας, το μεγάλο φαβορί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-mitropolitis-messinias-to-megalo-favori/" title="Ο Μητροπολίτης Μεσσηνίας, το μεγάλο φαβορί">Ο Μητροπολίτης Μεσσηνίας, το μεγάλο φαβορί</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/grammonofatzis-585x585.jpg')" href="https://fimotro.gr/den-thelei-ton-kyrtso-o-velopoulos/" title="Δεν θέλει τον Κύρτσο ο Βελόπουλος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-thelei-ton-kyrtso-o-velopoulos/" title="Δεν θέλει τον Κύρτσο ο Βελόπουλος">Δεν θέλει τον Κύρτσο ο Βελόπουλος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/grammonofatzis-585x585.jpg')" href="https://fimotro.gr/syzytiseis-gia-sygchonefsi-dyo-systimikon-trapezon/" title="Συζητήσεις για συγχώνευση δυο συστημικών τραπεζών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/syzytiseis-gia-sygchonefsi-dyo-systimikon-trapezon/" title="Συζητήσεις για συγχώνευση δυο συστημικών τραπεζών">Συζητήσεις για συγχώνευση δυο συστημικών τραπεζών</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-265364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes"> <a class="search-click"> <i class="penciicon-magnifiying-glass"></i> </a><div class="show-search"><form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/"><div class="pc-searchform-inner"> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s"/> <i class="penciicon-magnifiying-glass"></i> <input type="submit" class="searchsubmit" value="Search"/></div></form> <a class="search-click close-search"><i class="penciicon-close-button"></i></a></div></div></div></nav></header></div><div class="penci-single-wrapper"><div class="penci-single-block""><div class="penci-single-pheader container container-single penci-single-style-6 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine penci_is_nosidebar"><div class="post-image penci-move-title-above"> <a href="https://fimotro.gr/wp-content/uploads/2021/09/5336872-910x521-1.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/09/5336872-910x521-1.jpg" style="padding-top: 57.2527%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-11" href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/" rel="category tag">Υγεία</a></span></div><h1 class="post-title single-post-title entry-title">Self test: Πότε θα προμηθευτούν οι μαθητές τα νέα</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2021-10-29T09:42:20+03:00">29/10/2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-10-29T09:42:20+03:00">29/10/2021</time></span></div></div></div></div></div><div class="container container-single penci-single-style-6 penci-single-smore penci_is_nosidebar penci-single-smaller-width penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><center><a href="https://news.google.com/publications/CAAqBwgKMMnGowswjNG7Aw?hl=el&gl=GR&ceid=GR%3Ael"><p style=" padding: 10px;font-size: 18px;color:#ffffff; background-color:#ca101e;"><b><img src="https://fimotro.gr/wp-content/uploads/2021/04/Google_News_icon.png" width="35" height="35"> Διαβάστε όλες τις τελευταίες ειδήσεις στο Google News</b></p></a></center></div></br><article id="post-286678" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><h2>Τι αλλάζει από τη Δευτέρα στην έκδοση σχολικής κάρτας</h2><p>Οι μαθητές όλων των βαθμίδων θα προμηθεύονται από τη <strong>Δευτέρα, 1 ως και το Σάββατο 6 Νοεμβρίου</strong>, μία συσκευασία με πέντε (5) δωρεάν αυτοδιαγνωστικά τεστ από τα φαρμακεία, προκειμένου να καλύψουν τις ανάγκες ελέγχου των ημερών από <strong>5 έως 22 Νοεμβρίου</strong> και να προσέρχονται στο σχολείο σύμφωνα με τις οδηγίες των ειδικών.<span id="more-844884"></span></p><p><strong>Υπενθυμίζεται ότι:</strong></p><p>* το self-test πραγματοποιείται έως και 24 ώρες πριν από την προσέλευση κάθε Τρίτη και Παρασκευή στο σχολείο,</p><p>* ο προσυμπτωματικός διαγνωστικός έλεγχος για τον νέο κορωνοϊό μέσω αυτοδιαγνωστικής δοκιμασίας (self test) είναι υποχρεωτικός για τους μαθητές και τις μαθήτριες,</p><p>* βεβαίωση αρνητικού self test οφείλουν να φέρουν οι μαθητές που δεν έχουν πιστοποιητικό εμβολιασμού (για τους μαθητές 12 ετών και άνω) ούτε βεβαίωση παρελθούσας νόσησης (τελευταίου εξαμήνου),</p><p>* οι εμβολιασμένοι μαθητές δεν δικαιούνται δωρεάν self test, καθώς δεν οφείλουν να τα διενεργούν εφόσον δεν προκύψει ειδικός λόγος (δηλ. κρούσμα σε συμμαθητή),</p><p>* η δωρεάν διάθεση self test από τα φαρμακεία γίνεται μόνο κατά τις εργάσιμες μέρες και ώρες, ώστε κατά τις διημερεύσεις και διανυκτερεύσεις να μπορούν να εξυπηρετούν έκτακτες ανάγκες.</p><p>Υπενθυμίζεται, επίσης, ότι από την 1η Νοεμβρίου και εφεξής, η δήλωση και το αποτέλεσμα για τις δημόσιες σχολικές μονάδες θα δηλώνεται στη νέα πλατφόρμα edupass.gov.gr (και όχι στην πλατφόρμα του self-testing.gov.gr), από την οποία νέα πλατφόρμα θα εκδίδεται και η Σχολική Κάρτα για COVID-19.</p><p>H πλατφόρμα αφορά επί του παρόντος μόνο τις δημόσιες σχολικές μονάδες. Οι γονείς/κηδεμόνες των μαθητών/τριών που φοιτούν σε ιδιωτικές σχολικές μονάδες θα εξακολουθήσουν να δηλώνουν το αποτέλεσμα των self-test στην πλατφόρμα self-testing.gov.gr και να εκδίδουν την Σχολική Κάρτα για COVID-19, ακολουθώντας την ιδία ακριβώς διαδικασία που ακολουθούν μέχρι και σήμερα.</p><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fself-test-pote-tha-promitheftoun-oi-mathites-ta-nea%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dself-test-pote-tha-promitheftoun-oi-mathites-ta-nea")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Self%20test%3A%20%CE%A0%CF%8C%CF%84%CE%B5%20%CE%B8%CE%B1%20%CF%80%CF%81%CE%BF%CE%BC%CE%B7%CE%B8%CE%B5%CF%85%CF%84%CE%BF%CF%8D%CE%BD%20%CE%BF%CE%B9%20%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%AD%CF%82%20%CF%84%CE%B1%20%CE%BD%CE%AD%CE%B1&url=https%3A%2F%2Ffimotro.gr%2Fself-test-pote-tha-promitheftoun-oi-mathites-ta-nea%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dself-test-pote-tha-promitheftoun-oi-mathites-ta-nea")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Self%20test%3A%20%CE%A0%CF%8C%CF%84%CE%B5%20%CE%B8%CE%B1%20%CF%80%CF%81%CE%BF%CE%BC%CE%B7%CE%B8%CE%B5%CF%85%CF%84%CE%BF%CF%8D%CE%BD%20%CE%BF%CE%B9%20%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%AD%CF%82%20%CF%84%CE%B1%20%CE%BD%CE%AD%CE%B1 https%3A%2F%2Ffimotro.gr%2Fself-test-pote-tha-promitheftoun-oi-mathites-ta-nea%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dself-test-pote-tha-promitheftoun-oi-mathites-ta-nea")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=Self%20test%3A%20%CE%A0%CF%8C%CF%84%CE%B5%20%CE%B8%CE%B1%20%CF%80%CF%81%CE%BF%CE%BC%CE%B7%CE%B8%CE%B5%CF%85%CF%84%CE%BF%CF%8D%CE%BD%20%CE%BF%CE%B9%20%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%AD%CF%82%20%CF%84%CE%B1%20%CE%BD%CE%AD%CE%B1 https%3A%2F%2Ffimotro.gr%2Fself-test-pote-tha-promitheftoun-oi-mathites-ta-nea%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dself-test-pote-tha-promitheftoun-oi-mathites-ta-nea" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/ierapetra-machairose-mechri-thanatou-tin-proin-syzygo-tou/"><div class="pagi-text"><h5 class="prev-title">Ιεράπετρα: Μαχαίρωσε μέχρι θανάτου την πρώην σύζυγό του</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/varoufakis-gia-facebook-o-zoukerbergk-mas-eklepse-to-meta/"><div class="pagi-text"><h5 class="next-title">Βαρουφάκης για Facebook: O Ζούκερμπεργκ μας “έκλεψε” το Meta</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ...</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/06/koronaios-10-585x390.jpg" href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-tin-paraskevi-6/" title="Πού γίνονται δωρεάν rapid test την Παρασκευή"> </a><h3><a href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-tin-paraskevi-6/">Πού γίνονται δωρεάν rapid test την Παρασκευή</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/10/Image-13-585x390.jpg" href="https://fimotro.gr/diagnostiki-exetasi-thorakos-choris-aktinovolia/" title="Διαγνωστική εξέταση θώρακος χωρίς ακτινοβολία"> </a><h3><a href="https://fimotro.gr/diagnostiki-exetasi-thorakos-choris-aktinovolia/">Διαγνωστική εξέταση θώρακος χωρίς ακτινοβολία</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/08/5328638-585x390.jpg" href="https://fimotro.gr/se-leitourgia-i-epilogi-tis-3is-dosis/" title="Σε λειτουργία η επιλογή της 3ης δόσης"> </a><h3><a href="https://fimotro.gr/se-leitourgia-i-epilogi-tis-3is-dosis/">Σε λειτουργία η επιλογή της 3ης δόσης</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/09/koronaios-e1630472951468-585x390.jpg" href="https://fimotro.gr/ti-einai-i-metallaxi-delta-plus/" title="Τι είναι η μετάλλαξη Δέλτα Plus"> </a><h3><a href="https://fimotro.gr/ti-einai-i-metallaxi-delta-plus/">Τι είναι η μετάλλαξη Δέλτα Plus</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/07/1100_3b235da4-593f-460f-9cf8-2eef50bac8d3-585x390.jpg" href="https://fimotro.gr/eftase-kai-stin-ellada-i-metallaxi-delta-plus/" title="Εφτασε και στην Ελλάδα η Μετάλλαξη Δελτα plus"> </a><h3><a href="https://fimotro.gr/eftase-kai-stin-ellada-i-metallaxi-delta-plus/">Εφτασε και στην Ελλάδα η Μετάλλαξη Δελτα plus</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/09/koronoios-eodi-960x480-1-585x390.jpg" href="https://fimotro.gr/krousmata-i-thessaloniki-perase-tin-attiki/" title="Κρούσματα: Η Θεσσαλονίκη πέρασε την Αττική"> </a><h3><a href="https://fimotro.gr/krousmata-i-thessaloniki-perase-tin-attiki/">Κρούσματα: Η Θεσσαλονίκη πέρασε την Αττική</a></h3></div></div></div></article></div></div></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i> <span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i> <span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i> <span style="font-size: 13px">Youtube</span></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i> <span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Οκτώβριος 2021</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2021/10/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 October 2021">1</a></td><td><a href="https://fimotro.gr/2021/10/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 October 2021">2</a></td><td><a href="https://fimotro.gr/2021/10/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 October 2021">3</a></td></tr><tr><td><a href="https://fimotro.gr/2021/10/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 October 2021">4</a></td><td><a href="https://fimotro.gr/2021/10/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 October 2021">5</a></td><td><a href="https://fimotro.gr/2021/10/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 October 2021">6</a></td><td><a href="https://fimotro.gr/2021/10/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 October 2021">7</a></td><td><a href="https://fimotro.gr/2021/10/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 October 2021">8</a></td><td><a href="https://fimotro.gr/2021/10/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 October 2021">9</a></td><td><a href="https://fimotro.gr/2021/10/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 October 2021">10</a></td></tr><tr><td><a href="https://fimotro.gr/2021/10/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 October 2021">11</a></td><td><a href="https://fimotro.gr/2021/10/12/" aria-label="Τα άρθρα δημοσιεύτηκαν την 12 October 2021">12</a></td><td><a href="https://fimotro.gr/2021/10/13/" aria-label="Τα άρθρα δημοσιεύτηκαν την 13 October 2021">13</a></td><td><a href="https://fimotro.gr/2021/10/14/" aria-label="Τα άρθρα δημοσιεύτηκαν την 14 October 2021">14</a></td><td><a href="https://fimotro.gr/2021/10/15/" aria-label="Τα άρθρα δημοσιεύτηκαν την 15 October 2021">15</a></td><td><a href="https://fimotro.gr/2021/10/16/" aria-label="Τα άρθρα δημοσιεύτηκαν την 16 October 2021">16</a></td><td><a href="https://fimotro.gr/2021/10/17/" aria-label="Τα άρθρα δημοσιεύτηκαν την 17 October 2021">17</a></td></tr><tr><td><a href="https://fimotro.gr/2021/10/18/" aria-label="Τα άρθρα δημοσιεύτηκαν την 18 October 2021">18</a></td><td><a href="https://fimotro.gr/2021/10/19/" aria-label="Τα άρθρα δημοσιεύτηκαν την 19 October 2021">19</a></td><td><a href="https://fimotro.gr/2021/10/20/" aria-label="Τα άρθρα δημοσιεύτηκαν την 20 October 2021">20</a></td><td><a href="https://fimotro.gr/2021/10/21/" aria-label="Τα άρθρα δημοσιεύτηκαν την 21 October 2021">21</a></td><td><a href="https://fimotro.gr/2021/10/22/" aria-label="Τα άρθρα δημοσιεύτηκαν την 22 October 2021">22</a></td><td><a href="https://fimotro.gr/2021/10/23/" aria-label="Τα άρθρα δημοσιεύτηκαν την 23 October 2021">23</a></td><td><a href="https://fimotro.gr/2021/10/24/" aria-label="Τα άρθρα δημοσιεύτηκαν την 24 October 2021">24</a></td></tr><tr><td><a href="https://fimotro.gr/2021/10/25/" aria-label="Τα άρθρα δημοσιεύτηκαν την 25 October 2021">25</a></td><td><a href="https://fimotro.gr/2021/10/26/" aria-label="Τα άρθρα δημοσιεύτηκαν την 26 October 2021">26</a></td><td><a href="https://fimotro.gr/2021/10/27/" aria-label="Τα άρθρα δημοσιεύτηκαν την 27 October 2021">27</a></td><td><a href="https://fimotro.gr/2021/10/28/" aria-label="Τα άρθρα δημοσιεύτηκαν την 28 October 2021">28</a></td><td id="today"><a href="https://fimotro.gr/2021/10/29/" aria-label="Τα άρθρα δημοσιεύτηκαν την 29 October 2021">29</a></td><td>30</td><td>31</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2021/09/">&laquo; Σεπ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penciicon-up-chevron"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" width="354" height="120" alt="Fimotro"/></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/merkel-e1635483286843-585x485.jpeg')" href="https://fimotro.gr/giati-i-merkel-irthe-tora-stin-ellada/" title="Γιατί η Μέρκελ ήρθε τώρα στην Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-i-merkel-irthe-tora-stin-ellada/" title="Γιατί η Μέρκελ ήρθε τώρα στην Ελλάδα">Γιατί η Μέρκελ ήρθε τώρα στην Ελλάδα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/5328638-585x585.jpg')" href="https://fimotro.gr/se-leitourgia-i-epilogi-tis-3is-dosis/" title="Σε λειτουργία η επιλογή της 3ης δόσης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-leitourgia-i-epilogi-tis-3is-dosis/" title="Σε λειτουργία η επιλογή της 3ης δόσης">Σε λειτουργία η επιλογή της 3ης δόσης</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1471064-oaed-930-2-585x465.jpg')" href="https://fimotro.gr/nees-draseis-gia-16-260-anergous/" title="Νέες δράσεις για 16.260 άνεργους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nees-draseis-gia-16-260-anergous/" title="Νέες δράσεις για 16.260 άνεργους">Νέες δράσεις για 16.260 άνεργους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/koronaios-e1630472951468-585x426.jpg')" href="https://fimotro.gr/ti-einai-i-metallaxi-delta-plus/" title="Τι είναι η μετάλλαξη Δέλτα Plus"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-einai-i-metallaxi-delta-plus/" title="Τι είναι η μετάλλαξη Δέλτα Plus">Τι είναι η μετάλλαξη Δέλτα Plus</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/mitsotakis-merkel-1-e1635448862725-585x457.jpg')" href="https://fimotro.gr/eftase-stin-athina-i-merkel/" title="Τι συζήτησαν Μέρκελ – Μητσοτάκης"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eftase-stin-athina-i-merkel/" title="Τι συζήτησαν Μέρκελ – Μητσοτάκης">Τι συζήτησαν Μέρκελ – Μητσοτάκης</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/5413564-585x585.jpg')" href="https://fimotro.gr/sakellaropoulou-se-merkel-polles-fores-aisthanthikame-dikaiologimena-monoi/" title="Σακελλαροπούλου σε Μέρκελ: Πολλές φορές αισθανθήκαμε δικαιολογημένα μόνοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sakellaropoulou-se-merkel-polles-fores-aisthanthikame-dikaiologimena-monoi/" title="Σακελλαροπούλου σε Μέρκελ: Πολλές φορές αισθανθήκαμε δικαιολογημένα μόνοι">Σακελλαροπούλου σε Μέρκελ: Πολλές φορές αισθανθήκαμε δικαιολογημένα μόνοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/gianis-baroyfakis-e1632664169689-585x487.jpg')" href="https://fimotro.gr/varoufakis-gia-facebook-o-zoukerbergk-mas-eklepse-to-meta/" title="Βαρουφάκης για Facebook: O Ζούκερμπεργκ μας “έκλεψε” το Meta"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/varoufakis-gia-facebook-o-zoukerbergk-mas-eklepse-to-meta/" title="Βαρουφάκης για Facebook: O Ζούκερμπεργκ μας “έκλεψε” το Meta">Βαρουφάκης για Facebook: O Ζούκερμπεργκ μας “έκλεψε” το Meta</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/1100_48515dcd-7cb1-4a56-9c21-698ce93916b7-585x473.jpg')" href="https://fimotro.gr/georgiadis-na-ginei-syzitisi-gia-to-pote-tha-chrisimopoiei-o-astynomikos-to-oplo-tou/" title="Γεωργιάδης: Να γίνει συζήτηση για το πότε θα χρησιμοποιεί ο αστυνομικός το όπλο του"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/georgiadis-na-ginei-syzitisi-gia-to-pote-tha-chrisimopoiei-o-astynomikos-to-oplo-tou/" title="Γεωργιάδης: Να γίνει συζήτηση για το πότε θα χρησιμοποιεί ο αστυνομικός το όπλο του">Γεωργιάδης: Να γίνει συζήτηση για το πότε θα χρησιμοποιεί ο αστυνομικός το όπλο του</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/merkel_gaite__2_-585x585.jpg')" href="https://fimotro.gr/i-merkel-synomilise-me-neous-sto-institouto-goethe/" title="Η Μέρκελ συνομίλησε με νέους στο Ινστιτούτο Goethe"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-merkel-synomilise-me-neous-sto-institouto-goethe/" title="Η Μέρκελ συνομίλησε με νέους στο Ινστιτούτο Goethe">Η Μέρκελ συνομίλησε με νέους στο Ινστιτούτο Goethe</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/1100_c83d1074-838d-4460-932c-7d9fc8dc828c-585x473.jpg')" href="https://fimotro.gr/kegkeroglou-me-thesmiko-archigo-mechri-tis-ekloges-tis-5is-noemvriou/" title="Κεγκέρογλου: Με θεσμικό αρχηγό μέχρι τις εκλογές της 5ης Νοεμβρίου"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kegkeroglou-me-thesmiko-archigo-mechri-tis-ekloges-tis-5is-noemvriou/" title="Κεγκέρογλου: Με θεσμικό αρχηγό μέχρι τις εκλογές της 5ης Νοεμβρίου">Κεγκέρογλου: Με θεσμικό αρχηγό μέχρι τις εκλογές της 5ης Νοεμβρίου</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/eforia-1-585x585.jpg')" href="https://fimotro.gr/christikes-plirofories-gia-tis-36-72-doseis/" title="Χρηστικές πληροφορίες για τις 36-72 δόσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/christikes-plirofories-gia-tis-36-72-doseis/" title="Χρηστικές πληροφορίες για τις 36-72 δόσεις">Χρηστικές πληροφορίες για τις 36-72 δόσεις</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/07/opeka-compressor-696x816-1-585x585.jpg')" href="https://fimotro.gr/opeka-afta-ta-epidomata-tha-katavlithoun-simera-paraskevi/" title="ΟΠΕΚΑ: Αυτά τα επιδόματα θα καταβληθούν σήμερα Παρασκευή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/opeka-afta-ta-epidomata-tha-katavlithoun-simera-paraskevi/" title="ΟΠΕΚΑ: Αυτά τα επιδόματα θα καταβληθούν σήμερα Παρασκευή">ΟΠΕΚΑ: Αυτά τα επιδόματα θα καταβληθούν σήμερα Παρασκευή</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/lefta-585x585.jpg')" href="https://fimotro.gr/kallitechnes-simera-i-katavoli-tis-apozimiosis-eidikou-skopou/" title="Καλλιτέχνες: Σήμερα η καταβολή της αποζημίωσης ειδικού σκοπού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kallitechnes-simera-i-katavoli-tis-apozimiosis-eidikou-skopou/" title="Καλλιτέχνες: Σήμερα η καταβολή της αποζημίωσης ειδικού σκοπού">Καλλιτέχνες: Σήμερα η καταβολή της αποζημίωσης ειδικού σκοπού</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/σθπερ-μαρκετ-585x585.jpg')" href="https://fimotro.gr/kafsima-kai-souper-market-poso-plironame-perysi-kai-poso-fetos/" title="Καύσιμα και σούπερ μάρκετ: Πόσο πληρώναμε πέρυσι και πόσο φέτος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kafsima-kai-souper-market-poso-plironame-perysi-kai-poso-fetos/" title="Καύσιμα και σούπερ μάρκετ: Πόσο πληρώναμε πέρυσι και πόσο φέτος">Καύσιμα και σούπερ μάρκετ: Πόσο πληρώναμε πέρυσι και πόσο φέτος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1474393-auto-athens-930-585x465.jpg')" href="https://fimotro.gr/ravasakia-gia-xechasmena-teli-kykloforias-stelnei-i-eforia/" title="Ραβασάκια για ξεχασμένα τέλη κυκλοφορίας στέλνει η εφορία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ravasakia-gia-xechasmena-teli-kykloforias-stelnei-i-eforia/" title="Ραβασάκια για ξεχασμένα τέλη κυκλοφορίας στέλνει η εφορία">Ραβασάκια για ξεχασμένα τέλη κυκλοφορίας στέλνει η εφορία</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/1100_9e91ac7c-6b2e-4e51-b7a2-fce43a2ca631-585x473.jpg')" href="https://fimotro.gr/ierapetra-machairose-mechri-thanatou-tin-proin-syzygo-tou/" title="Ιεράπετρα: Μαχαίρωσε μέχρι θανάτου την πρώην σύζυγό του"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ierapetra-machairose-mechri-thanatou-tin-proin-syzygo-tou/" title="Ιεράπετρα: Μαχαίρωσε μέχρι θανάτου την πρώην σύζυγό του">Ιεράπετρα: Μαχαίρωσε μέχρι θανάτου την πρώην σύζυγό του</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/1100_2836785c-8747-4299-aad3-ba7176451a1c-585x473.jpg')" href="https://fimotro.gr/neo-faliro-mini-katadioxi-gia-syllipsi-diarrikton/" title="Νέο Φάληρο: Μίνι καταδίωξη για σύλληψη διαρρηκτών"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neo-faliro-mini-katadioxi-gia-syllipsi-diarrikton/" title="Νέο Φάληρο: Μίνι καταδίωξη για σύλληψη διαρρηκτών">Νέο Φάληρο: Μίνι καταδίωξη για σύλληψη διαρρηκτών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/ntanta-paidi-960x609-1-585x585.jpg')" href="https://fimotro.gr/epidoma-paidiou-pote-katavalletai-i-pebti-dosi-gia-to-2021/" title="Επίδομα παιδιού: Πότε καταβάλλεται η πέμπτη δόση για το 2021"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epidoma-paidiou-pote-katavalletai-i-pebti-dosi-gia-to-2021/" title="Επίδομα παιδιού: Πότε καταβάλλεται η πέμπτη δόση για το 2021">Επίδομα παιδιού: Πότε καταβάλλεται η πέμπτη δόση για το 2021</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/ekavvvvvv-960x480-1-585x480.jpg')" href="https://fimotro.gr/tragodia-entopistike-nekri-i-50chroni-pou-agnoeito-stin-periochi-nisi-ntouni-attikis/" title="Τραγωδία: Εντοπίστηκε νεκρή η 50χρονη που αγνοείτο στην περιοχή Νησί Ντούνη Αττικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tragodia-entopistike-nekri-i-50chroni-pou-agnoeito-stin-periochi-nisi-ntouni-attikis/" title="Τραγωδία: Εντοπίστηκε νεκρή η 50χρονη που αγνοείτο στην περιοχή Νησί Ντούνη Αττικής">Τραγωδία: Εντοπίστηκε νεκρή η 50χρονη που αγνοείτο στην περιοχή Νησί Ντούνη Αττικής</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/w29-62319-585x405.jpg')" href="https://fimotro.gr/apokatastathike-i-kykloforia-se-korinthou-patron-kai-patron-pyrgou/" title="Αποκαταστάθηκε η κυκλοφορία σε Κορίνθου-Πατρών και Πατρών-Πύργου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apokatastathike-i-kykloforia-se-korinthou-patron-kai-patron-pyrgou/" title="Αποκαταστάθηκε η κυκλοφορία σε Κορίνθου-Πατρών και Πατρών-Πύργου">Αποκαταστάθηκε η κυκλοφορία σε Κορίνθου-Πατρών και Πατρών-Πύργου</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/mark-zuckerberg-500-585x500.jpg')" href="https://fimotro.gr/o-zoukebergk-me-tonomazei-to-facebook-me-tin-elliniki-lexi-meta/" title="Ο Ζούκεμπεργκ μετονομάζει το Facebook με την Ελληνική λέξη &#8220;Meta&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-zoukebergk-me-tonomazei-to-facebook-me-tin-elliniki-lexi-meta/" title="Ο Ζούκεμπεργκ μετονομάζει το Facebook με την Ελληνική λέξη &#8220;Meta&#8221;">Ο Ζούκεμπεργκ μετονομάζει το Facebook με την Ελληνική λέξη &#8220;Meta&#8221;</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/110410-scaled-e1621276966944-585x370.jpeg')" href="https://fimotro.gr/anavalletai-to-rantevou-bainten-erntogan/" title="Αναβάλλεται το ραντεβού Μπάιντεν–Ερντογάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anavalletai-to-rantevou-bainten-erntogan/" title="Αναβάλλεται το ραντεβού Μπάιντεν–Ερντογάν">Αναβάλλεται το ραντεβού Μπάιντεν–Ερντογάν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/police-line-500-585x500.jpg')" href="https://fimotro.gr/texas-osta-9chronou-paidiou-vrethikan-dipla-sta-3-paratimena-aderfia-tou/" title="Τέξας: Οστά 9χρονου παιδιού βρέθηκαν δίπλα στα 3 παρατημένα αδέρφια του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/texas-osta-9chronou-paidiou-vrethikan-dipla-sta-3-paratimena-aderfia-tou/" title="Τέξας: Οστά 9χρονου παιδιού βρέθηκαν δίπλα στα 3 παρατημένα αδέρφια του">Τέξας: Οστά 9χρονου παιδιού βρέθηκαν δίπλα στα 3 παρατημένα αδέρφια του</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/1482698-bitcoin-930-2-585x465.jpg')" href="https://fimotro.gr/allazoun-ta-dedomena-oi-trapezes-tha-prosferoun-ypiresies-crypto/" title="Αλλάζουν τα δεδομένα: Οι τράπεζες θα προσφέρουν υπηρεσίες crypto"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/allazoun-ta-dedomena-oi-trapezes-tha-prosferoun-ypiresies-crypto/" title="Αλλάζουν τα δεδομένα: Οι τράπεζες θα προσφέρουν υπηρεσίες crypto">Αλλάζουν τα δεδομένα: Οι τράπεζες θα προσφέρουν υπηρεσίες crypto</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/petrelaio-585x465.jpg')" href="https://fimotro.gr/tromos-stin-agora-gia-ta-meiomena-apothemata-petrelaiou/" title="Τρόμος στην αγορά για τα μειωμένα αποθέματα πετρελαίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tromos-stin-agora-gia-ta-meiomena-apothemata-petrelaiou/" title="Τρόμος στην αγορά για τα μειωμένα αποθέματα πετρελαίου">Τρόμος στην αγορά για τα μειωμένα αποθέματα πετρελαίου</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/5336872-910x521-1-585x521.jpg')" href="https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/" title="Self test: Πότε θα προμηθευτούν οι μαθητές τα νέα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/self-test-pote-tha-promitheftoun-oi-mathites-ta-nea/" title="Self test: Πότε θα προμηθευτούν οι μαθητές τα νέα">Self test: Πότε θα προμηθευτούν οι μαθητές τα νέα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/koronaios-10-585x541.jpg')" href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-tin-paraskevi-6/" title="Πού γίνονται δωρεάν rapid test την Παρασκευή"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-tin-paraskevi-6/" title="Πού γίνονται δωρεάν rapid test την Παρασκευή">Πού γίνονται δωρεάν rapid test την Παρασκευή</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/Image-13-585x585.jpg')" href="https://fimotro.gr/diagnostiki-exetasi-thorakos-choris-aktinovolia/" title="Διαγνωστική εξέταση θώρακος χωρίς ακτινοβολία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diagnostiki-exetasi-thorakos-choris-aktinovolia/" title="Διαγνωστική εξέταση θώρακος χωρίς ακτινοβολία">Διαγνωστική εξέταση θώρακος χωρίς ακτινοβολία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/5328638-585x585.jpg')" href="https://fimotro.gr/se-leitourgia-i-epilogi-tis-3is-dosis/" title="Σε λειτουργία η επιλογή της 3ης δόσης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-leitourgia-i-epilogi-tis-3is-dosis/" title="Σε λειτουργία η επιλογή της 3ης δόσης">Σε λειτουργία η επιλογή της 3ης δόσης</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/koronaios-e1630472951468-585x426.jpg')" href="https://fimotro.gr/ti-einai-i-metallaxi-delta-plus/" title="Τι είναι η μετάλλαξη Δέλτα Plus"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-einai-i-metallaxi-delta-plus/" title="Τι είναι η μετάλλαξη Δέλτα Plus">Τι είναι η μετάλλαξη Δέλτα Plus</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/sloukas_shot-585x504.jpg')" href="https://fimotro.gr/olybiakos-fenerbachtse-67-65-o-sloukas-ektelese-tous-tourkous/" title="Ολυμπιακός &#8211; Φενέρμπαχτσε 67-65: Ο Σλούκας &#8220;εκτέλεσε&#8221; τους Τούρκους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olybiakos-fenerbachtse-67-65-o-sloukas-ektelese-tous-tourkous/" title="Ολυμπιακός &#8211; Φενέρμπαχτσε 67-65: Ο Σλούκας &#8220;εκτέλεσε&#8221; τους Τούρκους">Ολυμπιακός &#8211; Φενέρμπαχτσε 67-65: Ο Σλούκας &#8220;εκτέλεσε&#8221; τους Τούρκους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/atromitos-kai-panathinaikos-se-nok-aout-paichnidi-gia-tin-prokrisi/" title="Ατρόμητος και Παναθηναϊκός σε νοκ άουτ παιχνίδι για την πρόκριση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/atromitos-kai-panathinaikos-se-nok-aout-paichnidi-gia-tin-prokrisi/" title="Ατρόμητος και Παναθηναϊκός σε νοκ άουτ παιχνίδι για την πρόκριση">Ατρόμητος και Παναθηναϊκός σε νοκ άουτ παιχνίδι για την πρόκριση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href="https://fimotro.gr/dynato-programma-me-serie-a-la-liga-league-cup-anglias-kai-kypella-elladas-kai-germanias/" title="Δυνατό πρόγραμμα με Serie A, La Liga, League Cup Αγγλίας και Κύπελλα Ελλάδας και Γερμανίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dynato-programma-me-serie-a-la-liga-league-cup-anglias-kai-kypella-elladas-kai-germanias/" title="Δυνατό πρόγραμμα με Serie A, La Liga, League Cup Αγγλίας και Κύπελλα Ελλάδας και Γερμανίας">Δυνατό πρόγραμμα με Serie A, La Liga, League Cup Αγγλίας και Κύπελλα Ελλάδας και Γερμανίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/emvolimi-agonistiki-se-italia-kai-ispania-nok-aout-paichnidia-sta-kypella-elladas-kai-germanias/" title="Εμβόλιμη αγωνιστική σε Ιταλία και Ισπανία, νοκ άουτ παιχνίδια στα Κύπελλα Ελλάδας και Γερμανίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/emvolimi-agonistiki-se-italia-kai-ispania-nok-aout-paichnidia-sta-kypella-elladas-kai-germanias/" title="Εμβόλιμη αγωνιστική σε Ιταλία και Ισπανία, νοκ άουτ παιχνίδια στα Κύπελλα Ελλάδας και Γερμανίας">Εμβόλιμη αγωνιστική σε Ιταλία και Ισπανία, νοκ άουτ παιχνίδια στα Κύπελλα Ελλάδας και Γερμανίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/FERSTAPEN-960x480-2-585x480.jpg')" href="https://fimotro.gr/formoula-ena-thriamvos-tou-ferstapen-sto-ostin/" title="Φόρμουλα ένα: Θρίαμβος του Φερστάπεν στο Όστιν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/formoula-ena-thriamvos-tou-ferstapen-sto-ostin/" title="Φόρμουλα ένα: Θρίαμβος του Φερστάπεν στο Όστιν">Φόρμουλα ένα: Θρίαμβος του Φερστάπεν στο Όστιν</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-281482"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-29 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/meimarakis-585x585.jpeg')" href="https://fimotro.gr/mono-o-meimarakis-sigouros-gia-tin-epomeni-fora/" title="Μόνο ο Μεϊμαράκης σίγουρος στην επόμενη Ευρωλίστα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mono-o-meimarakis-sigouros-gia-tin-epomeni-fora/" title="Μόνο ο Μεϊμαράκης σίγουρος στην επόμενη Ευρωλίστα">Μόνο ο Μεϊμαράκης σίγουρος στην επόμενη Ευρωλίστα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/5046915-585x585.jpg')" href="https://fimotro.gr/kokkino-apo-to-maximou-stin-axiopoiisi-tou-arkoumanea/" title="&#8220;Κόκκινο&#8221; από το Μαξίμου στην αξιοποίηση του Αρκουμανέα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kokkino-apo-to-maximou-stin-axiopoiisi-tou-arkoumanea/" title="&#8220;Κόκκινο&#8221; από το Μαξίμου στην αξιοποίηση του Αρκουμανέα">&#8220;Κόκκινο&#8221; από το Μαξίμου στην αξιοποίηση του Αρκουμανέα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/mitropolitis1-585x585.jpg')" href="https://fimotro.gr/o-mitropolitis-messinias-to-megalo-favori/" title="Ο Μητροπολίτης Μεσσηνίας, το μεγάλο φαβορί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-mitropolitis-messinias-to-megalo-favori/" title="Ο Μητροπολίτης Μεσσηνίας, το μεγάλο φαβορί">Ο Μητροπολίτης Μεσσηνίας, το μεγάλο φαβορί</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/grammonofatzis-585x585.jpg')" href="https://fimotro.gr/den-thelei-ton-kyrtso-o-velopoulos/" title="Δεν θέλει τον Κύρτσο ο Βελόπουλος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-thelei-ton-kyrtso-o-velopoulos/" title="Δεν θέλει τον Κύρτσο ο Βελόπουλος">Δεν θέλει τον Κύρτσο ο Βελόπουλος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/grammonofatzis-585x585.jpg')" href="https://fimotro.gr/syzytiseis-gia-sygchonefsi-dyo-systimikon-trapezon/" title="Συζητήσεις για συγχώνευση δυο συστημικών τραπεζών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/syzytiseis-gia-sygchonefsi-dyo-systimikon-trapezon/" title="Συζητήσεις για συγχώνευση δυο συστημικών τραπεζών">Συζητήσεις για συγχώνευση δυο συστημικών τραπεζών</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul></nav><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div>  <style id='rs-plugin-settings-inline-css' type='text/css'></style>      <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"api":{"root":"https:\/\/fimotro.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>       <script type='text/javascript' id='simple-weather-main-js-extra'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script>   <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"14bbb287a9","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"14bbb287a9","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"14bbb287a9","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"}; /* ]]> */</script>     <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"14bbb287a9"}; /* ]]> */</script>    <script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <script src="https://fimotro.gr/wp-content/cache/min/1/3e4f4b4e7961e4f11083b2988851f3bc.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635494189 -->