<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><title>Σε VIP θέρετρο μεταμορφώνεται ο Σκορπιός - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/6e7c030c37de8aaa004ee333e2f2a119.css" data-minify="1" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://fimotro.gr/se-vip-theretro-metamorfonetai-o-skorpios/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Σε VIP θέρετρο μεταμορφώνεται ο Σκορπιός - Fimotro" /><meta property="og:description" content="Δημοσιεύτηκε στην Εφημερίδα της Κυβερνήσεως η Κοινή Υπουργική Απόφαση των υπουργείων Ανάπτυξης &amp; Επενδύσεων, Περιβάλλοντος &amp; Ενέργειας, Ναυτιλίας &amp; Νησιωτικής Πολιτικής και Τουρισμού που προβλέπει την έγκριση χωροθέτησης του επενδυτικού σχεδίου «Κατασκευή και λειτουργία πολυτελούς τουριστικής&hellip;" /><meta property="og:url" content="https://fimotro.gr/se-vip-theretro-metamorfonetai-o-skorpios/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2021-01-13T13:06:19+00:00" /><meta property="article:modified_time" content="2021-01-13T14:07:18+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2021/01/skorpios-500-960x809-2.jpeg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="809" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Συντάχθηκε από"><meta name="twitter:data1" content="fimotro"><meta name="twitter:label2" content="εκτιμώμενος χρόνος διαβάσματος"><meta name="twitter:data2" content="2 λεπτά"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","potentialAction":[{"@type":"SearchAction","target":"https://fimotro.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/se-vip-theretro-metamorfonetai-o-skorpios/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2021/01/skorpios-500-960x809-2.jpeg","width":960,"height":809},{"@type":"WebPage","@id":"https://fimotro.gr/se-vip-theretro-metamorfonetai-o-skorpios/#webpage","url":"https://fimotro.gr/se-vip-theretro-metamorfonetai-o-skorpios/","name":"\u03a3\u03b5 VIP \u03b8\u03ad\u03c1\u03b5\u03c4\u03c1\u03bf \u03bc\u03b5\u03c4\u03b1\u03bc\u03bf\u03c1\u03c6\u03ce\u03bd\u03b5\u03c4\u03b1\u03b9 \u03bf \u03a3\u03ba\u03bf\u03c1\u03c0\u03b9\u03cc\u03c2 - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/se-vip-theretro-metamorfonetai-o-skorpios/#primaryimage"},"datePublished":"2021-01-13T13:06:19+00:00","dateModified":"2021-01-13T14:07:18+00:00","author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/se-vip-theretro-metamorfonetai-o-skorpios/"]}]},{"@type":"Person","@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9819787-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://fimotro.gr/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-9819787-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://fimotro.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>/* <![CDATA[ */ var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://fimotro.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://fimotro.gr/wp-json/wp/v2/posts/229647" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://fimotro.gr/?p=229647' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fse-vip-theretro-metamorfonetai-o-skorpios%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fse-vip-theretro-metamorfonetai-o-skorpios%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.23.0" /><style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u03a3\u03b5 VIP \u03b8\u03ad\u03c1\u03b5\u03c4\u03c1\u03bf \u03bc\u03b5\u03c4\u03b1\u03bc\u03bf\u03c1\u03c6\u03ce\u03bd\u03b5\u03c4\u03b1\u03b9 \u03bf \u03a3\u03ba\u03bf\u03c1\u03c0\u03b9\u03cc\u03c2",
    "description": "\u0394\u03b7\u03bc\u03bf\u03c3\u03b9\u03b5\u03cd\u03c4\u03b7\u03ba\u03b5 \u03c3\u03c4\u03b7\u03bd \u0395\u03c6\u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u03c4\u03b7\u03c2 \u039a\u03c5\u03b2\u03b5\u03c1\u03bd\u03ae\u03c3\u03b5\u03c9\u03c2 \u03b7 \u039a\u03bf\u03b9\u03bd\u03ae \u03a5\u03c0\u03bf\u03c5\u03c1\u03b3\u03b9\u03ba\u03ae \u0391\u03c0\u03cc\u03c6\u03b1\u03c3\u03b7 \u03c4\u03c9\u03bd \u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03b5\u03af\u03c9\u03bd \u0391\u03bd\u03ac\u03c0\u03c4\u03c5\u03be\u03b7\u03c2 &amp; \u0395\u03c0\u03b5\u03bd\u03b4\u03cd\u03c3\u03b5\u03c9\u03bd, \u03a0\u03b5\u03c1\u03b9\u03b2\u03ac\u03bb\u03bb\u03bf\u03bd\u03c4\u03bf\u03c2 &amp; \u0395\u03bd\u03ad\u03c1\u03b3\u03b5\u03b9\u03b1\u03c2, \u039d\u03b1\u03c5\u03c4\u03b9\u03bb\u03af\u03b1\u03c2 &amp; \u039d\u03b7\u03c3\u03b9\u03c9\u03c4\u03b9\u03ba\u03ae\u03c2 \u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae\u03c2 \u03ba\u03b1\u03b9 \u03a4\u03bf\u03c5\u03c1\u03b9\u03c3\u03bc\u03bf\u03cd\u00a0\u03c0\u03bf\u03c5 \u03c0\u03c1\u03bf\u03b2\u03bb\u03ad\u03c0\u03b5\u03b9 \u03c4\u03b7\u03bd \u03ad\u03b3\u03ba\u03c1\u03b9\u03c3\u03b7 \u03c7\u03c9\u03c1\u03bf\u03b8\u03ad\u03c4\u03b7\u03c3\u03b7\u03c2 \u03c4\u03bf\u03c5 \u03b5\u03c0\u03b5\u03bd\u03b4\u03c5\u03c4\u03b9\u03ba\u03bf\u03cd \u03c3\u03c7\u03b5\u03b4\u03af\u03bf\u03c5 \u00ab\u039a\u03b1\u03c4\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae \u03ba\u03b1\u03b9 \u03bb\u03b5\u03b9\u03c4\u03bf\u03c5\u03c1\u03b3\u03af\u03b1 \u03c0\u03bf\u03bb\u03c5\u03c4\u03b5\u03bb\u03bf\u03cd\u03c2 \u03c4\u03bf\u03c5\u03c1\u03b9\u03c3\u03c4\u03b9\u03ba\u03ae\u03c2&hellip;",
    "datePublished": "2021-01-13",
    "datemodified": "2021-01-13",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/se-vip-theretro-metamorfonetai-o-skorpios\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2021\/01\/skorpios-500-960x809-2.jpeg",
        "width": 960,
        "height": 809
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1\/",
                "name": "\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/se-vip-theretro-metamorfonetai-o-skorpios\/",
                "name": "\u03a3\u03b5 VIP \u03b8\u03ad\u03c1\u03b5\u03c4\u03c1\u03bf \u03bc\u03b5\u03c4\u03b1\u03bc\u03bf\u03c1\u03c6\u03ce\u03bd\u03b5\u03c4\u03b1\u03b9 \u03bf \u03a3\u03ba\u03bf\u03c1\u03c0\u03b9\u03cc\u03c2"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /> <link rel="amphtml" href="https://fimotro.gr/amp/se-vip-theretro-metamorfonetai-o-skorpios/" /><meta name="generator" content="Powered by Slider Revolution 6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> </head><body class="post-template-default single single-post postid-229647 single-format-standard penci-body-single-style-10 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#690f0004061d1b06290e04080005470a0604"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/panepistimia-500-585x500.jpg')" href="https://fimotro.gr/allazoun-ola-sta-panepistimia/" title="Αλλάζουν όλα στα Πανεπιστήμια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/allazoun-ola-sta-panepistimia/" title="Αλλάζουν όλα στα Πανεπιστήμια">Αλλάζουν όλα στα Πανεπιστήμια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:51:14+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/ap_20359711503848-585x585.jpg')" href="https://fimotro.gr/moderna-stin-ellada-ta-prota-8-000-emvolia/" title="Moderna: Στην Ελλάδα τα πρώτα 8.000 εμβόλια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/moderna-stin-ellada-ta-prota-8-000-emvolia/" title="Moderna: Στην Ελλάδα τα πρώτα 8.000 εμβόλια">Moderna: Στην Ελλάδα τα πρώτα 8.000 εμβόλια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:47:37+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/magazia_0-585x585.jpg')" href="https://fimotro.gr/ti-deftera-anoigei-oristika-to-lianeborio/" title="Τη Δευτέρα ανοίγει οριστικά το λιανεμπόριο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-deftera-anoigei-oristika-to-lianeborio/" title="Τη Δευτέρα ανοίγει οριστικά το λιανεμπόριο">Τη Δευτέρα ανοίγει οριστικά το λιανεμπόριο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T08:42:13+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1474393-auto-athens-930-585x465.jpg')" href="https://fimotro.gr/oli-i-diadikasia-gia-tin-katathesi-pinakidon/" title="Όλη η διαδικασία για την κατάθεση πινακίδων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oli-i-diadikasia-gia-tin-katathesi-pinakidon/" title="Όλη η διαδικασία για την κατάθεση πινακίδων">Όλη η διαδικασία για την κατάθεση πινακίδων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T08:38:05+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/gzmt4h1609100976842-scaled-e1609177181996-585x571.jpg')" href="https://fimotro.gr/christikes-plirofories-gia-ton-emvoliasmo/" title="Χρηστικές πληροφορίες για τον εμβολιασμό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/christikes-plirofories-gia-ton-emvoliasmo/" title="Χρηστικές πληροφορίες για τον εμβολιασμό">Χρηστικές πληροφορίες για τον εμβολιασμό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T08:05:31+02:00">13/01/2021</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/unnamed.jpg')" href="https://fimotro.gr/mono-o-xanthos-me-ton-tsakaloto-echoun-sybatheies-stin-koinonia/" title="Prorata: Μόνο ο Ξανθός με τον Τσακαλώτο έχουν συμπάθειες στην κοινωνία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mono-o-xanthos-me-ton-tsakaloto-echoun-sybatheies-stin-koinonia/" title="Prorata: Μόνο ο Ξανθός με τον Τσακαλώτο έχουν συμπάθειες στην κοινωνία">Prorata: Μόνο ο Ξανθός με τον Τσακαλώτο έχουν συμπάθειες στην κοινωνία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T15:31:01+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/Michalos-585x585.jpg')" href="https://fimotro.gr/o-michalos-zita-proexoflisi-epitagon-me-tin-engyisi-tou-dimosiou/" title="Ο Μίχαλος ζητά προεξόφληση επιταγών με την εγγύηση του Δημοσίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-michalos-zita-proexoflisi-epitagon-me-tin-engyisi-tou-dimosiou/" title="Ο Μίχαλος ζητά προεξόφληση επιταγών με την εγγύηση του Δημοσίου">Ο Μίχαλος ζητά προεξόφληση επιταγών με την εγγύηση του Δημοσίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T14:55:46+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/ekloges-kalpi-585x528.jpg')" href="https://fimotro.gr/gkalop-prorata-ti-pistevoun-oi-polites-gia-proores-ekloges/" title="Γκάλοπ Prorata: Τι πιστεύουν οι πολίτες για πρόωρες εκλογές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gkalop-prorata-ti-pistevoun-oi-polites-gia-proores-ekloges/" title="Γκάλοπ Prorata: Τι πιστεύουν οι πολίτες για πρόωρες εκλογές">Γκάλοπ Prorata: Τι πιστεύουν οι πολίτες για πρόωρες εκλογές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:52:48+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/panepistimia-500-585x500.jpg')" href="https://fimotro.gr/allazoun-ola-sta-panepistimia/" title="Αλλάζουν όλα στα Πανεπιστήμια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/allazoun-ola-sta-panepistimia/" title="Αλλάζουν όλα στα Πανεπιστήμια">Αλλάζουν όλα στα Πανεπιστήμια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:51:14+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/theodorikakos-1-585x563.jpg')" href="https://fimotro.gr/theodorikakos-sti-vouli-kanoume-praxi-tin-axiokratia-sto-dimosio/" title="Θεοδωρικάκος στη Βουλή: Κάνουμε πράξη την αξιοκρατία στο δημόσιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/theodorikakos-sti-vouli-kanoume-praxi-tin-axiokratia-sto-dimosio/" title="Θεοδωρικάκος στη Βουλή: Κάνουμε πράξη την αξιοκρατία στο δημόσιο">Θεοδωρικάκος στη Βουλή: Κάνουμε πράξη την αξιοκρατία στο δημόσιο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:33:44+02:00">13/01/2021</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/ieronymos-585x585.jpg')" href="https://fimotro.gr/prosfygi-sto-esr-gia-psevdi-reportaz-etoimazei-i-ekklisia/" title="Προσφυγή στο ΕΣΡ για ψευδή ρεπορτάζ ετοιμάζει η εκκλησία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/prosfygi-sto-esr-gia-psevdi-reportaz-etoimazei-i-ekklisia/" title="Προσφυγή στο ΕΣΡ για ψευδή ρεπορτάζ ετοιμάζει η εκκλησία">Προσφυγή στο ΕΣΡ για ψευδή ρεπορτάζ ετοιμάζει η εκκλησία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T15:53:23+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/ellaktor-585x585.jpg')" href="https://fimotro.gr/idioktites-kataskevastikon-etaireion-proteinoun-oi-ollandoi-gia-tin-ellaktor/" title="Ιδιοκτήτες κατασκευαστικών εταιρειών προτείνουν οι Ολλανδοί για την Ελλάκτωρ!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/idioktites-kataskevastikon-etaireion-proteinoun-oi-ollandoi-gia-tin-ellaktor/" title="Ιδιοκτήτες κατασκευαστικών εταιρειών προτείνουν οι Ολλανδοί για την Ελλάκτωρ!">Ιδιοκτήτες κατασκευαστικών εταιρειών προτείνουν οι Ολλανδοί για την Ελλάκτωρ!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T15:05:30+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/epicheirisi-585x465.jpg')" href="https://fimotro.gr/thetiko-isozygio-se-theseis-misthotis-apascholisis-to-dekemvrio/" title="Θετικό ισοζύγιο σε θέσεις μισθωτής απασχόλησης το Δεκέμβριο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thetiko-isozygio-se-theseis-misthotis-apascholisis-to-dekemvrio/" title="Θετικό ισοζύγιο σε θέσεις μισθωτής απασχόλησης το Δεκέμβριο">Θετικό ισοζύγιο σε θέσεις μισθωτής απασχόλησης το Δεκέμβριο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:40:12+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/click_away-585x585.jpg')" href="https://fimotro.gr/etsi-tha-leitourgisei-telika-to-click-in-shop/" title="Έτσι θα λειτουργήσει τελικά το click in shop"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/etsi-tha-leitourgisei-telika-to-click-in-shop/" title="Έτσι θα λειτουργήσει τελικά το click in shop">Έτσι θα λειτουργήσει τελικά το click in shop</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T09:41:28+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/akinita-585x585.jpg')" href="https://fimotro.gr/meiomena-enoikia-pos-tha-katavlithoun-oi-apozimioseis-stous-idioktites/" title="Μειωμένα ενοίκια: Πώς θα καταβληθούν οι αποζημιώσεις στους ιδιοκτήτες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/meiomena-enoikia-pos-tha-katavlithoun-oi-apozimioseis-stous-idioktites/" title="Μειωμένα ενοίκια: Πώς θα καταβληθούν οι αποζημιώσεις στους ιδιοκτήτες">Μειωμένα ενοίκια: Πώς θα καταβληθούν οι αποζημιώσεις στους ιδιοκτήτες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T09:39:58+02:00">13/01/2021</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/skorpios-500-960x809-2-585x585.jpeg')" href="https://fimotro.gr/se-vip-theretro-metamorfonetai-o-skorpios/" title="Σε VIP θέρετρο μεταμορφώνεται ο Σκορπιός"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-vip-theretro-metamorfonetai-o-skorpios/" title="Σε VIP θέρετρο μεταμορφώνεται ο Σκορπιός">Σε VIP θέρετρο μεταμορφώνεται ο Σκορπιός</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T15:06:19+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/dimitris-makrybelios-585x585.jpg')" href="https://fimotro.gr/efyge-apo-ti-zoi-o-dimitris-makryvelios/" title="Έφυγε από τη ζωή ο Δημήτρης Μακρυβέλιος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/efyge-apo-ti-zoi-o-dimitris-makryvelios/" title="Έφυγε από τη ζωή ο Δημήτρης Μακρυβέλιος">Έφυγε από τη ζωή ο Δημήτρης Μακρυβέλιος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T15:00:50+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/astynomia-peripoliko-500-585x500.jpg')" href="https://fimotro.gr/thriler-me-nekri-gynaika-se-diamerisma-sto-vyrona-krateitai-enas-ypoptos/" title="Θρίλερ με νεκρή γυναίκα σε διαμέρισμα στο Βύρωνα – Κρατείται ένας ύποπτος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thriler-me-nekri-gynaika-se-diamerisma-sto-vyrona-krateitai-enas-ypoptos/" title="Θρίλερ με νεκρή γυναίκα σε διαμέρισμα στο Βύρωνα – Κρατείται ένας ύποπτος">Θρίλερ με νεκρή γυναίκα σε διαμέρισμα στο Βύρωνα – Κρατείται ένας ύποπτος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:59:01+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/asthenofor-thiva-500-585x500.jpg')" href="https://fimotro.gr/gios-efoplisti-paraviase-stop-kai-skotose-25chrono-stin-ekali/" title="Γιος εφοπλιστή παραβίασε stop και σκότωσε 25χρονο στην Εκάλη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gios-efoplisti-paraviase-stop-kai-skotose-25chrono-stin-ekali/" title="Γιος εφοπλιστή παραβίασε stop και σκότωσε 25χρονο στην Εκάλη">Γιος εφοπλιστή παραβίασε stop και σκότωσε 25χρονο στην Εκάλη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:48:57+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/1474089-samothraki-585x465.jpg')" href="https://fimotro.gr/katastrofes-apo-tin-kakokairia-sti-v-ellada/" title="Καταστροφές από την κακοκαιρία στη Β. Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katastrofes-apo-tin-kakokairia-sti-v-ellada/" title="Καταστροφές από την κακοκαιρία στη Β. Ελλάδα">Καταστροφές από την κακοκαιρία στη Β. Ελλάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T10:25:51+02:00">13/01/2021</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/gettyimages-trump-pence_0-585x585.jpg')" href="https://fimotro.gr/apisteftes-yvreis-trab-se-pens-tha-meineis-stin-istoria-eite-os-patriotis-eite-os-m-ni/" title="Απίστευτες ύβρεις Τραμπ σε Πενς: Θα μείνεις στην ιστορία είτε ως πατριώτης είτε ως μ&#8230;νί!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apisteftes-yvreis-trab-se-pens-tha-meineis-stin-istoria-eite-os-patriotis-eite-os-m-ni/" title="Απίστευτες ύβρεις Τραμπ σε Πενς: Θα μείνεις στην ιστορία είτε ως πατριώτης είτε ως μ&#8230;νί!">Απίστευτες ύβρεις Τραμπ σε Πενς: Θα μείνεις στην ιστορία είτε ως πατριώτης είτε ως μ&#8230;νί!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T14:29:19+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1480820-tiktok-930-585x465.jpg')" href="https://fimotro.gr/to-tiktok-tha-kleidonei-aftomata-olous-tous-logariasmous-pou-anikoun-se-christes-kato-ton-16-eton/" title="Το TikTok θα κλειδώνει αυτόματα όλους τους λογαριασμούς που ανήκουν σε χρήστες κάτω των 16 ετών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-tiktok-tha-kleidonei-aftomata-olous-tous-logariasmous-pou-anikoun-se-christes-kato-ton-16-eton/" title="Το TikTok θα κλειδώνει αυτόματα όλους τους λογαριασμούς που ανήκουν σε χρήστες κάτω των 16 ετών">Το TikTok θα κλειδώνει αυτόματα όλους τους λογαριασμούς που ανήκουν σε χρήστες κάτω των 16 ετών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:35:30+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/vytyc1610440850167-585x457.jpg')" href="https://fimotro.gr/ipa-ektelesthike-i-proti-gynaika-meta-apo-70-chronia/" title="ΗΠΑ: Εκτελέσθηκε σήμερα η πρώτη γυναίκα μετά από 70 χρόνια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ipa-ektelesthike-i-proti-gynaika-meta-apo-70-chronia/" title="ΗΠΑ: Εκτελέσθηκε σήμερα η πρώτη γυναίκα μετά από 70 χρόνια">ΗΠΑ: Εκτελέσθηκε σήμερα η πρώτη γυναίκα μετά από 70 χρόνια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:05:58+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/1480915-usa-taraxes-floyd-930-5-585x465.jpg')" href="https://fimotro.gr/oplismeni-i-ethnofroura-stin-ouasigkton-mia-evdomada-prin-tin-orkomosia-bainten/" title="Οπλισμένη η Εθνοφρουρά στην Ουάσιγκτον μια εβδομάδα πριν την ορκωμοσία Μπάιντεν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oplismeni-i-ethnofroura-stin-ouasigkton-mia-evdomada-prin-tin-orkomosia-bainten/" title="Οπλισμένη η Εθνοφρουρά στην Ουάσιγκτον μια εβδομάδα πριν την ορκωμοσία Μπάιντεν">Οπλισμένη η Εθνοφρουρά στην Ουάσιγκτον μια εβδομάδα πριν την ορκωμοσία Μπάιντεν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:05:18+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/Chuck_norris-960x539-1-585x539.jpg')" href="https://fimotro.gr/tsak-noris-den-imoun-ego-stis-taraches-sto-kapitolio-ypirche-ekei-enas-sosias-mou/" title="Τσακ Νόρις: Δεν ήμουν εγώ στις ταραχές στο Καπιτώλιο, υπήρχε εκεί ένας σωσίας μου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tsak-noris-den-imoun-ego-stis-taraches-sto-kapitolio-ypirche-ekei-enas-sosias-mou/" title="Τσακ Νόρις: Δεν ήμουν εγώ στις ταραχές στο Καπιτώλιο, υπήρχε εκεί ένας σωσίας μου">Τσακ Νόρις: Δεν ήμουν εγώ στις ταραχές στο Καπιτώλιο, υπήρχε εκεί ένας σωσίας μου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:00:02+02:00">13/01/2021</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/1482322-ios-271120-930-1-585x465.jpg')" href="https://fimotro.gr/oi-epistimones-provlepoun-ti-tha-ginei-me-ton-koronoio-se-10-chronia/" title="Οι επιστήμονες προβλέπουν τι θα γίνει με τον κορονοϊό σε 10 χρόνια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-epistimones-provlepoun-ti-tha-ginei-me-ton-koronoio-se-10-chronia/" title="Οι επιστήμονες προβλέπουν τι θα γίνει με τον κορονοϊό σε 10 χρόνια">Οι επιστήμονες προβλέπουν τι θα γίνει με τον κορονοϊό σε 10 χρόνια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T14:30:37+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/ap_20359711503848-585x585.jpg')" href="https://fimotro.gr/moderna-stin-ellada-ta-prota-8-000-emvolia/" title="Moderna: Στην Ελλάδα τα πρώτα 8.000 εμβόλια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/moderna-stin-ellada-ta-prota-8-000-emvolia/" title="Moderna: Στην Ελλάδα τα πρώτα 8.000 εμβόλια">Moderna: Στην Ελλάδα τα πρώτα 8.000 εμβόλια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:47:37+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/εμβολιο_0-585x585.jpg')" href="https://fimotro.gr/neou-typou-mikroskopika-antisomata-sti-machi-kata-tou-koronoiou/" title="Νέου τύπου μικροσκοπικά αντισώματα στη μάχη κατά του κορωνοϊού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neou-typou-mikroskopika-antisomata-sti-machi-kata-tou-koronoiou/" title="Νέου τύπου μικροσκοπικά αντισώματα στη μάχη κατά του κορωνοϊού">Νέου τύπου μικροσκοπικά αντισώματα στη μάχη κατά του κορωνοϊού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:00:04+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/dermitzakism-e1610525492884.jpg')" href="https://fimotro.gr/o-dermitzakis-katalave-pleon-oti-prepei-na-archisei-na-anoigei-i-ellada/" title="Ο Δερμιτζάκης κατάλαβε πλέον ότι πρέπει να αρχίσει να &#8220;ανοίγει&#8221; η Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-dermitzakis-katalave-pleon-oti-prepei-na-archisei-na-anoigei-i-ellada/" title="Ο Δερμιτζάκης κατάλαβε πλέον ότι πρέπει να αρχίσει να &#8220;ανοίγει&#8221; η Ελλάδα">Ο Δερμιτζάκης κατάλαβε πλέον ότι πρέπει να αρχίσει να &#8220;ανοίγει&#8221; η Ελλάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T10:12:13+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/138272852_4078303532214993_2514687519224246434_n.jpg')" href="https://fimotro.gr/i-fotografia-tou-s-tsiodra-pou-diapsevdei-tis-fimes-gia-tin-ygeia-tou/" title="Η φωτογραφία του Σ. Τσιόδρα που διαψεύδει τις φήμες για την υγεία του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-fotografia-tou-s-tsiodra-pou-diapsevdei-tis-fimes-gia-tin-ygeia-tou/" title="Η φωτογραφία του Σ. Τσιόδρα που διαψεύδει τις φήμες για την υγεία του">Η φωτογραφία του Σ. Τσιόδρα που διαψεύδει τις φήμες για την υγεία του</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T09:47:13+02:00">13/01/2021</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/souper-nterbi-stin-touba-me-pano-apo-300-epiloges-apo-to-pamestoixima-gr/" title="Σούπερ ντέρμπι στην Τούμπα με πάνω από 300 επιλογές από το Pamestoixima.gr"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/souper-nterbi-stin-touba-me-pano-apo-300-epiloges-apo-to-pamestoixima-gr/" title="Σούπερ ντέρμπι στην Τούμπα με πάνω από 300 επιλογές από το Pamestoixima.gr">Σούπερ ντέρμπι στην Τούμπα με πάνω από 300 επιλογές από το Pamestoixima.gr</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T08:05:49+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/232200-585x528.jpg')" href="https://fimotro.gr/me-slouka-kai-larentzaki-olotachos-gia-tous-8/" title="Με Σλούκα και Λαρεντζάκη ολοταχώς για τους &#8220;8&#8221;!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-slouka-kai-larentzaki-olotachos-gia-tous-8/" title="Με Σλούκα και Λαρεντζάκη ολοταχώς για τους &#8220;8&#8221;!">Με Σλούκα και Λαρεντζάκη ολοταχώς για τους &#8220;8&#8221;!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T23:28:28+02:00">12/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/sakkri_2_2-585x457.jpg')" href="https://fimotro.gr/tenis-apokleistike-sta-imitelika-tou-abou-ntabi-i-sakkari/" title="Τένις: Αποκλείστηκε στα ημιτελικά του Άμπου Ντάμπι η Σάκκαρη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tenis-apokleistike-sta-imitelika-tou-abou-ntabi-i-sakkari/" title="Τένις: Αποκλείστηκε στα ημιτελικά του Άμπου Ντάμπι η Σάκκαρη">Τένις: Αποκλείστηκε στα ημιτελικά του Άμπου Ντάμπι η Σάκκαρη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T12:22:12+02:00">12/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/Novasports-585x585.jpg')" href="https://fimotro.gr/to-mountial-tou-chantbol-paizei-sti-thyra-sou-asfalos-sta-novasports/" title="Το Μουντιάλ του Χάντμπολ παίζει στη θύρα σου, ασφαλώς στα Novasports!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-mountial-tou-chantbol-paizei-sti-thyra-sou-asfalos-sta-novasports/" title="Το Μουντιάλ του Χάντμπολ παίζει στη θύρα σου, ασφαλώς στα Novasports!">Το Μουντιάλ του Χάντμπολ παίζει στη θύρα σου, ασφαλώς στα Novasports!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T09:27:34+02:00">12/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/dyo-nterbi-sti-thessaloniki-me-polles-prosfores-apo-to-pamestoixima-gr/" title="Δύο ντέρμπι στη Θεσσαλονίκη με πολλές προσφορές από το Pamestoixima.gr"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dyo-nterbi-sti-thessaloniki-me-polles-prosfores-apo-to-pamestoixima-gr/" title="Δύο ντέρμπι στη Θεσσαλονίκη με πολλές προσφορές από το Pamestoixima.gr">Δύο ντέρμπι στη Θεσσαλονίκη με πολλές προσφορές από το Pamestoixima.gr</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T09:21:10+02:00">12/01/2021</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#086e6165677c7a67486f65696164266b6765"><i class="penci-faicon fa fa-envelope"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/prosfygi-sto-esr-gia-psevdi-reportaz-etoimazei-i-ekklisia/">Προσφυγή στο ΕΣΡ για ψευδή ρεπορτάζ ετοιμάζει η εκκλησία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/mono-o-xanthos-me-ton-tsakaloto-echoun-sybatheies-stin-koinonia/">Prorata: Μόνο ο Ξανθός με τον Τσακαλώτο έχουν συμπάθειες στην κοινωνία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/se-vip-theretro-metamorfonetai-o-skorpios/">Σε VIP θέρετρο μεταμορφώνεται ο Σκορπιός</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/idioktites-kataskevastikon-etaireion-proteinoun-oi-ollandoi-gia-tin-ellaktor/">Ιδιοκτήτες κατασκευαστικών εταιρειών προτείνουν οι Ολλανδοί για την Ελλάκτωρ!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pethane-o-dimosiografos-spyros-logaras/">Πέθανε ο δημοσιογράφος Σπύρος Λογαράς</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/efyge-apo-ti-zoi-o-dimitris-makryvelios/">Έφυγε από τη ζωή ο Δημήτρης Μακρυβέλιος</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-michalos-zita-proexoflisi-epitagon-me-tin-engyisi-tou-dimosiou/">Ο Μίχαλος ζητά προεξόφληση επιταγών με την εγγύηση του Δημοσίου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/oi-epistimones-provlepoun-ti-tha-ginei-me-ton-koronoio-se-10-chronia/">Οι επιστήμονες προβλέπουν τι θα γίνει με τον κορονοϊό σε 10 χρόνια</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/apisteftes-yvreis-trab-se-pens-tha-meineis-stin-istoria-eite-os-patriotis-eite-os-m-ni/">Απίστευτες ύβρεις Τραμπ σε Πενς: Θα μείνεις στην ιστορία είτε ως πατριώτης είτε ως μ&#8230;νί!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/thriler-me-nekri-gynaika-se-diamerisma-sto-vyrona-krateitai-enas-ypoptos/">Θρίλερ με νεκρή γυναίκα σε διαμέρισμα στο Βύρωνα – Κρατείται ένας ύποπτος</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/gkalop-prorata-ti-pistevoun-oi-polites-gia-proores-ekloges/">Γκάλοπ Prorata: Τι πιστεύουν οι πολίτες για πρόωρες εκλογές</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/allazoun-ola-sta-panepistimia/">Αλλάζουν όλα στα Πανεπιστήμια</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/gios-efoplisti-paraviase-stop-kai-skotose-25chrono-stin-ekali/">Γιος εφοπλιστή παραβίασε stop και σκότωσε 25χρονο στην Εκάλη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/moderna-stin-ellada-ta-prota-8-000-emvolia/">Moderna: Στην Ελλάδα τα πρώτα 8.000 εμβόλια</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/thetiko-isozygio-se-theseis-misthotis-apascholisis-to-dekemvrio/">Θετικό ισοζύγιο σε θέσεις μισθωτής απασχόλησης το Δεκέμβριο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/to-tiktok-tha-kleidonei-aftomata-olous-tous-logariasmous-pou-anikoun-se-christes-kato-ton-16-eton/">Το TikTok θα κλειδώνει αυτόματα όλους τους λογαριασμούς που ανήκουν σε χρήστες κάτω των 16 ετών</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/theodorikakos-sti-vouli-kanoume-praxi-tin-axiokratia-sto-dimosio/">Θεοδωρικάκος στη Βουλή: Κάνουμε πράξη την αξιοκρατία στο δημόσιο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/terastia-politiki-zimia-ston-syriza-apo-to-vinteo-tou-polaki/">Τεράστια πολιτική ζημιά στον ΣΥΡΙΖΑ από το βίντεο του Πολάκη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/orkistike-vouleftis-o-p-kouroublis-pou-kerdise-tin-edra-tou-papachristopoulou/">Ορκίστηκε βουλευτής ο Κουρουμπλής &#8211; Κέρδισε την έδρα του Παπαχριστόπουλου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ipa-ektelesthike-i-proti-gynaika-meta-apo-70-chronia/">ΗΠΑ: Εκτελέσθηκε σήμερα η πρώτη γυναίκα μετά από 70 χρόνια</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /> </a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/panepistimia-500-585x500.jpg')" href="https://fimotro.gr/allazoun-ola-sta-panepistimia/" title="Αλλάζουν όλα στα Πανεπιστήμια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/allazoun-ola-sta-panepistimia/" title="Αλλάζουν όλα στα Πανεπιστήμια">Αλλάζουν όλα στα Πανεπιστήμια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:51:14+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/ap_20359711503848-585x585.jpg')" href="https://fimotro.gr/moderna-stin-ellada-ta-prota-8-000-emvolia/" title="Moderna: Στην Ελλάδα τα πρώτα 8.000 εμβόλια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/moderna-stin-ellada-ta-prota-8-000-emvolia/" title="Moderna: Στην Ελλάδα τα πρώτα 8.000 εμβόλια">Moderna: Στην Ελλάδα τα πρώτα 8.000 εμβόλια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:47:37+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/magazia_0-585x585.jpg')" href="https://fimotro.gr/ti-deftera-anoigei-oristika-to-lianeborio/" title="Τη Δευτέρα ανοίγει οριστικά το λιανεμπόριο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-deftera-anoigei-oristika-to-lianeborio/" title="Τη Δευτέρα ανοίγει οριστικά το λιανεμπόριο">Τη Δευτέρα ανοίγει οριστικά το λιανεμπόριο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T08:42:13+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1474393-auto-athens-930-585x465.jpg')" href="https://fimotro.gr/oli-i-diadikasia-gia-tin-katathesi-pinakidon/" title="Όλη η διαδικασία για την κατάθεση πινακίδων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oli-i-diadikasia-gia-tin-katathesi-pinakidon/" title="Όλη η διαδικασία για την κατάθεση πινακίδων">Όλη η διαδικασία για την κατάθεση πινακίδων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T08:38:05+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/gzmt4h1609100976842-scaled-e1609177181996-585x571.jpg')" href="https://fimotro.gr/christikes-plirofories-gia-ton-emvoliasmo/" title="Χρηστικές πληροφορίες για τον εμβολιασμό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/christikes-plirofories-gia-ton-emvoliasmo/" title="Χρηστικές πληροφορίες για τον εμβολιασμό">Χρηστικές πληροφορίες για τον εμβολιασμό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T08:05:31+02:00">13/01/2021</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/unnamed.jpg')" href="https://fimotro.gr/mono-o-xanthos-me-ton-tsakaloto-echoun-sybatheies-stin-koinonia/" title="Prorata: Μόνο ο Ξανθός με τον Τσακαλώτο έχουν συμπάθειες στην κοινωνία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mono-o-xanthos-me-ton-tsakaloto-echoun-sybatheies-stin-koinonia/" title="Prorata: Μόνο ο Ξανθός με τον Τσακαλώτο έχουν συμπάθειες στην κοινωνία">Prorata: Μόνο ο Ξανθός με τον Τσακαλώτο έχουν συμπάθειες στην κοινωνία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T15:31:01+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/Michalos-585x585.jpg')" href="https://fimotro.gr/o-michalos-zita-proexoflisi-epitagon-me-tin-engyisi-tou-dimosiou/" title="Ο Μίχαλος ζητά προεξόφληση επιταγών με την εγγύηση του Δημοσίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-michalos-zita-proexoflisi-epitagon-me-tin-engyisi-tou-dimosiou/" title="Ο Μίχαλος ζητά προεξόφληση επιταγών με την εγγύηση του Δημοσίου">Ο Μίχαλος ζητά προεξόφληση επιταγών με την εγγύηση του Δημοσίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T14:55:46+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/ekloges-kalpi-585x528.jpg')" href="https://fimotro.gr/gkalop-prorata-ti-pistevoun-oi-polites-gia-proores-ekloges/" title="Γκάλοπ Prorata: Τι πιστεύουν οι πολίτες για πρόωρες εκλογές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gkalop-prorata-ti-pistevoun-oi-polites-gia-proores-ekloges/" title="Γκάλοπ Prorata: Τι πιστεύουν οι πολίτες για πρόωρες εκλογές">Γκάλοπ Prorata: Τι πιστεύουν οι πολίτες για πρόωρες εκλογές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:52:48+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/panepistimia-500-585x500.jpg')" href="https://fimotro.gr/allazoun-ola-sta-panepistimia/" title="Αλλάζουν όλα στα Πανεπιστήμια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/allazoun-ola-sta-panepistimia/" title="Αλλάζουν όλα στα Πανεπιστήμια">Αλλάζουν όλα στα Πανεπιστήμια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:51:14+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/theodorikakos-1-585x563.jpg')" href="https://fimotro.gr/theodorikakos-sti-vouli-kanoume-praxi-tin-axiokratia-sto-dimosio/" title="Θεοδωρικάκος στη Βουλή: Κάνουμε πράξη την αξιοκρατία στο δημόσιο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/theodorikakos-sti-vouli-kanoume-praxi-tin-axiokratia-sto-dimosio/" title="Θεοδωρικάκος στη Βουλή: Κάνουμε πράξη την αξιοκρατία στο δημόσιο">Θεοδωρικάκος στη Βουλή: Κάνουμε πράξη την αξιοκρατία στο δημόσιο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:33:44+02:00">13/01/2021</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/ieronymos-585x585.jpg')" href="https://fimotro.gr/prosfygi-sto-esr-gia-psevdi-reportaz-etoimazei-i-ekklisia/" title="Προσφυγή στο ΕΣΡ για ψευδή ρεπορτάζ ετοιμάζει η εκκλησία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/prosfygi-sto-esr-gia-psevdi-reportaz-etoimazei-i-ekklisia/" title="Προσφυγή στο ΕΣΡ για ψευδή ρεπορτάζ ετοιμάζει η εκκλησία">Προσφυγή στο ΕΣΡ για ψευδή ρεπορτάζ ετοιμάζει η εκκλησία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T15:53:23+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/ellaktor-585x585.jpg')" href="https://fimotro.gr/idioktites-kataskevastikon-etaireion-proteinoun-oi-ollandoi-gia-tin-ellaktor/" title="Ιδιοκτήτες κατασκευαστικών εταιρειών προτείνουν οι Ολλανδοί για την Ελλάκτωρ!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/idioktites-kataskevastikon-etaireion-proteinoun-oi-ollandoi-gia-tin-ellaktor/" title="Ιδιοκτήτες κατασκευαστικών εταιρειών προτείνουν οι Ολλανδοί για την Ελλάκτωρ!">Ιδιοκτήτες κατασκευαστικών εταιρειών προτείνουν οι Ολλανδοί για την Ελλάκτωρ!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T15:05:30+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/epicheirisi-585x465.jpg')" href="https://fimotro.gr/thetiko-isozygio-se-theseis-misthotis-apascholisis-to-dekemvrio/" title="Θετικό ισοζύγιο σε θέσεις μισθωτής απασχόλησης το Δεκέμβριο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thetiko-isozygio-se-theseis-misthotis-apascholisis-to-dekemvrio/" title="Θετικό ισοζύγιο σε θέσεις μισθωτής απασχόλησης το Δεκέμβριο">Θετικό ισοζύγιο σε θέσεις μισθωτής απασχόλησης το Δεκέμβριο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:40:12+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/click_away-585x585.jpg')" href="https://fimotro.gr/etsi-tha-leitourgisei-telika-to-click-in-shop/" title="Έτσι θα λειτουργήσει τελικά το click in shop"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/etsi-tha-leitourgisei-telika-to-click-in-shop/" title="Έτσι θα λειτουργήσει τελικά το click in shop">Έτσι θα λειτουργήσει τελικά το click in shop</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T09:41:28+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/akinita-585x585.jpg')" href="https://fimotro.gr/meiomena-enoikia-pos-tha-katavlithoun-oi-apozimioseis-stous-idioktites/" title="Μειωμένα ενοίκια: Πώς θα καταβληθούν οι αποζημιώσεις στους ιδιοκτήτες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/meiomena-enoikia-pos-tha-katavlithoun-oi-apozimioseis-stous-idioktites/" title="Μειωμένα ενοίκια: Πώς θα καταβληθούν οι αποζημιώσεις στους ιδιοκτήτες">Μειωμένα ενοίκια: Πώς θα καταβληθούν οι αποζημιώσεις στους ιδιοκτήτες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T09:39:58+02:00">13/01/2021</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/skorpios-500-960x809-2-585x585.jpeg')" href="https://fimotro.gr/se-vip-theretro-metamorfonetai-o-skorpios/" title="Σε VIP θέρετρο μεταμορφώνεται ο Σκορπιός"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-vip-theretro-metamorfonetai-o-skorpios/" title="Σε VIP θέρετρο μεταμορφώνεται ο Σκορπιός">Σε VIP θέρετρο μεταμορφώνεται ο Σκορπιός</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T15:06:19+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/dimitris-makrybelios-585x585.jpg')" href="https://fimotro.gr/efyge-apo-ti-zoi-o-dimitris-makryvelios/" title="Έφυγε από τη ζωή ο Δημήτρης Μακρυβέλιος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/efyge-apo-ti-zoi-o-dimitris-makryvelios/" title="Έφυγε από τη ζωή ο Δημήτρης Μακρυβέλιος">Έφυγε από τη ζωή ο Δημήτρης Μακρυβέλιος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T15:00:50+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/astynomia-peripoliko-500-585x500.jpg')" href="https://fimotro.gr/thriler-me-nekri-gynaika-se-diamerisma-sto-vyrona-krateitai-enas-ypoptos/" title="Θρίλερ με νεκρή γυναίκα σε διαμέρισμα στο Βύρωνα – Κρατείται ένας ύποπτος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thriler-me-nekri-gynaika-se-diamerisma-sto-vyrona-krateitai-enas-ypoptos/" title="Θρίλερ με νεκρή γυναίκα σε διαμέρισμα στο Βύρωνα – Κρατείται ένας ύποπτος">Θρίλερ με νεκρή γυναίκα σε διαμέρισμα στο Βύρωνα – Κρατείται ένας ύποπτος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:59:01+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/asthenofor-thiva-500-585x500.jpg')" href="https://fimotro.gr/gios-efoplisti-paraviase-stop-kai-skotose-25chrono-stin-ekali/" title="Γιος εφοπλιστή παραβίασε stop και σκότωσε 25χρονο στην Εκάλη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gios-efoplisti-paraviase-stop-kai-skotose-25chrono-stin-ekali/" title="Γιος εφοπλιστή παραβίασε stop και σκότωσε 25χρονο στην Εκάλη">Γιος εφοπλιστή παραβίασε stop και σκότωσε 25χρονο στην Εκάλη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:48:57+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/1474089-samothraki-585x465.jpg')" href="https://fimotro.gr/katastrofes-apo-tin-kakokairia-sti-v-ellada/" title="Καταστροφές από την κακοκαιρία στη Β. Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katastrofes-apo-tin-kakokairia-sti-v-ellada/" title="Καταστροφές από την κακοκαιρία στη Β. Ελλάδα">Καταστροφές από την κακοκαιρία στη Β. Ελλάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T10:25:51+02:00">13/01/2021</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/gettyimages-trump-pence_0-585x585.jpg')" href="https://fimotro.gr/apisteftes-yvreis-trab-se-pens-tha-meineis-stin-istoria-eite-os-patriotis-eite-os-m-ni/" title="Απίστευτες ύβρεις Τραμπ σε Πενς: Θα μείνεις στην ιστορία είτε ως πατριώτης είτε ως μ&#8230;νί!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apisteftes-yvreis-trab-se-pens-tha-meineis-stin-istoria-eite-os-patriotis-eite-os-m-ni/" title="Απίστευτες ύβρεις Τραμπ σε Πενς: Θα μείνεις στην ιστορία είτε ως πατριώτης είτε ως μ&#8230;νί!">Απίστευτες ύβρεις Τραμπ σε Πενς: Θα μείνεις στην ιστορία είτε ως πατριώτης είτε ως μ&#8230;νί!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T14:29:19+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/1480820-tiktok-930-585x465.jpg')" href="https://fimotro.gr/to-tiktok-tha-kleidonei-aftomata-olous-tous-logariasmous-pou-anikoun-se-christes-kato-ton-16-eton/" title="Το TikTok θα κλειδώνει αυτόματα όλους τους λογαριασμούς που ανήκουν σε χρήστες κάτω των 16 ετών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-tiktok-tha-kleidonei-aftomata-olous-tous-logariasmous-pou-anikoun-se-christes-kato-ton-16-eton/" title="Το TikTok θα κλειδώνει αυτόματα όλους τους λογαριασμούς που ανήκουν σε χρήστες κάτω των 16 ετών">Το TikTok θα κλειδώνει αυτόματα όλους τους λογαριασμούς που ανήκουν σε χρήστες κάτω των 16 ετών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:35:30+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/vytyc1610440850167-585x457.jpg')" href="https://fimotro.gr/ipa-ektelesthike-i-proti-gynaika-meta-apo-70-chronia/" title="ΗΠΑ: Εκτελέσθηκε σήμερα η πρώτη γυναίκα μετά από 70 χρόνια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ipa-ektelesthike-i-proti-gynaika-meta-apo-70-chronia/" title="ΗΠΑ: Εκτελέσθηκε σήμερα η πρώτη γυναίκα μετά από 70 χρόνια">ΗΠΑ: Εκτελέσθηκε σήμερα η πρώτη γυναίκα μετά από 70 χρόνια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:05:58+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/1480915-usa-taraxes-floyd-930-5-585x465.jpg')" href="https://fimotro.gr/oplismeni-i-ethnofroura-stin-ouasigkton-mia-evdomada-prin-tin-orkomosia-bainten/" title="Οπλισμένη η Εθνοφρουρά στην Ουάσιγκτον μια εβδομάδα πριν την ορκωμοσία Μπάιντεν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oplismeni-i-ethnofroura-stin-ouasigkton-mia-evdomada-prin-tin-orkomosia-bainten/" title="Οπλισμένη η Εθνοφρουρά στην Ουάσιγκτον μια εβδομάδα πριν την ορκωμοσία Μπάιντεν">Οπλισμένη η Εθνοφρουρά στην Ουάσιγκτον μια εβδομάδα πριν την ορκωμοσία Μπάιντεν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:05:18+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/Chuck_norris-960x539-1-585x539.jpg')" href="https://fimotro.gr/tsak-noris-den-imoun-ego-stis-taraches-sto-kapitolio-ypirche-ekei-enas-sosias-mou/" title="Τσακ Νόρις: Δεν ήμουν εγώ στις ταραχές στο Καπιτώλιο, υπήρχε εκεί ένας σωσίας μου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tsak-noris-den-imoun-ego-stis-taraches-sto-kapitolio-ypirche-ekei-enas-sosias-mou/" title="Τσακ Νόρις: Δεν ήμουν εγώ στις ταραχές στο Καπιτώλιο, υπήρχε εκεί ένας σωσίας μου">Τσακ Νόρις: Δεν ήμουν εγώ στις ταραχές στο Καπιτώλιο, υπήρχε εκεί ένας σωσίας μου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:00:02+02:00">13/01/2021</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/1482322-ios-271120-930-1-585x465.jpg')" href="https://fimotro.gr/oi-epistimones-provlepoun-ti-tha-ginei-me-ton-koronoio-se-10-chronia/" title="Οι επιστήμονες προβλέπουν τι θα γίνει με τον κορονοϊό σε 10 χρόνια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-epistimones-provlepoun-ti-tha-ginei-me-ton-koronoio-se-10-chronia/" title="Οι επιστήμονες προβλέπουν τι θα γίνει με τον κορονοϊό σε 10 χρόνια">Οι επιστήμονες προβλέπουν τι θα γίνει με τον κορονοϊό σε 10 χρόνια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T14:30:37+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/ap_20359711503848-585x585.jpg')" href="https://fimotro.gr/moderna-stin-ellada-ta-prota-8-000-emvolia/" title="Moderna: Στην Ελλάδα τα πρώτα 8.000 εμβόλια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/moderna-stin-ellada-ta-prota-8-000-emvolia/" title="Moderna: Στην Ελλάδα τα πρώτα 8.000 εμβόλια">Moderna: Στην Ελλάδα τα πρώτα 8.000 εμβόλια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T13:47:37+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/εμβολιο_0-585x585.jpg')" href="https://fimotro.gr/neou-typou-mikroskopika-antisomata-sti-machi-kata-tou-koronoiou/" title="Νέου τύπου μικροσκοπικά αντισώματα στη μάχη κατά του κορωνοϊού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neou-typou-mikroskopika-antisomata-sti-machi-kata-tou-koronoiou/" title="Νέου τύπου μικροσκοπικά αντισώματα στη μάχη κατά του κορωνοϊού">Νέου τύπου μικροσκοπικά αντισώματα στη μάχη κατά του κορωνοϊού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T11:00:04+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/dermitzakism-e1610525492884.jpg')" href="https://fimotro.gr/o-dermitzakis-katalave-pleon-oti-prepei-na-archisei-na-anoigei-i-ellada/" title="Ο Δερμιτζάκης κατάλαβε πλέον ότι πρέπει να αρχίσει να &#8220;ανοίγει&#8221; η Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-dermitzakis-katalave-pleon-oti-prepei-na-archisei-na-anoigei-i-ellada/" title="Ο Δερμιτζάκης κατάλαβε πλέον ότι πρέπει να αρχίσει να &#8220;ανοίγει&#8221; η Ελλάδα">Ο Δερμιτζάκης κατάλαβε πλέον ότι πρέπει να αρχίσει να &#8220;ανοίγει&#8221; η Ελλάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T10:12:13+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/138272852_4078303532214993_2514687519224246434_n.jpg')" href="https://fimotro.gr/i-fotografia-tou-s-tsiodra-pou-diapsevdei-tis-fimes-gia-tin-ygeia-tou/" title="Η φωτογραφία του Σ. Τσιόδρα που διαψεύδει τις φήμες για την υγεία του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-fotografia-tou-s-tsiodra-pou-diapsevdei-tis-fimes-gia-tin-ygeia-tou/" title="Η φωτογραφία του Σ. Τσιόδρα που διαψεύδει τις φήμες για την υγεία του">Η φωτογραφία του Σ. Τσιόδρα που διαψεύδει τις φήμες για την υγεία του</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T09:47:13+02:00">13/01/2021</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/souper-nterbi-stin-touba-me-pano-apo-300-epiloges-apo-to-pamestoixima-gr/" title="Σούπερ ντέρμπι στην Τούμπα με πάνω από 300 επιλογές από το Pamestoixima.gr"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/souper-nterbi-stin-touba-me-pano-apo-300-epiloges-apo-to-pamestoixima-gr/" title="Σούπερ ντέρμπι στην Τούμπα με πάνω από 300 επιλογές από το Pamestoixima.gr">Σούπερ ντέρμπι στην Τούμπα με πάνω από 300 επιλογές από το Pamestoixima.gr</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-13T08:05:49+02:00">13/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/232200-585x528.jpg')" href="https://fimotro.gr/me-slouka-kai-larentzaki-olotachos-gia-tous-8/" title="Με Σλούκα και Λαρεντζάκη ολοταχώς για τους &#8220;8&#8221;!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-slouka-kai-larentzaki-olotachos-gia-tous-8/" title="Με Σλούκα και Λαρεντζάκη ολοταχώς για τους &#8220;8&#8221;!">Με Σλούκα και Λαρεντζάκη ολοταχώς για τους &#8220;8&#8221;!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T23:28:28+02:00">12/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/sakkri_2_2-585x457.jpg')" href="https://fimotro.gr/tenis-apokleistike-sta-imitelika-tou-abou-ntabi-i-sakkari/" title="Τένις: Αποκλείστηκε στα ημιτελικά του Άμπου Ντάμπι η Σάκκαρη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tenis-apokleistike-sta-imitelika-tou-abou-ntabi-i-sakkari/" title="Τένις: Αποκλείστηκε στα ημιτελικά του Άμπου Ντάμπι η Σάκκαρη">Τένις: Αποκλείστηκε στα ημιτελικά του Άμπου Ντάμπι η Σάκκαρη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T12:22:12+02:00">12/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/Novasports-585x585.jpg')" href="https://fimotro.gr/to-mountial-tou-chantbol-paizei-sti-thyra-sou-asfalos-sta-novasports/" title="Το Μουντιάλ του Χάντμπολ παίζει στη θύρα σου, ασφαλώς στα Novasports!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-mountial-tou-chantbol-paizei-sti-thyra-sou-asfalos-sta-novasports/" title="Το Μουντιάλ του Χάντμπολ παίζει στη θύρα σου, ασφαλώς στα Novasports!">Το Μουντιάλ του Χάντμπολ παίζει στη θύρα σου, ασφαλώς στα Novasports!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T09:27:34+02:00">12/01/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/dyo-nterbi-sti-thessaloniki-me-polles-prosfores-apo-to-pamestoixima-gr/" title="Δύο ντέρμπι στη Θεσσαλονίκη με πολλές προσφορές από το Pamestoixima.gr"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dyo-nterbi-sti-thessaloniki-me-polles-prosfores-apo-to-pamestoixima-gr/" title="Δύο ντέρμπι στη Θεσσαλονίκη με πολλές προσφορές από το Pamestoixima.gr">Δύο ντέρμπι στη Θεσσαλονίκη με πολλές προσφορές από το Pamestoixima.gr</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-01-12T09:21:10+02:00">12/01/2021</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-6" href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/" rel="category tag">Κοινωνία</a></span></div><h1 class="post-title single-post-title entry-title">Σε VIP θέρετρο μεταμορφώνεται ο Σκορπιός</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2021-01-13T15:06:19+02:00">13/01/2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-01-13T15:06:19+02:00">13/01/2021</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://fimotro.gr/wp-content/uploads/2021/01/skorpios-500-960x809-2.jpeg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/01/skorpios-500-960x809-2.jpeg" style="padding-top: 84.2708%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-229647" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Δημοσιεύτηκε στην Εφημερίδα της Κυβερνήσεως η Κοινή Υπουργική Απόφαση των υπουργείων Ανάπτυξης &amp; Επενδύσεων, Περιβάλλοντος &amp; Ενέργειας, Ναυτιλίας &amp; Νησιωτικής Πολιτικής και Τουρισμού που προβλέπει την έγκριση χωροθέτησης του επενδυτικού σχεδίου «Κατασκευή και λειτουργία πολυτελούς τουριστικής μονάδας» στη νήσο Σκορπιός, στο Ιόνιο (ΦΕΚ 870 Δ’ / 31.12.2020).<span id="more-691875"></span></p><p>Πρόκειται για επενδυτικό σχέδιο που θα υλοποιηθεί αποκλειστικά με ιδιωτικά κεφάλαια κι αφορά στη δημιουργία σύγχρονων πολυτελών τουριστικών υποδομών σε έκταση 161 στρεμμάτων στη νήσο Σκορπιός. Η επένδυση περιλαμβάνει – μεταξύ άλλων – το κύριο τουριστικό συγκρότημα, κέντρο πολλαπλών χρήσεων και αθλητικών εγκαταστάσεων, φάρμα, αμφιθέατρο, ελικοδρόμιο και επέκταση λιμενικών εγκαταστάσεων. Το έργο έχει προϋπολογισμό 165 εκατομμύρια ευρώ κι αναμένεται να δημιουργήσει τουλάχιστον 130 νέες θέσεις εργασίας κατά τη λειτουργία του.</p><p>Σε δήλωσή του, ο υπουργός Ανάπτυξης και Επενδύσεων, Άδωνις Γεωργιάδης, σημείωσε πως το υπουργείο Ανάπτυξης και Επενδύσεων «με εξαιρετικά ταχείες διαδικασίες, προχώρησε στην έγκριση χωροθέτησης του επενδυτικού σχεδίου για τον Σκορπιό. Ένα έργο εμβληματικής σημασίας, το οποίο επίσης για αρκετό καιρό παρέμεινε στα συρτάρια και τώρα προχωρά για να δώσει στη χώρα μας θέσεις εργασίας και προστιθέμενη αξία. Στηρίζουμε απόλυτα την επένδυση αυτή και με αγωνία περιμένουμε να τη δούμε να υλοποιείται και να απολαμβάνει ο ελληνικός λαός».</p><p>Από την πλευρά του, ο αναπληρωτής υπουργός Ανάπτυξης και Επενδύσεων, Νίκος Παπαθανάσης, τόνισε πως «η μεγάλη αυτή τουριστική επένδυση στο νησί του Σκορπιού αποτελεί έναν φιλόδοξο σχέδιο με σεβασμό προς το περιβάλλον. Μια στρατηγική επένδυση που θα μετατρέψει το νησί σε προορισμό αναψυχής και θα δημιουργήσει νέες θέσεις εργασίας τόσο κατά την κατασκευή, όσο και κατά τη λειτουργία του. Η Πολιτεία παραμένει αρωγός στις επενδύσεις που συμβάλλουν τα μέγιστα στην αναπτυξιακή προοπτική της Περιφέρειας και της χώρας συνολικά».</p><div><div class="penci-custom-html-inside-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/se-vip-theretro-metamorfonetai-o-skorpios/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fse-vip-theretro-metamorfonetai-o-skorpios%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%A3%CE%B5%20VIP%20%CE%B8%CE%AD%CF%81%CE%B5%CF%84%CF%81%CE%BF%20%CE%BC%CE%B5%CF%84%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BF%20%CE%A3%CE%BA%CE%BF%CF%81%CF%80%CE%B9%CF%8C%CF%82&url=https%3A%2F%2Ffimotro.gr%2Fse-vip-theretro-metamorfonetai-o-skorpios%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%CE%A3%CE%B5%20VIP%20%CE%B8%CE%AD%CF%81%CE%B5%CF%84%CF%81%CE%BF%20%CE%BC%CE%B5%CF%84%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BF%20%CE%A3%CE%BA%CE%BF%CF%81%CF%80%CE%B9%CF%8C%CF%82 https%3A%2F%2Ffimotro.gr%2Fse-vip-theretro-metamorfonetai-o-skorpios%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%A3%CE%B5%20VIP%20%CE%B8%CE%AD%CF%81%CE%B5%CF%84%CF%81%CE%BF%20%CE%BC%CE%B5%CF%84%CE%B1%CE%BC%CE%BF%CF%81%CF%86%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BF%20%CE%A3%CE%BA%CE%BF%CF%81%CF%80%CE%B9%CF%8C%CF%82 https%3A%2F%2Ffimotro.gr%2Fse-vip-theretro-metamorfonetai-o-skorpios%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/idioktites-kataskevastikon-etaireion-proteinoun-oi-ollandoi-gia-tin-ellaktor/"><div class="pagi-text"><h5 class="prev-title">Ιδιοκτήτες κατασκευαστικών εταιρειών προτείνουν οι Ολλανδοί για την Ελλάκτωρ!</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/mono-o-xanthos-me-ton-tsakaloto-echoun-sybatheies-stin-koinonia/"><div class="pagi-text"><h5 class="next-title">Prorata: Μόνο ο Ξανθός με τον Τσακαλώτο έχουν συμπάθειες στην κοινωνία</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/01/dimitris-makrybelios-585x390.jpg" href="https://fimotro.gr/efyge-apo-ti-zoi-o-dimitris-makryvelios/" title="Έφυγε από τη ζωή ο Δημήτρης Μακρυβέλιος"> </a><h3><a href="https://fimotro.gr/efyge-apo-ti-zoi-o-dimitris-makryvelios/">Έφυγε από τη ζωή ο Δημήτρης Μακρυβέλιος</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2018/09/astynomia-peripoliko-500-585x390.jpg" href="https://fimotro.gr/thriler-me-nekri-gynaika-se-diamerisma-sto-vyrona-krateitai-enas-ypoptos/" title="Θρίλερ με νεκρή γυναίκα σε διαμέρισμα στο Βύρωνα – Κρατείται ένας ύποπτος"> </a><h3><a href="https://fimotro.gr/thriler-me-nekri-gynaika-se-diamerisma-sto-vyrona-krateitai-enas-ypoptos/">Θρίλερ με νεκρή γυναίκα σε διαμέρισμα στο Βύρωνα – Κρατείται ένας ύποπτος</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2018/09/asthenofor-thiva-500-585x390.jpg" href="https://fimotro.gr/gios-efoplisti-paraviase-stop-kai-skotose-25chrono-stin-ekali/" title="Γιος εφοπλιστή παραβίασε stop και σκότωσε 25χρονο στην Εκάλη"> </a><h3><a href="https://fimotro.gr/gios-efoplisti-paraviase-stop-kai-skotose-25chrono-stin-ekali/">Γιος εφοπλιστή παραβίασε stop και σκότωσε 25χρονο στην Εκάλη</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/01/1474089-samothraki-585x390.jpg" href="https://fimotro.gr/katastrofes-apo-tin-kakokairia-sti-v-ellada/" title="Καταστροφές από την κακοκαιρία στη Β. Ελλάδα"> </a><h3><a href="https://fimotro.gr/katastrofes-apo-tin-kakokairia-sti-v-ellada/">Καταστροφές από την κακοκαιρία στη Β. Ελλάδα</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/01/αστυν-750x375-1-696x465-1-585x390.jpg" href="https://fimotro.gr/kriti-simera-to-teleftaio-antio-stin-37chroni-kai-tin-kori-tis/" title="Κρήτη: Σήμερα το τελευταίο αντίο στην 37χρονη και την κόρη της"> </a><h3><a href="https://fimotro.gr/kriti-simera-to-teleftaio-antio-stin-37chroni-kai-tin-kori-tis/">Κρήτη: Σήμερα το τελευταίο αντίο στην 37χρονη και την κόρη της</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2016/11/tram-e1521369063760.jpg" href="https://fimotro.gr/ti-deftera-anamenetai-i-epistrofi-tou-tram-sto-sef/" title="Τη Δευτέρα αναμένεται η επιστροφή του Τραμ στο ΣΕΦ"> </a><h3><a href="https://fimotro.gr/ti-deftera-anamenetai-i-epistrofi-tou-tram-sto-sef/">Τη Δευτέρα αναμένεται η επιστροφή του Τραμ στο ΣΕΦ</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" 6     style="display:inline-block;width:300px;height:900px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-109" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.metropolitan-hospital.gr/el/υπηρεσίες/πρωτοποριακές-υπηρεσίες/διαβητολογικό-κέντρο/τεστ-εκτίμησης-κινδύνου-διαβήτη-τύπου-2"> <img src="https://fimotro.gr/wp-content/uploads/2021/01/diabetes_banner_300x250_4.gif" width="300" /></a></div></aside><aside id="custom_html-117" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript">var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc462478 = window.plc462478 || 0;
document.write('<'+'div id="placement_462478_'+plc462478+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 462478, [300,250], 'placement_462478_'+opt.place, opt); }, opt: { place: plc462478++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});</script></div></aside><aside id="custom_html-77" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.xrimaonline.gr/search/?q=Συνεργασία+Ενημέρωσης"> <img src="https://fimotro.gr/wp-content/uploads/2020/12/xrimaonline-fimotro.jpg" width="300" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="300" /></a></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#8ee8e7e3e1fafce1cee9e3efe7e2a0ede1e3"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Ιανουάριος 2021</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2021/01/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 January 2021">1</a></td><td><a href="https://fimotro.gr/2021/01/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 January 2021">2</a></td><td><a href="https://fimotro.gr/2021/01/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 January 2021">3</a></td></tr><tr><td><a href="https://fimotro.gr/2021/01/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 January 2021">4</a></td><td><a href="https://fimotro.gr/2021/01/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 January 2021">5</a></td><td><a href="https://fimotro.gr/2021/01/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 January 2021">6</a></td><td><a href="https://fimotro.gr/2021/01/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 January 2021">7</a></td><td><a href="https://fimotro.gr/2021/01/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 January 2021">8</a></td><td><a href="https://fimotro.gr/2021/01/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 January 2021">9</a></td><td><a href="https://fimotro.gr/2021/01/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 January 2021">10</a></td></tr><tr><td><a href="https://fimotro.gr/2021/01/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 January 2021">11</a></td><td><a href="https://fimotro.gr/2021/01/12/" aria-label="Τα άρθρα δημοσιεύτηκαν την 12 January 2021">12</a></td><td id="today"><a href="https://fimotro.gr/2021/01/13/" aria-label="Τα άρθρα δημοσιεύτηκαν την 13 January 2021">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td></tr><tr><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2020/12/">&laquo; Δεκ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"16374a99af"}; /* ]]> */</script> <script type='text/javascript' id='simple-weather-main-js-extra'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":7200},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"16374a99af","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"16374a99af","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"16374a99af","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script src="https://fimotro.gr/wp-content/cache/min/1/0dea3ed1115e958b16480bac2a868549.js" data-minify="1" defer></script></body></html>
