<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>Πυκνώνουν τα σύννεφα για τις οικονομίες ΗΠΑ και Γερμανίας &#8211; Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/67d65624f0e5638fddaea86014dc3da6.css" data-minify="1" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript' src='https://fimotro.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://fimotro.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Εθελούσια έξοδος στην Τράπεζα Κύπρου: Εως €200.000 οι απολαβές' href='https://fimotro.gr/ethelousia-exodos-stin-trapeza-kyprou-eos-e200-000-i-apolaves/' /><link rel='next' title='Η οικονομία στο επίκεντρο της συνάντησης Μητσοτάκη-Ντράγκι' href='https://fimotro.gr/i-ikonomia-sto-epikentro-tis-synantisis-mitsotaki-ntragki/' /><meta name="generator" content="WordPress 5.2.3" /><link rel="canonical" href="https://fimotro.gr/pyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias/" /><link rel='shortlink' href='https://fimotro.gr/?p=157516' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fpyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fpyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":157516,"post_name":"pyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias","post_title":"\u03a0\u03c5\u03ba\u03bd\u03ce\u03bd\u03bf\u03c5\u03bd \u03c4\u03b1 \u03c3\u03cd\u03bd\u03bd\u03b5\u03c6\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03b9\u03c2 \u03bf\u03b9\u03ba\u03bf\u03bd\u03bf\u03bc\u03af\u03b5\u03c2 \u0397\u03a0\u0391 \u03ba\u03b1\u03b9 \u0393\u03b5\u03c1\u03bc\u03b1\u03bd\u03af\u03b1\u03c2","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":7,"name":"\u0394\u03b9\u03b5\u03b8\u03bd\u03ae","slug":"%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"","parent":0,"count":7475,"filter":"raw","cat_ID":7,"category_count":7475,"category_description":"","cat_name":"\u0394\u03b9\u03b5\u03b8\u03bd\u03ae","category_nicename":"%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="539531" async></script> <style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script> <style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u03a0\u03c5\u03ba\u03bd\u03ce\u03bd\u03bf\u03c5\u03bd \u03c4\u03b1 \u03c3\u03cd\u03bd\u03bd\u03b5\u03c6\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03b9\u03c2 \u03bf\u03b9\u03ba\u03bf\u03bd\u03bf\u03bc\u03af\u03b5\u03c2 \u0397\u03a0\u0391 \u03ba\u03b1\u03b9 \u0393\u03b5\u03c1\u03bc\u03b1\u03bd\u03af\u03b1\u03c2",
    "description": "",
    "datePublished": "2019-10-02",
    "datemodified": "2019-10-02",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/pyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2017\/02\/usa-germany-e1486464014475.jpg",
        "width": 615,
        "height": 237
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae\/",
                "name": "\u0394\u03b9\u03b5\u03b8\u03bd\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/pyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias\/",
                "name": "\u03a0\u03c5\u03ba\u03bd\u03ce\u03bd\u03bf\u03c5\u03bd \u03c4\u03b1 \u03c3\u03cd\u03bd\u03bd\u03b5\u03c6\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03b9\u03c2 \u03bf\u03b9\u03ba\u03bf\u03bd\u03bf\u03bc\u03af\u03b5\u03c2 \u0397\u03a0\u0391 \u03ba\u03b1\u03b9 \u0393\u03b5\u03c1\u03bc\u03b1\u03bd\u03af\u03b1\u03c2"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /><link rel="amphtml" href="https://fimotro.gr/amp/pyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias/" /><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://fimotro.gr/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
  ga('create', 'UA-9819787-3', 'auto');
  ga('send', 'pageview');</script> <meta property="og:locale" content="el_GR" /><meta property="og:site_name" content="Fimotro" /><meta property="og:title" content="Πυκνώνουν τα σύννεφα για τις οικονομίες ΗΠΑ και Γερμανίας" /><meta property="og:url" content="https://fimotro.gr/pyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias/" /><meta property="og:type" content="article" /><meta property="og:description" content="Με δέος παρακολουθούν οι επενδυτές τις εξελίξεις στα μέτωπα της αμερικανικής και της γερμανικής οικονομίας, καθώς τα τελευταία στοιχεία δείχνουν ότι οι δύο οικονομίες «φλερτάρουν» πλέον επικίνδυνα με την ύφεση.Τα πέντε κορυφαία ινστιτούτα ερευνών της Γερμανίας (DIW, IWH, Ifo, IfW και RWI) προβλέ" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2017/02/usa-germany-e1486464014475.jpg" /><meta property="og:image:url" content="https://fimotro.gr/wp-content/uploads/2017/02/usa-germany-e1486464014475.jpg" /><meta property="og:image:secure_url" content="https://fimotro.gr/wp-content/uploads/2017/02/usa-germany-e1486464014475.jpg" /><meta property="og:image:width" content="615" /><meta property="og:image:height" content="237" /><meta property="fb:app_id" content="946913635646671" /><meta itemprop="name" content="Πυκνώνουν τα σύννεφα για τις οικονομίες ΗΠΑ και Γερμανίας" /><meta itemprop="headline" content="Πυκνώνουν τα σύννεφα για τις οικονομίες ΗΠΑ και Γερμανίας" /><meta itemprop="description" content="Με δέος παρακολουθούν οι επενδυτές τις εξελίξεις στα μέτωπα της αμερικανικής και της γερμανικής οικονομίας, καθώς τα τελευταία στοιχεία δείχνουν ότι οι δύο οικονομίες «φλερτάρουν» πλέον επικίνδυνα με την ύφεση.Τα πέντε κορυφαία ινστιτούτα ερευνών της Γερμανίας (DIW, IWH, Ifo, IfW και RWI) προβλέ" /><meta itemprop="image" content="https://fimotro.gr/wp-content/uploads/2017/02/usa-germany-e1486464014475.jpg" /><meta itemprop="datePublished" content="2019-10-02" /><meta itemprop="dateModified" content="2019-10-02T14:20:09+03:00" /><meta itemprop="author" content="fimotro" /><meta name="twitter:title" content="Πυκνώνουν τα σύννεφα για τις οικονομίες ΗΠΑ και Γερμανίας" /><meta name="twitter:url" content="https://fimotro.gr/pyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias/" /><meta name="twitter:description" content="Με δέος παρακολουθούν οι επενδυτές τις εξελίξεις στα μέτωπα της αμερικανικής και της γερμανικής οικονομίας, καθώς τα τελευταία στοιχεία δείχνουν ότι οι δύο οικονομίες «φλερτάρουν» πλέον επικίνδυνα με την ύφεση.Τα πέντε κορυφαία ινστιτούτα ερευνών της Γερμανίας (DIW, IWH, Ifo, IfW και RWI) προβλέ" /><meta name="twitter:image" content="https://fimotro.gr/wp-content/uploads/2017/02/usa-germany-e1486464014475.jpg" /><meta name="twitter:card" content="summary_large_image" /></head><body class="post-template-default single single-post postid-157516 single-format-standard penci-body-single-style-10 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class="penci-lazy" src="https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#0e686763617a7c614e69636f6762206d6163"><i class="fa fa-envelope-o"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/Mitsotakis-585x585.jpg')" href="https://fimotro.gr/mitsotakis-apergoun-ligi-taleporounte-polli/" title="Μητσοτάκης: Απεργούν λίγοι, ταλαιπωρούνται πολλοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-apergoun-ligi-taleporounte-polli/" title="Μητσοτάκης: Απεργούν λίγοι, ταλαιπωρούνται πολλοί">Μητσοτάκης: Απεργούν λίγοι, ταλαιπωρούνται πολλοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:25:48+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/4905517-585x585.jpg')" href="https://fimotro.gr/apergiako-blak-aout-se-oli-tin-chora-tin-tetarti/" title="Απεργιακό μπλακ άουτ σήμερα σε όλη την χώρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apergiako-blak-aout-se-oli-tin-chora-tin-tetarti/" title="Απεργιακό μπλακ άουτ σήμερα σε όλη την χώρα">Απεργιακό μπλακ άουτ σήμερα σε όλη την χώρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T07:45:13+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/trump-585x585.jpg')" href="https://fimotro.gr/praxikopima-i-parapobi-tou-lei-o-trab/" title="«Πραξικόπημα» η παραπομπή του, λέει ο Τραμπ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/praxikopima-i-parapobi-tou-lei-o-trab/" title="«Πραξικόπημα» η παραπομπή του, λέει ο Τραμπ">«Πραξικόπημα» η παραπομπή του, λέει ο Τραμπ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T07:45:11+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/syntaxeis-585x585.jpg')" href="https://fimotro.gr/syntaxis-ekkatharistika-anartithikan-ston-istotopo-tou-efka/" title="Συντάξεις-εκκαθαριστικά: Αναρτήθηκαν στον ΕΦΚΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/syntaxis-ekkatharistika-anartithikan-ston-istotopo-tou-efka/" title="Συντάξεις-εκκαθαριστικά: Αναρτήθηκαν στον ΕΦΚΑ">Συντάξεις-εκκαθαριστικά: Αναρτήθηκαν στον ΕΦΚΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T07:34:04+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/71499385_10157590021642288_4560015495977238528_o-585x585.jpg')" href="https://fimotro.gr/moria-vinteo-ntokoumento-apo-tin-epithesi/" title="Μόρια: Βίντεο ντοκουμέντο από την επίθεση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/moria-vinteo-ntokoumento-apo-tin-epithesi/" title="Μόρια: Βίντεο ντοκουμέντο από την επίθεση">Μόρια: Βίντεο ντοκουμέντο από την επίθεση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T07:15:33+03:00">02/10/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/mitsotakis_dra-585x541.jpg')" href="https://fimotro.gr/i-ikonomia-sto-epikentro-tis-synantisis-mitsotaki-ntragki/" title="Η οικονομία στο επίκεντρο της συνάντησης Μητσοτάκη-Ντράγκι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ikonomia-sto-epikentro-tis-synantisis-mitsotaki-ntragki/" title="Η οικονομία στο επίκεντρο της συνάντησης Μητσοτάκη-Ντράγκι">Η οικονομία στο επίκεντρο της συνάντησης Μητσοτάκη-Ντράγκι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:26:45+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/Mitsotakis-585x585.jpg')" href="https://fimotro.gr/mitsotakis-apergoun-ligi-taleporounte-polli/" title="Μητσοτάκης: Απεργούν λίγοι, ταλαιπωρούνται πολλοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-apergoun-ligi-taleporounte-polli/" title="Μητσοτάκης: Απεργούν λίγοι, ταλαιπωρούνται πολλοί">Μητσοτάκης: Απεργούν λίγοι, ταλαιπωρούνται πολλοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:25:48+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/tatsopoulos-585x585.jpg')" href="https://fimotro.gr/krisima-ta-epomena-24ora-gia-ton-petro-tatsopoulo/" title="Κρίσιμα τα επόμενα 24ωρα για τον Πέτρο Τατσόπουλο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/krisima-ta-epomena-24ora-gia-ton-petro-tatsopoulo/" title="Κρίσιμα τα επόμενα 24ωρα για τον Πέτρο Τατσόπουλο">Κρίσιμα τα επόμενα 24ωρα για τον Πέτρο Τατσόπουλο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T07:15:18+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/megaromaximoy-585x585.jpg')" href="https://fimotro.gr/sto-maximou-simera-o-mario-ntragki/" title="Στο Μαξίμου σήμερα ο Μάριο Ντράγκι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-maximou-simera-o-mario-ntragki/" title="Στο Μαξίμου σήμερα ο Μάριο Ντράγκι">Στο Μαξίμου σήμερα ο Μάριο Ντράγκι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T07:00:10+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/ap_19266496862294-585x585.jpg')" href="https://fimotro.gr/timithike-apo-tin-akadimia-athinon-o-ntragki/" title="Τιμήθηκε από την Ακαδημία Αθηνών ο Ντράγκι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/timithike-apo-tin-akadimia-athinon-o-ntragki/" title="Τιμήθηκε από την Ακαδημία Αθηνών ο Ντράγκι">Τιμήθηκε από την Ακαδημία Αθηνών ο Ντράγκι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T00:03:58+03:00">02/10/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/1472902-trapeza_kyprou_930-585x465.jpg')" href="https://fimotro.gr/ethelousia-exodos-stin-trapeza-kyprou-eos-e200-000-i-apolaves/" title="Εθελούσια έξοδος στην Τράπεζα Κύπρου: Εως €200.000 οι απολαβές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ethelousia-exodos-stin-trapeza-kyprou-eos-e200-000-i-apolaves/" title="Εθελούσια έξοδος στην Τράπεζα Κύπρου: Εως €200.000 οι απολαβές">Εθελούσια έξοδος στην Τράπεζα Κύπρου: Εως €200.000 οι απολαβές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T14:19:25+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/stourn_noto_dragi-585x585.jpg')" href="https://fimotro.gr/stournaras-o-ntragki-synevale-kathoristika-stin-apofygi-tou-grexit/" title="Στουρνάρας: Ο Ντράγκι συνέβαλε καθοριστικά στην αποφυγή του Grexit"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stournaras-o-ntragki-synevale-kathoristika-stin-apofygi-tou-grexit/" title="Στουρνάρας: Ο Ντράγκι συνέβαλε καθοριστικά στην αποφυγή του Grexit">Στουρνάρας: Ο Ντράγκι συνέβαλε καθοριστικά στην αποφυγή του Grexit</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T11:08:44+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/akinita-2-585x465.jpg')" href="https://fimotro.gr/akinita-pote-i-eforia-tha-chreoni-foro-24-ke-pote-foro-metavivasis-3/" title="Ακίνητα: Πότε η Εφορία θα χρεώνει φόρο 24% και πότε φόρο μεταβίβασης 3%"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/akinita-pote-i-eforia-tha-chreoni-foro-24-ke-pote-foro-metavivasis-3/" title="Ακίνητα: Πότε η Εφορία θα χρεώνει φόρο 24% και πότε φόρο μεταβίβασης 3%">Ακίνητα: Πότε η Εφορία θα χρεώνει φόρο 24% και πότε φόρο μεταβίβασης 3%</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T11:06:57+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/alpha-bank-1-585x563.jpg')" href="https://fimotro.gr/sto-dynamiko-tis-alpha-vank-o-dimosiografos-giorgos-terzis/" title="Στο δυναμικό της Αlpha Βank ο δημοσιογράφος Γιώργος Τερζής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-dynamiko-tis-alpha-vank-o-dimosiografos-giorgos-terzis/" title="Στο δυναμικό της Αlpha Βank ο δημοσιογράφος Γιώργος Τερζής">Στο δυναμικό της Αlpha Βank ο δημοσιογράφος Γιώργος Τερζής</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T10:45:40+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/Mytilinaios-585x465.jpg')" href="https://fimotro.gr/parousia-tou-prothypourgou-simera-ta-egkenia-tis-neas-monadas-tou-mytilineou/" title="Παρουσία του πρωθυπουργού, σήμερα τα εγκαίνια της νέας μονάδας του Μυτιληναίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/parousia-tou-prothypourgou-simera-ta-egkenia-tis-neas-monadas-tou-mytilineou/" title="Παρουσία του πρωθυπουργού, σήμερα τα εγκαίνια της νέας μονάδας του Μυτιληναίου">Παρουσία του πρωθυπουργού, σήμερα τα εγκαίνια της νέας μονάδας του Μυτιληναίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T10:05:18+03:00">02/10/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/thunderstorm20190224-585x585.jpg')" href="https://fimotro.gr/vroches-ke-ischyres-kategides-apo-tin-pebti/" title="Βροχές και ισχυρές καταιγίδες από την Πέμπτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vroches-ke-ischyres-kategides-apo-tin-pebti/" title="Βροχές και ισχυρές καταιγίδες από την Πέμπτη">Βροχές και ισχυρές καταιγίδες από την Πέμπτη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T14:17:51+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/71593289_319339532239754_3629270514993725440_n.jpg')" href="https://fimotro.gr/episodia-sto-kentro-tis-athinas-diamartyria-tou-pame-exo-apo-symvoleografio/" title="Επεισόδια στο κέντρο της Αθήνας: Διαμαρτυρία του ΠΑΜΕ έξω από συμβολαιογραφείο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/episodia-sto-kentro-tis-athinas-diamartyria-tou-pame-exo-apo-symvoleografio/" title="Επεισόδια στο κέντρο της Αθήνας: Διαμαρτυρία του ΠΑΜΕ έξω από συμβολαιογραφείο">Επεισόδια στο κέντρο της Αθήνας: Διαμαρτυρία του ΠΑΜΕ έξω από συμβολαιογραφείο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:27:48+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/stiv-kaketsis-585x585.jpg')" href="https://fimotro.gr/katadikastike-se-fylakisi-o-kaketsis-gia-sykofantiki-dysfimisi/" title="Καταδικάστηκε σε φυλάκιση ο Κακέτσης για συκοφαντική δυσφήμιση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katadikastike-se-fylakisi-o-kaketsis-gia-sykofantiki-dysfimisi/" title="Καταδικάστηκε σε φυλάκιση ο Κακέτσης για συκοφαντική δυσφήμιση">Καταδικάστηκε σε φυλάκιση ο Κακέτσης για συκοφαντική δυσφήμιση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T10:47:21+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/ntalika-rethymno-troxaio-500-585x500.jpg')" href="https://fimotro.gr/rethymno-anapodogyrise-ntalika-meta-apo-sygkrousi-me-ich/" title="Ρέθυμνο: Αναποδογύρισε νταλίκα μετά από σύγκρουση με ΙΧ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rethymno-anapodogyrise-ntalika-meta-apo-sygkrousi-me-ich/" title="Ρέθυμνο: Αναποδογύρισε νταλίκα μετά από σύγκρουση με ΙΧ">Ρέθυμνο: Αναποδογύρισε νταλίκα μετά από σύγκρουση με ΙΧ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T09:53:14+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/autokinita-kinisi-500-585x500.jpg')" href="https://fimotro.gr/botiliarisma-stous-kentrikous-komvous-apo-to-proi/" title="Μποτιλιάρισμα στους κεντρικούς κόμβους από το πρωί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/botiliarisma-stous-kentrikous-komvous-apo-to-proi/" title="Μποτιλιάρισμα στους κεντρικούς κόμβους από το πρωί">Μποτιλιάρισμα στους κεντρικούς κόμβους από το πρωί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T09:47:25+03:00">02/10/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/1471170-deal_930-585x465.jpg')" href="https://fimotro.gr/i-polyethnikes-me-to-kalytero-ergasiako-perivallon-gia-to-2019/" title="Οι πολυεθνικές με το καλύτερο εργασιακό περιβάλλον για το 2019"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-polyethnikes-me-to-kalytero-ergasiako-perivallon-gia-to-2019/" title="Οι πολυεθνικές με το καλύτερο εργασιακό περιβάλλον για το 2019">Οι πολυεθνικές με το καλύτερο εργασιακό περιβάλλον για το 2019</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:46:30+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/02/usa-germany-e1486464014475.jpg')" href="https://fimotro.gr/pyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias/" title="Πυκνώνουν τα σύννεφα για τις οικονομίες ΗΠΑ και Γερμανίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias/" title="Πυκνώνουν τα σύννεφα για τις οικονομίες ΗΠΑ και Γερμανίας">Πυκνώνουν τα σύννεφα για τις οικονομίες ΗΠΑ και Γερμανίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T14:20:09+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/johnson-585x465.jpg')" href="https://fimotro.gr/tzonson-fevgoume-apo-tin-ee-stis-31-oktovriou-oti-ke-an-gini/" title="Τζόνσον: Φεύγουμε από την ΕΕ στις 31 Οκτωβρίου ό,τι και αν γίνει"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tzonson-fevgoume-apo-tin-ee-stis-31-oktovriou-oti-ke-an-gini/" title="Τζόνσον: Φεύγουμε από την ΕΕ στις 31 Οκτωβρίου ό,τι και αν γίνει">Τζόνσον: Φεύγουμε από την ΕΕ στις 31 Οκτωβρίου ό,τι και αν γίνει</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T14:15:33+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/41152889_303-585x394.jpg')" href="https://fimotro.gr/handelsblatt-prostheti-voithia-stin-tourkia-gia-prosfyges/" title="Handelsblatt: Πρόσθετη βοήθεια στην Τουρκία για πρόσφυγες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/handelsblatt-prostheti-voithia-stin-tourkia-gia-prosfyges/" title="Handelsblatt: Πρόσθετη βοήθεια στην Τουρκία για πρόσφυγες">Handelsblatt: Πρόσθετη βοήθεια στην Τουρκία για πρόσφυγες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T10:44:25+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/aerodromio-sikago-500-585x500.jpg')" href="https://fimotro.gr/ochima-trofodosias-ektos-elegchou-ekane-ano-kato-to-aerodromio-tou-sikago/" title="Όχημα τροφοδοσίας εκτός ελέγχου έκανε άνω κάτω το αεροδρόμιο του Σικάγο"> <i class="fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ochima-trofodosias-ektos-elegchou-ekane-ano-kato-to-aerodromio-tou-sikago/" title="Όχημα τροφοδοσίας εκτός ελέγχου έκανε άνω κάτω το αεροδρόμιο του Σικάγο">Όχημα τροφοδοσίας εκτός ελέγχου έκανε άνω κάτω το αεροδρόμιο του Σικάγο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T09:41:07+03:00">02/10/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/er4t-radiomegaro-500-585x500.jpg')" href="https://fimotro.gr/o-fotis-kafarakis-neos-genikos-diefthyntis-enimerosis-tis-ert/" title="Ο Φώτης Καφαράκης νέος Γενικός Διευθυντής Ενημέρωσης της ΕΡΤ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-fotis-kafarakis-neos-genikos-diefthyntis-enimerosis-tis-ert/" title="Ο Φώτης Καφαράκης νέος Γενικός Διευθυντής Ενημέρωσης της ΕΡΤ">Ο Φώτης Καφαράκης νέος Γενικός Διευθυντής Ενημέρωσης της ΕΡΤ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T09:53:45+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/12/mme-e1515683051806.jpg')" href="https://fimotro.gr/24ori-apergia-se-ola-ta-mme-tin-tetarti-2/" title="24ωρη απεργία σε όλα τα ΜΜΕ την Τετάρτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/24ori-apergia-se-ola-ta-mme-tin-tetarti-2/" title="24ωρη απεργία σε όλα τα ΜΜΕ την Τετάρτη">24ωρη απεργία σε όλα τα ΜΜΕ την Τετάρτη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T12:14:14+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/tatsopoulos-682x384-585x457.jpg')" href="https://fimotro.gr/ektos-grammis-eniose-adiathesia-ston-aera-o-tatsopoulos/" title="Η στιγμή που ο Πέτρος Τατσόπουλος λιποθύμησε στο πλατό του Alpha"> <i class="fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektos-grammis-eniose-adiathesia-ston-aera-o-tatsopoulos/" title="Η στιγμή που ο Πέτρος Τατσόπουλος λιποθύμησε στο πλατό του Alpha">Η στιγμή που ο Πέτρος Τατσόπουλος λιποθύμησε στο πλατό του Alpha</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T12:10:55+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/vouli-585x512.jpg')" href="https://fimotro.gr/kratikopiisi-tis-forthnet-theli-o-syriza/" title="Κρατικοποίηση της Forthnet θέλει ο ΣΥΡΙΖΑ!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kratikopiisi-tis-forthnet-theli-o-syriza/" title="Κρατικοποίηση της Forthnet θέλει ο ΣΥΡΙΖΑ!">Κρατικοποίηση της Forthnet θέλει ο ΣΥΡΙΖΑ!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T08:39:52+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/efimerides-585x503.png')" href="https://fimotro.gr/o-typos-tis-kyriakis-17/" title="Ο Τύπος της Κυριακής&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-typos-tis-kyriakis-17/" title="Ο Τύπος της Κυριακής&#8230;">Ο Τύπος της Κυριακής&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-28T18:18:52+03:00">28/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-150293" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150293"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/ΠΑΡΕΜΒΑΣΗ5-5600-585x500.jpg')" href="https://fimotro.gr/o-dimos-athineon-katharise-pezodromo-massalias-pnevmatiko-kentro-nomiki/" title="Ο Δήμος Αθηναίων καθάρισε πεζόδρομο Μασσαλίας, Πνευματικό Κέντρο, Νομική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-dimos-athineon-katharise-pezodromo-massalias-pnevmatiko-kentro-nomiki/" title="Ο Δήμος Αθηναίων καθάρισε πεζόδρομο Μασσαλίας, Πνευματικό Κέντρο, Νομική">Ο Δήμος Αθηναίων καθάρισε πεζόδρομο Μασσαλίας, Πνευματικό Κέντρο, Νομική</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T13:18:05+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/H0-585x468.jpg')" href="https://fimotro.gr/megalo-perivallontiko-skandalo-stin-anatoliki-attiki/" title="Μεγάλο περιβαλλοντικό σκάνδαλο στην Αν. Αττική"> <i class="fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/megalo-perivallontiko-skandalo-stin-anatoliki-attiki/" title="Μεγάλο περιβαλλοντικό σκάνδαλο στην Αν. Αττική">Μεγάλο περιβαλλοντικό σκάνδαλο στην Αν. Αττική</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-30T09:56:09+03:00">30/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/c13146380f4c4a0ab1616985d8ea76ad-585x563.jpg')" href="https://fimotro.gr/g-patoulis-i-anakyklosi-apoteli-protereotita-tis-periferias-attikis/" title="Γ. Πατούλης: Η ανακύκλωση αποτελεί προτεραιότητα της Περιφέρειας Αττικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/g-patoulis-i-anakyklosi-apoteli-protereotita-tis-periferias-attikis/" title="Γ. Πατούλης: Η ανακύκλωση αποτελεί προτεραιότητα της Περιφέρειας Αττικής">Γ. Πατούλης: Η ανακύκλωση αποτελεί προτεραιότητα της Περιφέρειας Αττικής</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-26T19:00:30+03:00">26/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/photo-remata-2-585x585.jpg')" href="https://fimotro.gr/evria-syskepsi-stin-periferia-gia-ta-remata-tis-attikis/" title="Ευρεία σύσκεψη στην Περιφέρεια για τα ρέματα της Αττικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/evria-syskepsi-stin-periferia-gia-ta-remata-tis-attikis/" title="Ευρεία σύσκεψη στην Περιφέρεια για τα ρέματα της Αττικής">Ευρεία σύσκεψη στην Περιφέρεια για τα ρέματα της Αττικής</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-25T18:17:58+03:00">25/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/photo-rema-texniko-mykalis-2-585x585.jpg')" href="https://fimotro.gr/me-entoli-tou-g-patouli-synergia-tis-periferias-katharizoun-remata-stin-attiki/" title="Με εντολή του Γ. Πατούλη συνεργεία της Περιφέρειας καθαρίζουν ρέματα στην Αττική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-entoli-tou-g-patouli-synergia-tis-periferias-katharizoun-remata-stin-attiki/" title="Με εντολή του Γ. Πατούλη συνεργεία της Περιφέρειας καθαρίζουν ρέματα στην Αττική">Με εντολή του Γ. Πατούλη συνεργεία της Περιφέρειας καθαρίζουν ρέματα στην Αττική</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-23T15:49:33+03:00">23/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-150292" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150292"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/12/farmaka-e1524577474476.jpg')" href="https://fimotro.gr/i-nea-lista-me-oles-tis-partides-ton-chapion-pou-anakali-o-eof/" title="Η νέα λίστα με όλες τις παρτίδες των χαπιών που ανακαλεί ο ΕΟΦ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-nea-lista-me-oles-tis-partides-ton-chapion-pou-anakali-o-eof/" title="Η νέα λίστα με όλες τις παρτίδες των χαπιών που ανακαλεί ο ΕΟΦ">Η νέα λίστα με όλες τις παρτίδες των χαπιών που ανακαλεί ο ΕΟΦ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T13:46:24+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/bacon-3640538_1920-585x585.jpg')" href="https://fimotro.gr/to-kokkino-kreas-dichazi-tin-epistimoniki-kinotita/" title="Το κόκκινο κρέας διχάζει την επιστημονική κοινότητα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-kokkino-kreas-dichazi-tin-epistimoniki-kinotita/" title="Το κόκκινο κρέας διχάζει την επιστημονική κοινότητα">Το κόκκινο κρέας διχάζει την επιστημονική κοινότητα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T05:58:14+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/12/7cb2c06f6128922e479c15883bd12dc1_XL-e1524486418426.jpg')" href="https://fimotro.gr/metropolitan-general-prosfora-me-aformi-ton-oktovrio-mina-prolipsis-ke-enimerosis-gia-ton-karkino-tou-mastou/" title="Metropolitan General: Προσφορά με αφορμή τον Οκτώβριο, μήνα πρόληψης και ενημέρωσης για τον Καρκίνο του Μαστού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metropolitan-general-prosfora-me-aformi-ton-oktovrio-mina-prolipsis-ke-enimerosis-gia-ton-karkino-tou-mastou/" title="Metropolitan General: Προσφορά με αφορμή τον Οκτώβριο, μήνα πρόληψης και ενημέρωσης για τον Καρκίνο του Μαστού">Metropolitan General: Προσφορά με αφορμή τον Οκτώβριο, μήνα πρόληψης και ενημέρωσης για τον Καρκίνο του Μαστού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-30T14:43:42+03:00">30/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/melanoma-new_660-585x300.jpg')" href="https://fimotro.gr/nea-therapia-gia-asthenis-me-prochorimeno-melanoma/" title="Νέα θεραπεία για ασθενείς με προχωρημένο μελάνωμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nea-therapia-gia-asthenis-me-prochorimeno-melanoma/" title="Νέα θεραπεία για ασθενείς με προχωρημένο μελάνωμα">Νέα θεραπεία για ασθενείς με προχωρημένο μελάνωμα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-30T12:36:44+03:00">30/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/kikilias-attikon-500-585x500.jpeg')" href="https://fimotro.gr/efnidiastiki-episkepsi-kikilia-sto-attikon-to-vrady-tou-savvatou/" title="Αιφνιδιαστική επίσκεψη Κικίλια στο «Αττικόν» το βράδυ του Σαββάτου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/efnidiastiki-episkepsi-kikilia-sto-attikon-to-vrady-tou-savvatou/" title="Αιφνιδιαστική επίσκεψη Κικίλια στο «Αττικόν» το βράδυ του Σαββάτου">Αιφνιδιαστική επίσκεψη Κικίλια στο «Αττικόν» το βράδυ του Σαββάτου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-29T10:32:35+03:00">29/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25461" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/4592808-585x504.jpg')" href="https://fimotro.gr/o-martins-skotose-ton-olybiako/" title="Ο Μάρτινς σκότωσε τον Ολυμπιακό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-martins-skotose-ton-olybiako/" title="Ο Μάρτινς σκότωσε τον Ολυμπιακό">Ο Μάρτινς σκότωσε τον Ολυμπιακό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T00:06:32+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/230265-760x460-696x421-585x421.jpg')" href="https://fimotro.gr/prokrisi-stous-16-tou-china-open-gia-ton-tsitsipa/" title="Πρόκριση στους «16» του China Open για τον Τσιτσιπά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/prokrisi-stous-16-tou-china-open-gia-ton-tsitsipa/" title="Πρόκριση στους «16» του China Open για τον Τσιτσιπά">Πρόκριση στους «16» του China Open για τον Τσιτσιπά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T14:42:17+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/champios-585x500.jpg')" href="https://fimotro.gr/me-niki-sto-veligradi-vlepi-prokrisi-o-olybiakos/" title="Με νίκη στο Βελιγράδι βλέπει πρόκριση ο Ολυμπιακός"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-niki-sto-veligradi-vlepi-prokrisi-o-olybiakos/" title="Με νίκη στο Βελιγράδι βλέπει πρόκριση ο Ολυμπιακός">Με νίκη στο Βελιγράδι βλέπει πρόκριση ο Ολυμπιακός</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T09:23:05+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/manchester-500-585x500.jpg')" href="https://fimotro.gr/isopalo-to-nterbi-tis-mantsester-giounaitent-me-tin-arsenal/" title="Ισόπαλο το ντέρμπι της Μάντσεστερ Γιουνάιτεντ με την Αρσεναλ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/isopalo-to-nterbi-tis-mantsester-giounaitent-me-tin-arsenal/" title="Ισόπαλο το ντέρμπι της Μάντσεστερ Γιουνάιτεντ με την Αρσεναλ">Ισόπαλο το ντέρμπι της Μάντσεστερ Γιουνάιτεντ με την Αρσεναλ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T08:24:49+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/1-8-585x585.jpg')" href="https://fimotro.gr/markopoulo-park-epikratisi-ton-favori-ke-polli-nikites-se-skor-4-ke-skor-6/" title="Markopoulo Park: Επικράτηση των φαβορί και πολλοί νικητές σε Σκορ 4 και Σκορ 6"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/markopoulo-park-epikratisi-ton-favori-ke-polli-nikites-se-skor-4-ke-skor-6/" title="Markopoulo Park: Επικράτηση των φαβορί και πολλοί νικητές σε Σκορ 4 και Σκορ 6">Markopoulo Park: Επικράτηση των φαβορί και πολλοί νικητές σε Σκορ 4 και Σκορ 6</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-30T14:28:37+03:00">30/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#d9bfb0b4b6adabb699beb4b8b0b5f7bab6b4"><i class="fa fa-envelope-o"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-polyethnikes-me-to-kalytero-ergasiako-perivallon-gia-to-2019/">Οι πολυεθνικές με το καλύτερο εργασιακό περιβάλλον για το 2019</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-ikonomia-sto-epikentro-tis-synantisis-mitsotaki-ntragki/">Η οικονομία στο επίκεντρο της συνάντησης Μητσοτάκη-Ντράγκι</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias/">Πυκνώνουν τα σύννεφα για τις οικονομίες ΗΠΑ και Γερμανίας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ethelousia-exodos-stin-trapeza-kyprou-eos-e200-000-i-apolaves/">Εθελούσια έξοδος στην Τράπεζα Κύπρου: Εως €200.000 οι απολαβές</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/vroches-ke-ischyres-kategides-apo-tin-pebti/">Βροχές και ισχυρές καταιγίδες από την Πέμπτη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/tzonson-fevgoume-apo-tin-ee-stis-31-oktovriou-oti-ke-an-gini/">Τζόνσον: Φεύγουμε από την ΕΕ στις 31 Οκτωβρίου ό,τι και αν γίνει</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/episodia-sto-kentro-tis-athinas-diamartyria-tou-pame-exo-apo-symvoleografio/">Επεισόδια στο κέντρο της Αθήνας: Διαμαρτυρία του ΠΑΜΕ έξω από συμβολαιογραφείο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/mitsotakis-apergoun-ligi-taleporounte-polli/">Μητσοτάκης: Απεργούν λίγοι, ταλαιπωρούνται πολλοί</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/stournaras-o-ntragki-synevale-kathoristika-stin-apofygi-tou-grexit/">Στουρνάρας: Ο Ντράγκι συνέβαλε καθοριστικά στην αποφυγή του Grexit</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/akinita-pote-i-eforia-tha-chreoni-foro-24-ke-pote-foro-metavivasis-3/">Ακίνητα: Πότε η Εφορία θα χρεώνει φόρο 24% και πότε φόρο μεταβίβασης 3%</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/katadikastike-se-fylakisi-o-kaketsis-gia-sykofantiki-dysfimisi/">Καταδικάστηκε σε φυλάκιση ο Κακέτσης για συκοφαντική δυσφήμιση</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sto-dynamiko-tis-alpha-vank-o-dimosiografos-giorgos-terzis/">Στο δυναμικό της Αlpha Βank ο δημοσιογράφος Γιώργος Τερζής</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/handelsblatt-prostheti-voithia-stin-tourkia-gia-prosfyges/">Handelsblatt: Πρόσθετη βοήθεια στην Τουρκία για πρόσφυγες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/parousia-tou-prothypourgou-simera-ta-egkenia-tis-neas-monadas-tou-mytilineou/">Παρουσία του πρωθυπουργού, σήμερα τα εγκαίνια της νέας μονάδας του Μυτιληναίου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ouragos-i-ellada-sto-dikti-forologikis-antagonistikotitas/">Ουραγός η Ελλάδα στο δείκτη Φορολογικής Ανταγωνιστικότητας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-fotis-kafarakis-neos-genikos-diefthyntis-enimerosis-tis-ert/">Ο Φώτης Καφαράκης νέος Γενικός Διευθυντής Ενημέρωσης της ΕΡΤ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/rethymno-anapodogyrise-ntalika-meta-apo-sygkrousi-me-ich/">Ρέθυμνο: Αναποδογύρισε νταλίκα μετά από σύγκρουση με ΙΧ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/botiliarisma-stous-kentrikous-komvous-apo-to-proi/">Μποτιλιάρισμα στους κεντρικούς κόμβους από το πρωί</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ochima-trofodosias-ektos-elegchou-ekane-ano-kato-to-aerodromio-tou-sikago/">Όχημα τροφοδοσίας εκτός ελέγχου έκανε άνω κάτω το αεροδρόμιο του Σικάγο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/nea-ektoxefsi-vallistikon-pyravlon-apo-ti-v-korea/">Νέα εκτόξευση βαλλιστικών πυραύλων από τη Β. Κορέα</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom menu-style-2 header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/Mitsotakis-585x585.jpg')" href="https://fimotro.gr/mitsotakis-apergoun-ligi-taleporounte-polli/" title="Μητσοτάκης: Απεργούν λίγοι, ταλαιπωρούνται πολλοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-apergoun-ligi-taleporounte-polli/" title="Μητσοτάκης: Απεργούν λίγοι, ταλαιπωρούνται πολλοί">Μητσοτάκης: Απεργούν λίγοι, ταλαιπωρούνται πολλοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:25:48+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/4905517-585x585.jpg')" href="https://fimotro.gr/apergiako-blak-aout-se-oli-tin-chora-tin-tetarti/" title="Απεργιακό μπλακ άουτ σήμερα σε όλη την χώρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apergiako-blak-aout-se-oli-tin-chora-tin-tetarti/" title="Απεργιακό μπλακ άουτ σήμερα σε όλη την χώρα">Απεργιακό μπλακ άουτ σήμερα σε όλη την χώρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T07:45:13+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/trump-585x585.jpg')" href="https://fimotro.gr/praxikopima-i-parapobi-tou-lei-o-trab/" title="«Πραξικόπημα» η παραπομπή του, λέει ο Τραμπ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/praxikopima-i-parapobi-tou-lei-o-trab/" title="«Πραξικόπημα» η παραπομπή του, λέει ο Τραμπ">«Πραξικόπημα» η παραπομπή του, λέει ο Τραμπ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T07:45:11+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/syntaxeis-585x585.jpg')" href="https://fimotro.gr/syntaxis-ekkatharistika-anartithikan-ston-istotopo-tou-efka/" title="Συντάξεις-εκκαθαριστικά: Αναρτήθηκαν στον ΕΦΚΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/syntaxis-ekkatharistika-anartithikan-ston-istotopo-tou-efka/" title="Συντάξεις-εκκαθαριστικά: Αναρτήθηκαν στον ΕΦΚΑ">Συντάξεις-εκκαθαριστικά: Αναρτήθηκαν στον ΕΦΚΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T07:34:04+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/71499385_10157590021642288_4560015495977238528_o-585x585.jpg')" href="https://fimotro.gr/moria-vinteo-ntokoumento-apo-tin-epithesi/" title="Μόρια: Βίντεο ντοκουμέντο από την επίθεση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/moria-vinteo-ntokoumento-apo-tin-epithesi/" title="Μόρια: Βίντεο ντοκουμέντο από την επίθεση">Μόρια: Βίντεο ντοκουμέντο από την επίθεση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T07:15:33+03:00">02/10/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/mitsotakis_dra-585x541.jpg')" href="https://fimotro.gr/i-ikonomia-sto-epikentro-tis-synantisis-mitsotaki-ntragki/" title="Η οικονομία στο επίκεντρο της συνάντησης Μητσοτάκη-Ντράγκι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ikonomia-sto-epikentro-tis-synantisis-mitsotaki-ntragki/" title="Η οικονομία στο επίκεντρο της συνάντησης Μητσοτάκη-Ντράγκι">Η οικονομία στο επίκεντρο της συνάντησης Μητσοτάκη-Ντράγκι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:26:45+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/Mitsotakis-585x585.jpg')" href="https://fimotro.gr/mitsotakis-apergoun-ligi-taleporounte-polli/" title="Μητσοτάκης: Απεργούν λίγοι, ταλαιπωρούνται πολλοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-apergoun-ligi-taleporounte-polli/" title="Μητσοτάκης: Απεργούν λίγοι, ταλαιπωρούνται πολλοί">Μητσοτάκης: Απεργούν λίγοι, ταλαιπωρούνται πολλοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:25:48+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/tatsopoulos-585x585.jpg')" href="https://fimotro.gr/krisima-ta-epomena-24ora-gia-ton-petro-tatsopoulo/" title="Κρίσιμα τα επόμενα 24ωρα για τον Πέτρο Τατσόπουλο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/krisima-ta-epomena-24ora-gia-ton-petro-tatsopoulo/" title="Κρίσιμα τα επόμενα 24ωρα για τον Πέτρο Τατσόπουλο">Κρίσιμα τα επόμενα 24ωρα για τον Πέτρο Τατσόπουλο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T07:15:18+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/megaromaximoy-585x585.jpg')" href="https://fimotro.gr/sto-maximou-simera-o-mario-ntragki/" title="Στο Μαξίμου σήμερα ο Μάριο Ντράγκι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-maximou-simera-o-mario-ntragki/" title="Στο Μαξίμου σήμερα ο Μάριο Ντράγκι">Στο Μαξίμου σήμερα ο Μάριο Ντράγκι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T07:00:10+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/ap_19266496862294-585x585.jpg')" href="https://fimotro.gr/timithike-apo-tin-akadimia-athinon-o-ntragki/" title="Τιμήθηκε από την Ακαδημία Αθηνών ο Ντράγκι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/timithike-apo-tin-akadimia-athinon-o-ntragki/" title="Τιμήθηκε από την Ακαδημία Αθηνών ο Ντράγκι">Τιμήθηκε από την Ακαδημία Αθηνών ο Ντράγκι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T00:03:58+03:00">02/10/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/1472902-trapeza_kyprou_930-585x465.jpg')" href="https://fimotro.gr/ethelousia-exodos-stin-trapeza-kyprou-eos-e200-000-i-apolaves/" title="Εθελούσια έξοδος στην Τράπεζα Κύπρου: Εως €200.000 οι απολαβές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ethelousia-exodos-stin-trapeza-kyprou-eos-e200-000-i-apolaves/" title="Εθελούσια έξοδος στην Τράπεζα Κύπρου: Εως €200.000 οι απολαβές">Εθελούσια έξοδος στην Τράπεζα Κύπρου: Εως €200.000 οι απολαβές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T14:19:25+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/stourn_noto_dragi-585x585.jpg')" href="https://fimotro.gr/stournaras-o-ntragki-synevale-kathoristika-stin-apofygi-tou-grexit/" title="Στουρνάρας: Ο Ντράγκι συνέβαλε καθοριστικά στην αποφυγή του Grexit"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stournaras-o-ntragki-synevale-kathoristika-stin-apofygi-tou-grexit/" title="Στουρνάρας: Ο Ντράγκι συνέβαλε καθοριστικά στην αποφυγή του Grexit">Στουρνάρας: Ο Ντράγκι συνέβαλε καθοριστικά στην αποφυγή του Grexit</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T11:08:44+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/akinita-2-585x465.jpg')" href="https://fimotro.gr/akinita-pote-i-eforia-tha-chreoni-foro-24-ke-pote-foro-metavivasis-3/" title="Ακίνητα: Πότε η Εφορία θα χρεώνει φόρο 24% και πότε φόρο μεταβίβασης 3%"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/akinita-pote-i-eforia-tha-chreoni-foro-24-ke-pote-foro-metavivasis-3/" title="Ακίνητα: Πότε η Εφορία θα χρεώνει φόρο 24% και πότε φόρο μεταβίβασης 3%">Ακίνητα: Πότε η Εφορία θα χρεώνει φόρο 24% και πότε φόρο μεταβίβασης 3%</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T11:06:57+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/alpha-bank-1-585x563.jpg')" href="https://fimotro.gr/sto-dynamiko-tis-alpha-vank-o-dimosiografos-giorgos-terzis/" title="Στο δυναμικό της Αlpha Βank ο δημοσιογράφος Γιώργος Τερζής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-dynamiko-tis-alpha-vank-o-dimosiografos-giorgos-terzis/" title="Στο δυναμικό της Αlpha Βank ο δημοσιογράφος Γιώργος Τερζής">Στο δυναμικό της Αlpha Βank ο δημοσιογράφος Γιώργος Τερζής</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T10:45:40+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/Mytilinaios-585x465.jpg')" href="https://fimotro.gr/parousia-tou-prothypourgou-simera-ta-egkenia-tis-neas-monadas-tou-mytilineou/" title="Παρουσία του πρωθυπουργού, σήμερα τα εγκαίνια της νέας μονάδας του Μυτιληναίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/parousia-tou-prothypourgou-simera-ta-egkenia-tis-neas-monadas-tou-mytilineou/" title="Παρουσία του πρωθυπουργού, σήμερα τα εγκαίνια της νέας μονάδας του Μυτιληναίου">Παρουσία του πρωθυπουργού, σήμερα τα εγκαίνια της νέας μονάδας του Μυτιληναίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T10:05:18+03:00">02/10/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/thunderstorm20190224-585x585.jpg')" href="https://fimotro.gr/vroches-ke-ischyres-kategides-apo-tin-pebti/" title="Βροχές και ισχυρές καταιγίδες από την Πέμπτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vroches-ke-ischyres-kategides-apo-tin-pebti/" title="Βροχές και ισχυρές καταιγίδες από την Πέμπτη">Βροχές και ισχυρές καταιγίδες από την Πέμπτη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T14:17:51+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/71593289_319339532239754_3629270514993725440_n.jpg')" href="https://fimotro.gr/episodia-sto-kentro-tis-athinas-diamartyria-tou-pame-exo-apo-symvoleografio/" title="Επεισόδια στο κέντρο της Αθήνας: Διαμαρτυρία του ΠΑΜΕ έξω από συμβολαιογραφείο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/episodia-sto-kentro-tis-athinas-diamartyria-tou-pame-exo-apo-symvoleografio/" title="Επεισόδια στο κέντρο της Αθήνας: Διαμαρτυρία του ΠΑΜΕ έξω από συμβολαιογραφείο">Επεισόδια στο κέντρο της Αθήνας: Διαμαρτυρία του ΠΑΜΕ έξω από συμβολαιογραφείο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T13:27:48+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/stiv-kaketsis-585x585.jpg')" href="https://fimotro.gr/katadikastike-se-fylakisi-o-kaketsis-gia-sykofantiki-dysfimisi/" title="Καταδικάστηκε σε φυλάκιση ο Κακέτσης για συκοφαντική δυσφήμιση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katadikastike-se-fylakisi-o-kaketsis-gia-sykofantiki-dysfimisi/" title="Καταδικάστηκε σε φυλάκιση ο Κακέτσης για συκοφαντική δυσφήμιση">Καταδικάστηκε σε φυλάκιση ο Κακέτσης για συκοφαντική δυσφήμιση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T10:47:21+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/ntalika-rethymno-troxaio-500-585x500.jpg')" href="https://fimotro.gr/rethymno-anapodogyrise-ntalika-meta-apo-sygkrousi-me-ich/" title="Ρέθυμνο: Αναποδογύρισε νταλίκα μετά από σύγκρουση με ΙΧ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rethymno-anapodogyrise-ntalika-meta-apo-sygkrousi-me-ich/" title="Ρέθυμνο: Αναποδογύρισε νταλίκα μετά από σύγκρουση με ΙΧ">Ρέθυμνο: Αναποδογύρισε νταλίκα μετά από σύγκρουση με ΙΧ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T09:53:14+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/autokinita-kinisi-500-585x500.jpg')" href="https://fimotro.gr/botiliarisma-stous-kentrikous-komvous-apo-to-proi/" title="Μποτιλιάρισμα στους κεντρικούς κόμβους από το πρωί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/botiliarisma-stous-kentrikous-komvous-apo-to-proi/" title="Μποτιλιάρισμα στους κεντρικούς κόμβους από το πρωί">Μποτιλιάρισμα στους κεντρικούς κόμβους από το πρωί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T09:47:25+03:00">02/10/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/1471170-deal_930-585x465.jpg')" href="https://fimotro.gr/i-polyethnikes-me-to-kalytero-ergasiako-perivallon-gia-to-2019/" title="Οι πολυεθνικές με το καλύτερο εργασιακό περιβάλλον για το 2019"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-polyethnikes-me-to-kalytero-ergasiako-perivallon-gia-to-2019/" title="Οι πολυεθνικές με το καλύτερο εργασιακό περιβάλλον για το 2019">Οι πολυεθνικές με το καλύτερο εργασιακό περιβάλλον για το 2019</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T15:46:30+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/02/usa-germany-e1486464014475.jpg')" href="https://fimotro.gr/pyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias/" title="Πυκνώνουν τα σύννεφα για τις οικονομίες ΗΠΑ και Γερμανίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias/" title="Πυκνώνουν τα σύννεφα για τις οικονομίες ΗΠΑ και Γερμανίας">Πυκνώνουν τα σύννεφα για τις οικονομίες ΗΠΑ και Γερμανίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T14:20:09+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/johnson-585x465.jpg')" href="https://fimotro.gr/tzonson-fevgoume-apo-tin-ee-stis-31-oktovriou-oti-ke-an-gini/" title="Τζόνσον: Φεύγουμε από την ΕΕ στις 31 Οκτωβρίου ό,τι και αν γίνει"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tzonson-fevgoume-apo-tin-ee-stis-31-oktovriou-oti-ke-an-gini/" title="Τζόνσον: Φεύγουμε από την ΕΕ στις 31 Οκτωβρίου ό,τι και αν γίνει">Τζόνσον: Φεύγουμε από την ΕΕ στις 31 Οκτωβρίου ό,τι και αν γίνει</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T14:15:33+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/41152889_303-585x394.jpg')" href="https://fimotro.gr/handelsblatt-prostheti-voithia-stin-tourkia-gia-prosfyges/" title="Handelsblatt: Πρόσθετη βοήθεια στην Τουρκία για πρόσφυγες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/handelsblatt-prostheti-voithia-stin-tourkia-gia-prosfyges/" title="Handelsblatt: Πρόσθετη βοήθεια στην Τουρκία για πρόσφυγες">Handelsblatt: Πρόσθετη βοήθεια στην Τουρκία για πρόσφυγες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T10:44:25+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/aerodromio-sikago-500-585x500.jpg')" href="https://fimotro.gr/ochima-trofodosias-ektos-elegchou-ekane-ano-kato-to-aerodromio-tou-sikago/" title="Όχημα τροφοδοσίας εκτός ελέγχου έκανε άνω κάτω το αεροδρόμιο του Σικάγο"> <i class="fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ochima-trofodosias-ektos-elegchou-ekane-ano-kato-to-aerodromio-tou-sikago/" title="Όχημα τροφοδοσίας εκτός ελέγχου έκανε άνω κάτω το αεροδρόμιο του Σικάγο">Όχημα τροφοδοσίας εκτός ελέγχου έκανε άνω κάτω το αεροδρόμιο του Σικάγο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T09:41:07+03:00">02/10/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/er4t-radiomegaro-500-585x500.jpg')" href="https://fimotro.gr/o-fotis-kafarakis-neos-genikos-diefthyntis-enimerosis-tis-ert/" title="Ο Φώτης Καφαράκης νέος Γενικός Διευθυντής Ενημέρωσης της ΕΡΤ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-fotis-kafarakis-neos-genikos-diefthyntis-enimerosis-tis-ert/" title="Ο Φώτης Καφαράκης νέος Γενικός Διευθυντής Ενημέρωσης της ΕΡΤ">Ο Φώτης Καφαράκης νέος Γενικός Διευθυντής Ενημέρωσης της ΕΡΤ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T09:53:45+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/12/mme-e1515683051806.jpg')" href="https://fimotro.gr/24ori-apergia-se-ola-ta-mme-tin-tetarti-2/" title="24ωρη απεργία σε όλα τα ΜΜΕ την Τετάρτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/24ori-apergia-se-ola-ta-mme-tin-tetarti-2/" title="24ωρη απεργία σε όλα τα ΜΜΕ την Τετάρτη">24ωρη απεργία σε όλα τα ΜΜΕ την Τετάρτη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T12:14:14+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/tatsopoulos-682x384-585x457.jpg')" href="https://fimotro.gr/ektos-grammis-eniose-adiathesia-ston-aera-o-tatsopoulos/" title="Η στιγμή που ο Πέτρος Τατσόπουλος λιποθύμησε στο πλατό του Alpha"> <i class="fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektos-grammis-eniose-adiathesia-ston-aera-o-tatsopoulos/" title="Η στιγμή που ο Πέτρος Τατσόπουλος λιποθύμησε στο πλατό του Alpha">Η στιγμή που ο Πέτρος Τατσόπουλος λιποθύμησε στο πλατό του Alpha</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T12:10:55+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/vouli-585x512.jpg')" href="https://fimotro.gr/kratikopiisi-tis-forthnet-theli-o-syriza/" title="Κρατικοποίηση της Forthnet θέλει ο ΣΥΡΙΖΑ!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kratikopiisi-tis-forthnet-theli-o-syriza/" title="Κρατικοποίηση της Forthnet θέλει ο ΣΥΡΙΖΑ!">Κρατικοποίηση της Forthnet θέλει ο ΣΥΡΙΖΑ!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T08:39:52+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/efimerides-585x503.png')" href="https://fimotro.gr/o-typos-tis-kyriakis-17/" title="Ο Τύπος της Κυριακής&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-typos-tis-kyriakis-17/" title="Ο Τύπος της Κυριακής&#8230;">Ο Τύπος της Κυριακής&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-28T18:18:52+03:00">28/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150293"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/ΠΑΡΕΜΒΑΣΗ5-5600-585x500.jpg')" href="https://fimotro.gr/o-dimos-athineon-katharise-pezodromo-massalias-pnevmatiko-kentro-nomiki/" title="Ο Δήμος Αθηναίων καθάρισε πεζόδρομο Μασσαλίας, Πνευματικό Κέντρο, Νομική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-dimos-athineon-katharise-pezodromo-massalias-pnevmatiko-kentro-nomiki/" title="Ο Δήμος Αθηναίων καθάρισε πεζόδρομο Μασσαλίας, Πνευματικό Κέντρο, Νομική">Ο Δήμος Αθηναίων καθάρισε πεζόδρομο Μασσαλίας, Πνευματικό Κέντρο, Νομική</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T13:18:05+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/H0-585x468.jpg')" href="https://fimotro.gr/megalo-perivallontiko-skandalo-stin-anatoliki-attiki/" title="Μεγάλο περιβαλλοντικό σκάνδαλο στην Αν. Αττική"> <i class="fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/megalo-perivallontiko-skandalo-stin-anatoliki-attiki/" title="Μεγάλο περιβαλλοντικό σκάνδαλο στην Αν. Αττική">Μεγάλο περιβαλλοντικό σκάνδαλο στην Αν. Αττική</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-30T09:56:09+03:00">30/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/c13146380f4c4a0ab1616985d8ea76ad-585x563.jpg')" href="https://fimotro.gr/g-patoulis-i-anakyklosi-apoteli-protereotita-tis-periferias-attikis/" title="Γ. Πατούλης: Η ανακύκλωση αποτελεί προτεραιότητα της Περιφέρειας Αττικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/g-patoulis-i-anakyklosi-apoteli-protereotita-tis-periferias-attikis/" title="Γ. Πατούλης: Η ανακύκλωση αποτελεί προτεραιότητα της Περιφέρειας Αττικής">Γ. Πατούλης: Η ανακύκλωση αποτελεί προτεραιότητα της Περιφέρειας Αττικής</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-26T19:00:30+03:00">26/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/photo-remata-2-585x585.jpg')" href="https://fimotro.gr/evria-syskepsi-stin-periferia-gia-ta-remata-tis-attikis/" title="Ευρεία σύσκεψη στην Περιφέρεια για τα ρέματα της Αττικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/evria-syskepsi-stin-periferia-gia-ta-remata-tis-attikis/" title="Ευρεία σύσκεψη στην Περιφέρεια για τα ρέματα της Αττικής">Ευρεία σύσκεψη στην Περιφέρεια για τα ρέματα της Αττικής</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-25T18:17:58+03:00">25/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/photo-rema-texniko-mykalis-2-585x585.jpg')" href="https://fimotro.gr/me-entoli-tou-g-patouli-synergia-tis-periferias-katharizoun-remata-stin-attiki/" title="Με εντολή του Γ. Πατούλη συνεργεία της Περιφέρειας καθαρίζουν ρέματα στην Αττική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-entoli-tou-g-patouli-synergia-tis-periferias-katharizoun-remata-stin-attiki/" title="Με εντολή του Γ. Πατούλη συνεργεία της Περιφέρειας καθαρίζουν ρέματα στην Αττική">Με εντολή του Γ. Πατούλη συνεργεία της Περιφέρειας καθαρίζουν ρέματα στην Αττική</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-23T15:49:33+03:00">23/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150292"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/12/farmaka-e1524577474476.jpg')" href="https://fimotro.gr/i-nea-lista-me-oles-tis-partides-ton-chapion-pou-anakali-o-eof/" title="Η νέα λίστα με όλες τις παρτίδες των χαπιών που ανακαλεί ο ΕΟΦ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-nea-lista-me-oles-tis-partides-ton-chapion-pou-anakali-o-eof/" title="Η νέα λίστα με όλες τις παρτίδες των χαπιών που ανακαλεί ο ΕΟΦ">Η νέα λίστα με όλες τις παρτίδες των χαπιών που ανακαλεί ο ΕΟΦ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T13:46:24+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/bacon-3640538_1920-585x585.jpg')" href="https://fimotro.gr/to-kokkino-kreas-dichazi-tin-epistimoniki-kinotita/" title="Το κόκκινο κρέας διχάζει την επιστημονική κοινότητα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-kokkino-kreas-dichazi-tin-epistimoniki-kinotita/" title="Το κόκκινο κρέας διχάζει την επιστημονική κοινότητα">Το κόκκινο κρέας διχάζει την επιστημονική κοινότητα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T05:58:14+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/12/7cb2c06f6128922e479c15883bd12dc1_XL-e1524486418426.jpg')" href="https://fimotro.gr/metropolitan-general-prosfora-me-aformi-ton-oktovrio-mina-prolipsis-ke-enimerosis-gia-ton-karkino-tou-mastou/" title="Metropolitan General: Προσφορά με αφορμή τον Οκτώβριο, μήνα πρόληψης και ενημέρωσης για τον Καρκίνο του Μαστού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metropolitan-general-prosfora-me-aformi-ton-oktovrio-mina-prolipsis-ke-enimerosis-gia-ton-karkino-tou-mastou/" title="Metropolitan General: Προσφορά με αφορμή τον Οκτώβριο, μήνα πρόληψης και ενημέρωσης για τον Καρκίνο του Μαστού">Metropolitan General: Προσφορά με αφορμή τον Οκτώβριο, μήνα πρόληψης και ενημέρωσης για τον Καρκίνο του Μαστού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-30T14:43:42+03:00">30/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/melanoma-new_660-585x300.jpg')" href="https://fimotro.gr/nea-therapia-gia-asthenis-me-prochorimeno-melanoma/" title="Νέα θεραπεία για ασθενείς με προχωρημένο μελάνωμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nea-therapia-gia-asthenis-me-prochorimeno-melanoma/" title="Νέα θεραπεία για ασθενείς με προχωρημένο μελάνωμα">Νέα θεραπεία για ασθενείς με προχωρημένο μελάνωμα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-30T12:36:44+03:00">30/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/kikilias-attikon-500-585x500.jpeg')" href="https://fimotro.gr/efnidiastiki-episkepsi-kikilia-sto-attikon-to-vrady-tou-savvatou/" title="Αιφνιδιαστική επίσκεψη Κικίλια στο «Αττικόν» το βράδυ του Σαββάτου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/efnidiastiki-episkepsi-kikilia-sto-attikon-to-vrady-tou-savvatou/" title="Αιφνιδιαστική επίσκεψη Κικίλια στο «Αττικόν» το βράδυ του Σαββάτου">Αιφνιδιαστική επίσκεψη Κικίλια στο «Αττικόν» το βράδυ του Σαββάτου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-29T10:32:35+03:00">29/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/4592808-585x504.jpg')" href="https://fimotro.gr/o-martins-skotose-ton-olybiako/" title="Ο Μάρτινς σκότωσε τον Ολυμπιακό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-martins-skotose-ton-olybiako/" title="Ο Μάρτινς σκότωσε τον Ολυμπιακό">Ο Μάρτινς σκότωσε τον Ολυμπιακό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-02T00:06:32+03:00">02/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/230265-760x460-696x421-585x421.jpg')" href="https://fimotro.gr/prokrisi-stous-16-tou-china-open-gia-ton-tsitsipa/" title="Πρόκριση στους «16» του China Open για τον Τσιτσιπά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/prokrisi-stous-16-tou-china-open-gia-ton-tsitsipa/" title="Πρόκριση στους «16» του China Open για τον Τσιτσιπά">Πρόκριση στους «16» του China Open για τον Τσιτσιπά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T14:42:17+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/champios-585x500.jpg')" href="https://fimotro.gr/me-niki-sto-veligradi-vlepi-prokrisi-o-olybiakos/" title="Με νίκη στο Βελιγράδι βλέπει πρόκριση ο Ολυμπιακός"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-niki-sto-veligradi-vlepi-prokrisi-o-olybiakos/" title="Με νίκη στο Βελιγράδι βλέπει πρόκριση ο Ολυμπιακός">Με νίκη στο Βελιγράδι βλέπει πρόκριση ο Ολυμπιακός</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T09:23:05+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/manchester-500-585x500.jpg')" href="https://fimotro.gr/isopalo-to-nterbi-tis-mantsester-giounaitent-me-tin-arsenal/" title="Ισόπαλο το ντέρμπι της Μάντσεστερ Γιουνάιτεντ με την Αρσεναλ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/isopalo-to-nterbi-tis-mantsester-giounaitent-me-tin-arsenal/" title="Ισόπαλο το ντέρμπι της Μάντσεστερ Γιουνάιτεντ με την Αρσεναλ">Ισόπαλο το ντέρμπι της Μάντσεστερ Γιουνάιτεντ με την Αρσεναλ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-10-01T08:24:49+03:00">01/10/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/1-8-585x585.jpg')" href="https://fimotro.gr/markopoulo-park-epikratisi-ton-favori-ke-polli-nikites-se-skor-4-ke-skor-6/" title="Markopoulo Park: Επικράτηση των φαβορί και πολλοί νικητές σε Σκορ 4 και Σκορ 6"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/markopoulo-park-epikratisi-ton-favori-ke-polli-nikites-se-skor-4-ke-skor-6/" title="Markopoulo Park: Επικράτηση των φαβορί και πολλοί νικητές σε Σκορ 4 και Σκορ 6">Markopoulo Park: Επικράτηση των φαβορί και πολλοί νικητές σε Σκορ 4 και Σκορ 6</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-30T14:28:37+03:00">30/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/" rel="category tag">Διεθνή</a></span></div><h1 class="post-title single-post-title entry-title">Πυκνώνουν τα σύννεφα για τις οικονομίες ΗΠΑ και Γερμανίας</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2019-10-02T14:20:09+03:00">02/10/2019</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2019-10-02T14:20:09+03:00">02/10/2019</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://fimotro.gr/wp-content/uploads/2017/02/usa-germany-e1486464014475.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2017/02/usa-germany-e1486464014475.jpg" style="padding-top: 38.5366%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-157516" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="mailmunch-forms-before-post" style="display: none !important;"></div><p>Με δέος παρακολουθούν οι επενδυτές τις εξελίξεις στα μέτωπα της αμερικανικής και της γερμανικής οικονομίας, καθώς τα τελευταία στοιχεία δείχνουν ότι οι δύο οικονομίες «φλερτάρουν» πλέον επικίνδυνα με την ύφεση.</p><p>Τα πέντε κορυφαία ινστιτούτα ερευνών της Γερμανίας (DIW, IWH, Ifo, IfW και RWI) προβλέπουν πλέον χαμηλότερους ρυθμούς ανάπτυξης, καθώς οι κατασκευαστές στην «ατμομηχανή» της Ευρώπης βλέπουν να μειώνεται δραματικά η ζήτηση σε όλο τον κόσμο, ενώ ο εμπορικός πόλεμος εξακολουθεί να επιβαρύνει τόσο το κλίμα όσο και τις οικονομικές προοπτικές των επιχειρήσεων.</p><div class="mid-banner"><div id="inart2" class="sticky-banner"></div></div><p>Σύμφωνα με τα τελευταία στοιχεία που δόθηκαν στη δημοσιότητα, ο ρυθμός ανάπτυξης της γερμανικής οικονομίας θα περιοριστεί στο 1,1% το 2020, πολύ κάτω από το 1,8% που προβλεπόταν τον Απρίλιο. Την ίδια ώρα, όμως, οι οικονομολόγοι που συμμετείχαν σε σχετική έρευνα του πρακτορείου Bloomberg τον περασμένο μήνα προέβλεπαν ότι η ανάπτυξη το 2020 θα είναι 0,9% και ο ΟΟΣΑ μόλις 0,6%.</p><p>Την ίδια ώρα, ένα «άτακτο» Brexit μπορεί, σύμφωνα με τις ίδιες εκτιμήσεις, να περιορίσει ακόμη περισσότερο τη δυναμική της γερμανικής οικονομίας.</p><div><div class="penci-custom-html-inside-content"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><p>Για το τρέχον έτος, η μεγαλύτερη οικονομία της Ευρώπης αναμένεται να «τρέξει» με 0,5% (από 0,8% που προβλεπόταν προηγουμένως), σημειώνοντας τη χειρότερη επίδοσή της από το 2013. Κι αυτό γιατί, σύμφωνα με τις υπάρχουσες ενδείξεις, η γερμανική οικονομία συρρικνώθηκε πιθανότατα στο τρίτο τρίμηνο, που σημαίνει ότι η Γερμανία βρέθηκε σε τεχνική ύφεση, έχοντας προηγηθεί και μια συρρίκνωση 0,1% στο δεύτερο τρίμηνο της χρονιάς.</p><div class="mid-banner"><div id="inart3" class="sticky-banner"></div></div><p>«Η γερμανική βιομηχανία βρίσκεται σε ύφεση και αυτό επηρεάζει πλέον και τους παρόχους υπηρεσιών που συνεργάζονται μαζί τους», λέει στο Bloomberg ο Κλάους Μίκελσεν, επικεφαλής προβλέψεων και οικονομικής πολιτικής στο DIW.</p><p>«Το γεγονός ότι η οικονομία εξακολουθεί να αναπτύσσεται οφείλεται πρωτίστως στο γεγονός ότι τα νοικοκυριά συνεχίζουν να ξοδεύουν», προσθέτει.</p><div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div><h3>Κατεβάζουν ταχύτητα και οι ΗΠΑ</h3><p>Την ίδια στιγμή, η αμερικανική οικονομία φαίνεται να χάνει έδαφος και το ερώτημα τώρα είναι αν θα καταφέρει να αποφύγει την ύφεση.</p><div><div class="penci-custom-html-inside-content"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><p>Τα στοιχεία για τον αμερικανικό μεταποιητικό κλάδο που είδαν το φως της δημοσιότητας την Τρίτη ήταν τα χειρότερα της δεκαετίας, με τον σχετικό δείκτη να υποχωρεί κάτω από το όριο των 50 μονάδων που χωρίζει μεγέθυνση και συρρίκνωση (με τον PMI στις 47,8% μονάδες).</p><p>Αυτό που μένει τώρα να φανεί, σύμφωνα με τους οικονομολόγους, είναι το αν οι καταναλωτές θα συνεχίσουν να ξοδεύουν αρκετά για να αντισταθμιστεί το πλήγμα στη βιομηχανία από τον εμπορικό πόλεμο ΗΠΑ-Κίνας.</p><p>«Η οικονομία κινείται με έναν κινητήρα και αυτός είναι ο καταναλωτής», λέει χαρακτηριστικά ο Stephen Gallagher, επικεφαλής οικονομολόγος για τις ΗΠΑ στη Societe Generale SA.</p><h3>Υπό πίεση τα χρηματιστήρια</h3><p>Υπό το φως όλων αυτών των στοιχείων, τα ευρωπαϊκά χρηματιστήρια δέχονται πιέσεις, ενώ τα futures δείχνουν αδύναμο ξεκίνημα στη Wall Street.</p><div><div class="penci-custom-html-inside-content"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><p>Ο πανευρωπαϊκός δείκτης Stoxx Europe 600 καταγράφει σημαντικές απώλειες, έτοιμος να σημειώσει τη χειρότερη διήμερη επίδοσή του από τον Αύγουστο. Με όλους τους κλάδους, πλην εκείνου των ταξιδίων, να βρίσκονται «στο κόκκινο».</p><div class="mailmunch-forms-after-post" style="display: none !important;"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/pyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fpyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%A0%CF%85%CE%BA%CE%BD%CF%8E%CE%BD%CE%BF%CF%85%CE%BD%20%CF%84%CE%B1%20%CF%83%CF%8D%CE%BD%CE%BD%CE%B5%CF%86%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B9%CF%82%20%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B5%CF%82%20%CE%97%CE%A0%CE%91%20%CE%BA%CE%B1%CE%B9%20%CE%93%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%AF%CE%B1%CF%82&url=https%3A%2F%2Ffimotro.gr%2Fpyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%CE%A0%CF%85%CE%BA%CE%BD%CF%8E%CE%BD%CE%BF%CF%85%CE%BD%20%CF%84%CE%B1%20%CF%83%CF%8D%CE%BD%CE%BD%CE%B5%CF%86%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B9%CF%82%20%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B5%CF%82%20%CE%97%CE%A0%CE%91%20%CE%BA%CE%B1%CE%B9%20%CE%93%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%AF%CE%B1%CF%82 https%3A%2F%2Ffimotro.gr%2Fpyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%A0%CF%85%CE%BA%CE%BD%CF%8E%CE%BD%CE%BF%CF%85%CE%BD%20%CF%84%CE%B1%20%CF%83%CF%8D%CE%BD%CE%BD%CE%B5%CF%86%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B9%CF%82%20%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%AF%CE%B5%CF%82%20%CE%97%CE%A0%CE%91%20%CE%BA%CE%B1%CE%B9%20%CE%93%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%AF%CE%B1%CF%82 https%3A%2F%2Ffimotro.gr%2Fpyknonoun-ta-synnefa-gia-tis-ikonomies-ipa-ke-germanias%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/ethelousia-exodos-stin-trapeza-kyprou-eos-e200-000-i-apolaves/"><div class="pagi-text"><h5 class="prev-title">Εθελούσια έξοδος στην Τράπεζα Κύπρου: Εως €200.000 οι απολαβές</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/i-ikonomia-sto-epikentro-tis-synantisis-mitsotaki-ntragki/"><div class="pagi-text"><h5 class="next-title">Η οικονομία στο επίκεντρο της συνάντησης Μητσοτάκη-Ντράγκι</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/05/1471170-deal_930-585x390.jpg" href="https://fimotro.gr/i-polyethnikes-me-to-kalytero-ergasiako-perivallon-gia-to-2019/" title="Οι πολυεθνικές με το καλύτερο εργασιακό περιβάλλον για το 2019"> </a><h3><a href="https://fimotro.gr/i-polyethnikes-me-to-kalytero-ergasiako-perivallon-gia-to-2019/">Οι πολυεθνικές με το καλύτερο εργασιακό περιβάλλον για το 2019</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/10/johnson-585x390.jpg" href="https://fimotro.gr/tzonson-fevgoume-apo-tin-ee-stis-31-oktovriou-oti-ke-an-gini/" title="Τζόνσον: Φεύγουμε από την ΕΕ στις 31 Οκτωβρίου ό,τι και αν γίνει"> </a><h3><a href="https://fimotro.gr/tzonson-fevgoume-apo-tin-ee-stis-31-oktovriou-oti-ke-an-gini/">Τζόνσον: Φεύγουμε από την ΕΕ στις 31 Οκτωβρίου ό,τι και αν γίνει</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/10/41152889_303-585x390.jpg" href="https://fimotro.gr/handelsblatt-prostheti-voithia-stin-tourkia-gia-prosfyges/" title="Handelsblatt: Πρόσθετη βοήθεια στην Τουρκία για πρόσφυγες"> </a><h3><a href="https://fimotro.gr/handelsblatt-prostheti-voithia-stin-tourkia-gia-prosfyges/">Handelsblatt: Πρόσθετη βοήθεια στην Τουρκία για πρόσφυγες</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/10/aerodromio-sikago-500-585x390.jpg" href="https://fimotro.gr/ochima-trofodosias-ektos-elegchou-ekane-ano-kato-to-aerodromio-tou-sikago/" title="Όχημα τροφοδοσίας εκτός ελέγχου έκανε άνω κάτω το αεροδρόμιο του Σικάγο"> <i class="fa fa-play"></i> </a><h3><a href="https://fimotro.gr/ochima-trofodosias-ektos-elegchou-ekane-ano-kato-to-aerodromio-tou-sikago/">Όχημα τροφοδοσίας εκτός ελέγχου έκανε άνω κάτω το αεροδρόμιο του Σικάγο</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/10/korea-585x390.jpg" href="https://fimotro.gr/nea-ektoxefsi-vallistikon-pyravlon-apo-ti-v-korea/" title="Νέα εκτόξευση βαλλιστικών πυραύλων από τη Β. Κορέα"> </a><h3><a href="https://fimotro.gr/nea-ektoxefsi-vallistikon-pyravlon-apo-ti-v-korea/">Νέα εκτόξευση βαλλιστικών πυραύλων από τη Β. Κορέα</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/10/trump-585x390.jpg" href="https://fimotro.gr/praxikopima-i-parapobi-tou-lei-o-trab/" title="«Πραξικόπημα» η παραπομπή του, λέει ο Τραμπ"> </a><h3><a href="https://fimotro.gr/praxikopima-i-parapobi-tou-lei-o-trab/">«Πραξικόπημα» η παραπομπή του, λέει ο Τραμπ</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Editorial</span></h4><div id="penci-postslidewg-5787" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/vouli.jpg');" title="Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες"></span> <a href="https://fimotro.gr/i-megali-politiki-andres-ichan-panta-metriopathis-synergates/" class="penci-widget-slider-overlay" title="Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-megali-politiki-andres-ichan-panta-metriopathis-synergates/" rel="bookmark" title="Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες">Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/t0zhpa1561210668496-585x390.jpg');" title="Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο"></span> <a href="https://fimotro.gr/o-syriza-gia-na-metallachthi-se-kentroaristero-komma-theli-stelechi-ke-pagko/" class="penci-widget-slider-overlay" title="Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-syriza-gia-na-metallachthi-se-kentroaristero-komma-theli-stelechi-ke-pagko/" rel="bookmark" title="Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο">Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/mitsotakis-2-e1563468370111-585x390.jpg');" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο"></span> <a href="https://fimotro.gr/oso-grigorotera-pari-apofasis-toso-tha-afxani-to-politiko-tou-kefaleo/" class="penci-widget-slider-overlay" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/oso-grigorotera-pari-apofasis-toso-tha-afxani-to-politiko-tou-kefaleo/" rel="bookmark" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο">Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/orkomosiaaa3-585x390.jpg');" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα"></span> <a href="https://fimotro.gr/kyvernisi-me-tachytita-idiotikou-tomea/" class="penci-widget-slider-overlay" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kyvernisi-me-tachytita-idiotikou-tomea/" rel="bookmark" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα">Κυβέρνηση με ταχύτητα ιδιωτικού τομέα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/varoyfakis-e1500816398480.jpg');" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς"></span> <a href="https://fimotro.gr/o-varoufakis-tha-ine-i-anerchomeni-dynami-tis-aristeras/" class="penci-widget-slider-overlay" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-varoufakis-tha-ine-i-anerchomeni-dynami-tis-aristeras/" rel="bookmark" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς">Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/Tsipras-1-585x390.jpg');" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015"></span> <a href="https://fimotro.gr/o-tsipras-tora-katalave-oti-den-itan-syrizei-to-36-pou-pire-to-2015/" class="penci-widget-slider-overlay" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-tsipras-tora-katalave-oti-den-itan-syrizei-to-36-pou-pire-to-2015/" rel="bookmark" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015">Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/photo_verybig_190388-585x390.jpg');" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα"></span> <a href="https://fimotro.gr/politiki-allagi-stin-tourkia-politiki-allagi-ke-stin-ellada/" class="penci-widget-slider-overlay" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/politiki-allagi-stin-tourkia-politiki-allagi-ke-stin-ellada/" rel="bookmark" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα">Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1474585-ekloges-930-3-585x390.jpg');" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/tha-katapsifistoun-mazika-koryfei-ypourgi-tou-syriza/" class="penci-widget-slider-overlay" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tha-katapsifistoun-mazika-koryfei-ypourgi-tou-syriza/" rel="bookmark" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ">Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/tsipras-skourletis-upourgiko-500-585x390.jpg');" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη"></span> <a href="https://fimotro.gr/i-polites-timorisan-ton-eklogiko-nomo-tou-skourleti/" class="penci-widget-slider-overlay" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-polites-timorisan-ton-eklogiko-nomo-tou-skourleti/" rel="bookmark" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη">Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/psifos_main01-585x390.jpg');" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ"></span> <a href="https://fimotro.gr/tis-ekloges-krinoun-i-machites-ke-ochi-i-isapostakides-dimosiografi/" class="penci-widget-slider-overlay" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tis-ekloges-krinoun-i-machites-ke-ochi-i-isapostakides-dimosiografi/" rel="bookmark" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ">Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/Tsipras-585x390.jpg');" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν"></span> <a href="https://fimotro.gr/i-dexii-evgalan-ton-tsipra-prothypourgo-i-dexii-ton-richnoun/" class="penci-widget-slider-overlay" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-dexii-evgalan-ton-tsipra-prothypourgo-i-dexii-ton-richnoun/" rel="bookmark" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν">Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/nea-dimokratia-585x390.jpg');" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%"></span> <a href="https://fimotro.gr/i-nd-gia-na-echi-dynamiki-aftodynamias-prepi-na-pari-pososto-pano-apo-30/" class="penci-widget-slider-overlay" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-nd-gia-na-echi-dynamiki-aftodynamias-prepi-na-pari-pososto-pano-apo-30/" rel="bookmark" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%">Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tsipras-skourl1-e1545465149905-585x390.jpg');" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!"></span> <a href="https://fimotro.gr/se-stirizi-o-syriza-stis-dimotikes-kalytera-na-exafanistis/" class="penci-widget-slider-overlay" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/se-stirizi-o-syriza-stis-dimotikes-kalytera-na-exafanistis/" rel="bookmark" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!">Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/pasok.jpg');" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;"></span> <a href="https://fimotro.gr/me-tzoumaka-kotsaka-ke-ta-alla-ta-pedia/" class="penci-widget-slider-overlay" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/me-tzoumaka-kotsaka-ke-ta-alla-ta-pedia/" rel="bookmark" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;">Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/maximou.jpg');" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες"></span> <a href="https://fimotro.gr/as-proetimastoun-gia-katathlipsi-meta-tis-kalpes/" class="penci-widget-slider-overlay" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/as-proetimastoun-gia-katathlipsi-meta-tis-kalpes/" rel="bookmark" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες">Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες</a></h4></div></div></div></div><style>#penci-postslidewg-5787 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="custom_html-57" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noscript><a href="//talos.adman.gr/click?webspace=35771&amp;dfl=yes"><img src="//talos.adman.gr/banner?webspace=35771&amp;dfl=yes&amp;js=no" border="0" width="300" height="600" alt="ADMAN" /></a><br /></noscript></div></aside><aside id="penci_slider_posts_news_widget-4" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Η ψηφοφορία της εβδομάδας</span></h4><div id="penci-postslidewg-5832" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/0zslzy1550781936446-585x390.jpg');" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/psifoforia-gia-tin-antipoliteftiki-taktiki-tou-syriza/" class="penci-widget-slider-overlay" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tin-antipoliteftiki-taktiki-tou-syriza/" rel="bookmark" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ">Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/alexis-tsipras-skai-45-500.-585x390.jpg');" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού"></span> <a href="https://fimotro.gr/psifoforia-gia-tin-synentefxi-tou-prothypourgou/" class="penci-widget-slider-overlay" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tin-synentefxi-tou-prothypourgou/" rel="bookmark" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού">Ψηφοφορία για την συνέντευξη του πρωθυπουργού</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/11/proedriko.jpg');" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα"></span> <a href="https://fimotro.gr/psifoforia-gia-ton-anotato-politiako-paragonta/" class="penci-widget-slider-overlay" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-ton-anotato-politiako-paragonta/" rel="bookmark" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα">Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/syriza-tsipras-vima_iefimerida-e1558988948895-585x390.jpg');" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;"></span> <a href="https://fimotro.gr/psifoforia-gia-tis-efthynes-synergaton-tou-tsipra/" class="penci-widget-slider-overlay" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tis-efthynes-synergaton-tou-tsipra/" rel="bookmark" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;">Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/tsipras-polakis-45-850-500-585x390.jpg');" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας"></span> <a href="https://fimotro.gr/psifoforia-gia-ton-anapliroti-yp-ygias/" class="penci-widget-slider-overlay" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-ton-anapliroti-yp-ygias/" rel="bookmark" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας">Ψηφοφορία για τον αναπληρωτή υπ. Υγείας</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/themes/soledad/images/no-image.jpg');" title="Τι πιστεύετε για τις προλήψεις;"></span> <a href="https://fimotro.gr/ti-pistevete-gia-tis-prolipsis/" class="penci-widget-slider-overlay" title="Τι πιστεύετε για τις προλήψεις;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/ti-pistevete-gia-tis-prolipsis/" rel="bookmark" title="Τι πιστεύετε για τις προλήψεις;">Τι πιστεύετε για τις προλήψεις;</a></h4></div></div></div></div><style>#penci-postslidewg-5832 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="custom_html-55" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.piraeusbank.gr/el/Idiwtes/Daneia/Katanalotika-Daneia/e-loan-by-winbank"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/300x250px_e-loan_2018_46420541324664656.gif" width="340" /></a></div></aside><aside id="custom_html-56" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cosmote.gr/cs/cosmote/gr/giga_max.html?utm_source=bankingnews.gr&utm_medium=cpc&utm_campaign=COSMOTE_GIGA_MAX&utm_content=300x250_banner"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/300x250-Desktop.gif" width="340" /></a></div></aside><aside id="custom_html-41" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eurolife.gr/el/News/ypsiles-epixeirimatikes-epidoseis"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/eurolife_final_high.gif" width="340" /></a></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=" https://www.cosmote.gr/cs/cosmote/gr/new_my_wifi.html?utm_source=bankingnews.gr&utm_medium=cpc&utm_campaign=Seamless_Connectivity&utm_content=300x250_banner"> <img src="https://fimotro.gr/wp-content/uploads/2019/09/300x250_desktop.gif" width="340" /></a></div></aside><aside id="penci_slider_posts_news_widget-3" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΟΥΙΖ ΓΙΑ ΜΥΗΜΕΝΟΥΣ</span></h4><div id="penci-postslidewg-7722" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/4843831-585x390.jpg');" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές"></span> <a href="https://fimotro.gr/galazia-kouiz-gia-neous-ypourgous-ke-vouleftes/" class="penci-widget-slider-overlay" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/galazia-kouiz-gia-neous-ypourgous-ke-vouleftes/" rel="bookmark" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές">Γαλάζια κουίζ για νέους υπουργούς και βουλευτές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους"></span> <a href="https://fimotro.gr/meteklogika-erotimatika-gia-syrizeous/" class="penci-widget-slider-overlay" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/meteklogika-erotimatika-gia-syrizeous/" rel="bookmark" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους">Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/apories-ke-erotimatika-gia-stelechi-tou-syriza/" class="penci-widget-slider-overlay" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-ke-erotimatika-gia-stelechi-tou-syriza/" rel="bookmark" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ">Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές"></span> <a href="https://fimotro.gr/apories-syrizeon-gia-tis-ekloges/" class="penci-widget-slider-overlay" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-syrizeon-gia-tis-ekloges/" rel="bookmark" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές">Απορίες ΣΥΡΙΖΑίων για τις εκλογές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/mwkf1555954575601.jpg');" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους"></span> <a href="https://fimotro.gr/kouiz-gia-gnostous-ke-agnostous-syrizeous/" class="penci-widget-slider-overlay" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kouiz-gia-gnostous-ke-agnostous-syrizeous/" rel="bookmark" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους">Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/question-585x390.jpg');" title="Απορίες για κυβερνητικούς&#8230;"></span> <a href="https://fimotro.gr/apories-gia-kyvernitikous/" class="penci-widget-slider-overlay" title="Απορίες για κυβερνητικούς&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-gia-kyvernitikous/" rel="bookmark" title="Απορίες για κυβερνητικούς&#8230;">Απορίες για κυβερνητικούς&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-1-e1560894280105-585x390.jpg');" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς"></span> <a href="https://fimotro.gr/mystika-erotimatika-gia-syrizeou-ypourgous/" class="penci-widget-slider-overlay" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/mystika-erotimatika-gia-syrizeou-ypourgous/" rel="bookmark" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς">Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500-585x390.jpg');" title="ΣΥΡΙΖΑϊκά στοιχήματα"></span> <a href="https://fimotro.gr/syrizaika-stichimata/" class="penci-widget-slider-overlay" title="ΣΥΡΙΖΑϊκά στοιχήματα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-stichimata/" rel="bookmark" title="ΣΥΡΙΖΑϊκά στοιχήματα">ΣΥΡΙΖΑϊκά στοιχήματα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/0zslzy1550781936446-585x390.jpg');" title="Ποιοι θα φάνε «μαύρο» στις εκλογές"></span> <a href="https://fimotro.gr/i-syrizei-pou-tha-fane-mavro-stis-ekloges/" class="penci-widget-slider-overlay" title="Ποιοι θα φάνε «μαύρο» στις εκλογές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-syrizei-pou-tha-fane-mavro-stis-ekloges/" rel="bookmark" title="Ποιοι θα φάνε «μαύρο» στις εκλογές">Ποιοι θα φάνε «μαύρο» στις εκλογές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_-585x390.jpg');" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;"></span> <a href="https://fimotro.gr/syrizaika-erotimatika-2/" class="penci-widget-slider-overlay" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-erotimatika-2/" rel="bookmark" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;">Περίεργα και ΣΥΡΙΖΑϊκά&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/syriza-grafeia-1000-585x390.jpg');" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/emfylii-pantou-ston-syriza/" class="penci-widget-slider-overlay" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/emfylii-pantou-ston-syriza/" rel="bookmark" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ">Εμφύλιοι παντού στον ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/chamos-sto-esoteriko-tou-syriza/" class="penci-widget-slider-overlay" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/chamos-sto-esoteriko-tou-syriza/" rel="bookmark" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ">Χαμός στο εσωτερικό του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;"></span> <a href="https://fimotro.gr/syrizaika-paraskinia/" class="penci-widget-slider-overlay" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-paraskinia/" rel="bookmark" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;">ΣΥΡΙΖΑϊκά παρασκήνια&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_-585x390.jpg');" title="Απερίγραπτες καταστάσεις"></span> <a href="https://fimotro.gr/kouizakia-gia-myimenous/" class="penci-widget-slider-overlay" title="Απερίγραπτες καταστάσεις"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kouizakia-gia-myimenous/" rel="bookmark" title="Απερίγραπτες καταστάσεις">Απερίγραπτες καταστάσεις</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Ερωτήματα για υποψηφίους&#8230;"></span> <a href="https://fimotro.gr/erotimata-gia-ypopsifious/" class="penci-widget-slider-overlay" title="Ερωτήματα για υποψηφίους&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/erotimata-gia-ypopsifious/" rel="bookmark" title="Ερωτήματα για υποψηφίους&#8230;">Ερωτήματα για υποψηφίους&#8230;</a></h4></div></div></div></div><style>#penci-postslidewg-7722 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="penci_slider_posts_news_widget-5" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Απόψεις</span></h4><div id="penci-postslidewg-6946" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/syriza-585x330.jpg');" title="Το επικερδές «επάγγελμα» του «αριστεροευαισθητούλη»!"></span> <a href="https://fimotro.gr/to-epikerdes-epangelma-tou-aristeroevesthitouli/" class="penci-widget-slider-overlay" title="Το επικερδές «επάγγελμα» του «αριστεροευαισθητούλη»!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/to-epikerdes-epangelma-tou-aristeroevesthitouli/" rel="bookmark" title="Το επικερδές «επάγγελμα» του «αριστεροευαισθητούλη»!">Το επικερδές «επάγγελμα» του «αριστεροευαισθητούλη»!</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/1477458-michelin_930-585x390.jpg');" title="Η Michelin βάζει «λουκέτο» σε εργοστάσιο στη Γερμανία"></span> <a href="https://fimotro.gr/i-michelin-vazi-louketo-se-ergostasio-sti-germania/" class="penci-widget-slider-overlay" title="Η Michelin βάζει «λουκέτο» σε εργοστάσιο στη Γερμανία"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-michelin-vazi-louketo-se-ergostasio-sti-germania/" rel="bookmark" title="Η Michelin βάζει «λουκέτο» σε εργοστάσιο στη Γερμανία">Η Michelin βάζει «λουκέτο» σε εργοστάσιο στη Γερμανία</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/2579705-2-585x390.jpg');" title="Ο Πατριάρχης Αλεξανδρείας Θεόδωρος έστειλε σε&#8230; απόσυρση τρείς Μητροπολίτες"></span> <a href="https://fimotro.gr/o-patriarchis-alexandrias-theodoros-estile-se-aposyrsi-tris-mitropolites/" class="penci-widget-slider-overlay" title="Ο Πατριάρχης Αλεξανδρείας Θεόδωρος έστειλε σε&#8230; απόσυρση τρείς Μητροπολίτες"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-patriarchis-alexandrias-theodoros-estile-se-aposyrsi-tris-mitropolites/" rel="bookmark" title="Ο Πατριάρχης Αλεξανδρείας Θεόδωρος έστειλε σε&#8230; απόσυρση τρείς Μητροπολίτες">Ο Πατριάρχης Αλεξανδρείας Θεόδωρος έστειλε σε&#8230; απόσυρση τρείς Μητροπολίτες</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/ekloges-3-585x390.jpg');" title="Τι πρέπει να γίνει για να μην έχουμε νέες γενιές ανεγκέφαλων πολιτών"></span> <a href="https://fimotro.gr/ti-prepi-na-gini-gia-na-min-echoume-nees-genies-anegkefalon-politon/" class="penci-widget-slider-overlay" title="Τι πρέπει να γίνει για να μην έχουμε νέες γενιές ανεγκέφαλων πολιτών"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/ti-prepi-na-gini-gia-na-min-echoume-nees-genies-anegkefalon-politon/" rel="bookmark" title="Τι πρέπει να γίνει για να μην έχουμε νέες γενιές ανεγκέφαλων πολιτών">Τι πρέπει να γίνει για να μην έχουμε νέες γενιές ανεγκέφαλων πολιτών</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/krisi-585x390.jpg');" title="Διαμορφώνονται οι προϋποθέσεις για το μεγάλο άλμα στο μέλλον"></span> <a href="https://fimotro.gr/diamorfononte-i-proypothesis-gia-to-megalo-alma-sto-mellon/" class="penci-widget-slider-overlay" title="Διαμορφώνονται οι προϋποθέσεις για το μεγάλο άλμα στο μέλλον"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/diamorfononte-i-proypothesis-gia-to-megalo-alma-sto-mellon/" rel="bookmark" title="Διαμορφώνονται οι προϋποθέσεις για το μεγάλο άλμα στο μέλλον">Διαμορφώνονται οι προϋποθέσεις για το μεγάλο άλμα στο μέλλον</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/ekloges-kalpi-585x390.jpg');" title="Να επιστραφούν στο δημόσιο τα χρήματα των επιχορηγήσεων από τα κόμματα που δεν μπήκαν στην Βουλή"></span> <a href="https://fimotro.gr/na-epistrafoun-sto-dimosio-ta-chrimata-ton-epichorigiseon-apo-ta-kommata-pou-den-bikan-stin-vouli/" class="penci-widget-slider-overlay" title="Να επιστραφούν στο δημόσιο τα χρήματα των επιχορηγήσεων από τα κόμματα που δεν μπήκαν στην Βουλή"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/na-epistrafoun-sto-dimosio-ta-chrimata-ton-epichorigiseon-apo-ta-kommata-pou-den-bikan-stin-vouli/" rel="bookmark" title="Να επιστραφούν στο δημόσιο τα χρήματα των επιχορηγήσεων από τα κόμματα που δεν μπήκαν στην Βουλή">Να επιστραφούν στο δημόσιο τα χρήματα των επιχορηγήσεων από τα κόμματα που δεν μπήκαν...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/7499d23ad9184204827540c362e8c1b2-585x390.jpg');" title="Θέλουμε ένα θετικό σοκ για να γυρίσουμε σελίδα "></span> <a href="https://fimotro.gr/theloume-ena-thetiko-sok-gia-na-gyrisoume-selida/" class="penci-widget-slider-overlay" title="Θέλουμε ένα θετικό σοκ για να γυρίσουμε σελίδα "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/theloume-ena-thetiko-sok-gia-na-gyrisoume-selida/" rel="bookmark" title="Θέλουμε ένα θετικό σοκ για να γυρίσουμε σελίδα ">Θέλουμε ένα θετικό σοκ για να γυρίσουμε σελίδα </a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/1475045-tsipras-kammenos-930.jpg');" title="Έφυγαν τα&#8230; βαρίδια των ΣΥΡΙΖΑΝΕΛ και άλλαξε το κλίμα "></span> <a href="https://fimotro.gr/efygan-ta-varidia-ton-syrizanel-ke-allaxe-to-klima/" class="penci-widget-slider-overlay" title="Έφυγαν τα&#8230; βαρίδια των ΣΥΡΙΖΑΝΕΛ και άλλαξε το κλίμα "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/efygan-ta-varidia-ton-syrizanel-ke-allaxe-to-klima/" rel="bookmark" title="Έφυγαν τα&#8230; βαρίδια των ΣΥΡΙΖΑΝΕΛ και άλλαξε το κλίμα ">Έφυγαν τα&#8230; βαρίδια των ΣΥΡΙΖΑΝΕΛ και άλλαξε το κλίμα </a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/IMG_7933-585x390.jpg');" title="Αρχιεπίσκοπος Αμερικής – Τζο Μπάιντεν στο  Gala «Blue Dream»"></span> <a href="https://fimotro.gr/archiepiskopos-amerikis-tzo-bainten-sto-gala-blue-dream/" class="penci-widget-slider-overlay" title="Αρχιεπίσκοπος Αμερικής – Τζο Μπάιντεν στο  Gala «Blue Dream»"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/archiepiskopos-amerikis-tzo-bainten-sto-gala-blue-dream/" rel="bookmark" title="Αρχιεπίσκοπος Αμερικής – Τζο Μπάιντεν στο  Gala «Blue Dream»">Αρχιεπίσκοπος Αμερικής – Τζο Μπάιντεν στο  Gala «Blue Dream»</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/neymar-pari-barcelona-500-585x390.jpg');" title="Ξεκαθαρίζει ως την Παρασκευή το μέλλον του Νεϊμάρ σύμφωνα με τη Mundo Deportivo"></span> <a href="https://fimotro.gr/xekatharizi-os-tin-paraskevi-to-mellon-tou-neimar-symfona-me-ti-mundo-deportivo/" class="penci-widget-slider-overlay" title="Ξεκαθαρίζει ως την Παρασκευή το μέλλον του Νεϊμάρ σύμφωνα με τη Mundo Deportivo"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/xekatharizi-os-tin-paraskevi-to-mellon-tou-neimar-symfona-me-ti-mundo-deportivo/" rel="bookmark" title="Ξεκαθαρίζει ως την Παρασκευή το μέλλον του Νεϊμάρ σύμφωνα με τη Mundo Deportivo">Ξεκαθαρίζει ως την Παρασκευή το μέλλον του Νεϊμάρ σύμφωνα με τη Mundo Deportivo</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/250px-Chios_NASA_satellite_image.jpg');" title="Η «αφιλόξενη» αστυνόμευση της Χίου"></span> <a href="https://fimotro.gr/i-afiloxeni-astynomefsi-tis-chiou/" class="penci-widget-slider-overlay" title="Η «αφιλόξενη» αστυνόμευση της Χίου"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-afiloxeni-astynomefsi-tis-chiou/" rel="bookmark" title="Η «αφιλόξενη» αστυνόμευση της Χίου">Η «αφιλόξενη» αστυνόμευση της Χίου</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/agion-oros-585x390.jpg');" title="Τί θα γίνει με την αλλαγή στην πολιτική ηγεσία του Αγίου Όρους;"></span> <a href="https://fimotro.gr/ti-tha-gini-me-tin-allagi-stin-politiki-igesia-tou-agiou-orous/" class="penci-widget-slider-overlay" title="Τί θα γίνει με την αλλαγή στην πολιτική ηγεσία του Αγίου Όρους;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/ti-tha-gini-me-tin-allagi-stin-politiki-igesia-tou-agiou-orous/" rel="bookmark" title="Τί θα γίνει με την αλλαγή στην πολιτική ηγεσία του Αγίου Όρους;">Τί θα γίνει με την αλλαγή στην πολιτική ηγεσία του Αγίου Όρους;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/krisi-1.jpg');" title="Οι πολίτες πρέπει να μάθουν να σέβονται και όχι να φοβούνται το κράτος"></span> <a href="https://fimotro.gr/i-polites-prepi-na-mathoun-na-sevonte-ke-ochi-na-fovounte-to-kratos/" class="penci-widget-slider-overlay" title="Οι πολίτες πρέπει να μάθουν να σέβονται και όχι να φοβούνται το κράτος"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-polites-prepi-na-mathoun-na-sevonte-ke-ochi-na-fovounte-to-kratos/" rel="bookmark" title="Οι πολίτες πρέπει να μάθουν να σέβονται και όχι να φοβούνται το κράτος">Οι πολίτες πρέπει να μάθουν να σέβονται και όχι να φοβούνται το κράτος</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/7499d23ad9184204827540c362e8c1b2-585x390.jpg');" title="Σε φάση απογείωσης εισέρχεται η χώρα"></span> <a href="https://fimotro.gr/se-fasi-apogiosis-iserchete-i-chora/" class="penci-widget-slider-overlay" title="Σε φάση απογείωσης εισέρχεται η χώρα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/se-fasi-apogiosis-iserchete-i-chora/" rel="bookmark" title="Σε φάση απογείωσης εισέρχεται η χώρα">Σε φάση απογείωσης εισέρχεται η χώρα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/themes/soledad/images/no-image.jpg');" title="Θα λείψει από την Εκκλησία ο Φθιώτιδος Νικόλαος!"></span> <a href="https://fimotro.gr/tha-lipsi-apo-tin-ekklisia-o-fthiotidos-nikolaos/" class="penci-widget-slider-overlay" title="Θα λείψει από την Εκκλησία ο Φθιώτιδος Νικόλαος!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tha-lipsi-apo-tin-ekklisia-o-fthiotidos-nikolaos/" rel="bookmark" title="Θα λείψει από την Εκκλησία ο Φθιώτιδος Νικόλαος!">Θα λείψει από την Εκκλησία ο Φθιώτιδος Νικόλαος!</a></h4></div></div></div></div><style>#penci-postslidewg-6946 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="custom_html-47" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.metropolitan-hospital.gr/el/ανακοινώσεις/1281-όταν-ο-χρόνος-είναι-ζωή-είμαστε-δίπλα-σας"> <img src="https://fimotro.gr/wp-content/uploads/2019/06/2607768004107012356.gif" width="340" /></a></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-43" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pancretabank.gr/assets/PANCRETA_MIKRES_EPIX_20190327.pdf"> <img src="https://fimotro.gr/wp-content/uploads/2019/05/CORPORATE_300X250pix_MEN.gif" width="340" /></a></div></aside><aside id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-42" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.nationalgeographic.com"> <img src="https://fimotro.gr/wp-content/uploads/2019/05/hostile-planet-banner-300x250-2_45352623454329443-1.gif" width="340" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="340" /></a></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#52343b3f3d26203d12353f333b3e7c313d3f"><i class="fa fa-envelope-o" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Οκτώβριος 2019</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://fimotro.gr/2019/09/">&laquo; Σεπ</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2019/10/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 October 2019">1</a></td><td id="today"><a href="https://fimotro.gr/2019/10/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 October 2019">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td></tr><tr><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td></tr><tr><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td></tr><tr><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"cfd3b8a7be"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"cfd3b8a7be"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"cfd3b8a7be"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"cfd3b8a7be"}; /* ]]> */</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script src="https://fimotro.gr/wp-content/cache/min/1/e83ca2684898cf0921d3f88ca5b92cd4.js" data-minify="1" defer></script></body></html>
