<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>Πρεμιέρα για το κεντρικό δελτίο ειδήσεων του Star με τη Μάρα Ζαχαρέα &#8211; Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/3b6e001584f35e834a8d8b0f28fb3b98.css" data-minify="1" /><style type="text/css">.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript' src='https://fimotro.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://fimotro.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Κυπαρισσία: Πέθανε η Γερμανίδα που πυροβολήθηκε από τον σύζυγό της' href='https://fimotro.gr/kyparissia-pethane-i-germanida-pou-pyrovolithike-apo-ton-syzygo-tis/' /><link rel='next' title='Βραζιλία: Τον μαστίγωσαν επειδή έκλεψε σοκολάτες!' href='https://fimotro.gr/vrazilia-ton-mastigosan-epidi-eklepse-sokolates/' /><meta name="generator" content="WordPress 5.2.2" /><link rel="canonical" href="https://fimotro.gr/premiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea/" /><link rel='shortlink' href='https://fimotro.gr/?p=153215' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fpremiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fpremiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":153215,"post_name":"premiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea","post_title":"\u03a0\u03c1\u03b5\u03bc\u03b9\u03ad\u03c1\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03bf \u03ba\u03b5\u03bd\u03c4\u03c1\u03b9\u03ba\u03cc \u03b4\u03b5\u03bb\u03c4\u03af\u03bf \u03b5\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd \u03c4\u03bf\u03c5 Star \u03bc\u03b5 \u03c4\u03b7 \u039c\u03ac\u03c1\u03b1 \u0396\u03b1\u03c7\u03b1\u03c1\u03ad\u03b1","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":9,"name":"\u039c\u039c\u0395","slug":"media","term_group":0,"term_taxonomy_id":9,"taxonomy":"category","description":"","parent":0,"count":1002,"filter":"raw","cat_ID":9,"category_count":1002,"category_description":"","cat_name":"\u039c\u039c\u0395","category_nicename":"media","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="539531" async></script> <style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script> <style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "VideoObject",
    "description": "",
    "datemodified": "2019-09-04",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/premiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea\/",
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    },
    "contentUrl": "<iframe width=\"560\" height=\"315\" src=\"https:\/\/www.youtube.com\/embed\/Zp9u1ATKTEw\" frameborder=\"0\" allow=\"accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture\" allowfullscreen><\/iframe>",
    "name": "\u03a0\u03c1\u03b5\u03bc\u03b9\u03ad\u03c1\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03bf \u03ba\u03b5\u03bd\u03c4\u03c1\u03b9\u03ba\u03cc \u03b4\u03b5\u03bb\u03c4\u03af\u03bf \u03b5\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd \u03c4\u03bf\u03c5 Star \u03bc\u03b5 \u03c4\u03b7 \u039c\u03ac\u03c1\u03b1 \u0396\u03b1\u03c7\u03b1\u03c1\u03ad\u03b1",
    "thumbnailUrl": "https:\/\/fimotro.gr\/wp-content\/uploads\/2019\/09\/Zacharea.jpg",
    "uploadDate": "2019-09-04"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/media\/",
                "name": "\u039c\u039c\u0395"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/premiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea\/",
                "name": "\u03a0\u03c1\u03b5\u03bc\u03b9\u03ad\u03c1\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03bf \u03ba\u03b5\u03bd\u03c4\u03c1\u03b9\u03ba\u03cc \u03b4\u03b5\u03bb\u03c4\u03af\u03bf \u03b5\u03b9\u03b4\u03ae\u03c3\u03b5\u03c9\u03bd \u03c4\u03bf\u03c5 Star \u03bc\u03b5 \u03c4\u03b7 \u039c\u03ac\u03c1\u03b1 \u0396\u03b1\u03c7\u03b1\u03c1\u03ad\u03b1"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /><link rel="amphtml" href="https://fimotro.gr/amp/premiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea/" /><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://fimotro.gr/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
  ga('create', 'UA-9819787-3', 'auto');
  ga('send', 'pageview');</script> <meta property="og:locale" content="el_GR" /><meta property="og:site_name" content="Fimotro" /><meta property="og:title" content="Πρεμιέρα για το κεντρικό δελτίο ειδήσεων του Star με τη Μάρα Ζαχαρέα" /><meta property="og:url" content="https://fimotro.gr/premiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea/" /><meta property="og:type" content="article" /><meta property="og:description" content="Ειδήσεις από αληθινούς ανθρώπους για την πραγματική ζωή. Η μάχη της ενημέρωσης ξεκινά τη Δευτέρα 9 Σεπτεμβρίου στις 19:50.Στο τιμόνι της παρουσίασης του Κεντρικού Δελτίου Ειδήσεων του Star θα βρίσκεται για μία ακόμη χρονιά η διευθύντρια ειδήσεων,  Μάρα Ζαχαρέα.Οι έμπειροι δημοσιογράφοι, οι σ" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2019/09/Zacharea.jpg" /><meta property="og:image:url" content="https://fimotro.gr/wp-content/uploads/2019/09/Zacharea.jpg" /><meta property="og:image:secure_url" content="https://fimotro.gr/wp-content/uploads/2019/09/Zacharea.jpg" /><meta property="og:image:width" content="1215" /><meta property="og:image:height" content="587" /><meta property="fb:app_id" content="946913635646671" /><meta itemprop="name" content="Πρεμιέρα για το κεντρικό δελτίο ειδήσεων του Star με τη Μάρα Ζαχαρέα" /><meta itemprop="headline" content="Πρεμιέρα για το κεντρικό δελτίο ειδήσεων του Star με τη Μάρα Ζαχαρέα" /><meta itemprop="description" content="Ειδήσεις από αληθινούς ανθρώπους για την πραγματική ζωή. Η μάχη της ενημέρωσης ξεκινά τη Δευτέρα 9 Σεπτεμβρίου στις 19:50.Στο τιμόνι της παρουσίασης του Κεντρικού Δελτίου Ειδήσεων του Star θα βρίσκεται για μία ακόμη χρονιά η διευθύντρια ειδήσεων,  Μάρα Ζαχαρέα.Οι έμπειροι δημοσιογράφοι, οι σ" /><meta itemprop="image" content="https://fimotro.gr/wp-content/uploads/2019/09/Zacharea.jpg" /><meta itemprop="datePublished" content="2019-09-04" /><meta itemprop="dateModified" content="2019-09-04T13:00:50+03:00" /><meta itemprop="author" content="fimotro" /><meta name="twitter:title" content="Πρεμιέρα για το κεντρικό δελτίο ειδήσεων του Star με τη Μάρα Ζαχαρέα" /><meta name="twitter:url" content="https://fimotro.gr/premiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea/" /><meta name="twitter:description" content="Ειδήσεις από αληθινούς ανθρώπους για την πραγματική ζωή. Η μάχη της ενημέρωσης ξεκινά τη Δευτέρα 9 Σεπτεμβρίου στις 19:50.Στο τιμόνι της παρουσίασης του Κεντρικού Δελτίου Ειδήσεων του Star θα βρίσκεται για μία ακόμη χρονιά η διευθύντρια ειδήσεων,  Μάρα Ζαχαρέα.Οι έμπειροι δημοσιογράφοι, οι σ" /><meta name="twitter:image" content="https://fimotro.gr/wp-content/uploads/2019/09/Zacharea.jpg" /><meta name="twitter:card" content="summary_large_image" /></head><body class="post-template-default single single-post postid-153215 single-format-video penci-body-single-style-10 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class="penci-lazy" src="https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#593f3034362d2b36193e34383035773a3634"><i class="fa fa-envelope-o"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/omologa.jpg')" href="https://fimotro.gr/elliniki-ikonomia-anaptyxi-19-to-2o-trimino/" title="Το καλύτερο δεύτερο τρίμηνο ανάπτυξης από το 2009"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/elliniki-ikonomia-anaptyxi-19-to-2o-trimino/" title="Το καλύτερο δεύτερο τρίμηνο ανάπτυξης από το 2009">Το καλύτερο δεύτερο τρίμηνο ανάπτυξης από το 2009</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:16:49+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/4859493-e1567584572784-585x446.jpg')" href="https://fimotro.gr/epitychia-tou-karamanli-i-mi-afxisi-sta-diodia/" title="Επιτυχία του Καραμανλή η μη αύξηση στα διόδια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epitychia-tou-karamanli-i-mi-afxisi-sta-diodia/" title="Επιτυχία του Καραμανλή η μη αύξηση στα διόδια">Επιτυχία του Καραμανλή η μη αύξηση στα διόδια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T11:04:12+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/omologa-585x563.jpg')" href="https://fimotro.gr/die-welt-i-ellada-veltionete-ke-ferni-ependysis/" title="Die Welt: Η Ελλάδα βελτιώνεται και φέρνει επενδύσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/die-welt-i-ellada-veltionete-ke-ferni-ependysis/" title="Die Welt: Η Ελλάδα βελτιώνεται και φέρνει επενδύσεις">Die Welt: Η Ελλάδα βελτιώνεται και φέρνει επενδύσεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:24:27+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/brexit-585x418.jpg')" href="https://fimotro.gr/olotachos-gia-proores-ekloges-i-vretania/" title="Ολοταχώς για πρόωρες εκλογές η Βρετανία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olotachos-gia-proores-ekloges-i-vretania/" title="Ολοταχώς για πρόωρες εκλογές η Βρετανία">Ολοταχώς για πρόωρες εκλογές η Βρετανία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T08:59:10+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/eurogroup-epopteia-ellada-500-585x500.jpg')" href="https://fimotro.gr/i-ellada-sto-epikentro-tou-avrianou-eurogroup/" title="Η Ελλάδα στο επίκεντρο του αυριανού Eurogroup"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ellada-sto-epikentro-tou-avrianou-eurogroup/" title="Η Ελλάδα στο επίκεντρο του αυριανού Eurogroup">Η Ελλάδα στο επίκεντρο του αυριανού Eurogroup</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T08:30:42+03:00">04/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/148771-costa_gavras_01-585x435.jpg')" href="https://fimotro.gr/gavras-o-varoufakis-mou-edose-ke-akousa-tis-ichografisis-ton-eurogroup/" title="Γαβράς: Ο Βαρουφάκης μου έδωσε και άκουσα τις ηχογραφήσεις των Eurogroup!!!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gavras-o-varoufakis-mou-edose-ke-akousa-tis-ichografisis-ton-eurogroup/" title="Γαβράς: Ο Βαρουφάκης μου έδωσε και άκουσα τις ηχογραφήσεις των Eurogroup!!!">Γαβράς: Ο Βαρουφάκης μου έδωσε και άκουσα τις ηχογραφήσεις των Eurogroup!!!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:35:38+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/4859493-e1567584572784-585x446.jpg')" href="https://fimotro.gr/epitychia-tou-karamanli-i-mi-afxisi-sta-diodia/" title="Επιτυχία του Καραμανλή η μη αύξηση στα διόδια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epitychia-tou-karamanli-i-mi-afxisi-sta-diodia/" title="Επιτυχία του Καραμανλή η μη αύξηση στα διόδια">Επιτυχία του Καραμανλή η μη αύξηση στα διόδια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T11:04:12+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/Pappas-stelios-oasth-696x418-585x418.jpg')" href="https://fimotro.gr/poso-stichise-o-amisthos-stelios-pappas-tou-oasth/" title="Πόσο στοίχισε ο (άμισθος) Στέλιος Παππάς του ΟΑΣΘ;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/poso-stichise-o-amisthos-stelios-pappas-tou-oasth/" title="Πόσο στοίχισε ο (άμισθος) Στέλιος Παππάς του ΟΑΣΘ;">Πόσο στοίχισε ο (άμισθος) Στέλιος Παππάς του ΟΑΣΘ;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:51:47+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/omologa-585x563.jpg')" href="https://fimotro.gr/die-welt-i-ellada-veltionete-ke-ferni-ependysis/" title="Die Welt: Η Ελλάδα βελτιώνεται και φέρνει επενδύσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/die-welt-i-ellada-veltionete-ke-ferni-ependysis/" title="Die Welt: Η Ελλάδα βελτιώνεται και φέρνει επενδύσεις">Die Welt: Η Ελλάδα βελτιώνεται και φέρνει επενδύσεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:24:27+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/eurogroup-epopteia-ellada-500-585x500.jpg')" href="https://fimotro.gr/i-ellada-sto-epikentro-tou-avrianou-eurogroup/" title="Η Ελλάδα στο επίκεντρο του αυριανού Eurogroup"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ellada-sto-epikentro-tou-avrianou-eurogroup/" title="Η Ελλάδα στο επίκεντρο του αυριανού Eurogroup">Η Ελλάδα στο επίκεντρο του αυριανού Eurogroup</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T08:30:42+03:00">04/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/omologa.jpg')" href="https://fimotro.gr/elliniki-ikonomia-anaptyxi-19-to-2o-trimino/" title="Το καλύτερο δεύτερο τρίμηνο ανάπτυξης από το 2009"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/elliniki-ikonomia-anaptyxi-19-to-2o-trimino/" title="Το καλύτερο δεύτερο τρίμηνο ανάπτυξης από το 2009">Το καλύτερο δεύτερο τρίμηνο ανάπτυξης από το 2009</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:16:49+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/1472865-cretafarms-930-1-585x465.jpg')" href="https://fimotro.gr/synantisis-ergazomenon-tis-creta-farms-me-thesmikous-fori/" title="Συναντήσεις εργαζομένων της Creta Farms με θεσμικούς φορείς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisis-ergazomenon-tis-creta-farms-me-thesmikous-fori/" title="Συναντήσεις εργαζομένων της Creta Farms με θεσμικούς φορείς">Συναντήσεις εργαζομένων της Creta Farms με θεσμικούς φορείς</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T10:15:25+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/theocharis-585x465.jpg')" href="https://fimotro.gr/thespizete-etisio-misthoma-gia-tous-touristikous-limenes/" title="Θεσπίζεται ετήσιο μίσθωμα για τους τουριστικούς λιμένες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thespizete-etisio-misthoma-gia-tous-touristikous-limenes/" title="Θεσπίζεται ετήσιο μίσθωμα για τους τουριστικούς λιμένες">Θεσπίζεται ετήσιο μίσθωμα για τους τουριστικούς λιμένες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:33:31+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/ethniki-585x465.jpg')" href="https://fimotro.gr/i-ethniki-mioni-prosopiko-ke-katastimata/" title="Η Εθνική μειώνει προσωπικό και καταστήματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ethniki-mioni-prosopiko-ke-katastimata/" title="Η Εθνική μειώνει προσωπικό και καταστήματα">Η Εθνική μειώνει προσωπικό και καταστήματα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T07:29:57+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/sintaxeis42425-585x585.jpg')" href="https://fimotro.gr/afximenes-i-syntaxis-chirias-tou-septemvriou/" title="Αυξημένες οι συντάξεις χηρείας του Σεπτεμβρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afximenes-i-syntaxis-chirias-tou-septemvriou/" title="Αυξημένες οι συντάξεις χηρείας του Σεπτεμβρίου">Αυξημένες οι συντάξεις χηρείας του Σεπτεμβρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T07:28:47+03:00">04/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/ekav-1.jpg')" href="https://fimotro.gr/kyparissia-pethane-i-germanida-pou-pyrovolithike-apo-ton-syzygo-tis/" title="Κυπαρισσία: Πέθανε η Γερμανίδα που πυροβολήθηκε από τον σύζυγό της"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kyparissia-pethane-i-germanida-pou-pyrovolithike-apo-ton-syzygo-tis/" title="Κυπαρισσία: Πέθανε η Γερμανίδα που πυροβολήθηκε από τον σύζυγό της">Κυπαρισσία: Πέθανε η Γερμανίδα που πυροβολήθηκε από τον σύζυγό της</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:52:06+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/1471181-anergia-930-1-585x465.jpg')" href="https://fimotro.gr/katargisi-oriou-ilikias-se-angelies-proslipsis-prosopikou/" title="Κατάργηση ορίου ηλικίας σε αγγελίες πρόσληψης προσωπικού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katargisi-oriou-ilikias-se-angelies-proslipsis-prosopikou/" title="Κατάργηση ορίου ηλικίας σε αγγελίες πρόσληψης προσωπικού">Κατάργηση ορίου ηλικίας σε αγγελίες πρόσληψης προσωπικού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:08:29+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/astynomia-ptoma-500-585x500.jpg')" href="https://fimotro.gr/enopli-listia-se-chrimatapostoli-trapezis-stin-dafni/" title="Ένοπλη ληστεία σε χρηματαποστολή τραπέζης στην Δάφνη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/enopli-listia-se-chrimatapostoli-trapezis-stin-dafni/" title="Ένοπλη ληστεία σε χρηματαποστολή τραπέζης στην Δάφνη">Ένοπλη ληστεία σε χρηματαποστολή τραπέζης στην Δάφνη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T11:36:02+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/kathigites.jpg')" href="https://fimotro.gr/proslipsis-33-000-anapliroton-gia-ta-kena-sta-scholia/" title="Προσλήψεις 33.000 αναπληρωτών για τα κενά στα σχολεία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/proslipsis-33-000-anapliroton-gia-ta-kena-sta-scholia/" title="Προσλήψεις 33.000 αναπληρωτών για τα κενά στα σχολεία">Προσλήψεις 33.000 αναπληρωτών για τα κενά στα σχολεία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:53:47+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/11/asoee-e1510130802692.jpg')" href="https://fimotro.gr/pyrovolisan-andra-me-aerovolo-exo-apo-tin-asoee/" title="Πυροβόλησαν άνδρα με αεροβόλο έξω από την ΑΣΟΕΕ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pyrovolisan-andra-me-aerovolo-exo-apo-tin-asoee/" title="Πυροβόλησαν άνδρα με αεροβόλο έξω από την ΑΣΟΕΕ">Πυροβόλησαν άνδρα με αεροβόλο έξω από την ΑΣΟΕΕ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:49:21+03:00">04/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/vrazilia-mastigoma-500-585x500.jpg')" href="https://fimotro.gr/vrazilia-ton-mastigosan-epidi-eklepse-sokolates/" title="Βραζιλία: Τον μαστίγωσαν επειδή έκλεψε σοκολάτες!"> <i class="fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vrazilia-ton-mastigosan-epidi-eklepse-sokolates/" title="Βραζιλία: Τον μαστίγωσαν επειδή έκλεψε σοκολάτες!">Βραζιλία: Τον μαστίγωσαν επειδή έκλεψε σοκολάτες!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:58:46+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/78f956bfbaa74ff79e5859118cb2d0e2-585x563.jpg')" href="https://fimotro.gr/i-lagkarnt-perna-simera-to-test-tou-evropaikou-kinovouliou/" title="Η Λαγκάρντ περνά σήμερα το τεστ του Ευρωπαϊκού Κοινοβουλίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-lagkarnt-perna-simera-to-test-tou-evropaikou-kinovouliou/" title="Η Λαγκάρντ περνά σήμερα το τεστ του Ευρωπαϊκού Κοινοβουλίου">Η Λαγκάρντ περνά σήμερα το τεστ του Ευρωπαϊκού Κοινοβουλίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:07:39+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/1479180-Dorian-930-585x465.jpg')" href="https://fimotro.gr/o-kyklonas-ntorian-plisiazi-epikindyna-ti-florinta/" title="Ο κυκλώνας Ντόριαν πλησιάζει επικίνδυνα τη Φλόριντα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-kyklonas-ntorian-plisiazi-epikindyna-ti-florinta/" title="Ο κυκλώνας Ντόριαν πλησιάζει επικίνδυνα τη Φλόριντα">Ο κυκλώνας Ντόριαν πλησιάζει επικίνδυνα τη Φλόριντα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:50:04+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/Facebook-585x363.jpg')" href="https://fimotro.gr/to-facebook-exetazi-tin-apokrypsi-tou-arithmou-ton-likes-apo-tis-anartisis/" title="To Facebook εξετάζει την απόκρυψη του αριθμού των «likes» από τις αναρτήσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-facebook-exetazi-tin-apokrypsi-tou-arithmou-ton-likes-apo-tis-anartisis/" title="To Facebook εξετάζει την απόκρυψη του αριθμού των «likes» από τις αναρτήσεις">To Facebook εξετάζει την απόκρυψη του αριθμού των «likes» από τις αναρτήσεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:03:49+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/brexit-585x418.jpg')" href="https://fimotro.gr/olotachos-gia-proores-ekloges-i-vretania/" title="Ολοταχώς για πρόωρες εκλογές η Βρετανία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olotachos-gia-proores-ekloges-i-vretania/" title="Ολοταχώς για πρόωρες εκλογές η Βρετανία">Ολοταχώς για πρόωρες εκλογές η Βρετανία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T08:59:10+03:00">04/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/Zacharea-585x585.jpg')" href="https://fimotro.gr/premiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea/" title="Πρεμιέρα για το κεντρικό δελτίο ειδήσεων του Star με τη Μάρα Ζαχαρέα"> <i class="fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/premiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea/" title="Πρεμιέρα για το κεντρικό δελτίο ειδήσεων του Star με τη Μάρα Ζαχαρέα">Πρεμιέρα για το κεντρικό δελτίο ειδήσεων του Star με τη Μάρα Ζαχαρέα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:54:21+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/74ffd63d-8bfa-4054-91f3-8199dcaa0eac_02-585x585.jpg')" href="https://fimotro.gr/to-plires-programma-tou-real-97-8/" title="Το πλήρες πρόγραμμα του Real 97.8"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-plires-programma-tou-real-97-8/" title="Το πλήρες πρόγραμμα του Real 97.8">Το πλήρες πρόγραμμα του Real 97.8</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-02T16:00:30+03:00">02/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/ert_anagnwstopoulou-585x300.jpg')" href="https://fimotro.gr/meta-apo-16-chronia-i-dora-anagnostopoulou-ipe-antio-stin-ert/" title="Μετά από 16 χρόνια η Δώρα Αναγνωστοπούλου είπε αντίο στην ΕΡΤ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/meta-apo-16-chronia-i-dora-anagnostopoulou-ipe-antio-stin-ert/" title="Μετά από 16 χρόνια η Δώρα Αναγνωστοπούλου είπε αντίο στην ΕΡΤ">Μετά από 16 χρόνια η Δώρα Αναγνωστοπούλου είπε αντίο στην ΕΡΤ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-01T10:47:00+03:00">01/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/autias-500-585x500.jpg')" href="https://fimotro.gr/me-50-tiletheasi-xekinise-chthes-o-aftias/" title="Με 50% τηλεθέαση ξεκίνησε χθες ο Αυτιάς!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-50-tiletheasi-xekinise-chthes-o-aftias/" title="Με 50% τηλεθέαση ξεκίνησε χθες ο Αυτιάς!">Με 50% τηλεθέαση ξεκίνησε χθες ο Αυτιάς!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-01T10:20:11+03:00">01/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/09/efimerides-e1491156444375.jpg')" href="https://fimotro.gr/o-typos-tis-kyriakis-13/" title="Ο Τύπος της Κυριακής&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-typos-tis-kyriakis-13/" title="Ο Τύπος της Κυριακής&#8230;">Ο Τύπος της Κυριακής&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-31T18:34:07+03:00">31/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-150293" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150293"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/10/23-e1520250439822.jpg')" href="https://fimotro.gr/oristikan-i-antidimarchi-tis-athinas/" title="Ορίστηκαν οι αντιδήμαρχοι της Αθήνας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oristikan-i-antidimarchi-tis-athinas/" title="Ορίστηκαν οι αντιδήμαρχοι της Αθήνας">Ορίστηκαν οι αντιδήμαρχοι της Αθήνας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T17:39:50+03:00">03/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/IMG_0280-585x585.jpg')" href="https://fimotro.gr/sta-egkenia-tou-48ou-festival-vivliou-sto-zappio-o-periferiarchis-g-patoulis/" title="Στα εγκαίνια του 48ου Φεστιβάλ Βιβλίου στο Ζάππειο, ο Περιφερειάρχης Γ. Πατούλης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-egkenia-tou-48ou-festival-vivliou-sto-zappio-o-periferiarchis-g-patoulis/" title="Στα εγκαίνια του 48ου Φεστιβάλ Βιβλίου στο Ζάππειο, ο Περιφερειάρχης Γ. Πατούλης">Στα εγκαίνια του 48ου Φεστιβάλ Βιβλίου στο Ζάππειο, ο Περιφερειάρχης Γ. Πατούλης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T10:47:31+03:00">03/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/70505771_936127946720792_539984110454571008_n.jpg')" href="https://fimotro.gr/me-agiasmo-xekinise-i-proti-mera-sto-grafiou-tou-periferiarchi-attikis/" title="Με Αγιασμό ξεκίνησε η πρώτη μέρα στο γραφείου του Περιφερειάρχη Αττικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-agiasmo-xekinise-i-proti-mera-sto-grafiou-tou-periferiarchi-attikis/" title="Με Αγιασμό ξεκίνησε η πρώτη μέρα στο γραφείου του Περιφερειάρχη Αττικής">Με Αγιασμό ξεκίνησε η πρώτη μέρα στο γραφείου του Περιφερειάρχη Αττικής</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-02T16:34:14+03:00">02/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/mpakogiannis-amaksostasio-585x500.jpg')" href="https://fimotro.gr/sto-amaxostasio-tis-kathariotitas-xekinise-i-proti-mera-tou-bakogianni/" title="Στο αμαξοστάσιο της Καθαριότητας ξεκίνησε η πρώτη μέρα του Μπακογιάννη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-amaxostasio-tis-kathariotitas-xekinise-i-proti-mera-tou-bakogianni/" title="Στο αμαξοστάσιο της Καθαριότητας ξεκίνησε η πρώτη μέρα του Μπακογιάννη">Στο αμαξοστάσιο της Καθαριότητας ξεκίνησε η πρώτη μέρα του Μπακογιάννη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-02T15:09:22+03:00">02/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/mpakogiannis-500-585x500.jpg')" href="https://fimotro.gr/na-ginoume-mia-dimotiki-archi-oli-mazi-zitise-o-bakogiannis/" title="«Να γίνουμε μια δημοτική Αρχή όλοι μαζί» ζήτησε ο Μπακογιάννης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/na-ginoume-mia-dimotiki-archi-oli-mazi-zitise-o-bakogiannis/" title="«Να γίνουμε μια δημοτική Αρχή όλοι μαζί» ζήτησε ο Μπακογιάννης">«Να γίνουμε μια δημοτική Αρχή όλοι μαζί» ζήτησε ο Μπακογιάννης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-01T19:07:53+03:00">01/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-150292" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150292"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/08/giatroi-e1503297184422.jpg')" href="https://fimotro.gr/ithaki-eklisan-ton-monadiko-giatro-tou-nisiou-sto-kratitirio/" title="Ιθάκη: Έκλεισαν τον μοναδικό γιατρό του νησιού στο κρατητήριο!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ithaki-eklisan-ton-monadiko-giatro-tou-nisiou-sto-kratitirio/" title="Ιθάκη: Έκλεισαν τον μοναδικό γιατρό του νησιού στο κρατητήριο!">Ιθάκη: Έκλεισαν τον μοναδικό γιατρό του νησιού στο κρατητήριο!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T11:39:04+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/nosokomeia-rantza-500.jpg')" href="https://fimotro.gr/thessaloniki-efnidiastiki-elegchi-se-nosokomia-gia-paranomes-nosokomes/" title="Θεσσαλονίκη: Αιφνιδιαστικοί έλεγχοι σε νοσοκομεία για παράνομες νοσοκόμες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thessaloniki-efnidiastiki-elegchi-se-nosokomia-gia-paranomes-nosokomes/" title="Θεσσαλονίκη: Αιφνιδιαστικοί έλεγχοι σε νοσοκομεία για παράνομες νοσοκόμες">Θεσσαλονίκη: Αιφνιδιαστικοί έλεγχοι σε νοσοκομεία για παράνομες νοσοκόμες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:32:44+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/12/farmaka-e1524577474476.jpg')" href="https://fimotro.gr/tin-pebti-xekina-i-apefthias-chorigisi-antikarkinikon-farmakon-se-klinikes/" title="Την Πέμπτη ξεκινά η απευθείας χορήγηση αντικαρκινικών φαρμάκων σε κλινικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tin-pebti-xekina-i-apefthias-chorigisi-antikarkinikon-farmakon-se-klinikes/" title="Την Πέμπτη ξεκινά η απευθείας χορήγηση αντικαρκινικών φαρμάκων σε κλινικές">Την Πέμπτη ξεκινά η απευθείας χορήγηση αντικαρκινικών φαρμάκων σε κλινικές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T20:39:28+03:00">03/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/patates-500-585x500.jpg')" href="https://fimotro.gr/tyflothike-17chronos-epidi-etroge-synechos-tiganites-patates/" title="Τυφλώθηκε 17χρονος επειδή έτρωγε συνεχώς τηγανιτές πατάτες!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tyflothike-17chronos-epidi-etroge-synechos-tiganites-patates/" title="Τυφλώθηκε 17χρονος επειδή έτρωγε συνεχώς τηγανιτές πατάτες!">Τυφλώθηκε 17χρονος επειδή έτρωγε συνεχώς τηγανιτές πατάτες!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T14:04:23+03:00">03/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/vrefos-nea-smyrni-500-585x500.jpg')" href="https://fimotro.gr/gyneka-stin-tsechia-gennise-koritsaki-117-meres-meta-ton-thanato-tis/" title="Γυναίκα στην Τσεχία γέννησε κοριτσάκι 117 μέρες μετά τον θάνατό της!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gyneka-stin-tsechia-gennise-koritsaki-117-meres-meta-ton-thanato-tis/" title="Γυναίκα στην Τσεχία γέννησε κοριτσάκι 117 μέρες μετά τον θάνατό της!">Γυναίκα στην Τσεχία γέννησε κοριτσάκι 117 μέρες μετά τον θάνατό της!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-02T20:10:33+03:00">02/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25461" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/Στιγμιότυπο-2019-09-04-11.26.52-585x472.png')" href="https://fimotro.gr/antikanoniko-to-dioximo-sti-voli-tou-slouka/" title="Αντικανονικό το διώξιμο στη βολή του Σλούκα!"> <i class="fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/antikanoniko-to-dioximo-sti-voli-tou-slouka/" title="Αντικανονικό το διώξιμο στη βολή του Σλούκα!">Αντικανονικό το διώξιμο στη βολή του Σλούκα!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T11:27:12+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/09-585x457.jpg')" href="https://fimotro.gr/meta-tin-prosgiosi-etimazete-gia-apogiosi-i-ethniki-omada/" title="Μετά την προσγείωση ετοιμάζεται για απογείωση η Εθνική Ομάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/meta-tin-prosgiosi-etimazete-gia-apogiosi-i-ethniki-omada/" title="Μετά την προσγείωση ετοιμάζεται για απογείωση η Εθνική Ομάδα">Μετά την προσγείωση ετοιμάζεται για απογείωση η Εθνική Ομάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T05:04:22+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/goa-585x504.jpg')" href="https://fimotro.gr/aftoktonise-i-ethniki-ke-echase-sto-telos/" title="Αυτοκτόνησε η Εθνική και έχασε στο τέλος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aftoktonise-i-ethniki-ke-echase-sto-telos/" title="Αυτοκτόνησε η Εθνική και έχασε στο τέλος">Αυτοκτόνησε η Εθνική και έχασε στο τέλος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T17:07:07+03:00">03/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/190903130520_2-585x585.jpg')" href="https://fimotro.gr/sarose-ta-metallia-i-ellada-stous-paraktious-mesogiakous-agones/" title="Σάρωσε τα μετάλλια η Ελλάδα στους Παράκτιους Μεσογειακούς Αγώνες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sarose-ta-metallia-i-ellada-stous-paraktious-mesogiakous-agones/" title="Σάρωσε τα μετάλλια η Ελλάδα στους Παράκτιους Μεσογειακούς Αγώνες">Σάρωσε τα μετάλλια η Ελλάδα στους Παράκτιους Μεσογειακούς Αγώνες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T13:06:40+03:00">03/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/2185628_1-585x585.jpg')" href="https://fimotro.gr/se-pio-kanali-tha-doume-tin-ellada-me-tin-vrazilia/" title="Σε ποιο κανάλι θα δούμε την Ελλάδα με την Βραζιλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-pio-kanali-tha-doume-tin-ellada-me-tin-vrazilia/" title="Σε ποιο κανάλι θα δούμε την Ελλάδα με την Βραζιλία">Σε ποιο κανάλι θα δούμε την Ελλάδα με την Βραζιλία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T09:51:54+03:00">03/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#f89e9195978c8a97b89f95999194d69b9795"><i class="fa fa-envelope-o"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/vrazilia-ton-mastigosan-epidi-eklepse-sokolates/">Βραζιλία: Τον μαστίγωσαν επειδή έκλεψε σοκολάτες!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/premiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea/">Πρεμιέρα για το κεντρικό δελτίο ειδήσεων του Star με τη Μάρα Ζαχαρέα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kyparissia-pethane-i-germanida-pou-pyrovolithike-apo-ton-syzygo-tis/">Κυπαρισσία: Πέθανε η Γερμανίδα που πυροβολήθηκε από τον σύζυγό της</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/gavras-o-varoufakis-mou-edose-ke-akousa-tis-ichografisis-ton-eurogroup/">Γαβράς: Ο Βαρουφάκης μου έδωσε και άκουσα τις ηχογραφήσεις των Eurogroup!!!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/elliniki-ikonomia-anaptyxi-19-to-2o-trimino/">Το καλύτερο δεύτερο τρίμηνο ανάπτυξης από το 2009</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/katargisi-oriou-ilikias-se-angelies-proslipsis-prosopikou/">Κατάργηση ορίου ηλικίας σε αγγελίες πρόσληψης προσωπικού</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-lagkarnt-perna-simera-to-test-tou-evropaikou-kinovouliou/">Η Λαγκάρντ περνά σήμερα το τεστ του Ευρωπαϊκού Κοινοβουλίου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ithaki-eklisan-ton-monadiko-giatro-tou-nisiou-sto-kratitirio/">Ιθάκη: Έκλεισαν τον μοναδικό γιατρό του νησιού στο κρατητήριο!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/enopli-listia-se-chrimatapostoli-trapezis-stin-dafni/">Ένοπλη ληστεία σε χρηματαποστολή τραπέζης στην Δάφνη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/antikanoniko-to-dioximo-sti-voli-tou-slouka/">Αντικανονικό το διώξιμο στη βολή του Σλούκα!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/epitychia-tou-karamanli-i-mi-afxisi-sta-diodia/">Επιτυχία του Καραμανλή η μη αύξηση στα διόδια</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/synantisis-ergazomenon-tis-creta-farms-me-thesmikous-fori/">Συναντήσεις εργαζομένων της Creta Farms με θεσμικούς φορείς</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/proslipsis-33-000-anapliroton-gia-ta-kena-sta-scholia/">Προσλήψεις 33.000 αναπληρωτών για τα κενά στα σχολεία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/poso-stichise-o-amisthos-stelios-pappas-tou-oasth/">Πόσο στοίχισε ο (άμισθος) Στέλιος Παππάς του ΟΑΣΘ;</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-kyklonas-ntorian-plisiazi-epikindyna-ti-florinta/">Ο κυκλώνας Ντόριαν πλησιάζει επικίνδυνα τη Φλόριντα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pyrovolisan-andra-me-aerovolo-exo-apo-tin-asoee/">Πυροβόλησαν άνδρα με αεροβόλο έξω από την ΑΣΟΕΕ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kykloforiako-komfouzio-stous-dromous-tis-athinas/">Κυκλοφοριακό κομφούζιο στους δρόμους της Αθήνας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/thespizete-etisio-misthoma-gia-tous-touristikous-limenes/">Θεσπίζεται ετήσιο μίσθωμα για τους τουριστικούς λιμένες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/thessaloniki-efnidiastiki-elegchi-se-nosokomia-gia-paranomes-nosokomes/">Θεσσαλονίκη: Αιφνιδιαστικοί έλεγχοι σε νοσοκομεία για παράνομες νοσοκόμες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/anarpasta-ta-diamerismata-sta-exarchia/">Ανάρπαστα τα διαμερίσματα στα Εξάρχεια</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom menu-style-2 header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/omologa.jpg')" href="https://fimotro.gr/elliniki-ikonomia-anaptyxi-19-to-2o-trimino/" title="Το καλύτερο δεύτερο τρίμηνο ανάπτυξης από το 2009"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/elliniki-ikonomia-anaptyxi-19-to-2o-trimino/" title="Το καλύτερο δεύτερο τρίμηνο ανάπτυξης από το 2009">Το καλύτερο δεύτερο τρίμηνο ανάπτυξης από το 2009</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:16:49+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/4859493-e1567584572784-585x446.jpg')" href="https://fimotro.gr/epitychia-tou-karamanli-i-mi-afxisi-sta-diodia/" title="Επιτυχία του Καραμανλή η μη αύξηση στα διόδια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epitychia-tou-karamanli-i-mi-afxisi-sta-diodia/" title="Επιτυχία του Καραμανλή η μη αύξηση στα διόδια">Επιτυχία του Καραμανλή η μη αύξηση στα διόδια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T11:04:12+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/omologa-585x563.jpg')" href="https://fimotro.gr/die-welt-i-ellada-veltionete-ke-ferni-ependysis/" title="Die Welt: Η Ελλάδα βελτιώνεται και φέρνει επενδύσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/die-welt-i-ellada-veltionete-ke-ferni-ependysis/" title="Die Welt: Η Ελλάδα βελτιώνεται και φέρνει επενδύσεις">Die Welt: Η Ελλάδα βελτιώνεται και φέρνει επενδύσεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:24:27+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/brexit-585x418.jpg')" href="https://fimotro.gr/olotachos-gia-proores-ekloges-i-vretania/" title="Ολοταχώς για πρόωρες εκλογές η Βρετανία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olotachos-gia-proores-ekloges-i-vretania/" title="Ολοταχώς για πρόωρες εκλογές η Βρετανία">Ολοταχώς για πρόωρες εκλογές η Βρετανία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T08:59:10+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/eurogroup-epopteia-ellada-500-585x500.jpg')" href="https://fimotro.gr/i-ellada-sto-epikentro-tou-avrianou-eurogroup/" title="Η Ελλάδα στο επίκεντρο του αυριανού Eurogroup"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ellada-sto-epikentro-tou-avrianou-eurogroup/" title="Η Ελλάδα στο επίκεντρο του αυριανού Eurogroup">Η Ελλάδα στο επίκεντρο του αυριανού Eurogroup</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T08:30:42+03:00">04/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/148771-costa_gavras_01-585x435.jpg')" href="https://fimotro.gr/gavras-o-varoufakis-mou-edose-ke-akousa-tis-ichografisis-ton-eurogroup/" title="Γαβράς: Ο Βαρουφάκης μου έδωσε και άκουσα τις ηχογραφήσεις των Eurogroup!!!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gavras-o-varoufakis-mou-edose-ke-akousa-tis-ichografisis-ton-eurogroup/" title="Γαβράς: Ο Βαρουφάκης μου έδωσε και άκουσα τις ηχογραφήσεις των Eurogroup!!!">Γαβράς: Ο Βαρουφάκης μου έδωσε και άκουσα τις ηχογραφήσεις των Eurogroup!!!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:35:38+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/4859493-e1567584572784-585x446.jpg')" href="https://fimotro.gr/epitychia-tou-karamanli-i-mi-afxisi-sta-diodia/" title="Επιτυχία του Καραμανλή η μη αύξηση στα διόδια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epitychia-tou-karamanli-i-mi-afxisi-sta-diodia/" title="Επιτυχία του Καραμανλή η μη αύξηση στα διόδια">Επιτυχία του Καραμανλή η μη αύξηση στα διόδια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T11:04:12+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/Pappas-stelios-oasth-696x418-585x418.jpg')" href="https://fimotro.gr/poso-stichise-o-amisthos-stelios-pappas-tou-oasth/" title="Πόσο στοίχισε ο (άμισθος) Στέλιος Παππάς του ΟΑΣΘ;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/poso-stichise-o-amisthos-stelios-pappas-tou-oasth/" title="Πόσο στοίχισε ο (άμισθος) Στέλιος Παππάς του ΟΑΣΘ;">Πόσο στοίχισε ο (άμισθος) Στέλιος Παππάς του ΟΑΣΘ;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:51:47+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/omologa-585x563.jpg')" href="https://fimotro.gr/die-welt-i-ellada-veltionete-ke-ferni-ependysis/" title="Die Welt: Η Ελλάδα βελτιώνεται και φέρνει επενδύσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/die-welt-i-ellada-veltionete-ke-ferni-ependysis/" title="Die Welt: Η Ελλάδα βελτιώνεται και φέρνει επενδύσεις">Die Welt: Η Ελλάδα βελτιώνεται και φέρνει επενδύσεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:24:27+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/eurogroup-epopteia-ellada-500-585x500.jpg')" href="https://fimotro.gr/i-ellada-sto-epikentro-tou-avrianou-eurogroup/" title="Η Ελλάδα στο επίκεντρο του αυριανού Eurogroup"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ellada-sto-epikentro-tou-avrianou-eurogroup/" title="Η Ελλάδα στο επίκεντρο του αυριανού Eurogroup">Η Ελλάδα στο επίκεντρο του αυριανού Eurogroup</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T08:30:42+03:00">04/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/omologa.jpg')" href="https://fimotro.gr/elliniki-ikonomia-anaptyxi-19-to-2o-trimino/" title="Το καλύτερο δεύτερο τρίμηνο ανάπτυξης από το 2009"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/elliniki-ikonomia-anaptyxi-19-to-2o-trimino/" title="Το καλύτερο δεύτερο τρίμηνο ανάπτυξης από το 2009">Το καλύτερο δεύτερο τρίμηνο ανάπτυξης από το 2009</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:16:49+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/1472865-cretafarms-930-1-585x465.jpg')" href="https://fimotro.gr/synantisis-ergazomenon-tis-creta-farms-me-thesmikous-fori/" title="Συναντήσεις εργαζομένων της Creta Farms με θεσμικούς φορείς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisis-ergazomenon-tis-creta-farms-me-thesmikous-fori/" title="Συναντήσεις εργαζομένων της Creta Farms με θεσμικούς φορείς">Συναντήσεις εργαζομένων της Creta Farms με θεσμικούς φορείς</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T10:15:25+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/theocharis-585x465.jpg')" href="https://fimotro.gr/thespizete-etisio-misthoma-gia-tous-touristikous-limenes/" title="Θεσπίζεται ετήσιο μίσθωμα για τους τουριστικούς λιμένες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thespizete-etisio-misthoma-gia-tous-touristikous-limenes/" title="Θεσπίζεται ετήσιο μίσθωμα για τους τουριστικούς λιμένες">Θεσπίζεται ετήσιο μίσθωμα για τους τουριστικούς λιμένες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:33:31+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/ethniki-585x465.jpg')" href="https://fimotro.gr/i-ethniki-mioni-prosopiko-ke-katastimata/" title="Η Εθνική μειώνει προσωπικό και καταστήματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ethniki-mioni-prosopiko-ke-katastimata/" title="Η Εθνική μειώνει προσωπικό και καταστήματα">Η Εθνική μειώνει προσωπικό και καταστήματα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T07:29:57+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/sintaxeis42425-585x585.jpg')" href="https://fimotro.gr/afximenes-i-syntaxis-chirias-tou-septemvriou/" title="Αυξημένες οι συντάξεις χηρείας του Σεπτεμβρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afximenes-i-syntaxis-chirias-tou-septemvriou/" title="Αυξημένες οι συντάξεις χηρείας του Σεπτεμβρίου">Αυξημένες οι συντάξεις χηρείας του Σεπτεμβρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T07:28:47+03:00">04/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/ekav-1.jpg')" href="https://fimotro.gr/kyparissia-pethane-i-germanida-pou-pyrovolithike-apo-ton-syzygo-tis/" title="Κυπαρισσία: Πέθανε η Γερμανίδα που πυροβολήθηκε από τον σύζυγό της"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kyparissia-pethane-i-germanida-pou-pyrovolithike-apo-ton-syzygo-tis/" title="Κυπαρισσία: Πέθανε η Γερμανίδα που πυροβολήθηκε από τον σύζυγό της">Κυπαρισσία: Πέθανε η Γερμανίδα που πυροβολήθηκε από τον σύζυγό της</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:52:06+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/1471181-anergia-930-1-585x465.jpg')" href="https://fimotro.gr/katargisi-oriou-ilikias-se-angelies-proslipsis-prosopikou/" title="Κατάργηση ορίου ηλικίας σε αγγελίες πρόσληψης προσωπικού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katargisi-oriou-ilikias-se-angelies-proslipsis-prosopikou/" title="Κατάργηση ορίου ηλικίας σε αγγελίες πρόσληψης προσωπικού">Κατάργηση ορίου ηλικίας σε αγγελίες πρόσληψης προσωπικού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:08:29+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/astynomia-ptoma-500-585x500.jpg')" href="https://fimotro.gr/enopli-listia-se-chrimatapostoli-trapezis-stin-dafni/" title="Ένοπλη ληστεία σε χρηματαποστολή τραπέζης στην Δάφνη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/enopli-listia-se-chrimatapostoli-trapezis-stin-dafni/" title="Ένοπλη ληστεία σε χρηματαποστολή τραπέζης στην Δάφνη">Ένοπλη ληστεία σε χρηματαποστολή τραπέζης στην Δάφνη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T11:36:02+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/kathigites.jpg')" href="https://fimotro.gr/proslipsis-33-000-anapliroton-gia-ta-kena-sta-scholia/" title="Προσλήψεις 33.000 αναπληρωτών για τα κενά στα σχολεία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/proslipsis-33-000-anapliroton-gia-ta-kena-sta-scholia/" title="Προσλήψεις 33.000 αναπληρωτών για τα κενά στα σχολεία">Προσλήψεις 33.000 αναπληρωτών για τα κενά στα σχολεία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:53:47+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/11/asoee-e1510130802692.jpg')" href="https://fimotro.gr/pyrovolisan-andra-me-aerovolo-exo-apo-tin-asoee/" title="Πυροβόλησαν άνδρα με αεροβόλο έξω από την ΑΣΟΕΕ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pyrovolisan-andra-me-aerovolo-exo-apo-tin-asoee/" title="Πυροβόλησαν άνδρα με αεροβόλο έξω από την ΑΣΟΕΕ">Πυροβόλησαν άνδρα με αεροβόλο έξω από την ΑΣΟΕΕ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:49:21+03:00">04/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/vrazilia-mastigoma-500-585x500.jpg')" href="https://fimotro.gr/vrazilia-ton-mastigosan-epidi-eklepse-sokolates/" title="Βραζιλία: Τον μαστίγωσαν επειδή έκλεψε σοκολάτες!"> <i class="fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vrazilia-ton-mastigosan-epidi-eklepse-sokolates/" title="Βραζιλία: Τον μαστίγωσαν επειδή έκλεψε σοκολάτες!">Βραζιλία: Τον μαστίγωσαν επειδή έκλεψε σοκολάτες!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:58:46+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/78f956bfbaa74ff79e5859118cb2d0e2-585x563.jpg')" href="https://fimotro.gr/i-lagkarnt-perna-simera-to-test-tou-evropaikou-kinovouliou/" title="Η Λαγκάρντ περνά σήμερα το τεστ του Ευρωπαϊκού Κοινοβουλίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-lagkarnt-perna-simera-to-test-tou-evropaikou-kinovouliou/" title="Η Λαγκάρντ περνά σήμερα το τεστ του Ευρωπαϊκού Κοινοβουλίου">Η Λαγκάρντ περνά σήμερα το τεστ του Ευρωπαϊκού Κοινοβουλίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:07:39+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/1479180-Dorian-930-585x465.jpg')" href="https://fimotro.gr/o-kyklonas-ntorian-plisiazi-epikindyna-ti-florinta/" title="Ο κυκλώνας Ντόριαν πλησιάζει επικίνδυνα τη Φλόριντα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-kyklonas-ntorian-plisiazi-epikindyna-ti-florinta/" title="Ο κυκλώνας Ντόριαν πλησιάζει επικίνδυνα τη Φλόριντα">Ο κυκλώνας Ντόριαν πλησιάζει επικίνδυνα τη Φλόριντα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:50:04+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/Facebook-585x363.jpg')" href="https://fimotro.gr/to-facebook-exetazi-tin-apokrypsi-tou-arithmou-ton-likes-apo-tis-anartisis/" title="To Facebook εξετάζει την απόκρυψη του αριθμού των «likes» από τις αναρτήσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-facebook-exetazi-tin-apokrypsi-tou-arithmou-ton-likes-apo-tis-anartisis/" title="To Facebook εξετάζει την απόκρυψη του αριθμού των «likes» από τις αναρτήσεις">To Facebook εξετάζει την απόκρυψη του αριθμού των «likes» από τις αναρτήσεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:03:49+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/brexit-585x418.jpg')" href="https://fimotro.gr/olotachos-gia-proores-ekloges-i-vretania/" title="Ολοταχώς για πρόωρες εκλογές η Βρετανία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olotachos-gia-proores-ekloges-i-vretania/" title="Ολοταχώς για πρόωρες εκλογές η Βρετανία">Ολοταχώς για πρόωρες εκλογές η Βρετανία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T08:59:10+03:00">04/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/Zacharea-585x585.jpg')" href="https://fimotro.gr/premiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea/" title="Πρεμιέρα για το κεντρικό δελτίο ειδήσεων του Star με τη Μάρα Ζαχαρέα"> <i class="fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/premiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea/" title="Πρεμιέρα για το κεντρικό δελτίο ειδήσεων του Star με τη Μάρα Ζαχαρέα">Πρεμιέρα για το κεντρικό δελτίο ειδήσεων του Star με τη Μάρα Ζαχαρέα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T12:54:21+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/74ffd63d-8bfa-4054-91f3-8199dcaa0eac_02-585x585.jpg')" href="https://fimotro.gr/to-plires-programma-tou-real-97-8/" title="Το πλήρες πρόγραμμα του Real 97.8"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-plires-programma-tou-real-97-8/" title="Το πλήρες πρόγραμμα του Real 97.8">Το πλήρες πρόγραμμα του Real 97.8</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-02T16:00:30+03:00">02/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/ert_anagnwstopoulou-585x300.jpg')" href="https://fimotro.gr/meta-apo-16-chronia-i-dora-anagnostopoulou-ipe-antio-stin-ert/" title="Μετά από 16 χρόνια η Δώρα Αναγνωστοπούλου είπε αντίο στην ΕΡΤ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/meta-apo-16-chronia-i-dora-anagnostopoulou-ipe-antio-stin-ert/" title="Μετά από 16 χρόνια η Δώρα Αναγνωστοπούλου είπε αντίο στην ΕΡΤ">Μετά από 16 χρόνια η Δώρα Αναγνωστοπούλου είπε αντίο στην ΕΡΤ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-01T10:47:00+03:00">01/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/autias-500-585x500.jpg')" href="https://fimotro.gr/me-50-tiletheasi-xekinise-chthes-o-aftias/" title="Με 50% τηλεθέαση ξεκίνησε χθες ο Αυτιάς!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-50-tiletheasi-xekinise-chthes-o-aftias/" title="Με 50% τηλεθέαση ξεκίνησε χθες ο Αυτιάς!">Με 50% τηλεθέαση ξεκίνησε χθες ο Αυτιάς!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-01T10:20:11+03:00">01/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/09/efimerides-e1491156444375.jpg')" href="https://fimotro.gr/o-typos-tis-kyriakis-13/" title="Ο Τύπος της Κυριακής&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-typos-tis-kyriakis-13/" title="Ο Τύπος της Κυριακής&#8230;">Ο Τύπος της Κυριακής&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-08-31T18:34:07+03:00">31/08/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150293"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/10/23-e1520250439822.jpg')" href="https://fimotro.gr/oristikan-i-antidimarchi-tis-athinas/" title="Ορίστηκαν οι αντιδήμαρχοι της Αθήνας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oristikan-i-antidimarchi-tis-athinas/" title="Ορίστηκαν οι αντιδήμαρχοι της Αθήνας">Ορίστηκαν οι αντιδήμαρχοι της Αθήνας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T17:39:50+03:00">03/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/IMG_0280-585x585.jpg')" href="https://fimotro.gr/sta-egkenia-tou-48ou-festival-vivliou-sto-zappio-o-periferiarchis-g-patoulis/" title="Στα εγκαίνια του 48ου Φεστιβάλ Βιβλίου στο Ζάππειο, ο Περιφερειάρχης Γ. Πατούλης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-egkenia-tou-48ou-festival-vivliou-sto-zappio-o-periferiarchis-g-patoulis/" title="Στα εγκαίνια του 48ου Φεστιβάλ Βιβλίου στο Ζάππειο, ο Περιφερειάρχης Γ. Πατούλης">Στα εγκαίνια του 48ου Φεστιβάλ Βιβλίου στο Ζάππειο, ο Περιφερειάρχης Γ. Πατούλης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T10:47:31+03:00">03/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/70505771_936127946720792_539984110454571008_n.jpg')" href="https://fimotro.gr/me-agiasmo-xekinise-i-proti-mera-sto-grafiou-tou-periferiarchi-attikis/" title="Με Αγιασμό ξεκίνησε η πρώτη μέρα στο γραφείου του Περιφερειάρχη Αττικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-agiasmo-xekinise-i-proti-mera-sto-grafiou-tou-periferiarchi-attikis/" title="Με Αγιασμό ξεκίνησε η πρώτη μέρα στο γραφείου του Περιφερειάρχη Αττικής">Με Αγιασμό ξεκίνησε η πρώτη μέρα στο γραφείου του Περιφερειάρχη Αττικής</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-02T16:34:14+03:00">02/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/mpakogiannis-amaksostasio-585x500.jpg')" href="https://fimotro.gr/sto-amaxostasio-tis-kathariotitas-xekinise-i-proti-mera-tou-bakogianni/" title="Στο αμαξοστάσιο της Καθαριότητας ξεκίνησε η πρώτη μέρα του Μπακογιάννη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-amaxostasio-tis-kathariotitas-xekinise-i-proti-mera-tou-bakogianni/" title="Στο αμαξοστάσιο της Καθαριότητας ξεκίνησε η πρώτη μέρα του Μπακογιάννη">Στο αμαξοστάσιο της Καθαριότητας ξεκίνησε η πρώτη μέρα του Μπακογιάννη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-02T15:09:22+03:00">02/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/mpakogiannis-500-585x500.jpg')" href="https://fimotro.gr/na-ginoume-mia-dimotiki-archi-oli-mazi-zitise-o-bakogiannis/" title="«Να γίνουμε μια δημοτική Αρχή όλοι μαζί» ζήτησε ο Μπακογιάννης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/na-ginoume-mia-dimotiki-archi-oli-mazi-zitise-o-bakogiannis/" title="«Να γίνουμε μια δημοτική Αρχή όλοι μαζί» ζήτησε ο Μπακογιάννης">«Να γίνουμε μια δημοτική Αρχή όλοι μαζί» ζήτησε ο Μπακογιάννης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-01T19:07:53+03:00">01/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150292"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/08/giatroi-e1503297184422.jpg')" href="https://fimotro.gr/ithaki-eklisan-ton-monadiko-giatro-tou-nisiou-sto-kratitirio/" title="Ιθάκη: Έκλεισαν τον μοναδικό γιατρό του νησιού στο κρατητήριο!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ithaki-eklisan-ton-monadiko-giatro-tou-nisiou-sto-kratitirio/" title="Ιθάκη: Έκλεισαν τον μοναδικό γιατρό του νησιού στο κρατητήριο!">Ιθάκη: Έκλεισαν τον μοναδικό γιατρό του νησιού στο κρατητήριο!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T11:39:04+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/nosokomeia-rantza-500.jpg')" href="https://fimotro.gr/thessaloniki-efnidiastiki-elegchi-se-nosokomia-gia-paranomes-nosokomes/" title="Θεσσαλονίκη: Αιφνιδιαστικοί έλεγχοι σε νοσοκομεία για παράνομες νοσοκόμες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thessaloniki-efnidiastiki-elegchi-se-nosokomia-gia-paranomes-nosokomes/" title="Θεσσαλονίκη: Αιφνιδιαστικοί έλεγχοι σε νοσοκομεία για παράνομες νοσοκόμες">Θεσσαλονίκη: Αιφνιδιαστικοί έλεγχοι σε νοσοκομεία για παράνομες νοσοκόμες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T09:32:44+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/12/farmaka-e1524577474476.jpg')" href="https://fimotro.gr/tin-pebti-xekina-i-apefthias-chorigisi-antikarkinikon-farmakon-se-klinikes/" title="Την Πέμπτη ξεκινά η απευθείας χορήγηση αντικαρκινικών φαρμάκων σε κλινικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tin-pebti-xekina-i-apefthias-chorigisi-antikarkinikon-farmakon-se-klinikes/" title="Την Πέμπτη ξεκινά η απευθείας χορήγηση αντικαρκινικών φαρμάκων σε κλινικές">Την Πέμπτη ξεκινά η απευθείας χορήγηση αντικαρκινικών φαρμάκων σε κλινικές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T20:39:28+03:00">03/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/patates-500-585x500.jpg')" href="https://fimotro.gr/tyflothike-17chronos-epidi-etroge-synechos-tiganites-patates/" title="Τυφλώθηκε 17χρονος επειδή έτρωγε συνεχώς τηγανιτές πατάτες!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tyflothike-17chronos-epidi-etroge-synechos-tiganites-patates/" title="Τυφλώθηκε 17χρονος επειδή έτρωγε συνεχώς τηγανιτές πατάτες!">Τυφλώθηκε 17χρονος επειδή έτρωγε συνεχώς τηγανιτές πατάτες!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T14:04:23+03:00">03/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/vrefos-nea-smyrni-500-585x500.jpg')" href="https://fimotro.gr/gyneka-stin-tsechia-gennise-koritsaki-117-meres-meta-ton-thanato-tis/" title="Γυναίκα στην Τσεχία γέννησε κοριτσάκι 117 μέρες μετά τον θάνατό της!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gyneka-stin-tsechia-gennise-koritsaki-117-meres-meta-ton-thanato-tis/" title="Γυναίκα στην Τσεχία γέννησε κοριτσάκι 117 μέρες μετά τον θάνατό της!">Γυναίκα στην Τσεχία γέννησε κοριτσάκι 117 μέρες μετά τον θάνατό της!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-02T20:10:33+03:00">02/09/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/Στιγμιότυπο-2019-09-04-11.26.52-585x472.png')" href="https://fimotro.gr/antikanoniko-to-dioximo-sti-voli-tou-slouka/" title="Αντικανονικό το διώξιμο στη βολή του Σλούκα!"> <i class="fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/antikanoniko-to-dioximo-sti-voli-tou-slouka/" title="Αντικανονικό το διώξιμο στη βολή του Σλούκα!">Αντικανονικό το διώξιμο στη βολή του Σλούκα!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T11:27:12+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/09-585x457.jpg')" href="https://fimotro.gr/meta-tin-prosgiosi-etimazete-gia-apogiosi-i-ethniki-omada/" title="Μετά την προσγείωση ετοιμάζεται για απογείωση η Εθνική Ομάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/meta-tin-prosgiosi-etimazete-gia-apogiosi-i-ethniki-omada/" title="Μετά την προσγείωση ετοιμάζεται για απογείωση η Εθνική Ομάδα">Μετά την προσγείωση ετοιμάζεται για απογείωση η Εθνική Ομάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-04T05:04:22+03:00">04/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/goa-585x504.jpg')" href="https://fimotro.gr/aftoktonise-i-ethniki-ke-echase-sto-telos/" title="Αυτοκτόνησε η Εθνική και έχασε στο τέλος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aftoktonise-i-ethniki-ke-echase-sto-telos/" title="Αυτοκτόνησε η Εθνική και έχασε στο τέλος">Αυτοκτόνησε η Εθνική και έχασε στο τέλος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T17:07:07+03:00">03/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/190903130520_2-585x585.jpg')" href="https://fimotro.gr/sarose-ta-metallia-i-ellada-stous-paraktious-mesogiakous-agones/" title="Σάρωσε τα μετάλλια η Ελλάδα στους Παράκτιους Μεσογειακούς Αγώνες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sarose-ta-metallia-i-ellada-stous-paraktious-mesogiakous-agones/" title="Σάρωσε τα μετάλλια η Ελλάδα στους Παράκτιους Μεσογειακούς Αγώνες">Σάρωσε τα μετάλλια η Ελλάδα στους Παράκτιους Μεσογειακούς Αγώνες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T13:06:40+03:00">03/09/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/2185628_1-585x585.jpg')" href="https://fimotro.gr/se-pio-kanali-tha-doume-tin-ellada-me-tin-vrazilia/" title="Σε ποιο κανάλι θα δούμε την Ελλάδα με την Βραζιλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-pio-kanali-tha-doume-tin-ellada-me-tin-vrazilia/" title="Σε ποιο κανάλι θα δούμε την Ελλάδα με την Βραζιλία">Σε ποιο κανάλι θα δούμε την Ελλάδα με την Βραζιλία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-09-03T09:51:54+03:00">03/09/2019</time></p></div></div></div></div></div></div></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://fimotro.gr/category/media/" rel="category tag">ΜΜΕ</a></span></div><h1 class="post-title single-post-title entry-title">Πρεμιέρα για το κεντρικό δελτίο ειδήσεων του Star με τη Μάρα Ζαχαρέα</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2019-09-04T12:54:21+03:00">04/09/2019</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2019-09-04T12:54:21+03:00">04/09/2019</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-video-format-youtube penci-move-title-above"><iframe title="Δελτίο Ειδήσεων Star Channel: 2019 - 2020" width="1920" height="1080" src="https://www.youtube.com/embed/Zp9u1ATKTEw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-153215" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="mailmunch-forms-before-post" style="display: none !important;"></div><p>Ειδήσεις από αληθινούς ανθρώπους για την πραγματική ζωή. Η μάχη της ενημέρωσης ξεκινά τη <strong>Δευτέρα 9 Σεπτεμβρίου</strong> στις <strong>19:50.</strong></p><p>Στο τιμόνι της παρουσίασης του Κεντρικού Δελτίου Ειδήσεων του Star θα βρίσκεται για μία ακόμη χρονιά η διευθύντρια ειδήσεων,  <strong>Μάρα Ζαχαρέα</strong>.</p><p>Οι έμπειροι δημοσιογράφοι, οι συντελεστές και οι τεχνικοί επιστρέφουν στις θέσεις τους για να δώσουν και φέτος τον καλύτερό τους εαυτό.</p><div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div><p>Στόχος του ενημερωτικού τομέα είναι να συνεχιστεί η δυναμική, ανοδική πορεία του Κεντρικού Δελτίου Ειδήσεων, με έγκυρα ρεπορτάζ και καινοτόμες ειδησεογραφικές προσεγγίσεις. Οικονομικά, κοινωνικά και διεθνή θέματα θα είναι στην καθημερινή ατζέντα, ενώ θα σχολιάζονται και οι πολιτικές εξελίξεις.</p><div><div class="penci-custom-html-inside-content"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="mailmunch-forms-after-post" style="display: none !important;"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/premiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fpremiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%A0%CF%81%CE%B5%CE%BC%CE%B9%CE%AD%CF%81%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%20%CE%BA%CE%B5%CE%BD%CF%84%CF%81%CE%B9%CE%BA%CF%8C%20%CE%B4%CE%B5%CE%BB%CF%84%CE%AF%CE%BF%20%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CF%89%CE%BD%20%CF%84%CE%BF%CF%85%20Star%20%CE%BC%CE%B5%20%CF%84%CE%B7%20%CE%9C%CE%AC%CF%81%CE%B1%20%CE%96%CE%B1%CF%87%CE%B1%CF%81%CE%AD%CE%B1&url=https%3A%2F%2Ffimotro.gr%2Fpremiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%CE%A0%CF%81%CE%B5%CE%BC%CE%B9%CE%AD%CF%81%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%20%CE%BA%CE%B5%CE%BD%CF%84%CF%81%CE%B9%CE%BA%CF%8C%20%CE%B4%CE%B5%CE%BB%CF%84%CE%AF%CE%BF%20%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CF%89%CE%BD%20%CF%84%CE%BF%CF%85%20Star%20%CE%BC%CE%B5%20%CF%84%CE%B7%20%CE%9C%CE%AC%CF%81%CE%B1%20%CE%96%CE%B1%CF%87%CE%B1%CF%81%CE%AD%CE%B1 https%3A%2F%2Ffimotro.gr%2Fpremiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%A0%CF%81%CE%B5%CE%BC%CE%B9%CE%AD%CF%81%CE%B1%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%BF%20%CE%BA%CE%B5%CE%BD%CF%84%CF%81%CE%B9%CE%BA%CF%8C%20%CE%B4%CE%B5%CE%BB%CF%84%CE%AF%CE%BF%20%CE%B5%CE%B9%CE%B4%CE%AE%CF%83%CE%B5%CF%89%CE%BD%20%CF%84%CE%BF%CF%85%20Star%20%CE%BC%CE%B5%20%CF%84%CE%B7%20%CE%9C%CE%AC%CF%81%CE%B1%20%CE%96%CE%B1%CF%87%CE%B1%CF%81%CE%AD%CE%B1 https%3A%2F%2Ffimotro.gr%2Fpremiera-gia-to-kentriko-deltio-idiseon-tou-star-me-ti-mara-zacharea%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/kyparissia-pethane-i-germanida-pou-pyrovolithike-apo-ton-syzygo-tis/"><div class="pagi-text"><h5 class="prev-title">Κυπαρισσία: Πέθανε η Γερμανίδα που πυροβολήθηκε από τον σύζυγό της</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/vrazilia-ton-mastigosan-epidi-eklepse-sokolates/"><div class="pagi-text"><h5 class="next-title">Βραζιλία: Τον μαστίγωσαν επειδή έκλεψε σοκολάτες!</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/09/74ffd63d-8bfa-4054-91f3-8199dcaa0eac_02-585x390.jpg" href="https://fimotro.gr/to-plires-programma-tou-real-97-8/" title="Το πλήρες πρόγραμμα του Real 97.8"> </a><h3><a href="https://fimotro.gr/to-plires-programma-tou-real-97-8/">Το πλήρες πρόγραμμα του Real 97.8</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/09/ert_anagnwstopoulou-585x300.jpg" href="https://fimotro.gr/meta-apo-16-chronia-i-dora-anagnostopoulou-ipe-antio-stin-ert/" title="Μετά από 16 χρόνια η Δώρα Αναγνωστοπούλου είπε αντίο στην ΕΡΤ"> </a><h3><a href="https://fimotro.gr/meta-apo-16-chronia-i-dora-anagnostopoulou-ipe-antio-stin-ert/">Μετά από 16 χρόνια η Δώρα Αναγνωστοπούλου είπε αντίο στην ΕΡΤ</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/04/autias-500-585x390.jpg" href="https://fimotro.gr/me-50-tiletheasi-xekinise-chthes-o-aftias/" title="Με 50% τηλεθέαση ξεκίνησε χθες ο Αυτιάς!"> </a><h3><a href="https://fimotro.gr/me-50-tiletheasi-xekinise-chthes-o-aftias/">Με 50% τηλεθέαση ξεκίνησε χθες ο Αυτιάς!</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2016/09/efimerides-e1491156444375.jpg" href="https://fimotro.gr/o-typos-tis-kyriakis-13/" title="Ο Τύπος της Κυριακής&#8230;"> </a><h3><a href="https://fimotro.gr/o-typos-tis-kyriakis-13/">Ο Τύπος της Κυριακής&#8230;</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/08/190830101854_54731848_124544605359486_2633411117950313862_n-e1567149553856-585x390.jpg" href="https://fimotro.gr/ke-episimos-ston-skai-o-n-moutsinas/" title="Και επισήμως στον ΣΚΑΪ ο Ν. Μουτσινάς"> <i class="fa fa-play"></i> </a><h3><a href="https://fimotro.gr/ke-episimos-ston-skai-o-n-moutsinas/">Και επισήμως στον ΣΚΑΪ ο Ν. Μουτσινάς</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/07/ape-585x390.jpg" href="https://fimotro.gr/apo-ton-bloomberg-stis-vryxelles-epikefalis-tou-ape-o-nikos-chrysoloras/" title="Από τον Bloomberg στις Βρυξέλλες επικεφαλής του ΑΠΕ ο Νίκος Χρυσολωράς"> </a><h3><a href="https://fimotro.gr/apo-ton-bloomberg-stis-vryxelles-epikefalis-tou-ape-o-nikos-chrysoloras/">Από τον Bloomberg στις Βρυξέλλες επικεφαλής του ΑΠΕ ο Νίκος Χρυσολωράς</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Editorial</span></h4><div id="penci-postslidewg-1172" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/t0zhpa1561210668496-585x390.jpg');" title="Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο"></span> <a href="https://fimotro.gr/o-syriza-gia-na-metallachthi-se-kentroaristero-komma-theli-stelechi-ke-pagko/" class="penci-widget-slider-overlay" title="Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-syriza-gia-na-metallachthi-se-kentroaristero-komma-theli-stelechi-ke-pagko/" rel="bookmark" title="Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο">Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/mitsotakis-2-e1563468370111-585x390.jpg');" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο"></span> <a href="https://fimotro.gr/oso-grigorotera-pari-apofasis-toso-tha-afxani-to-politiko-tou-kefaleo/" class="penci-widget-slider-overlay" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/oso-grigorotera-pari-apofasis-toso-tha-afxani-to-politiko-tou-kefaleo/" rel="bookmark" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο">Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/orkomosiaaa3-585x390.jpg');" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα"></span> <a href="https://fimotro.gr/kyvernisi-me-tachytita-idiotikou-tomea/" class="penci-widget-slider-overlay" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kyvernisi-me-tachytita-idiotikou-tomea/" rel="bookmark" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα">Κυβέρνηση με ταχύτητα ιδιωτικού τομέα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/varoyfakis-e1500816398480.jpg');" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς"></span> <a href="https://fimotro.gr/o-varoufakis-tha-ine-i-anerchomeni-dynami-tis-aristeras/" class="penci-widget-slider-overlay" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-varoufakis-tha-ine-i-anerchomeni-dynami-tis-aristeras/" rel="bookmark" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς">Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/Tsipras-1-585x390.jpg');" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015"></span> <a href="https://fimotro.gr/o-tsipras-tora-katalave-oti-den-itan-syrizei-to-36-pou-pire-to-2015/" class="penci-widget-slider-overlay" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-tsipras-tora-katalave-oti-den-itan-syrizei-to-36-pou-pire-to-2015/" rel="bookmark" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015">Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/photo_verybig_190388-585x390.jpg');" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα"></span> <a href="https://fimotro.gr/politiki-allagi-stin-tourkia-politiki-allagi-ke-stin-ellada/" class="penci-widget-slider-overlay" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/politiki-allagi-stin-tourkia-politiki-allagi-ke-stin-ellada/" rel="bookmark" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα">Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1474585-ekloges-930-3-585x390.jpg');" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/tha-katapsifistoun-mazika-koryfei-ypourgi-tou-syriza/" class="penci-widget-slider-overlay" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tha-katapsifistoun-mazika-koryfei-ypourgi-tou-syriza/" rel="bookmark" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ">Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/tsipras-skourletis-upourgiko-500-585x390.jpg');" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη"></span> <a href="https://fimotro.gr/i-polites-timorisan-ton-eklogiko-nomo-tou-skourleti/" class="penci-widget-slider-overlay" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-polites-timorisan-ton-eklogiko-nomo-tou-skourleti/" rel="bookmark" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη">Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/psifos_main01-585x390.jpg');" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ"></span> <a href="https://fimotro.gr/tis-ekloges-krinoun-i-machites-ke-ochi-i-isapostakides-dimosiografi/" class="penci-widget-slider-overlay" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tis-ekloges-krinoun-i-machites-ke-ochi-i-isapostakides-dimosiografi/" rel="bookmark" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ">Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/Tsipras-585x390.jpg');" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν"></span> <a href="https://fimotro.gr/i-dexii-evgalan-ton-tsipra-prothypourgo-i-dexii-ton-richnoun/" class="penci-widget-slider-overlay" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-dexii-evgalan-ton-tsipra-prothypourgo-i-dexii-ton-richnoun/" rel="bookmark" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν">Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/nea-dimokratia-585x390.jpg');" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%"></span> <a href="https://fimotro.gr/i-nd-gia-na-echi-dynamiki-aftodynamias-prepi-na-pari-pososto-pano-apo-30/" class="penci-widget-slider-overlay" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-nd-gia-na-echi-dynamiki-aftodynamias-prepi-na-pari-pososto-pano-apo-30/" rel="bookmark" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%">Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tsipras-skourl1-e1545465149905-585x390.jpg');" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!"></span> <a href="https://fimotro.gr/se-stirizi-o-syriza-stis-dimotikes-kalytera-na-exafanistis/" class="penci-widget-slider-overlay" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/se-stirizi-o-syriza-stis-dimotikes-kalytera-na-exafanistis/" rel="bookmark" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!">Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/pasok.jpg');" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;"></span> <a href="https://fimotro.gr/me-tzoumaka-kotsaka-ke-ta-alla-ta-pedia/" class="penci-widget-slider-overlay" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/me-tzoumaka-kotsaka-ke-ta-alla-ta-pedia/" rel="bookmark" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;">Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/maximou.jpg');" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες"></span> <a href="https://fimotro.gr/as-proetimastoun-gia-katathlipsi-meta-tis-kalpes/" class="penci-widget-slider-overlay" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/as-proetimastoun-gia-katathlipsi-meta-tis-kalpes/" rel="bookmark" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες">Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/Lakis_Lazopoulos-585x390.jpg');" title="Δεν βλέπεται ο Λάκης&#8230;"></span> <a href="https://fimotro.gr/den-vlepete-o-lakis/" class="penci-widget-slider-overlay" title="Δεν βλέπεται ο Λάκης&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/den-vlepete-o-lakis/" rel="bookmark" title="Δεν βλέπεται ο Λάκης&#8230;">Δεν βλέπεται ο Λάκης&#8230;</a></h4></div></div></div></div><style>#penci-postslidewg-1172 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="penci_slider_posts_news_widget-4" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Η ψηφοφορία της εβδομάδας</span></h4><div id="penci-postslidewg-8929" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/0zslzy1550781936446-585x390.jpg');" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/psifoforia-gia-tin-antipoliteftiki-taktiki-tou-syriza/" class="penci-widget-slider-overlay" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tin-antipoliteftiki-taktiki-tou-syriza/" rel="bookmark" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ">Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/alexis-tsipras-skai-45-500.-585x390.jpg');" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού"></span> <a href="https://fimotro.gr/psifoforia-gia-tin-synentefxi-tou-prothypourgou/" class="penci-widget-slider-overlay" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tin-synentefxi-tou-prothypourgou/" rel="bookmark" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού">Ψηφοφορία για την συνέντευξη του πρωθυπουργού</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/11/proedriko.jpg');" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα"></span> <a href="https://fimotro.gr/psifoforia-gia-ton-anotato-politiako-paragonta/" class="penci-widget-slider-overlay" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-ton-anotato-politiako-paragonta/" rel="bookmark" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα">Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/syriza-tsipras-vima_iefimerida-e1558988948895-585x390.jpg');" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;"></span> <a href="https://fimotro.gr/psifoforia-gia-tis-efthynes-synergaton-tou-tsipra/" class="penci-widget-slider-overlay" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tis-efthynes-synergaton-tou-tsipra/" rel="bookmark" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;">Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/tsipras-polakis-45-850-500-585x390.jpg');" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας"></span> <a href="https://fimotro.gr/psifoforia-gia-ton-anapliroti-yp-ygias/" class="penci-widget-slider-overlay" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-ton-anapliroti-yp-ygias/" rel="bookmark" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας">Ψηφοφορία για τον αναπληρωτή υπ. Υγείας</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/themes/soledad/images/no-image.jpg');" title="Τι πιστεύετε για τις προλήψεις;"></span> <a href="https://fimotro.gr/ti-pistevete-gia-tis-prolipsis/" class="penci-widget-slider-overlay" title="Τι πιστεύετε για τις προλήψεις;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/ti-pistevete-gia-tis-prolipsis/" rel="bookmark" title="Τι πιστεύετε για τις προλήψεις;">Τι πιστεύετε για τις προλήψεις;</a></h4></div></div></div></div><style>#penci-postslidewg-8929 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="custom_html-55" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.piraeusbank.gr/el/Idiwtes/Daneia/Katanalotika-Daneia/e-loan-by-winbank"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/300x250px_e-loan_2018_46420541324664656.gif" width="340" /></a></div></aside><aside id="custom_html-56" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cosmote.gr/cs/cosmote/gr/giga_max.html?utm_source=bankingnews.gr&utm_medium=cpc&utm_campaign=COSMOTE_GIGA_MAX&utm_content=300x250_banner"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/300x250-Desktop.gif" width="340" /></a></div></aside><aside id="custom_html-41" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eurolife.gr/el/News/ypsiles-epixeirimatikes-epidoseis"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/eurolife_final_high.gif" width="340" /></a></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=" https://www.helpe.gr/corporate-responsibility/contribution-to-the-broader-society/Culture/"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/helpe_athlitismos_300x250_GIF.gif" width="340" /></a></div></aside><aside id="penci_slider_posts_news_widget-3" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΟΥΙΖ ΓΙΑ ΜΥΗΜΕΝΟΥΣ</span></h4><div id="penci-postslidewg-4370" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/4843831-585x390.jpg');" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές"></span> <a href="https://fimotro.gr/galazia-kouiz-gia-neous-ypourgous-ke-vouleftes/" class="penci-widget-slider-overlay" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/galazia-kouiz-gia-neous-ypourgous-ke-vouleftes/" rel="bookmark" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές">Γαλάζια κουίζ για νέους υπουργούς και βουλευτές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους"></span> <a href="https://fimotro.gr/meteklogika-erotimatika-gia-syrizeous/" class="penci-widget-slider-overlay" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/meteklogika-erotimatika-gia-syrizeous/" rel="bookmark" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους">Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/apories-ke-erotimatika-gia-stelechi-tou-syriza/" class="penci-widget-slider-overlay" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-ke-erotimatika-gia-stelechi-tou-syriza/" rel="bookmark" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ">Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές"></span> <a href="https://fimotro.gr/apories-syrizeon-gia-tis-ekloges/" class="penci-widget-slider-overlay" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-syrizeon-gia-tis-ekloges/" rel="bookmark" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές">Απορίες ΣΥΡΙΖΑίων για τις εκλογές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/mwkf1555954575601.jpg');" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους"></span> <a href="https://fimotro.gr/kouiz-gia-gnostous-ke-agnostous-syrizeous/" class="penci-widget-slider-overlay" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kouiz-gia-gnostous-ke-agnostous-syrizeous/" rel="bookmark" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους">Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/question-585x390.jpg');" title="Απορίες για κυβερνητικούς&#8230;"></span> <a href="https://fimotro.gr/apories-gia-kyvernitikous/" class="penci-widget-slider-overlay" title="Απορίες για κυβερνητικούς&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-gia-kyvernitikous/" rel="bookmark" title="Απορίες για κυβερνητικούς&#8230;">Απορίες για κυβερνητικούς&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-1-e1560894280105-585x390.jpg');" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς"></span> <a href="https://fimotro.gr/mystika-erotimatika-gia-syrizeou-ypourgous/" class="penci-widget-slider-overlay" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/mystika-erotimatika-gia-syrizeou-ypourgous/" rel="bookmark" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς">Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500-585x390.jpg');" title="ΣΥΡΙΖΑϊκά στοιχήματα"></span> <a href="https://fimotro.gr/syrizaika-stichimata/" class="penci-widget-slider-overlay" title="ΣΥΡΙΖΑϊκά στοιχήματα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-stichimata/" rel="bookmark" title="ΣΥΡΙΖΑϊκά στοιχήματα">ΣΥΡΙΖΑϊκά στοιχήματα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/0zslzy1550781936446-585x390.jpg');" title="Ποιοι θα φάνε «μαύρο» στις εκλογές"></span> <a href="https://fimotro.gr/i-syrizei-pou-tha-fane-mavro-stis-ekloges/" class="penci-widget-slider-overlay" title="Ποιοι θα φάνε «μαύρο» στις εκλογές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-syrizei-pou-tha-fane-mavro-stis-ekloges/" rel="bookmark" title="Ποιοι θα φάνε «μαύρο» στις εκλογές">Ποιοι θα φάνε «μαύρο» στις εκλογές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_-585x390.jpg');" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;"></span> <a href="https://fimotro.gr/syrizaika-erotimatika-2/" class="penci-widget-slider-overlay" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-erotimatika-2/" rel="bookmark" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;">Περίεργα και ΣΥΡΙΖΑϊκά&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/syriza-grafeia-1000-585x390.jpg');" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/emfylii-pantou-ston-syriza/" class="penci-widget-slider-overlay" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/emfylii-pantou-ston-syriza/" rel="bookmark" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ">Εμφύλιοι παντού στον ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/chamos-sto-esoteriko-tou-syriza/" class="penci-widget-slider-overlay" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/chamos-sto-esoteriko-tou-syriza/" rel="bookmark" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ">Χαμός στο εσωτερικό του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;"></span> <a href="https://fimotro.gr/syrizaika-paraskinia/" class="penci-widget-slider-overlay" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-paraskinia/" rel="bookmark" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;">ΣΥΡΙΖΑϊκά παρασκήνια&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_-585x390.jpg');" title="Απερίγραπτες καταστάσεις"></span> <a href="https://fimotro.gr/kouizakia-gia-myimenous/" class="penci-widget-slider-overlay" title="Απερίγραπτες καταστάσεις"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kouizakia-gia-myimenous/" rel="bookmark" title="Απερίγραπτες καταστάσεις">Απερίγραπτες καταστάσεις</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Ερωτήματα για υποψηφίους&#8230;"></span> <a href="https://fimotro.gr/erotimata-gia-ypopsifious/" class="penci-widget-slider-overlay" title="Ερωτήματα για υποψηφίους&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/erotimata-gia-ypopsifious/" rel="bookmark" title="Ερωτήματα για υποψηφίους&#8230;">Ερωτήματα για υποψηφίους&#8230;</a></h4></div></div></div></div><style>#penci-postslidewg-4370 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="penci_slider_posts_news_widget-5" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Απόψεις</span></h4><div id="penci-postslidewg-9604" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/1475045-tsipras-kammenos-930.jpg');" title="Έφυγαν τα&#8230; βαρίδια των ΣΥΡΙΖΑΝΕΛ και άλλαξε το κλίμα "></span> <a href="https://fimotro.gr/efygan-ta-varidia-ton-syrizanel-ke-allaxe-to-klima/" class="penci-widget-slider-overlay" title="Έφυγαν τα&#8230; βαρίδια των ΣΥΡΙΖΑΝΕΛ και άλλαξε το κλίμα "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/efygan-ta-varidia-ton-syrizanel-ke-allaxe-to-klima/" rel="bookmark" title="Έφυγαν τα&#8230; βαρίδια των ΣΥΡΙΖΑΝΕΛ και άλλαξε το κλίμα ">Έφυγαν τα&#8230; βαρίδια των ΣΥΡΙΖΑΝΕΛ και άλλαξε το κλίμα </a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/IMG_7933-585x390.jpg');" title="Αρχιεπίσκοπος Αμερικής – Τζο Μπάιντεν στο  Gala «Blue Dream»"></span> <a href="https://fimotro.gr/archiepiskopos-amerikis-tzo-bainten-sto-gala-blue-dream/" class="penci-widget-slider-overlay" title="Αρχιεπίσκοπος Αμερικής – Τζο Μπάιντεν στο  Gala «Blue Dream»"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/archiepiskopos-amerikis-tzo-bainten-sto-gala-blue-dream/" rel="bookmark" title="Αρχιεπίσκοπος Αμερικής – Τζο Μπάιντεν στο  Gala «Blue Dream»">Αρχιεπίσκοπος Αμερικής – Τζο Μπάιντεν στο  Gala «Blue Dream»</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/neymar-pari-barcelona-500-585x390.jpg');" title="Ξεκαθαρίζει ως την Παρασκευή το μέλλον του Νεϊμάρ σύμφωνα με τη Mundo Deportivo"></span> <a href="https://fimotro.gr/xekatharizi-os-tin-paraskevi-to-mellon-tou-neimar-symfona-me-ti-mundo-deportivo/" class="penci-widget-slider-overlay" title="Ξεκαθαρίζει ως την Παρασκευή το μέλλον του Νεϊμάρ σύμφωνα με τη Mundo Deportivo"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/xekatharizi-os-tin-paraskevi-to-mellon-tou-neimar-symfona-me-ti-mundo-deportivo/" rel="bookmark" title="Ξεκαθαρίζει ως την Παρασκευή το μέλλον του Νεϊμάρ σύμφωνα με τη Mundo Deportivo">Ξεκαθαρίζει ως την Παρασκευή το μέλλον του Νεϊμάρ σύμφωνα με τη Mundo Deportivo</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/250px-Chios_NASA_satellite_image.jpg');" title="Η «αφιλόξενη» αστυνόμευση της Χίου"></span> <a href="https://fimotro.gr/i-afiloxeni-astynomefsi-tis-chiou/" class="penci-widget-slider-overlay" title="Η «αφιλόξενη» αστυνόμευση της Χίου"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-afiloxeni-astynomefsi-tis-chiou/" rel="bookmark" title="Η «αφιλόξενη» αστυνόμευση της Χίου">Η «αφιλόξενη» αστυνόμευση της Χίου</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/agion-oros-585x390.jpg');" title="Τί θα γίνει με την αλλαγή στην πολιτική ηγεσία του Αγίου Όρους;"></span> <a href="https://fimotro.gr/ti-tha-gini-me-tin-allagi-stin-politiki-igesia-tou-agiou-orous/" class="penci-widget-slider-overlay" title="Τί θα γίνει με την αλλαγή στην πολιτική ηγεσία του Αγίου Όρους;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/ti-tha-gini-me-tin-allagi-stin-politiki-igesia-tou-agiou-orous/" rel="bookmark" title="Τί θα γίνει με την αλλαγή στην πολιτική ηγεσία του Αγίου Όρους;">Τί θα γίνει με την αλλαγή στην πολιτική ηγεσία του Αγίου Όρους;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/krisi-1.jpg');" title="Οι πολίτες πρέπει να μάθουν να σέβονται και όχι να φοβούνται το κράτος"></span> <a href="https://fimotro.gr/i-polites-prepi-na-mathoun-na-sevonte-ke-ochi-na-fovounte-to-kratos/" class="penci-widget-slider-overlay" title="Οι πολίτες πρέπει να μάθουν να σέβονται και όχι να φοβούνται το κράτος"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-polites-prepi-na-mathoun-na-sevonte-ke-ochi-na-fovounte-to-kratos/" rel="bookmark" title="Οι πολίτες πρέπει να μάθουν να σέβονται και όχι να φοβούνται το κράτος">Οι πολίτες πρέπει να μάθουν να σέβονται και όχι να φοβούνται το κράτος</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/7499d23ad9184204827540c362e8c1b2-585x390.jpg');" title="Σε φάση απογείωσης εισέρχεται η χώρα"></span> <a href="https://fimotro.gr/se-fasi-apogiosis-iserchete-i-chora/" class="penci-widget-slider-overlay" title="Σε φάση απογείωσης εισέρχεται η χώρα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/se-fasi-apogiosis-iserchete-i-chora/" rel="bookmark" title="Σε φάση απογείωσης εισέρχεται η χώρα">Σε φάση απογείωσης εισέρχεται η χώρα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/themes/soledad/images/no-image.jpg');" title="Θα λείψει από την Εκκλησία ο Φθιώτιδος Νικόλαος!"></span> <a href="https://fimotro.gr/tha-lipsi-apo-tin-ekklisia-o-fthiotidos-nikolaos/" class="penci-widget-slider-overlay" title="Θα λείψει από την Εκκλησία ο Φθιώτιδος Νικόλαος!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tha-lipsi-apo-tin-ekklisia-o-fthiotidos-nikolaos/" rel="bookmark" title="Θα λείψει από την Εκκλησία ο Φθιώτιδος Νικόλαος!">Θα λείψει από την Εκκλησία ο Φθιώτιδος Νικόλαος!</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/krisi-585x390.jpg');" title="Αυτήν τη χώρα θέλουμε&#8230; "></span> <a href="https://fimotro.gr/aftin-ti-chora-theloume/" class="penci-widget-slider-overlay" title="Αυτήν τη χώρα θέλουμε&#8230; "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/aftin-ti-chora-theloume/" rel="bookmark" title="Αυτήν τη χώρα θέλουμε&#8230; ">Αυτήν τη χώρα θέλουμε&#8230; </a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/4858837-585x390.jpg');" title="Οι πολλές «πάσες» στον Βελόπουλο στις προγραμματικές στη Βουλή"></span> <a href="https://fimotro.gr/i-polles-pases-ston-velopoulo-stis-programmatikes-sti-vouli/" class="penci-widget-slider-overlay" title="Οι πολλές «πάσες» στον Βελόπουλο στις προγραμματικές στη Βουλή"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-polles-pases-ston-velopoulo-stis-programmatikes-sti-vouli/" rel="bookmark" title="Οι πολλές «πάσες» στον Βελόπουλο στις προγραμματικές στη Βουλή">Οι πολλές «πάσες» στον Βελόπουλο στις προγραμματικές στη Βουλή</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/-Λουκας-φωτό-3-e1563530678746-585x390.jpg');" title="Τετραετία μεγάλων επενδύσεων  και αλλαγών σε όλα τα επίπεδα"></span> <a href="https://fimotro.gr/tetraetia-megalon-ependyseon-ke-allagon-se-ola-ta-epipeda/" class="penci-widget-slider-overlay" title="Τετραετία μεγάλων επενδύσεων  και αλλαγών σε όλα τα επίπεδα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tetraetia-megalon-ependyseon-ke-allagon-se-ola-ta-epipeda/" rel="bookmark" title="Τετραετία μεγάλων επενδύσεων  και αλλαγών σε όλα τα επίπεδα">Τετραετία μεγάλων επενδύσεων και αλλαγών σε όλα τα επίπεδα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/themes/soledad/images/no-image.jpg');" title="Παραμένει Γενικός Γραμματέας Θρησκευμάτων ο Γιώργος Καλαντζής"></span> <a href="https://fimotro.gr/parameni-genikos-grammateas-thriskevmaton-o-giorgos-kalantzis/" class="penci-widget-slider-overlay" title="Παραμένει Γενικός Γραμματέας Θρησκευμάτων ο Γιώργος Καλαντζής"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/parameni-genikos-grammateas-thriskevmaton-o-giorgos-kalantzis/" rel="bookmark" title="Παραμένει Γενικός Γραμματέας Θρησκευμάτων ο Γιώργος Καλαντζής">Παραμένει Γενικός Γραμματέας Θρησκευμάτων ο Γιώργος Καλαντζής</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/-Λουκας-φωτό-3-e1563530678746-585x390.jpg');" title="Περάσαμε στην εποχή του αυτονόητου και της κανονικότητας"></span> <a href="https://fimotro.gr/perasame-stin-epochi-tou-aftonoitou-ke-tis-kanonikotitas/" class="penci-widget-slider-overlay" title="Περάσαμε στην εποχή του αυτονόητου και της κανονικότητας"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/perasame-stin-epochi-tou-aftonoitou-ke-tis-kanonikotitas/" rel="bookmark" title="Περάσαμε στην εποχή του αυτονόητου και της κανονικότητας">Περάσαμε στην εποχή του αυτονόητου και της κανονικότητας</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/-Λουκας-φωτό-3-e1563530678746-585x390.jpg');" title="Ψηφοφόρε, κοίτα γιατί (κατα)ψηφίζεις την Κυριακή"></span> <a href="https://fimotro.gr/psifofore-kita-giati-katapsifizis-tin-kyriaki/" class="penci-widget-slider-overlay" title="Ψηφοφόρε, κοίτα γιατί (κατα)ψηφίζεις την Κυριακή"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifofore-kita-giati-katapsifizis-tin-kyriaki/" rel="bookmark" title="Ψηφοφόρε, κοίτα γιατί (κατα)ψηφίζεις την Κυριακή">Ψηφοφόρε, κοίτα γιατί (κατα)ψηφίζεις την Κυριακή</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/-Λουκας-φωτό-3-e1563530678746-585x390.jpg');" title="Υπεύθυνοι και ανεύθυνοι πολίτες-ψηφοφόροι εν δράσει&#8230;"></span> <a href="https://fimotro.gr/ypefthyni-ke-anefthyni-polites-psifofori-en-drasi/" class="penci-widget-slider-overlay" title="Υπεύθυνοι και ανεύθυνοι πολίτες-ψηφοφόροι εν δράσει&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/ypefthyni-ke-anefthyni-polites-psifofori-en-drasi/" rel="bookmark" title="Υπεύθυνοι και ανεύθυνοι πολίτες-ψηφοφόροι εν δράσει&#8230;">Υπεύθυνοι και ανεύθυνοι πολίτες-ψηφοφόροι εν δράσει&#8230;</a></h4></div></div></div></div><style>#penci-postslidewg-9604 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="custom_html-47" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.metropolitan-hospital.gr/el/ανακοινώσεις/1281-όταν-ο-χρόνος-είναι-ζωή-είμαστε-δίπλα-σας"> <img src="https://fimotro.gr/wp-content/uploads/2019/06/2607768004107012356.gif" width="340" /></a></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-43" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pancretabank.gr/assets/PANCRETA_MIKRES_EPIX_20190327.pdf"> <img src="https://fimotro.gr/wp-content/uploads/2019/05/CORPORATE_300X250pix_MEN.gif" width="340" /></a></div></aside><aside id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-42" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.nationalgeographic.com"> <img src="https://fimotro.gr/wp-content/uploads/2019/05/hostile-planet-banner-300x250-2_45352623454329443-1.gif" width="340" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="340" /></a></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#8bede2e6e4fff9e4cbece6eae2e7a5e8e4e6"><i class="fa fa-envelope-o" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Σεπτέμβριος 2019</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://fimotro.gr/2019/08/">&laquo; Αυγ</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2019/09/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 September 2019">1</a></td></tr><tr><td><a href="https://fimotro.gr/2019/09/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 September 2019">2</a></td><td><a href="https://fimotro.gr/2019/09/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 September 2019">3</a></td><td id="today"><a href="https://fimotro.gr/2019/09/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 September 2019">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td></tr><tr><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td></tr><tr><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td></tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2018 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"d7d7e1ed81"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"d7d7e1ed81"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"d7d7e1ed81"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"d7d7e1ed81"}; /* ]]> */</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script src="https://fimotro.gr/wp-content/cache/min/1/77ffc258b4810dbef075076dc9840a32.js" data-minify="1" defer></script></body></html>
