<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"><head><link rel="stylesheet" type="text/css" href="https://fimotro.gr/wp-content/cache/minify/9893b.css" media="all" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ &#8211; Fimotro</title> <script type="text/javascript">function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://fimotro.gr/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=0,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Link copied.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Shares',heateorSssShareText='Share';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <style type="text/css">.heateor_sss_horizontal_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fimotro.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/53176.js"></script> <link rel='https://api.w.org/' href='https://fimotro.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Θα&#8230; έκλαιγε και η Πηνελόπη με το διάγγελμα!' href='https://fimotro.gr/tha-eklege-ke-i-pinelopi-me-to-diangelma/' /><link rel='next' title='Στον εισαγγελέα δύο άνδρες για τις πυρκαγιές στην Ηλεία' href='https://fimotro.gr/ston-isangelea-dyo-andres-gia-tis-pyrkagies-stin-ilia/' /><meta name="generator" content="WordPress 4.9.8" /><link rel="canonical" href="https://fimotro.gr/o-skai-ftei-pali-ston-syriza/" /><link rel='shortlink' href='https://fimotro.gr/?p=97185' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fo-skai-ftei-pali-ston-syriza%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fo-skai-ftei-pali-ston-syriza%2F&#038;format=xml" /><style type="text/css"></style><style type="text/css"></style><style type="text/css">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</style> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/themes\/soledad\/images\/logo.png"},"url":"https:\/\/fimotro.gr\/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Fimotro","alternateName":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","url":"https:\/\/fimotro.gr\/"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Main Sidebar","alternateName":"","url":"https:\/\/fimotro.gr\/o-skai-ftei-pali-ston-syriza"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Footer Column #1","alternateName":"","url":"https:\/\/fimotro.gr\/o-skai-ftei-pali-ston-syriza"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Footer Column #2","alternateName":"","url":"https:\/\/fimotro.gr\/o-skai-ftei-pali-ston-syriza"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Footer Column #3","alternateName":"","url":"https:\/\/fimotro.gr\/o-skai-ftei-pali-ston-syriza"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","headline":"\u039f \u03a3\u039a\u0391\u03aa \u03c6\u03c4\u03b1\u03af\u03b5\u03b9 \u03c0\u03ac\u03bb\u03b9 \u03c3\u03c4\u03bf\u03bd \u03a3\u03a5\u03a1\u0399\u0396\u0391","description":"","datePublished":"2018-08-21","datemodified":"2018-08-21","mainEntityOfPage":"https:\/\/fimotro.gr\/o-skai-ftei-pali-ston-syriza\/","image":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/06\/SYRIZA-500.jpg","width":1000,"height":500},"publisher":{"@type":"Organization","name":"Fimotro","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/themes\/soledad\/images\/logo.png"}},"author":{"@type":"Person","@id":"#person-fimotro","name":"fimotro"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/fimotro.gr","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/fimotro.gr\/category\/top\/","name":"TOP"}},{"@type":"ListItem","position":3,"item":{"@id":"","name":"\u039f \u03a3\u039a\u0391\u03aa \u03c6\u03c4\u03b1\u03af\u03b5\u03b9 \u03c0\u03ac\u03bb\u03b9 \u03c3\u03c4\u03bf\u03bd \u03a3\u03a5\u03a1\u0399\u0396\u0391"}}]}</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest" href="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://fimotro.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='84c80cd8-5f23-43c2-b963-e232a8bac8ba';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Fimotro";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή σας!";oneSignal_options['welcomeNotification']['url']="https://fimotro.gr";oneSignal_options['path']="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Θέλετε να λαμβάνετε τις νέες ειδήσεις μας;';oneSignal_options['promptOptions']['acceptButtonText']='ΝΑΙ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ';oneSignal_options['promptOptions']['siteName']='https://fimotro.gr';oneSignal_options['promptOptions']['autoAcceptTitle']='Αποδοχή';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Είστε εγγεγραμμένος';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε μπλοκάρει τις ενημερώσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ενημερώσεις!';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Ξεμπλοκάρισμα Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για ξεμπλοκάρισμα ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-9819787-3','auto');ga('send','pageview');</script> <meta property="og:locale" content="el_GR"/><meta property="og:site_name" content="Fimotro"/><meta property="og:title" content="Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ"/><meta property="og:url" content="https://fimotro.gr/o-skai-ftei-pali-ston-syriza/"/><meta property="og:type" content="article"/><meta property="og:description" content="Επίθεση εξαπέλυσε το γραφείο Τύπου του ΣΥΡΙΖΑ στον τηλεοπτικό σταθμό ΣΚΑΙ με αφορμή την ανάρτηση στο twitter για τον ανασχηματισμό έχοντας το «παραμΙθάκη»ως hashtag.Όπως αναφέρει η ανακοίνωση, ”το hashtag «παραμΙθάκη» δικαιώνει, για άλλη μια φορά, την απόφαση του ΣΥΡΙΖΑ να απέχει από τις εκπομπέ"/><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500.jpg"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="500"/><meta property="article:published_time" content="2018-08-21T22:53:30+00:00"/><meta property="article:modified_time" content="2018-08-21T22:53:30+00:00" /><meta property="og:updated_time" content="2018-08-21T22:53:30+00:00" /><meta property="article:section" content="TOP"/><meta property="article:section" content="Πολιτική"/><meta property="article:publisher" content="https://www.facebook.com/Fimotrogr-638908872953865/"/><meta itemprop="name" content="Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ"/><meta itemprop="headline" content="Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ"/><meta itemprop="description" content="Επίθεση εξαπέλυσε το γραφείο Τύπου του ΣΥΡΙΖΑ στον τηλεοπτικό σταθμό ΣΚΑΙ με αφορμή την ανάρτηση στο twitter για τον ανασχηματισμό έχοντας το «παραμΙθάκη»ως hashtag.Όπως αναφέρει η ανακοίνωση, ”το hashtag «παραμΙθάκη» δικαιώνει, για άλλη μια φορά, την απόφαση του ΣΥΡΙΖΑ να απέχει από τις εκπομπέ"/><meta itemprop="image" content="https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500.jpg"/><meta itemprop="datePublished" content="2018-08-21"/><meta itemprop="dateModified" content="2018-08-21T22:53:30+00:00" /><meta itemprop="author" content="fimotro"/><meta name="twitter:title" content="Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ"/><meta name="twitter:url" content="https://fimotro.gr/o-skai-ftei-pali-ston-syriza/"/><meta name="twitter:description" content="Επίθεση εξαπέλυσε το γραφείο Τύπου του ΣΥΡΙΖΑ στον τηλεοπτικό σταθμό ΣΚΑΙ με αφορμή την ανάρτηση στο twitter για τον ανασχηματισμό έχοντας το «παραμΙθάκη»ως hashtag.Όπως αναφέρει η ανακοίνωση, ”το hashtag «παραμΙθάκη» δικαιώνει, για άλλη μια φορά, την απόφαση του ΣΥΡΙΖΑ να απέχει από τις εκπομπέ"/><meta name="twitter:image" content="https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500.jpg"/><meta name="twitter:card" content="summary_large_image"/></head><body class="post-template-default single single-post postid-97185 single-format-standard"> <a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class="penci-lazy" src="https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="mailto:fimotro@gmail.com"><i class="fa fa-envelope-o"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-25463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="http://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500-585x390.jpg')" href="https://fimotro.gr/o-skai-ftei-pali-ston-syriza/" title="Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-skai-ftei-pali-ston-syriza/" title="Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ">Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T22:53:30+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/tsipras-ithaki-diaggelma-500-585x390.jpg')" href="https://fimotro.gr/tha-eklege-ke-i-pinelopi-me-to-diangelma/" title="Θα&#8230; έκλαιγε και η Πηνελόπη με το διάγγελμα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-eklege-ke-i-pinelopi-me-to-diangelma/" title="Θα&#8230; έκλαιγε και η Πηνελόπη με το διάγγελμα!">Θα&#8230; έκλαιγε και η Πηνελόπη με το διάγγελμα!</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T22:51:47+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/09/assets_LARGE_t_420_54593065-e1485425573959.jpg')" href="https://fimotro.gr/vinteo-tis-nd-i-zimia-tou-syriza-sti-chora/" title="Βίντεο της ΝΔ: Η ζημιά του ΣΥΡΙΖΑ στη χώρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vinteo-tis-nd-i-zimia-tou-syriza-sti-chora/" title="Βίντεο της ΝΔ: Η ζημιά του ΣΥΡΙΖΑ στη χώρα">Βίντεο της ΝΔ: Η ζημιά του ΣΥΡΙΖΑ στη&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T20:21:26+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T20:23:59+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/maximou.jpg')" href="https://fimotro.gr/gia-tin-epomeni-evdomada-pai-o-anaschimatismos/" title="Για την επόμενη εβδομάδα πάει ο ανασχηματισμός"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gia-tin-epomeni-evdomada-pai-o-anaschimatismos/" title="Για την επόμενη εβδομάδα πάει ο ανασχηματισμός">Για την επόμενη εβδομάδα πάει ο ανασχηματισμός</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T19:56:05+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/krisi-2-e1516623300234.jpg')" href="https://fimotro.gr/reuters-apithani-i-exodos-stis-agores-ton-septemvrio/" title="Απίθανη η έξοδος στις αγορές τον Σεπτέμβριο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/reuters-apithani-i-exodos-stis-agores-ton-septemvrio/" title="Απίθανη η έξοδος στις αγορές τον Σεπτέμβριο">Απίθανη η έξοδος στις αγορές τον Σεπτέμβριο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T18:57:09+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T19:04:13+00:00">21 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/1476339-tsipras-exodos-930-585x390.jpg')" href="https://fimotro.gr/to-chrimatistirio-den-pistike-apo-to-diangelma-tsipra/" title="Το χρηματιστήριο δεν πείστηκε από το διάγγελμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-chrimatistirio-den-pistike-apo-to-diangelma-tsipra/" title="Το χρηματιστήριο δεν πείστηκε από το διάγγελμα">Το χρηματιστήριο δεν πείστηκε από το διάγγελμα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T18:59:18+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T18:59:45+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/09/pitsilis-e1506237989976.jpg')" href="https://fimotro.gr/omologia-pitsili-oti-yparchi-thema-yperforologisis/" title="Ομολογία Πιτσιλή ότι υπάρχει θέμα υπερφορολόγησης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/omologia-pitsili-oti-yparchi-thema-yperforologisis/" title="Ομολογία Πιτσιλή ότι υπάρχει θέμα υπερφορολόγησης">Ομολογία Πιτσιλή ότι υπάρχει θέμα υπερφορολόγησης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T18:22:45+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T18:32:21+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/Krisi.jpg')" href="https://fimotro.gr/diethni-mme-o-ponos-den-teliose-gia-tin-ellada/" title="Διεθνή ΜΜΕ: Ο πόνος δεν τελείωσε για την Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diethni-mme-o-ponos-den-teliose-gia-tin-ellada/" title="Διεθνή ΜΜΕ: Ο πόνος δεν τελείωσε για την Ελλάδα">Διεθνή ΜΜΕ: Ο πόνος δεν τελείωσε για την&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-20T18:02:24+00:00">20 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/09/elliniki-krisi-sintagma-708.jpg')" href="https://fimotro.gr/reuters-i-ellada-parameni-desmia-ton-pistoton/" title="Reuters: Η Ελλάδα παραμένει δέσμια των πιστωτών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/reuters-i-ellada-parameni-desmia-ton-pistoton/" title="Reuters: Η Ελλάδα παραμένει δέσμια των πιστωτών">Reuters: Η Ελλάδα παραμένει δέσμια των πιστωτών</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-20T17:28:30+00:00">20 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/03/720_130456_53ab61c1df-8e574246f0f5660f-e1491218180590.jpg')" href="https://fimotro.gr/i-analytes-gia-to-telos-tou-ellinikou-programmatos/" title="Οι αναλυτές για το τέλος του προγράμματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-analytes-gia-to-telos-tou-ellinikou-programmatos/" title="Οι αναλυτές για το τέλος του προγράμματος">Οι αναλυτές για το τέλος του προγράμματος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-20T11:30:13+00:00">20 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-20T11:35:16+00:00">20 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/595dca32cd3a181c5d41c382-585x390.jpg')" href="https://fimotro.gr/ston-isangelea-dyo-andres-gia-tis-pyrkagies-stin-ilia/" title="Στον εισαγγελέα δύο άνδρες για τις πυρκαγιές στην Ηλεία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ston-isangelea-dyo-andres-gia-tis-pyrkagies-stin-ilia/" title="Στον εισαγγελέα δύο άνδρες για τις πυρκαγιές στην Ηλεία">Στον εισαγγελέα δύο άνδρες για τις πυρκαγιές στην&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T22:54:48+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/ekab-nuxta-585x390.jpg')" href="https://fimotro.gr/pnigmos-72chronou-sti-thessaloniki/" title="Πνιγμός 72χρονου στη Θεσσαλονίκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pnigmos-72chronou-sti-thessaloniki/" title="Πνιγμός 72χρονου στη Θεσσαλονίκη">Πνιγμός 72χρονου στη Θεσσαλονίκη</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T22:41:33+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/fotia-2-585x389.jpg')" href="https://fimotro.gr/pano-apo-33-ekat-e-i-apozimiosis-gia-tis-pyrkagies/" title="33 εκατ. € οι αποζημιώσεις για τις πυρκαγιές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pano-apo-33-ekat-e-i-apozimiosis-gia-tis-pyrkagies/" title="33 εκατ. € οι αποζημιώσεις για τις πυρκαγιές">33 εκατ. € οι αποζημιώσεις για τις πυρκαγιές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T18:30:12+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T18:30:28+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/0F569830-1246-49A5-B64B-279B303893A5-585x390.jpeg')" href="https://fimotro.gr/tragika-lathi-odigisan-stin-tragodia/" title="Τραγικά λάθη οδήγησαν στην τραγωδία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tragika-lathi-odigisan-stin-tragodia/" title="Τραγικά λάθη οδήγησαν στην τραγωδία">Τραγικά λάθη οδήγησαν στην τραγωδία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T13:16:11+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T13:27:10+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/filopappou-egklima-500-585x390.jpg')" href="https://fimotro.gr/gia-ena-kinito-to-egklima-stou-filopappou/" title="Για ένα κινητό το έγκλημα στου Φιλοπάππου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gia-ena-kinito-to-egklima-stou-filopappou/" title="Για ένα κινητό το έγκλημα στου Φιλοπάππου">Για ένα κινητό το έγκλημα στου Φιλοπάππου</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T10:00:54+00:00">21 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-81328" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/patoulis-1-e1526572579156-585x390.jpg')" href="https://fimotro.gr/g-patoulis-tha-proaspizomaste-nisiotikotita-ke-katikous/" title="Γ. Πατούλης: Θα προασπιζόμαστε νησιωτικότητα και κατοίκους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/g-patoulis-tha-proaspizomaste-nisiotikotita-ke-katikous/" title="Γ. Πατούλης: Θα προασπιζόμαστε νησιωτικότητα και κατοίκους">Γ. Πατούλης: Θα προασπιζόμαστε νησιωτικότητα και κατοίκους</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T20:01:11+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/dourou-585x390.jpg')" href="https://fimotro.gr/dourou-kata-pyrosvestikis-gia-tin-pyrkagia/" title="Δούρου κατά πυροσβεστικής για την πυρκαγιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dourou-kata-pyrosvestikis-gia-tin-pyrkagia/" title="Δούρου κατά πυροσβεστικής για την πυρκαγιά">Δούρου κατά πυροσβεστικής για την πυρκαγιά</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-19T16:10:23+00:00">19 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/psinakis-500-1-585x390.jpg')" href="https://fimotro.gr/o-psinakis-zita-prosopiko-gia-ta-kamena/" title="Ο Ψινάκης ζητά προσωπικό για τα καμένα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-psinakis-zita-prosopiko-gia-ta-kamena/" title="Ο Ψινάκης ζητά προσωπικό για τα καμένα">Ο Ψινάκης ζητά προσωπικό για τα καμένα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-18T03:53:54+00:00">18 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-18T10:54:30+00:00">18 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/Δήμαρχος-Μαρκοπούλου-Μεσογαίας-Σωτήρης-Ι.-Μεθενίτης-536x390.jpg')" href="https://fimotro.gr/kyrie-metheniti-osa-den-ftani-i-alepou-ta-kani-kremastaria/" title="Κύριε Μεθενίτη… όσα δεν φτάνει η αλεπού τα κάνει κρεμαστάρια!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kyrie-metheniti-osa-den-ftani-i-alepou-ta-kani-kremastaria/" title="Κύριε Μεθενίτη… όσα δεν φτάνει η αλεπού τα κάνει κρεμαστάρια!">Κύριε Μεθενίτη… όσα δεν φτάνει η αλεπού τα&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-17T15:03:36+00:00">17 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-20T19:57:22+00:00">20 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/Bakoyannis-585x390.jpg')" href="https://fimotro.gr/bakogiannis-gia-fotia-i-aftodiikisi-edrase-apotelesmatika/" title="Μπακογιάννης για φωτιά: Η αυτοδιοίκηση έδρασε αποτελεσματικά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bakogiannis-gia-fotia-i-aftodiikisi-edrase-apotelesmatika/" title="Μπακογιάννης για φωτιά: Η αυτοδιοίκηση έδρασε αποτελεσματικά">Μπακογιάννης για φωτιά: Η αυτοδιοίκηση έδρασε αποτελεσματικά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-13T07:50:52+00:00">13 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-13T09:51:37+00:00">13 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/trump-putin-thumb-large-585x390.jpg')" href="https://fimotro.gr/nees-kyrosis-ipa-se-rosia/" title="Νέες κυρώσεις ΗΠΑ σε Ρωσία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nees-kyrosis-ipa-se-rosia/" title="Νέες κυρώσεις ΗΠΑ σε Ρωσία">Νέες κυρώσεις ΗΠΑ σε Ρωσία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T22:46:05+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/maikl-koen-dikigoros-tramp-500-585x390.jpg')" href="https://fimotro.gr/paradothike-sto-fbi-o-proin-dikigoros-tou-trab/" title="Παραδόθηκε στο FBI o πρώην δικηγόρος του Τραμπ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paradothike-sto-fbi-o-proin-dikigoros-tou-trab/" title="Παραδόθηκε στο FBI o πρώην δικηγόρος του Τραμπ">Παραδόθηκε στο FBI o πρώην δικηγόρος του Τραμπ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T22:45:54+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T22:52:25+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/wallstreetstole-585x390.jpg')" href="https://fimotro.gr/xefreno-parti-sti-wall-street/" title="Ξέφρενο πάρτι στη Wall Street"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xefreno-parti-sti-wall-street/" title="Ξέφρενο πάρτι στη Wall Street">Ξέφρενο πάρτι στη Wall Street</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T22:38:27+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/trump.1.4.708-e1522608545877.jpg')" href="https://fimotro.gr/trab-den-tha-yparxoun-parachorisis-stin-tourkia/" title="Δεν θα υπάρξουν παραχωρήσεις στην Τουρκία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/trab-den-tha-yparxoun-parachorisis-stin-tourkia/" title="Δεν θα υπάρξουν παραχωρήσεις στην Τουρκία">Δεν θα υπάρξουν παραχωρήσεις στην Τουρκία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T09:08:28+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T20:10:04+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/trump_xi.30.7.708.jpg')" href="https://fimotro.gr/den-vlepi-proodo-stis-synomilies-me-tin-kina/" title="Δεν «βλέπει» πρόοδο στις συνομιλίες με την Κίνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-vlepi-proodo-stis-synomilies-me-tin-kina/" title="Δεν «βλέπει» πρόοδο στις συνομιλίες με την Κίνα">Δεν «βλέπει» πρόοδο στις συνομιλίες με την Κίνα</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T09:04:24+00:00">21 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25461" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/o-kyrios-100-pontoi-se-ena-mats-585x390.jpg')" href="https://fimotro.gr/o-kyrios-100-ponti-se-ena-mats/" title="Ο&#8230; κύριος «100 πόντοι σε ένα ματς»!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-kyrios-100-ponti-se-ena-mats/" title="Ο&#8230; κύριος «100 πόντοι σε ένα ματς»!">Ο&#8230; κύριος «100 πόντοι σε ένα ματς»!</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T09:14:18+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/polo2-500-585x390.jpg')" href="https://fimotro.gr/epestrepsan-stin-athina-ta-chrysa-pedia-tou-polo/" title="Επέστρεψαν στην Αθήνα τα χρυσά παιδιά του πόλο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epestrepsan-stin-athina-ta-chrysa-pedia-tou-polo/" title="Επέστρεψαν στην Αθήνα τα χρυσά παιδιά του πόλο">Επέστρεψαν στην Αθήνα τα χρυσά παιδιά του πόλο</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-20T18:01:24+00:00">20 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/tzoker-585x390.jpg')" href="https://fimotro.gr/klirosi-tzoker-afti-ine-i-tycheri-arithmi-4/" title="Κλήρωση Τζόκερ: Αυτοί είναι οι τυχεροί αριθμοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/klirosi-tzoker-afti-ine-i-tycheri-arithmi-4/" title="Κλήρωση Τζόκερ: Αυτοί είναι οι τυχεροί αριθμοί">Κλήρωση Τζόκερ: Αυτοί είναι οι τυχεροί αριθμοί</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-20T07:59:59+00:00">20 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/polo-500-585x390.jpg')" href="https://fimotro.gr/o-politikos-kosmos-ypoklithike-stous-pagkosmious-efivous/" title="Ο πολιτικός κόσμος υποκλίθηκε στους έφηβους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-politikos-kosmos-ypoklithike-stous-pagkosmious-efivous/" title="Ο πολιτικός κόσμος υποκλίθηκε στους έφηβους">Ο πολιτικός κόσμος υποκλίθηκε στους έφηβους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-20T04:29:58+00:00">20 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-20T08:33:18+00:00">20 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/184735-585x390.jpg')" href="https://fimotro.gr/pagkosmii-protathlites-i-efivi-sto-polo/" title="Παγκόσμιοι πρωταθλητές οι έφηβοι στο πόλο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pagkosmii-protathlites-i-efivi-sto-polo/" title="Παγκόσμιοι πρωταθλητές οι έφηβοι στο πόλο">Παγκόσμιοι πρωταθλητές οι έφηβοι στο πόλο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-19T18:45:44+00:00">19 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-19T18:53:57+00:00">19 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">Media</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/11/ert-1-e1524252174210.jpg')" href="https://fimotro.gr/desmefsi-mitsotaki-oti-den-tha-ginoun-apolysis-stin-ert/" title="Δέσμευση Κυριάκου ότι δεν θα γίνουν απολύσεις στην ΕΡΤ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/desmefsi-mitsotaki-oti-den-tha-ginoun-apolysis-stin-ert/" title="Δέσμευση Κυριάκου ότι δεν θα γίνουν απολύσεις στην ΕΡΤ">Δέσμευση Κυριάκου ότι δεν θα γίνουν απολύσεις στην&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T18:31:32+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T20:06:41+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/diakogiannis-kiriakos-585x390.jpg')" href="https://fimotro.gr/pethane-o-dimosiografos-kyriakos-diakogiannis/" title="Πέθανε ο δημοσιογράφος Κυριάκος Διακογιάννης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pethane-o-dimosiografos-kyriakos-diakogiannis/" title="Πέθανε ο δημοσιογράφος Κυριάκος Διακογιάννης">Πέθανε ο δημοσιογράφος Κυριάκος Διακογιάννης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T13:00:44+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T13:20:26+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/varela_252863_124806_type13262-585x390.jpg')" href="https://fimotro.gr/avrio-sta-megara-i-kidia-tis-natasas-varela/" title="Την Τετάρτη το πρωί τελικά η κηδεία της Βαρελά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/avrio-sta-megara-i-kidia-tis-natasas-varela/" title="Την Τετάρτη το πρωί τελικά η κηδεία της Βαρελά">Την Τετάρτη το πρωί τελικά η κηδεία της&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T09:07:14+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T10:31:20+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/natasa-varela-500-585x390.jpg')" href="https://fimotro.gr/apo-diatrisi-stomachou-pethane-i-natasa-varela/" title="Από διάτρηση στομάχου πέθανε η Νατάσα Βαρελά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-diatrisi-stomachou-pethane-i-natasa-varela/" title="Από διάτρηση στομάχου πέθανε η Νατάσα Βαρελά">Από διάτρηση στομάχου πέθανε η Νατάσα Βαρελά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-20T14:01:03+00:00">20 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-20T14:18:53+00:00">20 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/natasa-varela-500-585x390.jpg')" href="https://fimotro.gr/pia-itan-i-natasa-varela-pou-pethane-sta-30-tis/" title="Ποια ήταν η Νατάσα Βαρελά που πέθανε στα 30 της"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pia-itan-i-natasa-varela-pou-pethane-sta-30-tis/" title="Ποια ήταν η Νατάσα Βαρελά που πέθανε στα 30 της">Ποια ήταν η Νατάσα Βαρελά που πέθανε στα&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-19T14:01:48+00:00">19 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-19T14:18:37+00:00">19 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-50132" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/kounoupi-e1500967729981.jpg')" href="https://fimotro.gr/i-epikindynes-perioches-gia-ton-io-d-nilou/" title="Οι επικίνδυνες περιοχές για τον ιο Δ. Νείλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-epikindynes-perioches-gia-ton-io-d-nilou/" title="Οι επικίνδυνες περιοχές για τον ιο Δ. Νείλου">Οι επικίνδυνες περιοχές για τον ιο Δ. Νείλου</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-17T10:36:44+00:00">17 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/720_526808_86f4431074-b2a586b6c025a6d2-585x390.jpg')" href="https://fimotro.gr/stous-pente-i-nekri-apo-ton-io-tou-d-nilou/" title="Στους πέντε οι νεκροί από τον ιό του Δ. Νείλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stous-pente-i-nekri-apo-ton-io-tou-d-nilou/" title="Στους πέντε οι νεκροί από τον ιό του Δ. Νείλου">Στους πέντε οι νεκροί από τον ιό του&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-16T22:36:25+00:00">16 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/giannis_papadimitriou-500-585x390.jpg')" href="https://fimotro.gr/pethane-o-giatros-giannis-papadimitriou/" title="Πέθανε ο γιατρός Γιάννης Παπαδημητρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pethane-o-giatros-giannis-papadimitriou/" title="Πέθανε ο γιατρός Γιάννης Παπαδημητρίου">Πέθανε ο γιατρός Γιάννης Παπαδημητρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-14T07:04:53+00:00">14 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-14T09:05:34+00:00">14 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/03882f3edcaa4edcb4233c97c19eb156-585x390.jpg')" href="https://fimotro.gr/ti-apanta-h-euromedica-gia-tin-desmefsi/" title="Τι απαντά η Euromedica για την δέσμευση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-apanta-h-euromedica-gia-tin-desmefsi/" title="Τι απαντά η Euromedica για την δέσμευση">Τι απαντά η Euromedica για την δέσμευση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-10T13:06:09+00:00">10 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-10T14:07:24+00:00">10 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/mpalomenakis-585x390.jpg')" href="https://fimotro.gr/balomenakis-trypa-89-ek-e-vrikan-sto-keelpno/" title="Μπαλωμενάκης: Τρύπα 89 εκ. € βρήκαν στο ΚΕΕΛΠΝΟ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/balomenakis-trypa-89-ek-e-vrikan-sto-keelpno/" title="Μπαλωμενάκης: Τρύπα 89 εκ. € βρήκαν στο ΚΕΕΛΠΝΟ">Μπαλωμενάκης: Τρύπα 89 εκ. € βρήκαν στο ΚΕΕΛΠΝΟ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-10T12:38:50+00:00">10 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-10T14:39:54+00:00">10 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <nav id="navigation" class="header-layout-bottom menu-style-2 header-6" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div><div id="logo"><h2> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></h2></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="http://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500-585x390.jpg')" href="https://fimotro.gr/o-skai-ftei-pali-ston-syriza/" title="Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-skai-ftei-pali-ston-syriza/" title="Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ">Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T22:53:30+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/tsipras-ithaki-diaggelma-500-585x390.jpg')" href="https://fimotro.gr/tha-eklege-ke-i-pinelopi-me-to-diangelma/" title="Θα&#8230; έκλαιγε και η Πηνελόπη με το διάγγελμα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-eklege-ke-i-pinelopi-me-to-diangelma/" title="Θα&#8230; έκλαιγε και η Πηνελόπη με το διάγγελμα!">Θα&#8230; έκλαιγε και η Πηνελόπη με το διάγγελμα!</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T22:51:47+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/09/assets_LARGE_t_420_54593065-e1485425573959.jpg')" href="https://fimotro.gr/vinteo-tis-nd-i-zimia-tou-syriza-sti-chora/" title="Βίντεο της ΝΔ: Η ζημιά του ΣΥΡΙΖΑ στη χώρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vinteo-tis-nd-i-zimia-tou-syriza-sti-chora/" title="Βίντεο της ΝΔ: Η ζημιά του ΣΥΡΙΖΑ στη χώρα">Βίντεο της ΝΔ: Η ζημιά του ΣΥΡΙΖΑ στη&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T20:21:26+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T20:23:59+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/maximou.jpg')" href="https://fimotro.gr/gia-tin-epomeni-evdomada-pai-o-anaschimatismos/" title="Για την επόμενη εβδομάδα πάει ο ανασχηματισμός"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gia-tin-epomeni-evdomada-pai-o-anaschimatismos/" title="Για την επόμενη εβδομάδα πάει ο ανασχηματισμός">Για την επόμενη εβδομάδα πάει ο ανασχηματισμός</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T19:56:05+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/krisi-2-e1516623300234.jpg')" href="https://fimotro.gr/reuters-apithani-i-exodos-stis-agores-ton-septemvrio/" title="Απίθανη η έξοδος στις αγορές τον Σεπτέμβριο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/reuters-apithani-i-exodos-stis-agores-ton-septemvrio/" title="Απίθανη η έξοδος στις αγορές τον Σεπτέμβριο">Απίθανη η έξοδος στις αγορές τον Σεπτέμβριο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T18:57:09+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T19:04:13+00:00">21 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/1476339-tsipras-exodos-930-585x390.jpg')" href="https://fimotro.gr/to-chrimatistirio-den-pistike-apo-to-diangelma-tsipra/" title="Το χρηματιστήριο δεν πείστηκε από το διάγγελμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-chrimatistirio-den-pistike-apo-to-diangelma-tsipra/" title="Το χρηματιστήριο δεν πείστηκε από το διάγγελμα">Το χρηματιστήριο δεν πείστηκε από το διάγγελμα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T18:59:18+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T18:59:45+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/09/pitsilis-e1506237989976.jpg')" href="https://fimotro.gr/omologia-pitsili-oti-yparchi-thema-yperforologisis/" title="Ομολογία Πιτσιλή ότι υπάρχει θέμα υπερφορολόγησης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/omologia-pitsili-oti-yparchi-thema-yperforologisis/" title="Ομολογία Πιτσιλή ότι υπάρχει θέμα υπερφορολόγησης">Ομολογία Πιτσιλή ότι υπάρχει θέμα υπερφορολόγησης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T18:22:45+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T18:32:21+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/Krisi.jpg')" href="https://fimotro.gr/diethni-mme-o-ponos-den-teliose-gia-tin-ellada/" title="Διεθνή ΜΜΕ: Ο πόνος δεν τελείωσε για την Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diethni-mme-o-ponos-den-teliose-gia-tin-ellada/" title="Διεθνή ΜΜΕ: Ο πόνος δεν τελείωσε για την Ελλάδα">Διεθνή ΜΜΕ: Ο πόνος δεν τελείωσε για την&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-20T18:02:24+00:00">20 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/09/elliniki-krisi-sintagma-708.jpg')" href="https://fimotro.gr/reuters-i-ellada-parameni-desmia-ton-pistoton/" title="Reuters: Η Ελλάδα παραμένει δέσμια των πιστωτών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/reuters-i-ellada-parameni-desmia-ton-pistoton/" title="Reuters: Η Ελλάδα παραμένει δέσμια των πιστωτών">Reuters: Η Ελλάδα παραμένει δέσμια των πιστωτών</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-20T17:28:30+00:00">20 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/03/720_130456_53ab61c1df-8e574246f0f5660f-e1491218180590.jpg')" href="https://fimotro.gr/i-analytes-gia-to-telos-tou-ellinikou-programmatos/" title="Οι αναλυτές για το τέλος του προγράμματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-analytes-gia-to-telos-tou-ellinikou-programmatos/" title="Οι αναλυτές για το τέλος του προγράμματος">Οι αναλυτές για το τέλος του προγράμματος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-20T11:30:13+00:00">20 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-20T11:35:16+00:00">20 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/595dca32cd3a181c5d41c382-585x390.jpg')" href="https://fimotro.gr/ston-isangelea-dyo-andres-gia-tis-pyrkagies-stin-ilia/" title="Στον εισαγγελέα δύο άνδρες για τις πυρκαγιές στην Ηλεία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ston-isangelea-dyo-andres-gia-tis-pyrkagies-stin-ilia/" title="Στον εισαγγελέα δύο άνδρες για τις πυρκαγιές στην Ηλεία">Στον εισαγγελέα δύο άνδρες για τις πυρκαγιές στην&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T22:54:48+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/ekab-nuxta-585x390.jpg')" href="https://fimotro.gr/pnigmos-72chronou-sti-thessaloniki/" title="Πνιγμός 72χρονου στη Θεσσαλονίκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pnigmos-72chronou-sti-thessaloniki/" title="Πνιγμός 72χρονου στη Θεσσαλονίκη">Πνιγμός 72χρονου στη Θεσσαλονίκη</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T22:41:33+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/fotia-2-585x389.jpg')" href="https://fimotro.gr/pano-apo-33-ekat-e-i-apozimiosis-gia-tis-pyrkagies/" title="33 εκατ. € οι αποζημιώσεις για τις πυρκαγιές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pano-apo-33-ekat-e-i-apozimiosis-gia-tis-pyrkagies/" title="33 εκατ. € οι αποζημιώσεις για τις πυρκαγιές">33 εκατ. € οι αποζημιώσεις για τις πυρκαγιές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T18:30:12+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T18:30:28+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/0F569830-1246-49A5-B64B-279B303893A5-585x390.jpeg')" href="https://fimotro.gr/tragika-lathi-odigisan-stin-tragodia/" title="Τραγικά λάθη οδήγησαν στην τραγωδία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tragika-lathi-odigisan-stin-tragodia/" title="Τραγικά λάθη οδήγησαν στην τραγωδία">Τραγικά λάθη οδήγησαν στην τραγωδία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T13:16:11+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T13:27:10+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/filopappou-egklima-500-585x390.jpg')" href="https://fimotro.gr/gia-ena-kinito-to-egklima-stou-filopappou/" title="Για ένα κινητό το έγκλημα στου Φιλοπάππου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gia-ena-kinito-to-egklima-stou-filopappou/" title="Για ένα κινητό το έγκλημα στου Φιλοπάππου">Για ένα κινητό το έγκλημα στου Φιλοπάππου</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T10:00:54+00:00">21 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/patoulis-1-e1526572579156-585x390.jpg')" href="https://fimotro.gr/g-patoulis-tha-proaspizomaste-nisiotikotita-ke-katikous/" title="Γ. Πατούλης: Θα προασπιζόμαστε νησιωτικότητα και κατοίκους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/g-patoulis-tha-proaspizomaste-nisiotikotita-ke-katikous/" title="Γ. Πατούλης: Θα προασπιζόμαστε νησιωτικότητα και κατοίκους">Γ. Πατούλης: Θα προασπιζόμαστε νησιωτικότητα και κατοίκους</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T20:01:11+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/dourou-585x390.jpg')" href="https://fimotro.gr/dourou-kata-pyrosvestikis-gia-tin-pyrkagia/" title="Δούρου κατά πυροσβεστικής για την πυρκαγιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dourou-kata-pyrosvestikis-gia-tin-pyrkagia/" title="Δούρου κατά πυροσβεστικής για την πυρκαγιά">Δούρου κατά πυροσβεστικής για την πυρκαγιά</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-19T16:10:23+00:00">19 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/psinakis-500-1-585x390.jpg')" href="https://fimotro.gr/o-psinakis-zita-prosopiko-gia-ta-kamena/" title="Ο Ψινάκης ζητά προσωπικό για τα καμένα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-psinakis-zita-prosopiko-gia-ta-kamena/" title="Ο Ψινάκης ζητά προσωπικό για τα καμένα">Ο Ψινάκης ζητά προσωπικό για τα καμένα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-18T03:53:54+00:00">18 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-18T10:54:30+00:00">18 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/Δήμαρχος-Μαρκοπούλου-Μεσογαίας-Σωτήρης-Ι.-Μεθενίτης-536x390.jpg')" href="https://fimotro.gr/kyrie-metheniti-osa-den-ftani-i-alepou-ta-kani-kremastaria/" title="Κύριε Μεθενίτη… όσα δεν φτάνει η αλεπού τα κάνει κρεμαστάρια!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kyrie-metheniti-osa-den-ftani-i-alepou-ta-kani-kremastaria/" title="Κύριε Μεθενίτη… όσα δεν φτάνει η αλεπού τα κάνει κρεμαστάρια!">Κύριε Μεθενίτη… όσα δεν φτάνει η αλεπού τα&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-17T15:03:36+00:00">17 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-20T19:57:22+00:00">20 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/Bakoyannis-585x390.jpg')" href="https://fimotro.gr/bakogiannis-gia-fotia-i-aftodiikisi-edrase-apotelesmatika/" title="Μπακογιάννης για φωτιά: Η αυτοδιοίκηση έδρασε αποτελεσματικά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bakogiannis-gia-fotia-i-aftodiikisi-edrase-apotelesmatika/" title="Μπακογιάννης για φωτιά: Η αυτοδιοίκηση έδρασε αποτελεσματικά">Μπακογιάννης για φωτιά: Η αυτοδιοίκηση έδρασε αποτελεσματικά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-13T07:50:52+00:00">13 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-13T09:51:37+00:00">13 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/trump-putin-thumb-large-585x390.jpg')" href="https://fimotro.gr/nees-kyrosis-ipa-se-rosia/" title="Νέες κυρώσεις ΗΠΑ σε Ρωσία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nees-kyrosis-ipa-se-rosia/" title="Νέες κυρώσεις ΗΠΑ σε Ρωσία">Νέες κυρώσεις ΗΠΑ σε Ρωσία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T22:46:05+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/maikl-koen-dikigoros-tramp-500-585x390.jpg')" href="https://fimotro.gr/paradothike-sto-fbi-o-proin-dikigoros-tou-trab/" title="Παραδόθηκε στο FBI o πρώην δικηγόρος του Τραμπ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paradothike-sto-fbi-o-proin-dikigoros-tou-trab/" title="Παραδόθηκε στο FBI o πρώην δικηγόρος του Τραμπ">Παραδόθηκε στο FBI o πρώην δικηγόρος του Τραμπ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T22:45:54+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T22:52:25+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/wallstreetstole-585x390.jpg')" href="https://fimotro.gr/xefreno-parti-sti-wall-street/" title="Ξέφρενο πάρτι στη Wall Street"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xefreno-parti-sti-wall-street/" title="Ξέφρενο πάρτι στη Wall Street">Ξέφρενο πάρτι στη Wall Street</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T22:38:27+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/trump.1.4.708-e1522608545877.jpg')" href="https://fimotro.gr/trab-den-tha-yparxoun-parachorisis-stin-tourkia/" title="Δεν θα υπάρξουν παραχωρήσεις στην Τουρκία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/trab-den-tha-yparxoun-parachorisis-stin-tourkia/" title="Δεν θα υπάρξουν παραχωρήσεις στην Τουρκία">Δεν θα υπάρξουν παραχωρήσεις στην Τουρκία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T09:08:28+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T20:10:04+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/trump_xi.30.7.708.jpg')" href="https://fimotro.gr/den-vlepi-proodo-stis-synomilies-me-tin-kina/" title="Δεν «βλέπει» πρόοδο στις συνομιλίες με την Κίνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-vlepi-proodo-stis-synomilies-me-tin-kina/" title="Δεν «βλέπει» πρόοδο στις συνομιλίες με την Κίνα">Δεν «βλέπει» πρόοδο στις συνομιλίες με την Κίνα</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T09:04:24+00:00">21 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/o-kyrios-100-pontoi-se-ena-mats-585x390.jpg')" href="https://fimotro.gr/o-kyrios-100-ponti-se-ena-mats/" title="Ο&#8230; κύριος «100 πόντοι σε ένα ματς»!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-kyrios-100-ponti-se-ena-mats/" title="Ο&#8230; κύριος «100 πόντοι σε ένα ματς»!">Ο&#8230; κύριος «100 πόντοι σε ένα ματς»!</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-21T09:14:18+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/polo2-500-585x390.jpg')" href="https://fimotro.gr/epestrepsan-stin-athina-ta-chrysa-pedia-tou-polo/" title="Επέστρεψαν στην Αθήνα τα χρυσά παιδιά του πόλο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epestrepsan-stin-athina-ta-chrysa-pedia-tou-polo/" title="Επέστρεψαν στην Αθήνα τα χρυσά παιδιά του πόλο">Επέστρεψαν στην Αθήνα τα χρυσά παιδιά του πόλο</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-20T18:01:24+00:00">20 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/tzoker-585x390.jpg')" href="https://fimotro.gr/klirosi-tzoker-afti-ine-i-tycheri-arithmi-4/" title="Κλήρωση Τζόκερ: Αυτοί είναι οι τυχεροί αριθμοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/klirosi-tzoker-afti-ine-i-tycheri-arithmi-4/" title="Κλήρωση Τζόκερ: Αυτοί είναι οι τυχεροί αριθμοί">Κλήρωση Τζόκερ: Αυτοί είναι οι τυχεροί αριθμοί</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-20T07:59:59+00:00">20 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/polo-500-585x390.jpg')" href="https://fimotro.gr/o-politikos-kosmos-ypoklithike-stous-pagkosmious-efivous/" title="Ο πολιτικός κόσμος υποκλίθηκε στους έφηβους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-politikos-kosmos-ypoklithike-stous-pagkosmious-efivous/" title="Ο πολιτικός κόσμος υποκλίθηκε στους έφηβους">Ο πολιτικός κόσμος υποκλίθηκε στους έφηβους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-20T04:29:58+00:00">20 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-20T08:33:18+00:00">20 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/184735-585x390.jpg')" href="https://fimotro.gr/pagkosmii-protathlites-i-efivi-sto-polo/" title="Παγκόσμιοι πρωταθλητές οι έφηβοι στο πόλο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pagkosmii-protathlites-i-efivi-sto-polo/" title="Παγκόσμιοι πρωταθλητές οι έφηβοι στο πόλο">Παγκόσμιοι πρωταθλητές οι έφηβοι στο πόλο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-19T18:45:44+00:00">19 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-19T18:53:57+00:00">19 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">Media</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/11/ert-1-e1524252174210.jpg')" href="https://fimotro.gr/desmefsi-mitsotaki-oti-den-tha-ginoun-apolysis-stin-ert/" title="Δέσμευση Κυριάκου ότι δεν θα γίνουν απολύσεις στην ΕΡΤ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/desmefsi-mitsotaki-oti-den-tha-ginoun-apolysis-stin-ert/" title="Δέσμευση Κυριάκου ότι δεν θα γίνουν απολύσεις στην ΕΡΤ">Δέσμευση Κυριάκου ότι δεν θα γίνουν απολύσεις στην&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T18:31:32+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T20:06:41+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/diakogiannis-kiriakos-585x390.jpg')" href="https://fimotro.gr/pethane-o-dimosiografos-kyriakos-diakogiannis/" title="Πέθανε ο δημοσιογράφος Κυριάκος Διακογιάννης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pethane-o-dimosiografos-kyriakos-diakogiannis/" title="Πέθανε ο δημοσιογράφος Κυριάκος Διακογιάννης">Πέθανε ο δημοσιογράφος Κυριάκος Διακογιάννης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T13:00:44+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T13:20:26+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/varela_252863_124806_type13262-585x390.jpg')" href="https://fimotro.gr/avrio-sta-megara-i-kidia-tis-natasas-varela/" title="Την Τετάρτη το πρωί τελικά η κηδεία της Βαρελά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/avrio-sta-megara-i-kidia-tis-natasas-varela/" title="Την Τετάρτη το πρωί τελικά η κηδεία της Βαρελά">Την Τετάρτη το πρωί τελικά η κηδεία της&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-21T09:07:14+00:00">21 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-21T10:31:20+00:00">21 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/natasa-varela-500-585x390.jpg')" href="https://fimotro.gr/apo-diatrisi-stomachou-pethane-i-natasa-varela/" title="Από διάτρηση στομάχου πέθανε η Νατάσα Βαρελά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-diatrisi-stomachou-pethane-i-natasa-varela/" title="Από διάτρηση στομάχου πέθανε η Νατάσα Βαρελά">Από διάτρηση στομάχου πέθανε η Νατάσα Βαρελά</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-20T14:01:03+00:00">20 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-20T14:18:53+00:00">20 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/natasa-varela-500-585x390.jpg')" href="https://fimotro.gr/pia-itan-i-natasa-varela-pou-pethane-sta-30-tis/" title="Ποια ήταν η Νατάσα Βαρελά που πέθανε στα 30 της"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pia-itan-i-natasa-varela-pou-pethane-sta-30-tis/" title="Ποια ήταν η Νατάσα Βαρελά που πέθανε στα 30 της">Ποια ήταν η Νατάσα Βαρελά που πέθανε στα&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-19T14:01:48+00:00">19 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-19T14:18:37+00:00">19 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/kounoupi-e1500967729981.jpg')" href="https://fimotro.gr/i-epikindynes-perioches-gia-ton-io-d-nilou/" title="Οι επικίνδυνες περιοχές για τον ιο Δ. Νείλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-epikindynes-perioches-gia-ton-io-d-nilou/" title="Οι επικίνδυνες περιοχές για τον ιο Δ. Νείλου">Οι επικίνδυνες περιοχές για τον ιο Δ. Νείλου</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-17T10:36:44+00:00">17 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/720_526808_86f4431074-b2a586b6c025a6d2-585x390.jpg')" href="https://fimotro.gr/stous-pente-i-nekri-apo-ton-io-tou-d-nilou/" title="Στους πέντε οι νεκροί από τον ιό του Δ. Νείλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stous-pente-i-nekri-apo-ton-io-tou-d-nilou/" title="Στους πέντε οι νεκροί από τον ιό του Δ. Νείλου">Στους πέντε οι νεκροί από τον ιό του&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-08-16T22:36:25+00:00">16 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/giannis_papadimitriou-500-585x390.jpg')" href="https://fimotro.gr/pethane-o-giatros-giannis-papadimitriou/" title="Πέθανε ο γιατρός Γιάννης Παπαδημητρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pethane-o-giatros-giannis-papadimitriou/" title="Πέθανε ο γιατρός Γιάννης Παπαδημητρίου">Πέθανε ο γιατρός Γιάννης Παπαδημητρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-14T07:04:53+00:00">14 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-14T09:05:34+00:00">14 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/03882f3edcaa4edcb4233c97c19eb156-585x390.jpg')" href="https://fimotro.gr/ti-apanta-h-euromedica-gia-tin-desmefsi/" title="Τι απαντά η Euromedica για την δέσμευση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-apanta-h-euromedica-gia-tin-desmefsi/" title="Τι απαντά η Euromedica για την δέσμευση">Τι απαντά η Euromedica για την δέσμευση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-10T13:06:09+00:00">10 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-10T14:07:24+00:00">10 Αυγούστου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/mpalomenakis-585x390.jpg')" href="https://fimotro.gr/balomenakis-trypa-89-ek-e-vrikan-sto-keelpno/" title="Μπαλωμενάκης: Τρύπα 89 εκ. € βρήκαν στο ΚΕΕΛΠΝΟ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/balomenakis-trypa-89-ek-e-vrikan-sto-keelpno/" title="Μπαλωμενάκης: Τρύπα 89 εκ. € βρήκαν στο ΚΕΕΛΠΝΟ">Μπαλωμενάκης: Τρύπα 89 εκ. € βρήκαν στο ΚΕΕΛΠΝΟ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-08-10T12:38:50+00:00">10 Αυγούστου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-08-10T14:39:54+00:00">10 Αυγούστου 2018</time></p></div></div></div></div></div></div></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form>							<a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div> </nav> </header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://fimotro.gr/">Αρχική</a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://fimotro.gr/category/top/">TOP</a></span><i class="fa fa-angle-right"></i>			<span>Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ</span></div><div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"> <article id="post-97185" class="post type-post status-publish hentry"><div class="header-standard header-classic single-header"><div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://fimotro.gr/category/top/"  rel="category tag">TOP</a><a class="penci-cat-name" href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"  rel="category tag">Πολιτική</a></span></div><h1 class="post-title single-post-title entry-title">Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ</h1> <br> <font size="4"><h3 class="subtitle">Νέα επίθεση: Είναι βραχίονας της ΝΔ και των πληρωμένων τρολ της</h3></font><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published updated" datetime="2018-08-21T22:53:30+00:00">21 Αυγούστου 2018</time></div></div><div class="post-image"> <a href="https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500.jpg" data-rel="penci-gallery-image-content">													<img width="1000" height="500" src="https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500.jpg 1000w, https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500-300x150.jpg 300w, https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500-768x384.jpg 768w, https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500-585x293.jpg 585w" sizes="(max-width: 1000px) 100vw, 1000px" />												</a></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content"><p>Επίθεση εξαπέλυσε το γραφείο Τύπου του ΣΥΡΙΖΑ στον τηλεοπτικό σταθμό ΣΚΑΙ με αφορμή την ανάρτηση στο twitter για τον ανασχηματισμό έχοντας το «παραμΙθάκη»ως hashtag.<span id="more-281270"></span></p><p>Όπως αναφέρει η ανακοίνωση, ”το hashtag «παραμΙθάκη» δικαιώνει, για άλλη μια φορά, την απόφαση του ΣΥΡΙΖΑ να απέχει από τις εκπομπές του”, κατηγορώντας τον τηλεοπτικό σταθμό ότι ”δεν είναι ενημερωτικό κανάλι, αλλά βραχίονας της Ν.Δ. και των πληρωμένων τρολ της”.</p><p><strong>Η ανακοίνωση του ΣΥΡΙΖΑ αναλυτικά:</strong></p><p>«Η συνοδεία της ανάρτησης στο twitter του τηλεοπτικού σταθμού ΣΚΑΙ περί πληροφοριών για ανασχηματισμό, με το hashtag «παραμΙθάκη» δικαιώνει, για άλλη μια φορά, την απόφαση του ΣΥΡΙΖΑ να απέχει από τις εκπομπές του. Δεν είναι ενημερωτικό κανάλι, αλλά βραχίονας της Ν.Δ. και των πληρωμένων τρολ της”.</p><p><img class="aligncenter size-full wp-image-281271" sizes="(min-width: 225px) 375px, (min-width: 150px) 225px, 150px" srcset="https://www.eleftherostypos.gr/wp-content/uploads/2018/08/590800_56f0d4fdba-9323e41012ad5ea5-150x150.jpg 150w, https://www.eleftherostypos.gr/wp-content/uploads/2018/08/590800_56f0d4fdba-9323e41012ad5ea5-225x450.jpg 225w, https://www.eleftherostypos.gr/wp-content/uploads/2018/08/590800_56f0d4fdba-9323e41012ad5ea5.jpg 375w" alt="" width="375" height="750" /></p><div class='heateorSssClear'></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/o-skai-ftei-pali-ston-syriza/'><div class='heateor_sss_sharing_title' style="font-weight: bold;list-style: none;position: relative;left: 50%;" ></div><ul style='list-style: none;position: relative;left: 50%;' class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fo-skai-ftei-pali-ston-syriza%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%9F%20%CE%A3%CE%9A%CE%91%CE%AA%20%CF%86%CF%84%CE%B1%CE%AF%CE%B5%CE%B9%20%CF%80%CE%AC%CE%BB%CE%B9%20%CF%83%CF%84%CE%BF%CE%BD%20%CE%A3%CE%A5%CE%A1%CE%99%CE%96%CE%91&url=https%3A%2F%2Ffimotro.gr%2Fo-skai-ftei-pali-ston-syriza%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Ffimotro.gr%2Fo-skai-ftei-pali-ston-syriza%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://api.whatsapp.com/send?text=%CE%9F%20%CE%A3%CE%9A%CE%91%CE%AA%20%CF%86%CF%84%CE%B1%CE%AF%CE%B5%CE%B9%20%CF%80%CE%AC%CE%BB%CE%B9%20%CF%83%CF%84%CE%BF%CE%BD%20%CE%A3%CE%A5%CE%A1%CE%99%CE%96%CE%91 https%3A%2F%2Ffimotro.gr%2Fo-skai-ftei-pali-ston-syriza%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%9F%20%CE%A3%CE%9A%CE%91%CE%AA%20%CF%86%CF%84%CE%B1%CE%AF%CE%B5%CE%B9%20%CF%80%CE%AC%CE%BB%CE%B9%20%CF%83%CF%84%CE%BF%CE%BD%20%CE%A3%CE%A5%CE%A1%CE%99%CE%96%CE%91 https%3A%2F%2Ffimotro.gr%2Fo-skai-ftei-pali-ston-syriza%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="5854119972" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/tha-eklege-ke-i-pinelopi-me-to-diangelma/"><div class="pagi-text"><h5 class="prev-title">Θα&#8230; έκλαιγε και η Πηνελόπη με το διάγγελμα!</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/ston-isangelea-dyo-andres-gia-tis-pyrkagies-stin-ilia/"><div class="pagi-text"><h5 class="next-title">Στον εισαγγελέα δύο άνδρες για τις πυρκαγιές στην Ηλεία</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/tsipras-ithaki-diaggelma-500-585x390.jpg');" href="https://fimotro.gr/tha-eklege-ke-i-pinelopi-me-to-diangelma/" title="Θα&#8230; έκλαιγε και η Πηνελόπη με το διάγγελμα!"> </a><h3><a href="https://fimotro.gr/tha-eklege-ke-i-pinelopi-me-to-diangelma/">Θα&#8230; έκλαιγε και η Πηνελόπη με το διάγγελμα!</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/09/assets_LARGE_t_420_54593065-e1485425573959.jpg');" href="https://fimotro.gr/vinteo-tis-nd-i-zimia-tou-syriza-sti-chora/" title="Βίντεο της ΝΔ: Η ζημιά του ΣΥΡΙΖΑ στη χώρα"> </a><h3><a href="https://fimotro.gr/vinteo-tis-nd-i-zimia-tou-syriza-sti-chora/">Βίντεο της ΝΔ: Η ζημιά του ΣΥΡΙΖΑ στη...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/maximou.jpg');" href="https://fimotro.gr/gia-tin-epomeni-evdomada-pai-o-anaschimatismos/" title="Για την επόμενη εβδομάδα πάει ο ανασχηματισμός"> </a><h3><a href="https://fimotro.gr/gia-tin-epomeni-evdomada-pai-o-anaschimatismos/">Για την επόμενη εβδομάδα πάει ο ανασχηματισμός</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/krisi-2-e1516623300234.jpg');" href="https://fimotro.gr/reuters-apithani-i-exodos-stis-agores-ton-septemvrio/" title="Απίθανη η έξοδος στις αγορές τον Σεπτέμβριο"> </a><h3><a href="https://fimotro.gr/reuters-apithani-i-exodos-stis-agores-ton-septemvrio/">Απίθανη η έξοδος στις αγορές τον Σεπτέμβριο</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/fofi-500-585x390.jpg');" href="https://fimotro.gr/adistaktos-mnistiras-tis-exousias-ine-o-tsipras/" title="Αδίστακτος μνηστήρας της εξουσίας είναι ο Τσίπρας"> </a><h3><a href="https://fimotro.gr/adistaktos-mnistiras-tis-exousias-ine-o-tsipras/">Αδίστακτος μνηστήρας της εξουσίας είναι ο Τσίπρας</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/Mitsotakis-1-585x390.jpg');" href="https://fimotro.gr/i-nea-parastasi-tou-tsipra-prokali-thlipsi/" title="Η νέα παράσταση του Τσίπρα προκαλεί θλίψη"> </a><h3><a href="https://fimotro.gr/i-nea-parastasi-tou-tsipra-prokali-thlipsi/">Η νέα παράσταση του Τσίπρα προκαλεί θλίψη</a></h3></div></div></div> </article></div></div><div id="sidebar" class="penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"> <aside id="custom_html-10" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Καιρός</span></h4><div class="textwidget custom-html-widget"><div id="simple-weather--c469d2090e44f63ae1dfcb19a63bb35e" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Συνδεθείτε μαζί μας</span></h4><div class="widget-social pc_alignleft show-text remove-circle"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" target="_blank"><i class="fa fa-facebook" style="font-size: 15px"></i><span style="font-size: 14px">Facebook</span></a> <a href="https://twitter.com/fimotro" target="_blank"><i class="fa fa-twitter" style="font-size: 15px"></i><span style="font-size: 14px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" target="_blank"><i class="fa fa-youtube-play" style="font-size: 15px"></i><span style="font-size: 14px">Youtube</span></a> <a href="mailto:fimotro@gmail.com"><i class="fa fa-envelope-o" style="font-size: 15px"></i><span style="font-size: 14px">Email</span></a></div></aside><aside id="search-2" class="widget widget_search"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΑΝΑΖΗΤΗΣΗ</span></h4><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form></aside><aside id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://static.adman.gr/adman.js"></script> <iframe name="admanIFrame21785" src="https://bold.adman.gr/banner?webspace=21785&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="250"> <a href="https://bold.adman.gr/click?webspace=21785&dfl=yes" target="_top"><img alt="" src="https://bold.adman.gr/banner?webspace=21785&dfl=yes&js=no" border="0" width="300" height="250"/></a> </iframe></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://helpe.gr/corporate-responsibility/Announcements"> <img src="https://fimotro.gr/wp-content/uploads/2018/05/helpe_anaptiksi_Banner_300x250.gif"/></a></div></aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.opap.gr/kino-draw-results?utm_source=opap.gr&utm_medium=banner&utm_campaign=kinodraw"> <img src="https://www.opap.gr/documents/63996/0/KINO_banner-gr+%284%29.jpg/85faf2fe-d7b9-f2ec-f5b4-307980d0f213?t=1531735844025" width="300"/></a></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://fisikon.gr"> <img src="https://fimotro.gr/wp-content/uploads/2018/04/DEPA_xriseis_anthropoi_300x250.gif" width="300" /></a></div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.as-milisoume.gr"> <img src="http://bankingnews.gr/ad/banner-300x250-as-milisoume-stoma.gif" width="300" /></a></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.pancretabank.gr"> <img src="https://fimotro.gr/wp-content/uploads/2018/08/300x250pix.jpg" width="300" /></a></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://helpe.gr/corporate-responsibility/Announcements"> <img src="https://fimotro.gr/wp-content/uploads/2018/02/helpe_banner_gifV3_300x250.gif"/></a></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.gennaiapaidia.gr"> <img src="https://fimotro.gr/wp-content/uploads/2018/05/300x600.jpg" width="300" /></a></div></aside><aside id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iekalfa.gr/είσαι-απόφοιτος-επαλεπασ-και-μένεις-α/"> <img src="https://www.iekalfa.gr/wp-content/uploads/2017/09/EPAL-EPAS-DT.jpg" width="300"/></a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="300" /></a></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;"></a></div></div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"> <aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΘΕΜΑΤΑ</span></h4><ul id="penci-latestwg-6189" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/595dca32cd3a181c5d41c382-263x175.jpg');" href="https://fimotro.gr/ston-isangelea-dyo-andres-gia-tis-pyrkagies-stin-ilia/" title="Στον εισαγγελέα δύο άνδρες για τις πυρκαγιές στην Ηλεία"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/ston-isangelea-dyo-andres-gia-tis-pyrkagies-stin-ilia/" rel="bookmark" title="Στον εισαγγελέα δύο άνδρες για τις πυρκαγιές στην Ηλεία">Στον εισαγγελέα δύο άνδρες για τις πυρκαγιές στην Ηλεία</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500-263x175.jpg');" href="https://fimotro.gr/o-skai-ftei-pali-ston-syriza/" title="Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/o-skai-ftei-pali-ston-syriza/" rel="bookmark" title="Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ">Ο ΣΚΑΪ φταίει πάλι στον ΣΥΡΙΖΑ</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/tsipras-ithaki-diaggelma-500-263x175.jpg');" href="https://fimotro.gr/tha-eklege-ke-i-pinelopi-me-to-diangelma/" title="Θα&#8230; έκλαιγε και η Πηνελόπη με το διάγγελμα!"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/tha-eklege-ke-i-pinelopi-me-to-diangelma/" rel="bookmark" title="Θα&#8230; έκλαιγε και η Πηνελόπη με το διάγγελμα!">Θα&#8230; έκλαιγε και η Πηνελόπη με το διάγγελμα!</a></h4></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1"> <aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" target="_blank"><i class="fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" target="_blank"><i class="fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" target="_blank"><i class="fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="mailto:fimotro@gmail.com"><i class="fa fa-envelope-o" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"> <aside id="penci_popular_news_widget-1" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΔΙΑΒΑΣΜΕΝΑ</span></h4><ul id="penci-popularwg-7757" class="side-newsfeed display-order-numbers"><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">1</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/sex-zeugari-500-263x175.jpg');" href="https://fimotro.gr/apistefto-vinteo-ekanan-sex-me-thea-to-grand-prix-tou-monako/" title="Απίστευτο: Έκαναν σεξ με θέα το Grand Prix του Μονακό!"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/apistefto-vinteo-ekanan-sex-me-thea-to-grand-prix-tou-monako/" rel="bookmark" title="Απίστευτο: Έκαναν σεξ με θέα το Grand Prix του Μονακό!">Απίστευτο: Έκαναν σεξ με θέα το Grand Prix του Μονακό!</a></h4></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">2</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/troxaio-argolida-nekros-500-263x175.jpg');" href="https://fimotro.gr/nekros-pateras-4-pedion-se-tromaktiko-trocheo-stin-argolida-ikones-vinteo/" title="Νεκρός πατέρας 4 παιδιών σε τρομακτικό τροχαίο"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/nekros-pateras-4-pedion-se-tromaktiko-trocheo-stin-argolida-ikones-vinteo/" rel="bookmark" title="Νεκρός πατέρας 4 παιδιών σε τρομακτικό τροχαίο">Νεκρός πατέρας 4 παιδιών σε τρομακτικό τροχαίο</a></h4></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">3</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/survivor.jpg');" href="https://fimotro.gr/survivor-diarroi-afti-ine-i-protinomeni-pros-apochorisi/" title="Αυτοί είναι οι προτεινόμενοι προς αποχώρηση"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/survivor-diarroi-afti-ine-i-protinomeni-pros-apochorisi/" rel="bookmark" title="Αυτοί είναι οι προτεινόμενοι προς αποχώρηση">Αυτοί είναι οι προτεινόμενοι προς αποχώρηση</a></h4></div></div></li></ul></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="http://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2018 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div></div><div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div></div> </footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies.				<a class="penci-gprd-accept" href="#" data-url="https://fimotro.gr/wp-content/themes/soledad/cookie.php" data-cookie="hide">Αποδοχή</a>				<a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}},"cached":"1"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/ffc0f.js"></script> <script type='text/javascript'>var PENCI={"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"5e118b0cab"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/08251.js"></script> <script type='text/javascript'>var SimpleWeather={"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};var SimpleWeatherAtts={"c469d2090e44f63ae1dfcb19a63bb35e":{"latitude":null,"longitude":null,"location":"auto","days":"3","units":"metric","show_units":"yes","show_date":"yes","night":"yes","date":"dddd","api":null,"interval":null,"timeout":null,"station":"openweather","show_current":"yes","text_align":"right","display":"block","style":"large-icons","title":null,"inline_css":null}};var SimpleWeatherFeeds=[];</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/2d696.js"></script> <script type='text/javascript'>var ajax_var={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"5e118b0cab"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/f45b8.js"></script> <script type='text/javascript'>var ajax_var_more={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"5e118b0cab"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/2c446.js"></script> </body></html>