<!DOCTYPE html><html lang=el prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype=http://schema.org/NewsArticle><head><meta charset=UTF-8><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=viewport content="width=device-width, initial-scale=1"><link rel=profile href="https://gmpg.org/xfn/11"><link rel="shortcut icon" href=https://fimotro.gr/wp-content/uploads/2018/05/favicon.png type=image/x-icon><link rel=apple-touch-icon sizes=180x180 href=https://fimotro.gr/wp-content/uploads/2018/05/favicon.png><link rel=alternate type=application/rss+xml title="Fimotro RSS Feed" href=https://fimotro.gr/feed/><link rel=alternate type=application/atom+xml title="Fimotro Atom Feed" href=https://fimotro.gr/feed/atom/><link rel=pingback href=https://fimotro.gr/xmlrpc.php> <!--[if lt IE 9]> <script src=https://fimotro.gr/wp-content/themes/soledad/js/html5.js></script> <![endif]--><title>Ο Παππάς ισχυρίζεται ότι από το 2016 και μετά δεν είχε σχέση με τον Πετσίτη &#8211; Fimotro</title> <script>function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://fimotro.gr/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=0,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Link copied.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Shares',heateorSssShareText='Share';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI="web";</script> <style>.heateor_sss_horizontal_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul
li{float:none!important;display:inline-block}</style><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Ροή RSS &raquo; Fimotro" href=https://fimotro.gr/feed/><link rel=alternate type=application/rss+xml title="Κανάλι σχολίων &raquo; Fimotro" href=https://fimotro.gr/comments/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fimotro.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://fimotro.gr/wp-content/cache/minify/5507a.css media=all><link rel=stylesheet id=penci-oswald-css href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.1.1' type=text/css media=all><link rel=stylesheet href=https://fimotro.gr/wp-content/cache/minify/14805.css media=all><link rel=stylesheet id=penci-fonts-css href='//fonts.googleapis.com/css?family=Playfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans+Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type=text/css media=all><link rel=stylesheet href=https://fimotro.gr/wp-content/cache/minify/dbb3d.css media=all> <script src=https://fimotro.gr/wp-content/cache/minify/0d5d0.js></script> <link rel=https://api.w.org/ href=https://fimotro.gr/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://fimotro.gr/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://fimotro.gr/wp-includes/wlwmanifest.xml><link rel=prev title='Η ΝΔ ανακοίνωσε τέσσερις νέους υποψηφίους για τις ευρωεκλογές' href=https://fimotro.gr/i-nd-anakinose-tesseris-neous-ypopsifious-gia-tis-evroekloges/><meta name=generator content="WordPress 5.1.1"><link rel=canonical href=https://fimotro.gr/o-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti/><link rel=shortlink href='https://fimotro.gr/?p=128280'><link rel=alternate type=application/json+oembed href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fo-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti%2F"><link rel=alternate type=text/xml+oembed href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fo-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti%2F&#038;format=xml"> <script data-cfasync=false>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":128280,"post_name":"o-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti","post_title":"\u039f \u03a0\u03b1\u03c0\u03c0\u03ac\u03c2 \u03b9\u03c3\u03c7\u03c5\u03c1\u03af\u03b6\u03b5\u03c4\u03b1\u03b9 \u03cc\u03c4\u03b9 \u03b1\u03c0\u03cc \u03c4\u03bf 2016 \u03ba\u03b1\u03b9 \u03bc\u03b5\u03c4\u03ac \u03b4\u03b5\u03bd \u03b5\u03af\u03c7\u03b5 \u03c3\u03c7\u03ad\u03c3\u03b7 \u03bc\u03b5 \u03c4\u03bf\u03bd \u03a0\u03b5\u03c4\u03c3\u03af\u03c4\u03b7","post_type":"post","post_author":"2","post_status":"publish"};_mmunch['postCategories']=[{"term_id":4,"name":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae","slug":"%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae","term_group":0,"term_taxonomy_id":4,"taxonomy":"category","description":"","parent":0,"count":8696,"filter":"raw","cat_ID":4,"category_count":8696,"category_description":"","cat_name":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae","category_nicename":"%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae","category_parent":0}];_mmunch['postTags']=false;_mmunch['postAuthor']={"name":"","ID":""};</script><script data-cfasync=false src=//a.mailmunch.co/app/v1/site.js id=mailmunch-script data-plugin=mc_mm data-mailmunch-site-id=539531 async></script> <style></style><style></style> <script>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//fimotro.gr/?wordfence_lh=1&hid=B3DDEC576BE1468F551F9577CEF2BC82');</script><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7014190097339966",enable_page_level_ads:true});</script> <style>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</style> <script type=application/ld+json>{"@context":"https:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"},"url":"https:\/\/fimotro.gr\/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"}</script><script type=application/ld+json>{"@context":"https:\/\/schema.org\/","@type":"WebSite","name":"Fimotro","alternateName":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","url":"https:\/\/fimotro.gr\/"}</script><script type=application/ld+json>{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","headline":"\u039f \u03a0\u03b1\u03c0\u03c0\u03ac\u03c2 \u03b9\u03c3\u03c7\u03c5\u03c1\u03af\u03b6\u03b5\u03c4\u03b1\u03b9 \u03cc\u03c4\u03b9 \u03b1\u03c0\u03cc \u03c4\u03bf 2016 \u03ba\u03b1\u03b9 \u03bc\u03b5\u03c4\u03ac \u03b4\u03b5\u03bd \u03b5\u03af\u03c7\u03b5 \u03c3\u03c7\u03ad\u03c3\u03b7 \u03bc\u03b5 \u03c4\u03bf\u03bd \u03a0\u03b5\u03c4\u03c3\u03af\u03c4\u03b7","description":"","datePublished":"2019-04-03","datemodified":"2019-04-03","mainEntityOfPage":"https:\/\/fimotro.gr\/o-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti\/","image":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2019\/04\/papas-petsitis-ena.jpg","width":963,"height":541},"publisher":{"@type":"Organization","name":"Fimotro","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"}},"author":{"@type":"Person","@id":"#person-fimotro","name":"fimotro"}}</script><script type=application/ld+json>{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/fimotro.gr","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/fimotro.gr\/category\/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae\/","name":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/fimotro.gr\/o-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti\/","name":"\u039f \u03a0\u03b1\u03c0\u03c0\u03ac\u03c2 \u03b9\u03c3\u03c7\u03c5\u03c1\u03af\u03b6\u03b5\u03c4\u03b1\u03b9 \u03cc\u03c4\u03b9 \u03b1\u03c0\u03cc \u03c4\u03bf 2016 \u03ba\u03b1\u03b9 \u03bc\u03b5\u03c4\u03ac \u03b4\u03b5\u03bd \u03b5\u03af\u03c7\u03b5 \u03c3\u03c7\u03ad\u03c3\u03b7 \u03bc\u03b5 \u03c4\u03bf\u03bd \u03a0\u03b5\u03c4\u03c3\u03af\u03c4\u03b7"}}]}</script> <meta name=onesignal content=wordpress-plugin><link rel=manifest href="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://fimotro.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='84c80cd8-5f23-43c2-b963-e232a8bac8ba';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Fimotro";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή σας!";oneSignal_options['welcomeNotification']['url']="https://fimotro.gr";oneSignal_options['path']="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Θέλετε να λαμβάνετε τις νέες ειδήσεις μας;';oneSignal_options['promptOptions']['acceptButtonText']='ΝΑΙ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ';oneSignal_options['promptOptions']['siteName']='https://fimotro.gr';oneSignal_options['promptOptions']['autoAcceptTitle']='Αποδοχή';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Είστε εγγεγραμμένος';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε μπλοκάρει τις ενημερώσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ενημερώσεις!';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Ξεμπλοκάρισμα Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για ξεμπλοκάρισμα ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <link rel=amphtml href=https://fimotro.gr/amp/o-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-9819787-3','auto');ga('send','pageview');</script> <meta property=og:locale content=el_GR><meta property=og:site_name content=Fimotro><meta property=og:title content="Ο Παππάς ισχυρίζεται ότι από το 2016 και μετά δεν είχε σχέση με τον Πετσίτη"><meta property=og:url content=https://fimotro.gr/o-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti/><meta property=og:type content=article><meta property=og:description content="Από το 2016 δεν είναι συνεργάτης μου, δήλωσε ο υπουργός Ψηφιακής Πολιτικής Νίκος Παππάς, για τον Μανώλη Πετσίτη, σχολιάζοντας τα δημοσιεύματα που τον αφορούν σε συνέντευξή του το πρωί της Τετάρτης.Ο κ. Παππάς υποστήριξε ότι πρόκειται για «συναλλαγές ιδιωτών, ας προχωρήσουν οι δικαστικές έρευνες,"><meta property=og:image content=https://fimotro.gr/wp-content/uploads/2019/04/papas-petsitis-ena.jpg><meta property=og:image:width content=963><meta property=og:image:height content=541><meta property=article:published_time content=2019-04-03T16:02:54+03:00><meta property=article:modified_time content=2019-04-03T16:02:54+03:00><meta property=og:updated_time content=2019-04-03T16:02:54+03:00><meta property=article:section content=Πολιτική><meta property=article:publisher content=https://www.facebook.com/Fimotrogr-638908872953865/><meta itemprop=name content="Ο Παππάς ισχυρίζεται ότι από το 2016 και μετά δεν είχε σχέση με τον Πετσίτη"><meta itemprop=headline content="Ο Παππάς ισχυρίζεται ότι από το 2016 και μετά δεν είχε σχέση με τον Πετσίτη"><meta itemprop=description content="Από το 2016 δεν είναι συνεργάτης μου, δήλωσε ο υπουργός Ψηφιακής Πολιτικής Νίκος Παππάς, για τον Μανώλη Πετσίτη, σχολιάζοντας τα δημοσιεύματα που τον αφορούν σε συνέντευξή του το πρωί της Τετάρτης.Ο κ. Παππάς υποστήριξε ότι πρόκειται για «συναλλαγές ιδιωτών, ας προχωρήσουν οι δικαστικές έρευνες,"><meta itemprop=image content=https://fimotro.gr/wp-content/uploads/2019/04/papas-petsitis-ena.jpg><meta itemprop=datePublished content=2019-04-03><meta itemprop=dateModified content=2019-04-03T16:02:54+03:00><meta itemprop=author content=fimotro><meta name=twitter:title content="Ο Παππάς ισχυρίζεται ότι από το 2016 και μετά δεν είχε σχέση με τον Πετσίτη"><meta name=twitter:url content=https://fimotro.gr/o-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti/><meta name=twitter:description content="Από το 2016 δεν είναι συνεργάτης μου, δήλωσε ο υπουργός Ψηφιακής Πολιτικής Νίκος Παππάς, για τον Μανώλη Πετσίτη, σχολιάζοντας τα δημοσιεύματα που τον αφορούν σε συνέντευξή του το πρωί της Τετάρτης.Ο κ. Παππάς υποστήριξε ότι πρόκειται για «συναλλαγές ιδιωτών, ας προχωρήσουν οι δικαστικές έρευνες,"><meta name=twitter:image content=https://fimotro.gr/wp-content/uploads/2019/04/papas-petsitis-ena.jpg><meta name=twitter:card content=summary_large_image></head><body class="post-template-default single single-post postid-128280 single-format-standard penci-body-single-style-8 penci-show-pthumb"> <a id=close-sidebar-nav class=header-6><i class="fa fa-close"></i></a><nav id=sidebar-nav class=header-6 role=navigation itemscope itemtype=https://schema.org/SiteNavigationElement><div id=sidebar-nav-logo> <a href=https://fimotro.gr/><img class=penci-lazy src=https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png data-src=https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png alt=Fimotro></a></div><div class="header-social sidebar-nav-social"><div class=inner-header-social> <a href=https://www.facebook.com/Fimotrogr-638908872953865/ rel=nofollow target=_blank><i class="fa fa-facebook"></i></a> <a href=https://twitter.com/fimotro rel=nofollow target=_blank><i class="fa fa-twitter"></i></a> <a href=https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg rel=nofollow target=_blank><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#9afcf3f7f5eee8f5dafdf7fbf3f6b4f9f5f7"><i class="fa fa-envelope-o"></i></a></div></div><ul id=menu-1 class=menu><li id=menu-item-25463 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="https://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li id=menu-item-25457 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/>Πολιτικη</a><ul class=sub-menu><li id=menu-item-0 class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/papas-petsitis-ena-585x541.jpg')" href=https://fimotro.gr/o-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti/ title="Ο Παππάς ισχυρίζεται ότι από το 2016 και μετά δεν είχε σχέση με τον Πετσίτη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti/ title="Ο Παππάς ισχυρίζεται ότι από το 2016 και μετά δεν είχε σχέση με τον Πετσίτη">Ο Παππάς ισχυρίζεται ότι από το 2016 και&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T16:02:54+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/nea-dimokratia-585x465.jpg')" href=https://fimotro.gr/i-nd-anakinose-tesseris-neous-ypopsifious-gia-tis-evroekloges/ title="Η ΝΔ ανακοίνωσε τέσσερις νέους υποψηφίους για τις ευρωεκλογές"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/i-nd-anakinose-tesseris-neous-ypopsifious-gia-tis-evroekloges/ title="Η ΝΔ ανακοίνωσε τέσσερις νέους υποψηφίους για τις ευρωεκλογές">Η ΝΔ ανακοίνωσε τέσσερις νέους υποψηφίους για τις&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T15:56:04+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/petsitis_ath-585x541.jpg')" href=https://fimotro.gr/fovi-maximou-gia-pithani-ebloki-politikou-prosopou/ title="Άγχος στο Μαξίμου για εμπλοκή πολιτικού πρόσωπου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/fovi-maximou-gia-pithani-ebloki-politikou-prosopou/ title="Άγχος στο Μαξίμου για εμπλοκή πολιτικού πρόσωπου">Άγχος στο Μαξίμου για εμπλοκή πολιτικού πρόσωπου</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T14:20:21+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/petsitis_in-1-585x495.jpg')" href=https://fimotro.gr/nd-me-pia-idiotita-benovgene-o-m-petsitis-sto-maximou/ title="ΝΔ: Με ποια ιδιότητα μπαινόβγαινε ο Μ. Πετσίτης στο Μαξίμου;"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/nd-me-pia-idiotita-benovgene-o-m-petsitis-sto-maximou/ title="ΝΔ: Με ποια ιδιότητα μπαινόβγαινε ο Μ. Πετσίτης στο Μαξίμου;">ΝΔ: Με ποια ιδιότητα μπαινόβγαινε ο Μ. Πετσίτης&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T14:02:58+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/petsitis_in-585x495.jpg')" href=https://fimotro.gr/paron-ke-ti-vradia-tou-dimopsifismatos-o-petsitis-dipla-ston-tsipra/ title="Παρών και τη βραδιά του δημοψηφίσματος ο Πετσίτης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/paron-ke-ti-vradia-tou-dimopsifismatos-o-petsitis-dipla-ston-tsipra/ title="Παρών και τη βραδιά του δημοψηφίσματος ο Πετσίτης">Παρών και τη βραδιά του δημοψηφίσματος ο Πετσίτης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:36:59+03:00>3 Απριλίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25460 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/>Οικονομια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/02/commission-e1525434585645.jpg')" href=https://fimotro.gr/ektamiefsi-tou-1-dis-evro-isigite-i-komision/ title="Εκταμίευση του 1 δισ. ευρώ εισηγείται η Κομισιόν"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ektamiefsi-tou-1-dis-evro-isigite-i-komision/ title="Εκταμίευση του 1 δισ. ευρώ εισηγείται η Κομισιόν">Εκταμίευση του 1 δισ. ευρώ εισηγείται η Κομισιόν</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:45:10+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/3ac612d2634646aba199fb9e4cd052c5-585x417.jpg')" href=https://fimotro.gr/bloko-apo-to-kas-se-ependysis-600-ekat-tis-cosco/ title="«Μπλόκο» από το ΚΑΣ σε επενδύσεις 600 εκατ. της Cosco"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/bloko-apo-to-kas-se-ependysis-600-ekat-tis-cosco/ title="«Μπλόκο» από το ΚΑΣ σε επενδύσεις 600 εκατ. της Cosco">«Μπλόκο» από το ΚΑΣ σε επενδύσεις 600 εκατ&#8230;.</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:16:25+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/foroi-500-e1545062117730-585x497.jpg')" href=https://fimotro.gr/55-dis-kataschesis-logariasmon-ke-15-884-plistiriasmous-apo-tin-eforia-to-2018/ title="5,5 δισ. κατασχέσεις λογαριασμών και 15.884 πλειστηριασμούς από την εφορία το 2018"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/55-dis-kataschesis-logariasmon-ke-15-884-plistiriasmous-apo-tin-eforia-to-2018/ title="5,5 δισ. κατασχέσεις λογαριασμών και 15.884 πλειστηριασμούς από την εφορία το 2018">5,5 δισ. κατασχέσεις λογαριασμών και 15.884 πλειστηριασμούς από&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T08:48:51+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/lavrentiadis-petsitis-1200x599-585x585.jpg')" href=https://fimotro.gr/skandalo-elfe-psachnoun-ta-lefta-se-kypro-lichtenstain-ke-sigkapouri/ title="Σκάνδαλο ELFE: Ψάχνουν τα λεφτά σε Κύπρο, Λιχτενστάιν και Σιγκαπούρη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/skandalo-elfe-psachnoun-ta-lefta-se-kypro-lichtenstain-ke-sigkapouri/ title="Σκάνδαλο ELFE: Ψάχνουν τα λεφτά σε Κύπρο, Λιχτενστάιν και Σιγκαπούρη">Σκάνδαλο ELFE: Ψάχνουν τα λεφτά σε Κύπρο, Λιχτενστάιν&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T08:26:19+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/tameio-eforia-foroi-500.jpg')" href=https://fimotro.gr/i-aade-tha-sarosi-tin-agora-me-200-000-elegchous/ title="Η ΑΑΔΕ θα σαρώσει την αγορά με 200.000 ελέγχους"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/i-aade-tha-sarosi-tin-agora-me-200-000-elegchous/ title="Η ΑΑΔΕ θα σαρώσει την αγορά με 200.000 ελέγχους">Η ΑΑΔΕ θα σαρώσει την αγορά με 200.000&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T08:21:03+03:00>3 Απριλίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25459 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/>Κοινωνια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/fylakes.jpg')" href=https://fimotro.gr/o-alvanos-archigos-tis-mafias-ke-i-profylakismeni-dikigoros/ title="Ο Αλβανός αρχηγός και η προφυλακισμένη δικηγόρος"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-alvanos-archigos-tis-mafias-ke-i-profylakismeni-dikigoros/ title="Ο Αλβανός αρχηγός και η προφυλακισμένη δικηγόρος">Ο Αλβανός αρχηγός και η προφυλακισμένη δικηγόρος</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T14:17:01+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/astynomia-peripoliko-elas-500-585x500.jpg')" href=https://fimotro.gr/sok-sti-rodo-fitites-ekviazan-fititries/ title="Σοκ στη Ρόδο: Φοιτητές εκβίαζαν φοιτήτριες"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sok-sti-rodo-fitites-ekviazan-fititries/ title="Σοκ στη Ρόδο: Φοιτητές εκβίαζαν φοιτήτριες">Σοκ στη Ρόδο: Φοιτητές εκβίαζαν φοιτήτριες</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T14:01:04+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/fylakes-585x500.jpg')" href=https://fimotro.gr/mafia-ton-fylakon-sokaristiki-dialogi-gia-dolofonies-apodrasi-ke-agapi/ title="Μαφία των φυλακών: Σοκαριστικοί διάλογοι για δολοφονίες, απόδραση και αγάπη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/mafia-ton-fylakon-sokaristiki-dialogi-gia-dolofonies-apodrasi-ke-agapi/ title="Μαφία των φυλακών: Σοκαριστικοί διάλογοι για δολοφονίες, απόδραση και αγάπη">Μαφία των φυλακών: Σοκαριστικοί διάλογοι για δολοφονίες, απόδραση&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:15:56+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/trafficking-585x585.jpg')" href=https://fimotro.gr/kriti-syntrofos-pethera-ke-kouniada-xylokopousan-ke-exedidan-25chroni/ title="Κρήτη: Σύντροφος, πεθερά και κουνιάδα ξυλοκοπούσαν και εξέδιδαν 25χρονη!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/kriti-syntrofos-pethera-ke-kouniada-xylokopousan-ke-exedidan-25chroni/ title="Κρήτη: Σύντροφος, πεθερά και κουνιάδα ξυλοκοπούσαν και εξέδιδαν 25χρονη!">Κρήτη: Σύντροφος, πεθερά και κουνιάδα ξυλοκοπούσαν και εξέδιδαν&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T07:56:10+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/astynomiko-megaro-patras-500-585x500.jpg')" href=https://fimotro.gr/astynomikos-se-amok-apilouse-na-pyrovolisi-piso-apo-tin-gada/ title="Αστυνομικός σε αμόκ απειλούσε να πυροβολήσει πίσω από την ΓΑΔΑ"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/astynomikos-se-amok-apilouse-na-pyrovolisi-piso-apo-tin-gada/ title="Αστυνομικός σε αμόκ απειλούσε να πυροβολήσει πίσω από την ΓΑΔΑ">Αστυνομικός σε αμόκ απειλούσε να πυροβολήσει πίσω από&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T07:48:13+03:00>3 Απριλίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-81328 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/>Τοπικά</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/IMG_9752-585x585.jpg')" href=https://fimotro.gr/omilia-tou-christou-tentoma-tin-tetarti-gia-to-dimo-athineon/ title="Ομιλία του Χρήστου Τεντόμα την Τετάρτη για το Δήμο Αθηναίων"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/omilia-tou-christou-tentoma-tin-tetarti-gia-to-dimo-athineon/ title="Ομιλία του Χρήστου Τεντόμα την Τετάρτη για το Δήμο Αθηναίων">Ομιλία του Χρήστου Τεντόμα την Τετάρτη για το&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T15:08:10+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/B7CF261D-C4DF-483F-AC35-12E1A86FDDF6.jpeg')" href=https://fimotro.gr/paretithike-apo-to-grafio-bolari-i-thomarita-kaldara/ title="Παραιτήθηκε από το γραφείο Μπόλαρη η Θωμαρίτα Καλδάρα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/paretithike-apo-to-grafio-bolari-i-thomarita-kaldara/ title="Παραιτήθηκε από το γραφείο Μπόλαρη η Θωμαρίτα Καλδάρα">Παραιτήθηκε από το γραφείο Μπόλαρη η Θωμαρίτα Καλδάρα</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T14:51:42+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/jason-antigoni-anadoxi-500-585x500.jpg')" href=https://fimotro.gr/ypopsifio-me-ti-dourou-to-tzeison-antigoni-stin-periferia-attikis/ title="Υποψήφιο με τη Δούρου το Τζέισον Αντιγόνη στην Περιφέρεια Αττικής"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ypopsifio-me-ti-dourou-to-tzeison-antigoni-stin-periferia-attikis/ title="Υποψήφιο με τη Δούρου το Τζέισον Αντιγόνη στην Περιφέρεια Αττικής">Υποψήφιο με τη Δούρου το Τζέισον Αντιγόνη στην&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T11:20:45+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/markopoulo-politikh-prostasia_1-585x585.jpg')" href=https://fimotro.gr/nikos-peppas-me-tin-politiki-prostasia-den-pezoume-ke-metheniti/ title="Νίκος Πέππας: Με την πολιτική προστασία δεν παίζουμε κε Μεθενίτη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/nikos-peppas-me-tin-politiki-prostasia-den-pezoume-ke-metheniti/ title="Νίκος Πέππας: Με την πολιτική προστασία δεν παίζουμε κε Μεθενίτη">Νίκος Πέππας: Με την πολιτική προστασία δεν παίζουμε&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T10:00:05+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/ekloges2-585x585.jpg')" href=https://fimotro.gr/dimosiefthike-se-fek-o-arithmos-dimotikon-periferiakon-symvoulon/ title="Δημοσιεύθηκε σε ΦΕΚ ο αριθμός δημοτικών, περιφερειακών συμβούλων"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/dimosiefthike-se-fek-o-arithmos-dimotikon-periferiakon-symvoulon/ title="Δημοσιεύθηκε σε ΦΕΚ ο αριθμός δημοτικών, περιφερειακών συμβούλων">Δημοσιεύθηκε σε ΦΕΚ ο αριθμός δημοτικών, περιφερειακών συμβούλων</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T07:45:22+03:00>2 Απριλίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25458 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/>Διεθνη</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/house-of-commons-500-585x500.jpg')" href=https://fimotro.gr/paretisi-ypourgou-tis-mei-meta-tin-paratasi-sto-brexit/ title="Παραίτηση υπουργού της Μέι μετά την παράταση στο Brexit"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/paretisi-ypourgou-tis-mei-meta-tin-paratasi-sto-brexit/ title="Παραίτηση υπουργού της Μέι μετά την παράταση στο Brexit">Παραίτηση υπουργού της Μέι μετά την παράταση στο&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:58:45+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/akar-skopia-500-585x500.jpg')" href=https://fimotro.gr/sta-skopia-simera-o-akar-24-ores-meta-ton-tsipra/ title="Στα Σκόπια σήμερα ο Ακάρ – 24 ώρες μετά τον Τσίπρα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sta-skopia-simera-o-akar-24-ores-meta-ton-tsipra/ title="Στα Σκόπια σήμερα ο Ακάρ – 24 ώρες μετά τον Τσίπρα">Στα Σκόπια σήμερα ο Ακάρ – 24 ώρες&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:57:55+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/tourkia-ekloges-ksylo-500-585x500.jpg')" href=https://fimotro.gr/pyrovolismi-stin-tourkia-exo-apo-eklogiko-kentro/ title="Πυροβολισμοί στην Τουρκία έξω από εκλογικό κέντρο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/pyrovolismi-stin-tourkia-exo-apo-eklogiko-kentro/ title="Πυροβολισμοί στην Τουρκία έξω από εκλογικό κέντρο">Πυροβολισμοί στην Τουρκία έξω από εκλογικό κέντρο</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:57:42+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1473271-may-corbyn-930-1-585x465.jpg')" href=https://fimotro.gr/o-korbin-apodechthike-tin-protasi-mei-gia-synomilies/ title="Ο Κόρμπιν αποδέχθηκε την πρόταση Μέι για συνομιλίες"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-korbin-apodechthike-tin-protasi-mei-gia-synomilies/ title="Ο Κόρμπιν αποδέχθηκε την πρόταση Μέι για συνομιλίες">Ο Κόρμπιν αποδέχθηκε την πρόταση Μέι για συνομιλίες</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T07:43:55+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/trump-585x465.jpg')" href=https://fimotro.gr/o-trab-diloni-etimos-na-klisi-ta-synora-me-to-mexiko/ title="Ο Τραμπ είναι έτοιμος να κλείσει τα σύνορα με το Μεξικό"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-trab-diloni-etimos-na-klisi-ta-synora-me-to-mexiko/ title="Ο Τραμπ είναι έτοιμος να κλείσει τα σύνορα με το Μεξικό">Ο Τραμπ είναι έτοιμος να κλείσει τα σύνορα&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T07:43:09+03:00>3 Απριλίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25461 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/>Αθλητικα</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href=https://fimotro.gr/to-skor-pou-kynigai-o-paok-gia-tin-prokrisi/ title="Το σκορ που κυνηγάει ο ΠΑΟΚ για την πρόκριση"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/to-skor-pou-kynigai-o-paok-gia-tin-prokrisi/ title="Το σκορ που κυνηγάει ο ΠΑΟΚ για την πρόκριση">Το σκορ που κυνηγάει ο ΠΑΟΚ για την&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:54:59+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/opap-585x446.jpg')" href=https://fimotro.gr/dorea-pedikon-vivlion-apo-ton-opap-sta-nosokomia-agia-sofia-ke-panagiotis-ke-aglaia-kyriakou/ title="Δωρεά παιδικών βιβλίων από τον ΟΠΑΠ στα νοσοκομεία «Αγία Σοφία» και «Παναγιώτης και Αγλαΐα Κυριακού»"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/dorea-pedikon-vivlion-apo-ton-opap-sta-nosokomia-agia-sofia-ke-panagiotis-ke-aglaia-kyriakou/ title="Δωρεά παιδικών βιβλίων από τον ΟΠΑΠ στα νοσοκομεία «Αγία Σοφία» και «Παναγιώτης και Αγλαΐα Κυριακού»">Δωρεά παιδικών βιβλίων από τον ΟΠΑΠ στα νοσοκομεία&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T14:10:16+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href=https://fimotro.gr/benoun-dynata-gia-na-skoraroun-me-to-kalimera/ title="Μπαίνουν δυνατά για να σκοράρουν με το … καλημέρα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/benoun-dynata-gia-na-skoraroun-me-to-kalimera/ title="Μπαίνουν δυνατά για να σκοράρουν με το … καλημέρα">Μπαίνουν δυνατά για να σκοράρουν με το …&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T09:42:17+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/113624-585x541.jpg')" href=https://fimotro.gr/v-spanoulis-apolyta-epitychimeni-apokatastasi-synthetis-vlavis-sto-metropolitan-hospital/ title="Β. Σπανούλης: απόλυτα επιτυχημένη αποκατάσταση σύνθετης βλάβης στο Metropolitan Hospital"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/v-spanoulis-apolyta-epitychimeni-apokatastasi-synthetis-vlavis-sto-metropolitan-hospital/ title="Β. Σπανούλης: απόλυτα επιτυχημένη αποκατάσταση σύνθετης βλάβης στο Metropolitan Hospital">Β. Σπανούλης: απόλυτα επιτυχημένη αποκατάσταση σύνθετης βλάβης στο&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-01T13:45:48+03:00>1 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href=https://fimotro.gr/to-xespasma-tou-makenta-me-odigo-ton-proto-gyro/ title="Το ξέσπασμα του Μακέντα με οδηγό τον πρώτο γύρο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/to-xespasma-tou-makenta-me-odigo-ton-proto-gyro/ title="Το ξέσπασμα του Μακέντα με οδηγό τον πρώτο γύρο">Το ξέσπασμα του Μακέντα με οδηγό τον πρώτο&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-01T11:16:35+03:00>1 Απριλίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-25462 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href=https://fimotro.gr/category/media/>Media</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/Lakis_Lazopoulos-585x541.jpg')" href=https://fimotro.gr/akoma-pio-chamila-noumera-tiletheasis-gia-ton-laki/ title="Ακόμα πιο χαμηλά νούμερα τηλεθέασης για τον Λάκη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/akoma-pio-chamila-noumera-tiletheasis-gia-ton-laki/ title="Ακόμα πιο χαμηλά νούμερα τηλεθέασης για τον Λάκη">Ακόμα πιο χαμηλά νούμερα τηλεθέασης για τον Λάκη</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T14:11:35+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/luritzis-500-585x500.jpg')" href=https://fimotro.gr/thlipsi-gia-ton-thanato-tou-vasili-lyritzi/ title="Θλίψη για τον θάνατο του Βασίλη Λυριτζή"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/thlipsi-gia-ton-thanato-tou-vasili-lyritzi/ title="Θλίψη για τον θάνατο του Βασίλη Λυριτζή">Θλίψη για τον θάνατο του Βασίλη Λυριτζή</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T07:52:18+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1-585x580.jpg')" href=https://fimotro.gr/vinylio-me-giorgo-ntalara-apopse/ title="«Βινύλιο» με Γιώργο Νταλάρα απόψε"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/vinylio-me-giorgo-ntalara-apopse/ title="«Βινύλιο» με Γιώργο Νταλάρα απόψε">«Βινύλιο» με Γιώργο Νταλάρα απόψε</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T16:45:16+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/luritzis-500-585x500.jpg')" href=https://fimotro.gr/apo-epithetiko-karkino-ston-egkefalo-echase-ti-machi-o-lyritzis/ title="Από επιθετικό καρκίνο στον εγκέφαλο έχασε τη μάχη ο Λυριτζής"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/apo-epithetiko-karkino-ston-egkefalo-echase-ti-machi-o-lyritzis/ title="Από επιθετικό καρκίνο στον εγκέφαλο έχασε τη μάχη ο Λυριτζής">Από επιθετικό καρκίνο στον εγκέφαλο έχασε τη μάχη&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T16:13:09+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/gaitanos-500-585x500.jpg')" href=https://fimotro.gr/to-deal-tou-pascha-gaitanos-ke-jumbo-enosan-tis-dynamis-tous-ke-ta-spane/ title="To deal του Πάσχα: Γαϊτάνος και Jumbo ένωσαν τις δυνάμεις τους και τα… σπάνε"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/to-deal-tou-pascha-gaitanos-ke-jumbo-enosan-tis-dynamis-tous-ke-ta-spane/ title="To deal του Πάσχα: Γαϊτάνος και Jumbo ένωσαν τις δυνάμεις τους και τα… σπάνε">To deal του Πάσχα: Γαϊτάνος και Jumbo ένωσαν&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T15:31:54+03:00>2 Απριλίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id=menu-item-50132 class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/>Υγεια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/paidon-pentelis-500-585x500.jpg')" href=https://fimotro.gr/telos-ta-chirourgia-sto-pedon-pentelis-giati-den-yparchoun-anesthisiologi/ title="Τέλος τα χειρουργεία στο Παίδων Πεντέλης γιατί δεν υπάρχουν αναισθησιολόγοι!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/telos-ta-chirourgia-sto-pedon-pentelis-giati-den-yparchoun-anesthisiologi/ title="Τέλος τα χειρουργεία στο Παίδων Πεντέλης γιατί δεν υπάρχουν αναισθησιολόγοι!">Τέλος τα χειρουργεία στο Παίδων Πεντέλης γιατί δεν&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T15:29:15+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/Μetropolitan-General-585x585.jpg')" href=https://fimotro.gr/neas-genias-psifiako-sygkrotima-angiografias-mono-sto-metropolitan-general/ title="Νέας γενιάς ψηφιακό συγκρότημα αγγειογραφίας μόνο στο Metropolitan General"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/neas-genias-psifiako-sygkrotima-angiografias-mono-sto-metropolitan-general/ title="Νέας γενιάς ψηφιακό συγκρότημα αγγειογραφίας μόνο στο Metropolitan General">Νέας γενιάς ψηφιακό συγκρότημα αγγειογραφίας μόνο στο Metropolitan&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-26T10:47:29+03:00>26 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/gripi-ellada-45-500-585x500.jpg')" href=https://fimotro.gr/stous-122-eftasan-i-nekri-stin-ellada-apo-tin-gripi/ title="Στους 122 έφτασαν οι νεκροί στην Ελλάδα από την γρίπη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/stous-122-eftasan-i-nekri-stin-ellada-apo-tin-gripi/ title="Στους 122 έφτασαν οι νεκροί στην Ελλάδα από την γρίπη">Στους 122 έφτασαν οι νεκροί στην Ελλάδα από&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-21T16:45:46+03:00>21 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/FOTO-585x585.jpg')" href=https://fimotro.gr/ygia-protoporiaki-methodos-gia-tin-ap/ title="ΥΓΕΙΑ: Πρωτοποριακή μέθοδος για την αποκατάσταση της κοιλιοκήλης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ygia-protoporiaki-methodos-gia-tin-ap/ title="ΥΓΕΙΑ: Πρωτοποριακή μέθοδος για την αποκατάσταση της κοιλιοκήλης">ΥΓΕΙΑ: Πρωτοποριακή μέθοδος για την αποκατάσταση της κοιλιοκήλης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-20T12:00:45+03:00>20 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/kallyntika-500-585x500.jpg')" href=https://fimotro.gr/o-eof-apagorefse-dekades-kallyntika-p/ title="Ο ΕΟΦ απαγόρευσε δεκάδες καλλυντικά προϊόντα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-eof-apagorefse-dekades-kallyntika-p/ title="Ο ΕΟΦ απαγόρευσε δεκάδες καλλυντικά προϊόντα">Ο ΕΟΦ απαγόρευσε δεκάδες καλλυντικά προϊόντα</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-19T16:52:26+03:00>19 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class=penci-top-bar><div class=container><div class=penci-headline role=navigation itemscope itemtype=https://schema.org/SiteNavigationElement> <span class=headline-title>Τελευταιες ειδησεις</span><div class=penci-topbar-social><div class=inner-header-social> <a href=https://www.facebook.com/Fimotrogr-638908872953865/ rel=nofollow target=_blank><i class="fa fa-facebook"></i></a> <a href=https://twitter.com/fimotro rel=nofollow target=_blank><i class="fa fa-twitter"></i></a> <a href=https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg rel=nofollow target=_blank><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#9bfdf2f6f4efe9f4dbfcf6faf2f7b5f8f4f6"><i class="fa fa-envelope-o"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto=true data-autotime=3000 data-speed=200><div> <a class=penci-topbar-post-title href=https://fimotro.gr/o-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti/>Ο Παππάς ισχυρίζεται ότι από το 2016 και μετά δεν είχε σχέση με...</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/i-nd-anakinose-tesseris-neous-ypopsifious-gia-tis-evroekloges/>Η ΝΔ ανακοίνωσε τέσσερις νέους υποψηφίους για τις ευρωεκλογές</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/fovi-maximou-gia-pithani-ebloki-politikou-prosopou/>Άγχος στο Μαξίμου για εμπλοκή πολιτικού πρόσωπου</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/o-alvanos-archigos-tis-mafias-ke-i-profylakismeni-dikigoros/>Ο Αλβανός αρχηγός και η προφυλακισμένη δικηγόρος</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/akoma-pio-chamila-noumera-tiletheasis-gia-ton-laki/>Ακόμα πιο χαμηλά νούμερα τηλεθέασης για τον Λάκη</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/nd-me-pia-idiotita-benovgene-o-m-petsitis-sto-maximou/>ΝΔ: Με ποια ιδιότητα μπαινόβγαινε ο Μ. Πετσίτης στο Μαξίμου;</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/sok-sti-rodo-fitites-ekviazan-fititries/>Σοκ στη Ρόδο: Φοιτητές εκβίαζαν φοιτήτριες</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/paretisi-ypourgou-tis-mei-meta-tin-paratasi-sto-brexit/>Παραίτηση υπουργού της Μέι μετά την παράταση στο Brexit</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/sta-skopia-simera-o-akar-24-ores-meta-ton-tsipra/>Στα Σκόπια σήμερα ο Ακάρ – 24 ώρες μετά τον Τσίπρα</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/pyrovolismi-stin-tourkia-exo-apo-eklogiko-kentro/>Πυροβολισμοί στην Τουρκία έξω από εκλογικό κέντρο</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/to-skor-pou-kynigai-o-paok-gia-tin-prokrisi/>Το σκορ που κυνηγάει ο ΠΑΟΚ για την πρόκριση</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/ektamiefsi-tou-1-dis-evro-isigite-i-komision/>Εκταμίευση του 1 δισ. ευρώ εισηγείται η Κομισιόν</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/paron-ke-ti-vradia-tou-dimopsifismatos-o-petsitis-dipla-ston-tsipra/>Παρών και τη βραδιά του δημοψηφίσματος ο Πετσίτης</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/i-skopiani-ichan-zitisi-ti-metonomasia-tou-aerodromiou-makedonia-se-mikra/>Οι Σκοπιανοί είχαν ζητήσει τη μετονομασία του αεροδρομίου Μακεδονία σε «Μίκρα»!</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/h-afoplistiki-apantisi-bolari-gia-tis-synergatides-tou/>H&#8230;αφοπλιστική απάντηση Μπόλαρη για τις συνεργάτιδές του</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/bloko-apo-to-kas-se-ependysis-600-ekat-tis-cosco/>«Μπλόκο» από το ΚΑΣ σε επενδύσεις 600 εκατ. της Cosco</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/mafia-ton-fylakon-sokaristiki-dialogi-gia-dolofonies-apodrasi-ke-agapi/>Μαφία των φυλακών: Σοκαριστικοί διάλογοι για δολοφονίες, απόδραση και αγάπη</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/i-vradini-exodos-ton-dyo-prothypourgikon-zevgon/>Η βραδινή έξοδος των δύο πρωθυπουργικών ζευγών</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/55-dis-kataschesis-logariasmon-ke-15-884-plistiriasmous-apo-tin-eforia-to-2018/>5,5 δισ. κατασχέσεις λογαριασμών και 15.884 πλειστηριασμούς από την εφορία το 2018</a></div><div> <a class=penci-topbar-post-title href=https://fimotro.gr/skandalo-elfe-psachnoun-ta-lefta-se-kypro-lichtenstain-ke-sigkapouri/>Σκάνδαλο ELFE: Ψάχνουν τα λεφτά σε Κύπρο, Λιχτενστάιν και Σιγκαπούρη</a></div></div></div></div></div><header id=header class="header-header-6 has-bottom-line" itemscope=itemscope itemtype=https://schema.org/WPHeader><nav id=navigation class="header-layout-bottom menu-style-2 header-6" role=navigation itemscope itemtype=https://schema.org/SiteNavigationElement><div class=container><div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div><div id=logo><h2> <a href=https://fimotro.gr/><img src=https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png alt=Fimotro></a></h2></div><ul id=menu-2 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="https://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/>Πολιτικη</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/papas-petsitis-ena-585x541.jpg')" href=https://fimotro.gr/o-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti/ title="Ο Παππάς ισχυρίζεται ότι από το 2016 και μετά δεν είχε σχέση με τον Πετσίτη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti/ title="Ο Παππάς ισχυρίζεται ότι από το 2016 και μετά δεν είχε σχέση με τον Πετσίτη">Ο Παππάς ισχυρίζεται ότι από το 2016 και&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T16:02:54+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/nea-dimokratia-585x465.jpg')" href=https://fimotro.gr/i-nd-anakinose-tesseris-neous-ypopsifious-gia-tis-evroekloges/ title="Η ΝΔ ανακοίνωσε τέσσερις νέους υποψηφίους για τις ευρωεκλογές"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/i-nd-anakinose-tesseris-neous-ypopsifious-gia-tis-evroekloges/ title="Η ΝΔ ανακοίνωσε τέσσερις νέους υποψηφίους για τις ευρωεκλογές">Η ΝΔ ανακοίνωσε τέσσερις νέους υποψηφίους για τις&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T15:56:04+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/petsitis_ath-585x541.jpg')" href=https://fimotro.gr/fovi-maximou-gia-pithani-ebloki-politikou-prosopou/ title="Άγχος στο Μαξίμου για εμπλοκή πολιτικού πρόσωπου"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/fovi-maximou-gia-pithani-ebloki-politikou-prosopou/ title="Άγχος στο Μαξίμου για εμπλοκή πολιτικού πρόσωπου">Άγχος στο Μαξίμου για εμπλοκή πολιτικού πρόσωπου</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T14:20:21+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/petsitis_in-1-585x495.jpg')" href=https://fimotro.gr/nd-me-pia-idiotita-benovgene-o-m-petsitis-sto-maximou/ title="ΝΔ: Με ποια ιδιότητα μπαινόβγαινε ο Μ. Πετσίτης στο Μαξίμου;"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/nd-me-pia-idiotita-benovgene-o-m-petsitis-sto-maximou/ title="ΝΔ: Με ποια ιδιότητα μπαινόβγαινε ο Μ. Πετσίτης στο Μαξίμου;">ΝΔ: Με ποια ιδιότητα μπαινόβγαινε ο Μ. Πετσίτης&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T14:02:58+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/> Πολιτική	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/petsitis_in-585x495.jpg')" href=https://fimotro.gr/paron-ke-ti-vradia-tou-dimopsifismatos-o-petsitis-dipla-ston-tsipra/ title="Παρών και τη βραδιά του δημοψηφίσματος ο Πετσίτης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/paron-ke-ti-vradia-tou-dimopsifismatos-o-petsitis-dipla-ston-tsipra/ title="Παρών και τη βραδιά του δημοψηφίσματος ο Πετσίτης">Παρών και τη βραδιά του δημοψηφίσματος ο Πετσίτης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:36:59+03:00>3 Απριλίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/>Οικονομια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/02/commission-e1525434585645.jpg')" href=https://fimotro.gr/ektamiefsi-tou-1-dis-evro-isigite-i-komision/ title="Εκταμίευση του 1 δισ. ευρώ εισηγείται η Κομισιόν"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ektamiefsi-tou-1-dis-evro-isigite-i-komision/ title="Εκταμίευση του 1 δισ. ευρώ εισηγείται η Κομισιόν">Εκταμίευση του 1 δισ. ευρώ εισηγείται η Κομισιόν</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:45:10+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/3ac612d2634646aba199fb9e4cd052c5-585x417.jpg')" href=https://fimotro.gr/bloko-apo-to-kas-se-ependysis-600-ekat-tis-cosco/ title="«Μπλόκο» από το ΚΑΣ σε επενδύσεις 600 εκατ. της Cosco"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/bloko-apo-to-kas-se-ependysis-600-ekat-tis-cosco/ title="«Μπλόκο» από το ΚΑΣ σε επενδύσεις 600 εκατ. της Cosco">«Μπλόκο» από το ΚΑΣ σε επενδύσεις 600 εκατ&#8230;.</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:16:25+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/foroi-500-e1545062117730-585x497.jpg')" href=https://fimotro.gr/55-dis-kataschesis-logariasmon-ke-15-884-plistiriasmous-apo-tin-eforia-to-2018/ title="5,5 δισ. κατασχέσεις λογαριασμών και 15.884 πλειστηριασμούς από την εφορία το 2018"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/55-dis-kataschesis-logariasmon-ke-15-884-plistiriasmous-apo-tin-eforia-to-2018/ title="5,5 δισ. κατασχέσεις λογαριασμών και 15.884 πλειστηριασμούς από την εφορία το 2018">5,5 δισ. κατασχέσεις λογαριασμών και 15.884 πλειστηριασμούς από&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T08:48:51+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/lavrentiadis-petsitis-1200x599-585x585.jpg')" href=https://fimotro.gr/skandalo-elfe-psachnoun-ta-lefta-se-kypro-lichtenstain-ke-sigkapouri/ title="Σκάνδαλο ELFE: Ψάχνουν τα λεφτά σε Κύπρο, Λιχτενστάιν και Σιγκαπούρη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/skandalo-elfe-psachnoun-ta-lefta-se-kypro-lichtenstain-ke-sigkapouri/ title="Σκάνδαλο ELFE: Ψάχνουν τα λεφτά σε Κύπρο, Λιχτενστάιν και Σιγκαπούρη">Σκάνδαλο ELFE: Ψάχνουν τα λεφτά σε Κύπρο, Λιχτενστάιν&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T08:26:19+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/> Οικονομία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/tameio-eforia-foroi-500.jpg')" href=https://fimotro.gr/i-aade-tha-sarosi-tin-agora-me-200-000-elegchous/ title="Η ΑΑΔΕ θα σαρώσει την αγορά με 200.000 ελέγχους"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/i-aade-tha-sarosi-tin-agora-me-200-000-elegchous/ title="Η ΑΑΔΕ θα σαρώσει την αγορά με 200.000 ελέγχους">Η ΑΑΔΕ θα σαρώσει την αγορά με 200.000&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T08:21:03+03:00>3 Απριλίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/>Κοινωνια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/fylakes.jpg')" href=https://fimotro.gr/o-alvanos-archigos-tis-mafias-ke-i-profylakismeni-dikigoros/ title="Ο Αλβανός αρχηγός και η προφυλακισμένη δικηγόρος"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-alvanos-archigos-tis-mafias-ke-i-profylakismeni-dikigoros/ title="Ο Αλβανός αρχηγός και η προφυλακισμένη δικηγόρος">Ο Αλβανός αρχηγός και η προφυλακισμένη δικηγόρος</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T14:17:01+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/astynomia-peripoliko-elas-500-585x500.jpg')" href=https://fimotro.gr/sok-sti-rodo-fitites-ekviazan-fititries/ title="Σοκ στη Ρόδο: Φοιτητές εκβίαζαν φοιτήτριες"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sok-sti-rodo-fitites-ekviazan-fititries/ title="Σοκ στη Ρόδο: Φοιτητές εκβίαζαν φοιτήτριες">Σοκ στη Ρόδο: Φοιτητές εκβίαζαν φοιτήτριες</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T14:01:04+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/fylakes-585x500.jpg')" href=https://fimotro.gr/mafia-ton-fylakon-sokaristiki-dialogi-gia-dolofonies-apodrasi-ke-agapi/ title="Μαφία των φυλακών: Σοκαριστικοί διάλογοι για δολοφονίες, απόδραση και αγάπη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/mafia-ton-fylakon-sokaristiki-dialogi-gia-dolofonies-apodrasi-ke-agapi/ title="Μαφία των φυλακών: Σοκαριστικοί διάλογοι για δολοφονίες, απόδραση και αγάπη">Μαφία των φυλακών: Σοκαριστικοί διάλογοι για δολοφονίες, απόδραση&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:15:56+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/trafficking-585x585.jpg')" href=https://fimotro.gr/kriti-syntrofos-pethera-ke-kouniada-xylokopousan-ke-exedidan-25chroni/ title="Κρήτη: Σύντροφος, πεθερά και κουνιάδα ξυλοκοπούσαν και εξέδιδαν 25χρονη!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/kriti-syntrofos-pethera-ke-kouniada-xylokopousan-ke-exedidan-25chroni/ title="Κρήτη: Σύντροφος, πεθερά και κουνιάδα ξυλοκοπούσαν και εξέδιδαν 25χρονη!">Κρήτη: Σύντροφος, πεθερά και κουνιάδα ξυλοκοπούσαν και εξέδιδαν&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T07:56:10+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/> Κοινωνία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/astynomiko-megaro-patras-500-585x500.jpg')" href=https://fimotro.gr/astynomikos-se-amok-apilouse-na-pyrovolisi-piso-apo-tin-gada/ title="Αστυνομικός σε αμόκ απειλούσε να πυροβολήσει πίσω από την ΓΑΔΑ"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/astynomikos-se-amok-apilouse-na-pyrovolisi-piso-apo-tin-gada/ title="Αστυνομικός σε αμόκ απειλούσε να πυροβολήσει πίσω από την ΓΑΔΑ">Αστυνομικός σε αμόκ απειλούσε να πυροβολήσει πίσω από&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T07:48:13+03:00>3 Απριλίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/>Τοπικά</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/IMG_9752-585x585.jpg')" href=https://fimotro.gr/omilia-tou-christou-tentoma-tin-tetarti-gia-to-dimo-athineon/ title="Ομιλία του Χρήστου Τεντόμα την Τετάρτη για το Δήμο Αθηναίων"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/omilia-tou-christou-tentoma-tin-tetarti-gia-to-dimo-athineon/ title="Ομιλία του Χρήστου Τεντόμα την Τετάρτη για το Δήμο Αθηναίων">Ομιλία του Χρήστου Τεντόμα την Τετάρτη για το&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T15:08:10+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/B7CF261D-C4DF-483F-AC35-12E1A86FDDF6.jpeg')" href=https://fimotro.gr/paretithike-apo-to-grafio-bolari-i-thomarita-kaldara/ title="Παραιτήθηκε από το γραφείο Μπόλαρη η Θωμαρίτα Καλδάρα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/paretithike-apo-to-grafio-bolari-i-thomarita-kaldara/ title="Παραιτήθηκε από το γραφείο Μπόλαρη η Θωμαρίτα Καλδάρα">Παραιτήθηκε από το γραφείο Μπόλαρη η Θωμαρίτα Καλδάρα</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T14:51:42+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/jason-antigoni-anadoxi-500-585x500.jpg')" href=https://fimotro.gr/ypopsifio-me-ti-dourou-to-tzeison-antigoni-stin-periferia-attikis/ title="Υποψήφιο με τη Δούρου το Τζέισον Αντιγόνη στην Περιφέρεια Αττικής"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ypopsifio-me-ti-dourou-to-tzeison-antigoni-stin-periferia-attikis/ title="Υποψήφιο με τη Δούρου το Τζέισον Αντιγόνη στην Περιφέρεια Αττικής">Υποψήφιο με τη Δούρου το Τζέισον Αντιγόνη στην&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T11:20:45+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/markopoulo-politikh-prostasia_1-585x585.jpg')" href=https://fimotro.gr/nikos-peppas-me-tin-politiki-prostasia-den-pezoume-ke-metheniti/ title="Νίκος Πέππας: Με την πολιτική προστασία δεν παίζουμε κε Μεθενίτη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/nikos-peppas-me-tin-politiki-prostasia-den-pezoume-ke-metheniti/ title="Νίκος Πέππας: Με την πολιτική προστασία δεν παίζουμε κε Μεθενίτη">Νίκος Πέππας: Με την πολιτική προστασία δεν παίζουμε&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T10:00:05+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/> Τοπικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/ekloges2-585x585.jpg')" href=https://fimotro.gr/dimosiefthike-se-fek-o-arithmos-dimotikon-periferiakon-symvoulon/ title="Δημοσιεύθηκε σε ΦΕΚ ο αριθμός δημοτικών, περιφερειακών συμβούλων"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/dimosiefthike-se-fek-o-arithmos-dimotikon-periferiakon-symvoulon/ title="Δημοσιεύθηκε σε ΦΕΚ ο αριθμός δημοτικών, περιφερειακών συμβούλων">Δημοσιεύθηκε σε ΦΕΚ ο αριθμός δημοτικών, περιφερειακών συμβούλων</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T07:45:22+03:00>2 Απριλίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/>Διεθνη</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/house-of-commons-500-585x500.jpg')" href=https://fimotro.gr/paretisi-ypourgou-tis-mei-meta-tin-paratasi-sto-brexit/ title="Παραίτηση υπουργού της Μέι μετά την παράταση στο Brexit"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/paretisi-ypourgou-tis-mei-meta-tin-paratasi-sto-brexit/ title="Παραίτηση υπουργού της Μέι μετά την παράταση στο Brexit">Παραίτηση υπουργού της Μέι μετά την παράταση στο&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:58:45+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/akar-skopia-500-585x500.jpg')" href=https://fimotro.gr/sta-skopia-simera-o-akar-24-ores-meta-ton-tsipra/ title="Στα Σκόπια σήμερα ο Ακάρ – 24 ώρες μετά τον Τσίπρα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/sta-skopia-simera-o-akar-24-ores-meta-ton-tsipra/ title="Στα Σκόπια σήμερα ο Ακάρ – 24 ώρες μετά τον Τσίπρα">Στα Σκόπια σήμερα ο Ακάρ – 24 ώρες&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:57:55+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/tourkia-ekloges-ksylo-500-585x500.jpg')" href=https://fimotro.gr/pyrovolismi-stin-tourkia-exo-apo-eklogiko-kentro/ title="Πυροβολισμοί στην Τουρκία έξω από εκλογικό κέντρο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/pyrovolismi-stin-tourkia-exo-apo-eklogiko-kentro/ title="Πυροβολισμοί στην Τουρκία έξω από εκλογικό κέντρο">Πυροβολισμοί στην Τουρκία έξω από εκλογικό κέντρο</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:57:42+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1473271-may-corbyn-930-1-585x465.jpg')" href=https://fimotro.gr/o-korbin-apodechthike-tin-protasi-mei-gia-synomilies/ title="Ο Κόρμπιν αποδέχθηκε την πρόταση Μέι για συνομιλίες"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-korbin-apodechthike-tin-protasi-mei-gia-synomilies/ title="Ο Κόρμπιν αποδέχθηκε την πρόταση Μέι για συνομιλίες">Ο Κόρμπιν αποδέχθηκε την πρόταση Μέι για συνομιλίες</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T07:43:55+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/> Διεθνή	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/trump-585x465.jpg')" href=https://fimotro.gr/o-trab-diloni-etimos-na-klisi-ta-synora-me-to-mexiko/ title="Ο Τραμπ είναι έτοιμος να κλείσει τα σύνορα με το Μεξικό"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-trab-diloni-etimos-na-klisi-ta-synora-me-to-mexiko/ title="Ο Τραμπ είναι έτοιμος να κλείσει τα σύνορα με το Μεξικό">Ο Τραμπ είναι έτοιμος να κλείσει τα σύνορα&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T07:43:09+03:00>3 Απριλίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/>Αθλητικα</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href=https://fimotro.gr/to-skor-pou-kynigai-o-paok-gia-tin-prokrisi/ title="Το σκορ που κυνηγάει ο ΠΑΟΚ για την πρόκριση"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/to-skor-pou-kynigai-o-paok-gia-tin-prokrisi/ title="Το σκορ που κυνηγάει ο ΠΑΟΚ για την πρόκριση">Το σκορ που κυνηγάει ο ΠΑΟΚ για την&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T13:54:59+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/opap-585x446.jpg')" href=https://fimotro.gr/dorea-pedikon-vivlion-apo-ton-opap-sta-nosokomia-agia-sofia-ke-panagiotis-ke-aglaia-kyriakou/ title="Δωρεά παιδικών βιβλίων από τον ΟΠΑΠ στα νοσοκομεία «Αγία Σοφία» και «Παναγιώτης και Αγλαΐα Κυριακού»"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/dorea-pedikon-vivlion-apo-ton-opap-sta-nosokomia-agia-sofia-ke-panagiotis-ke-aglaia-kyriakou/ title="Δωρεά παιδικών βιβλίων από τον ΟΠΑΠ στα νοσοκομεία «Αγία Σοφία» και «Παναγιώτης και Αγλαΐα Κυριακού»">Δωρεά παιδικών βιβλίων από τον ΟΠΑΠ στα νοσοκομεία&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T14:10:16+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href=https://fimotro.gr/benoun-dynata-gia-na-skoraroun-me-to-kalimera/ title="Μπαίνουν δυνατά για να σκοράρουν με το … καλημέρα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/benoun-dynata-gia-na-skoraroun-me-to-kalimera/ title="Μπαίνουν δυνατά για να σκοράρουν με το … καλημέρα">Μπαίνουν δυνατά για να σκοράρουν με το …&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T09:42:17+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/113624-585x541.jpg')" href=https://fimotro.gr/v-spanoulis-apolyta-epitychimeni-apokatastasi-synthetis-vlavis-sto-metropolitan-hospital/ title="Β. Σπανούλης: απόλυτα επιτυχημένη αποκατάσταση σύνθετης βλάβης στο Metropolitan Hospital"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/v-spanoulis-apolyta-epitychimeni-apokatastasi-synthetis-vlavis-sto-metropolitan-hospital/ title="Β. Σπανούλης: απόλυτα επιτυχημένη αποκατάσταση σύνθετης βλάβης στο Metropolitan Hospital">Β. Σπανούλης: απόλυτα επιτυχημένη αποκατάσταση σύνθετης βλάβης στο&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-01T13:45:48+03:00>1 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/> Αθλητικά	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href=https://fimotro.gr/to-xespasma-tou-makenta-me-odigo-ton-proto-gyro/ title="Το ξέσπασμα του Μακέντα με οδηγό τον πρώτο γύρο"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/to-xespasma-tou-makenta-me-odigo-ton-proto-gyro/ title="Το ξέσπασμα του Μακέντα με οδηγό τον πρώτο γύρο">Το ξέσπασμα του Μακέντα με οδηγό τον πρώτο&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-01T11:16:35+03:00>1 Απριλίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href=https://fimotro.gr/category/media/>Media</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/Lakis_Lazopoulos-585x541.jpg')" href=https://fimotro.gr/akoma-pio-chamila-noumera-tiletheasis-gia-ton-laki/ title="Ακόμα πιο χαμηλά νούμερα τηλεθέασης για τον Λάκη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/akoma-pio-chamila-noumera-tiletheasis-gia-ton-laki/ title="Ακόμα πιο χαμηλά νούμερα τηλεθέασης για τον Λάκη">Ακόμα πιο χαμηλά νούμερα τηλεθέασης για τον Λάκη</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T14:11:35+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/luritzis-500-585x500.jpg')" href=https://fimotro.gr/thlipsi-gia-ton-thanato-tou-vasili-lyritzi/ title="Θλίψη για τον θάνατο του Βασίλη Λυριτζή"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/thlipsi-gia-ton-thanato-tou-vasili-lyritzi/ title="Θλίψη για τον θάνατο του Βασίλη Λυριτζή">Θλίψη για τον θάνατο του Βασίλη Λυριτζή</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-03T07:52:18+03:00>3 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1-585x580.jpg')" href=https://fimotro.gr/vinylio-me-giorgo-ntalara-apopse/ title="«Βινύλιο» με Γιώργο Νταλάρα απόψε"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/vinylio-me-giorgo-ntalara-apopse/ title="«Βινύλιο» με Γιώργο Νταλάρα απόψε">«Βινύλιο» με Γιώργο Νταλάρα απόψε</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T16:45:16+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/luritzis-500-585x500.jpg')" href=https://fimotro.gr/apo-epithetiko-karkino-ston-egkefalo-echase-ti-machi-o-lyritzis/ title="Από επιθετικό καρκίνο στον εγκέφαλο έχασε τη μάχη ο Λυριτζής"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/apo-epithetiko-karkino-ston-egkefalo-echase-ti-machi-o-lyritzis/ title="Από επιθετικό καρκίνο στον εγκέφαλο έχασε τη μάχη ο Λυριτζής">Από επιθετικό καρκίνο στον εγκέφαλο έχασε τη μάχη&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T16:13:09+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/media/> Media	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/gaitanos-500-585x500.jpg')" href=https://fimotro.gr/to-deal-tou-pascha-gaitanos-ke-jumbo-enosan-tis-dynamis-tous-ke-ta-spane/ title="To deal του Πάσχα: Γαϊτάνος και Jumbo ένωσαν τις δυνάμεις τους και τα… σπάνε"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/to-deal-tou-pascha-gaitanos-ke-jumbo-enosan-tis-dynamis-tous-ke-ta-spane/ title="To deal του Πάσχα: Γαϊτάνος και Jumbo ένωσαν τις δυνάμεις τους και τα… σπάνε">To deal του Πάσχα: Γαϊτάνος και Jumbo ένωσαν&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T15:31:54+03:00>2 Απριλίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/>Υγεια</a><ul class=sub-menu><li class=menu-item-0><div class=penci-megamenu><div class=penci-content-megamenu><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/paidon-pentelis-500-585x500.jpg')" href=https://fimotro.gr/telos-ta-chirourgia-sto-pedon-pentelis-giati-den-yparchoun-anesthisiologi/ title="Τέλος τα χειρουργεία στο Παίδων Πεντέλης γιατί δεν υπάρχουν αναισθησιολόγοι!"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/telos-ta-chirourgia-sto-pedon-pentelis-giati-den-yparchoun-anesthisiologi/ title="Τέλος τα χειρουργεία στο Παίδων Πεντέλης γιατί δεν υπάρχουν αναισθησιολόγοι!">Τέλος τα χειρουργεία στο Παίδων Πεντέλης γιατί δεν&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-04-02T15:29:15+03:00>2 Απριλίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/Μetropolitan-General-585x585.jpg')" href=https://fimotro.gr/neas-genias-psifiako-sygkrotima-angiografias-mono-sto-metropolitan-general/ title="Νέας γενιάς ψηφιακό συγκρότημα αγγειογραφίας μόνο στο Metropolitan General"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/neas-genias-psifiako-sygkrotima-angiografias-mono-sto-metropolitan-general/ title="Νέας γενιάς ψηφιακό συγκρότημα αγγειογραφίας μόνο στο Metropolitan General">Νέας γενιάς ψηφιακό συγκρότημα αγγειογραφίας μόνο στο Metropolitan&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-26T10:47:29+03:00>26 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/gripi-ellada-45-500-585x500.jpg')" href=https://fimotro.gr/stous-122-eftasan-i-nekri-stin-ellada-apo-tin-gripi/ title="Στους 122 έφτασαν οι νεκροί στην Ελλάδα από την γρίπη"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/stous-122-eftasan-i-nekri-stin-ellada-apo-tin-gripi/ title="Στους 122 έφτασαν οι νεκροί στην Ελλάδα από την γρίπη">Στους 122 έφτασαν οι νεκροί στην Ελλάδα από&#8230;</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-21T16:45:46+03:00>21 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/FOTO-585x585.jpg')" href=https://fimotro.gr/ygia-protoporiaki-methodos-gia-tin-ap/ title="ΥΓΕΙΑ: Πρωτοποριακή μέθοδος για την αποκατάσταση της κοιλιοκήλης"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/ygia-protoporiaki-methodos-gia-tin-ap/ title="ΥΓΕΙΑ: Πρωτοποριακή μέθοδος για την αποκατάσταση της κοιλιοκήλης">ΥΓΕΙΑ: Πρωτοποριακή μέθοδος για την αποκατάσταση της κοιλιοκήλης</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-20T12:00:45+03:00>20 Μαρτίου 2019</time></p></div></div><div class=penci-mega-post><div class=penci-mega-thumbnail> <span class=mega-cat-name> <a href=https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/> Υγεία	</a> </span> <a class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/kallyntika-500-585x500.jpg')" href=https://fimotro.gr/o-eof-apagorefse-dekades-kallyntika-p/ title="Ο ΕΟΦ απαγόρευσε δεκάδες καλλυντικά προϊόντα"> </a></div><div class=penci-mega-meta><h3 class="post-mega-title"> <a href=https://fimotro.gr/o-eof-apagorefse-dekades-kallyntika-p/ title="Ο ΕΟΦ απαγόρευσε δεκάδες καλλυντικά προϊόντα">Ο ΕΟΦ απαγόρευσε δεκάδες καλλυντικά προϊόντα</a></h3><p class=penci-mega-date><time class="entry-date published" datetime=2019-03-19T16:52:26+03:00>19 Μαρτίου 2019</time></p></div></div></div></div></div></div></li></ul></li></ul><div id=top-search> <a class=search-click><i class="fa fa-search"></i></a><div class=show-search><form role=search method=get id=searchform action=https://fimotro.gr/><div> <input type=text class=search-input placeholder="Πληκτρολογίστε και πατήστε Enter..." name=s id=s></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class=crumb href=https://fimotro.gr/>Αρχική</a></span><i class="fa fa-angle-right"></i> <span><a class=crumb href=https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/>Πολιτική</a></span><i class="fa fa-angle-right"></i> <span>Ο Παππάς ισχυρίζεται ότι από το 2016 και μετά δεν είχε σχέση με τον Πετσίτη</span></div><div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id=main class=penci-main-sticky-sidebar><div class=theiaStickySidebar><article id=post-128280 class="post type-post status-publish"><div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine"><div class="post-image  penci-move-title-above "> <a href=https://fimotro.gr/wp-content/uploads/2019/04/papas-petsitis-ena.jpg data-rel=penci-gallery-bground-content><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://fimotro.gr/wp-content/uploads/2019/04/papas-petsitis-ena.jpg);padding-top: 56.1786%;"></span></a><div class=standard-post-special_wrapper><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Ο Παππάς ισχυρίζεται ότι από το 2016 και μετά δεν είχε σχέση με τον Πετσίτη</h1><div class=penci-hide-tagupdated> <span class="author-italic author vcard">από <a class="url fn n" href=https://fimotro.gr/author/fimotro/>fimotro</a></span> <time class="entry-date published" datetime=2019-04-03T16:02:54+03:00>3 Απριλίου 2019</time></div></div></div></div></div><div class=penci-google-adsense-1> <ins class=adsbygoogle style=display:inline-block;width:970px;height:90px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9658575471></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id=penci-post-entry-inner><div class=mailmunch-forms-before-post style='display: none !important;'></div><p>Από το 2016 δεν είναι συνεργάτης μου, δήλωσε ο υπουργός Ψηφιακής Πολιτικής Νίκος Παππάς, για τον Μανώλη Πετσίτη, σχολιάζοντας τα δημοσιεύματα που τον αφορούν σε συνέντευξή του το πρωί της Τετάρτης.</p><p>Ο κ. Παππάς υποστήριξε ότι πρόκειται για «συναλλαγές ιδιωτών, ας προχωρήσουν οι δικαστικές έρευνες, ας βγει ό,τι είναι να βγει». Μάλιστα έκανε αναφορά στο επιχείρημα ότι η υπόθεση αναδείχθηκε για λόγους «αντιπερισπασμού», ενώ θέλησε να επισημάνει ότι ο <strong>Μανώλης Πετσίτης</strong>συνεργαζόταν με εταιρείες που βρισκονταν σε σύγκρουση με την κυβέρνηση: «Η αντιπολίτευση επιδίδεται σε φτηνούς αντιπερισπασμούς. Εχουμε το τεράστιο ζήτημα των θαλασσοδανείων των κομμάτων και το ερώτημα είναι αν θα επιστρέψουν τα λεφτά. Ο Μανώλης Πετσίτης εργάστηκε από τις αρχές του 2016 στον ιδιωτικό τομέα, σε εταιρείες με τις οποίες η κυβέρνηση βρισκόταν σε σύγκρουση και δεν ήταν συνεργάτης μου», δήλωσε στο News 247.</p><div class=mailmunch-forms-in-post-middle style='display: none !important;'></div><div class=mailmunch-forms-after-post style='display: none !important;'></div><div class=heateorSssClear></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href=https://fimotro.gr/o-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti/><div class=heateor_sss_sharing_title style=font-weight:bold></div><ul class=heateor_sss_sharing_ul><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Facebook Title=Facebook class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fo-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti%2F")'><ss style=display:block; class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Twitter Title=Twitter class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%9F%20%CE%A0%CE%B1%CF%80%CF%80%CE%AC%CF%82%20%CE%B9%CF%83%CF%87%CF%85%CF%81%CE%AF%CE%B6%CE%B5%CF%84%CE%B1%CE%B9%20%CF%8C%CF%84%CE%B9%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%202016%20%CE%BA%CE%B1%CE%B9%20%CE%BC%CE%B5%CF%84%CE%AC%20%CE%B4%CE%B5%CE%BD%20%CE%B5%CE%AF%CF%87%CE%B5%20%CF%83%CF%87%CE%AD%CF%83%CE%B7%20%CE%BC%CE%B5%20%CF%84%CE%BF%CE%BD%20%CE%A0%CE%B5%CF%84%CF%83%CE%AF%CF%84%CE%B7&url=https%3A%2F%2Ffimotro.gr%2Fo-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti%2F")'><ss style=display:block; class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Ffimotro.gr%2Fo-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti%2F")'><ss style=display:block; class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Pinterest Title=Pinterest class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style=display:block; class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Instagram Title=Instagram class="heateorSssSharing heateorSssInstagramBackground"><a href=https://www.instagram.com/ rel="nofollow noopener" target=_blank><ss style=display:block; class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Whatsapp Title=Whatsapp class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%CE%9F%20%CE%A0%CE%B1%CF%80%CF%80%CE%AC%CF%82%20%CE%B9%CF%83%CF%87%CF%85%CF%81%CE%AF%CE%B6%CE%B5%CF%84%CE%B1%CE%B9%20%CF%8C%CF%84%CE%B9%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%202016%20%CE%BA%CE%B1%CE%B9%20%CE%BC%CE%B5%CF%84%CE%AC%20%CE%B4%CE%B5%CE%BD%20%CE%B5%CE%AF%CF%87%CE%B5%20%CF%83%CF%87%CE%AD%CF%83%CE%B7%20%CE%BC%CE%B5%20%CF%84%CE%BF%CE%BD%20%CE%A0%CE%B5%CF%84%CF%83%CE%AF%CF%84%CE%B7 https%3A%2F%2Ffimotro.gr%2Fo-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti%2F" rel="nofollow noopener" target=_blank><ss style=display:block class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt=Viber Title=Viber class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%9F%20%CE%A0%CE%B1%CF%80%CF%80%CE%AC%CF%82%20%CE%B9%CF%83%CF%87%CF%85%CF%81%CE%AF%CE%B6%CE%B5%CF%84%CE%B1%CE%B9%20%CF%8C%CF%84%CE%B9%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%202016%20%CE%BA%CE%B1%CE%B9%20%CE%BC%CE%B5%CF%84%CE%AC%20%CE%B4%CE%B5%CE%BD%20%CE%B5%CE%AF%CF%87%CE%B5%20%CF%83%CF%87%CE%AD%CF%83%CE%B7%20%CE%BC%CE%B5%20%CF%84%CE%BF%CE%BD%20%CE%A0%CE%B5%CF%84%CF%83%CE%AF%CF%84%CE%B7 https%3A%2F%2Ffimotro.gr%2Fo-pappas-ischyrizete-oti-apo-to-2016-ke-meta-den-iche-schesi-me-ton-petsiti%2F" rel=nofollow><ss style=display:block class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class=heateorSssSharingRound><i style=width:70px;height:35px; alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style=display:block; class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class=heateorSssClear></div></div><div class=heateorSssClear></div><div class=penci-single-link-pages></div></div></div><div class=penci-google-adsense-2> <ins class=adsbygoogle style=display:block data-ad-client=ca-pub-7014190097339966 data-ad-slot=5854119972 data-ad-format=auto></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class=post-pagination><div class=prev-post><div class=prev-post-inner><div class=prev-post-title> <span>Προηγούμενο Άρθρο</span></div> <a href=https://fimotro.gr/i-nd-anakinose-tesseris-neous-ypopsifious-gia-tis-evroekloges/><div class=pagi-text><h5 class="prev-title">Η ΝΔ ανακοίνωσε τέσσερις νέους υποψηφίους για τις ευρωεκλογές</h5></div> </a></div></div></div><div class=post-related><div class=post-title-box><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy=true data-item=3 data-desktop=3 data-tablet=2 data-tabsmall=2 data-auto=false data-speed=300 data-dots=true><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/nea-dimokratia-585x390.jpg');" href=https://fimotro.gr/i-nd-anakinose-tesseris-neous-ypopsifious-gia-tis-evroekloges/ title="Η ΝΔ ανακοίνωσε τέσσερις νέους υποψηφίους για τις ευρωεκλογές"> </a><h3><a href=https://fimotro.gr/i-nd-anakinose-tesseris-neous-ypopsifious-gia-tis-evroekloges/>Η ΝΔ ανακοίνωσε τέσσερις νέους υποψηφίους για τις...</a></h3></div><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/petsitis_ath-585x390.jpg');" href=https://fimotro.gr/fovi-maximou-gia-pithani-ebloki-politikou-prosopou/ title="Άγχος στο Μαξίμου για εμπλοκή πολιτικού πρόσωπου"> </a><h3><a href=https://fimotro.gr/fovi-maximou-gia-pithani-ebloki-politikou-prosopou/>Άγχος στο Μαξίμου για εμπλοκή πολιτικού πρόσωπου</a></h3></div><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/petsitis_in-1-585x390.jpg');" href=https://fimotro.gr/nd-me-pia-idiotita-benovgene-o-m-petsitis-sto-maximou/ title="ΝΔ: Με ποια ιδιότητα μπαινόβγαινε ο Μ. Πετσίτης στο Μαξίμου;"> </a><h3><a href=https://fimotro.gr/nd-me-pia-idiotita-benovgene-o-m-petsitis-sto-maximou/>ΝΔ: Με ποια ιδιότητα μπαινόβγαινε ο Μ. Πετσίτης...</a></h3></div><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/petsitis_in-585x390.jpg');" href=https://fimotro.gr/paron-ke-ti-vradia-tou-dimopsifismatos-o-petsitis-dipla-ston-tsipra/ title="Παρών και τη βραδιά του δημοψηφίσματος ο Πετσίτης"> </a><h3><a href=https://fimotro.gr/paron-ke-ti-vradia-tou-dimopsifismatos-o-petsitis-dipla-ston-tsipra/>Παρών και τη βραδιά του δημοψηφίσματος ο Πετσίτης</a></h3></div><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/selfie3-585x390.jpg');" href=https://fimotro.gr/i-skopiani-ichan-zitisi-ti-metonomasia-tou-aerodromiou-makedonia-se-mikra/ title="Οι Σκοπιανοί είχαν ζητήσει τη μετονομασία του αεροδρομίου Μακεδονία σε «Μίκρα»!"> </a><h3><a href=https://fimotro.gr/i-skopiani-ichan-zitisi-ti-metonomasia-tou-aerodromiou-makedonia-se-mikra/>Οι Σκοπιανοί είχαν ζητήσει τη μετονομασία του αεροδρομίου...</a></h3></div><div class=item-related> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/hfhbhfgew-585x390.jpg');" href=https://fimotro.gr/h-afoplistiki-apantisi-bolari-gia-tis-synergatides-tou/ title="H&#8230;αφοπλιστική απάντηση Μπόλαρη για τις συνεργάτιδές του"> </a><h3><a href=https://fimotro.gr/h-afoplistiki-apantisi-bolari-gia-tis-synergatides-tou/>H&#8230;αφοπλιστική απάντηση Μπόλαρη για τις συνεργάτιδές του</a></h3></div></div></div></article></div></div><div id=sidebar class="penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class=theiaStickySidebar><aside id=penci_slider_posts_news_widget-2 class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>Editorial</span></h4><div id=penci-postslidewg-6972 class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy=true><div class=penci-slide-widget><div class=penci-slide-content> <span class=penci-image-holder style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/maximou.jpg');" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες"></span> <a href=https://fimotro.gr/as-proetimastoun-gia-katathlipsi-meta-tis-kalpes/ class=penci-widget-slider-overlay title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες"></a><div class=penci-widget-slide-detail><h4> <a href=https://fimotro.gr/as-proetimastoun-gia-katathlipsi-meta-tis-kalpes/ rel=bookmark title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες">Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες</a></h4></div></div></div></div><style>#penci-postslidewg-6972 .penci-image-holder:before{padding-top:100%}</style></aside><aside id=custom_html-36 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="penci-pagination penci-ajax-more penci-ajax-home penci-ajax-more-click"> <a class=penci-button><a href=https://fimotro.gr/category/editorial/> ΟΛΑ ΤΑ EDITORIAL</a><i class="fa fa-angle-right"></i> </a></div></div></aside><aside id=custom_html-32 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=https://www.helpe.gr/media-center/news/news-programma-ypotrofiwn-akadhmaikoy-etoys-2019-2020-gia-metaptyxiakes-spoydes-sto-ejwteriko> <img src=https://fimotro.gr/wp-content/uploads/2019/03/helpe_ypotrofies_2019_300x250_v02.gif></a></div></aside><aside id=custom_html-29 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-34 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.opap.gr/odigos-tzoker?utm_source=bankingews.gr&utm_medium=banner&utm_campaign"> <img src=https://fimotro.gr/wp-content/uploads/2018/12/tzoker-300x250-generic.jpg width=300></a></div></aside><aside id=custom_html-23 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=http://www.pancretabank.gr> <img src=https://fimotro.gr/wp-content/uploads/2019/01/CORPORATE_300X250pix_MEN.gif width=300></a></div></aside><aside id=custom_html-26 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-30 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=https://www.as-milisoume.gr> <img src=http://bankingnews.gr/ad/banner-300x250-as-milisoume-stoma.gif width=300></a></div></aside><aside id=custom_html-35 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eap.gr/el/anakoinwseis/274-trechouses/7149-prosklisi-ekdilosis-endiaferontos-foitisis-se-2-proptyxiaka-kai-12-metaptyxiaka-programmata-spoudon?utm_source=online_campaign&utm_medium=banner&utm_campaign=eap_Dec18-Jan19&utm_content=Metaptyxiaka"> <img src=https://fimotro.gr/wp-content/uploads/2018/12/78c9a0262fa94761c65f298f27b4fffd.gif width=300></a></div></aside><aside id=custom_html-9 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-19 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=https://www.opapcsr.gr/πρόγραμμα-προληπτικές-εξετάσεις-υγ/> <img src="https://www.opap.gr/documents/63996/0/CSRhealth-opap-bottomGR.JPG/cd7243e1-afd9-82ff-0849-c47b011c726b?t=1531735715316" width=300></a></div></aside><aside id=custom_html-7 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id=custom_html-17 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href> <img src=https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg width=300></a></div></aside></div></div></div><div class=clear-footer></div><div id=widget-area><div class=container><div class="footer-widget-wrapper footer-widget-style-1"><aside id=penci_quote_widget-2 class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>ΚΑΙΡΟΣ</span></h4></aside><aside id=simple-weather-2 class="widget simple-weather"><div id=simple-weather--3d335663624901ebe97b1526ccd4ff03 class="simple-weather simple-weather--vue" :style=atts.inline_css> <template v-if="style !== 'widget'"> <span v-if=hasCurrentWeather() class="simple-weather__day simple-weather__day--current"> <span v-if=filter_var(atts.show_units) class=simple-weather__date>{{current_weather.dt | moment( atts.date )}}</span> <i class=sw :class=getWeatherIcon(current_weather)></i> <em class=simple-weather__temp>{{current_weather.temp | temp}} &deg;<template v-if=filter_var(atts.show_units)>{{units}}</template> </em> </span> <template v-if=weather_feed> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class=simple-weather__day> <span v-if=filter_var(atts.show_units) class=simple-weather__date>{{day.dt | moment(atts.date)}}</span> <i class=sw :class=getWeatherIcon(day)></i> <em class=simple-weather__temp>{{day.temp | temp}} &deg;<em class=simple-weather__temp-min v-if=filter_var(atts.night)>{{day.temp_min | temp}} &deg;</em><template v-if=filter_var(atts.show_units)>{{units}}</template></em> </span> </template> <template v-else> <span v-html=error class=error></span> </template> </template> <template v-else><div class=simple-weather-widget v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class=temp> <span v-if=current_weather.temp class=degrees>{{current_weather.temp | temp}} &deg;</span> <span class=details> <template v-if=current_weather.humidity>Humidity: <em class=float-right>{{current_weather.humidity}}%</em><br></template> <template v-if=current_weather.clouds>Clouds: <em class=float-right>{{current_weather.clouds}}%</em><br></template> <template v-if=current_weather.wind>Wind <small>({{current_weather.wind.deg}})</small>: <em class=float-right>{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class=summary>{{current_weather.desc}}</div><div class=simple-weather-table v-if=weather_feed><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class=simple-weather-table__row><div class=simple-weather-table__date>{{day.dt | moment(atts.date)}}</div><div class=simple-weather-table__icon><i class=sw :class=getWeatherIcon(day)></i></div><div class=simple-weather-table__temp> {{day.temp | temp}}&deg; <span class=simple-weather-table__temp-min>{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id=penci_social_widget-2 class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle"> <a href=https://www.facebook.com/Fimotrogr-638908872953865/ rel=nofollow target=_blank><i class="fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href=https://twitter.com/fimotro rel=nofollow target=_blank><i class="fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href=https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg rel=nofollow target=_blank><i class="fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#a1c7c8ccced5d3cee1c6ccc0c8cd8fc2cecc"><i class="fa fa-envelope-o" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id=custom_html-8 class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-7014190097339966 data-ad-slot=9512910376></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id=custom_html-3 class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class=inner-arrow>ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style=width:300px;text-align:center;><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width=300 height=390 scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style=border:0;margin:0;padding:0;></iframe><br><div style=font-size:10px;color:#000;><a href=//www.frontpages.gr target=_blank style=font-size:10px;color:#000;text-decoration:none;></a><a href=//www.frontpages.gr target=_blank style=font-size:10px;color:#000;text-decoration:none;></a></div></div></div></aside></div></div></div><footer id=footer-section class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype=https://schema.org/WPFooter><div class=container><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id=footer-copyright><p><div style="text-align: center"> Fimotro.gr © 2018 | Design and Development with <i class="fa fa-heart" style=color:red;></i> by <a href=https://webartstudio.gr/ target=_blank>Webartstudio.gr</a> | All rights reserved!</div></p></div></div><div class=penci-go-to-top-floating><i class="fa fa-angle-up"></i></div></div></footer></div><div id=fb-root></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class=penci-gprd-law><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies.	<a class=penci-gprd-accept href=#>Αποδοχή</a> <a class=penci-gprd-more href=www.aboutcookies.org>Περισσότερα</a></p></div></div> <script>var wpcf7={"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/ffc0f.js></script> <script>var PENCI={"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"69498e39ab"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/08251.js></script> <script>var SimpleWeather={"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};var SimpleWeatherAtts={"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};var SimpleWeatherFeeds=[];</script> <script src=https://fimotro.gr/wp-content/cache/minify/abc84.js></script> <script>var ajax_var_more={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"69498e39ab"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/7e152.js></script> <script>var ajax_var={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"69498e39ab"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/f45b8.js></script> <script>var ajax_var_more={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"69498e39ab"};</script> <script src=https://fimotro.gr/wp-content/cache/minify/2c446.js></script> </body></html>