<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>Ο καφές συμβάλει στη μακροζωία &#8211; Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/207217289280448d039a0caff43b9004.css" data-minify="1" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript' src='https://fimotro.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://fimotro.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Η Ιταλία κλείνει τα σύνορα σε Κινέζους πολίτες' href='https://fimotro.gr/i-italia-klini-ta-synora-se-kinezous-polites/' /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://fimotro.gr/o-kafes-symvali-sti-makrozoia/" /><link rel='shortlink' href='https://fimotro.gr/?p=174475' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fo-kafes-symvali-sti-makrozoia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fo-kafes-symvali-sti-makrozoia%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":174475,"post_name":"o-kafes-symvali-sti-makrozoia","post_title":"\u039f \u03ba\u03b1\u03c6\u03ad\u03c2 \u03c3\u03c5\u03bc\u03b2\u03ac\u03bb\u03b5\u03b9 \u03c3\u03c4\u03b7 \u03bc\u03b1\u03ba\u03c1\u03bf\u03b6\u03c9\u03af\u03b1","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":11,"name":"\u03a5\u03b3\u03b5\u03af\u03b1","slug":"%cf%85%ce%b3%ce%b5%ce%af%ce%b1","term_group":0,"term_taxonomy_id":11,"taxonomy":"category","description":"","parent":0,"count":807,"filter":"raw","cat_ID":11,"category_count":807,"category_description":"","cat_name":"\u03a5\u03b3\u03b5\u03af\u03b1","category_nicename":"%cf%85%ce%b3%ce%b5%ce%af%ce%b1","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="539531" async></script> <style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u039f \u03ba\u03b1\u03c6\u03ad\u03c2 \u03c3\u03c5\u03bc\u03b2\u03ac\u03bb\u03b5\u03b9 \u03c3\u03c4\u03b7 \u03bc\u03b1\u03ba\u03c1\u03bf\u03b6\u03c9\u03af\u03b1",
    "description": "\u0397 \u03ba\u03b1\u03c4\u03b1\u03bd\u03ac\u03bb\u03c9\u03c3\u03b7 \u03ad\u03c3\u03c4\u03c9 \u03ba\u03b1\u03b9 \u03bc\u03cc\u03bb\u03b9\u03c2 \u03b4\u03cd\u03bf \u03c6\u03bb\u03b9\u03c4\u03b6\u03b1\u03bd\u03b9\u03ce\u03bd \u03ba\u03b1\u03c6\u03ad \u03c4\u03b7\u03bd \u03b7\u03bc\u03ad\u03c1\u03b1 \u03bc\u03c0\u03bf\u03c1\u03b5\u03af \u03bd\u03b1 \u03b1\u03c5\u03be\u03ae\u03c3\u03b5\u03b9 \u03c4\u03bf \u03c0\u03c1\u03bf\u03c3\u03b4\u03cc\u03ba\u03b9\u03bc\u03bf \u03b6\u03c9\u03ae\u03c2 \u03c3\u03b1\u03c2 \u03ad\u03c9\u03c2 \u03ba\u03b1\u03b9 \u03b4\u03cd\u03bf \u03c7\u03c1\u03cc\u03bd\u03b9\u03b1, \u03c3\u03cd\u03bc\u03c6\u03c9\u03bd\u03b1 \u03bc\u03b5 \u03c4\u03bf\u03c5\u03c2 \u03b5\u03c1\u03b5\u03c5\u03bd\u03b7\u03c4\u03ad\u03c2 \u03c0\u03bf\u03c5 \u03b1\u03c3\u03c7\u03bf\u03bb\u03ae\u03b8\u03b7\u03ba\u03b1\u03bd \u03c0\u03c1\u03cc\u03c3\u03c6\u03b1\u03c4\u03b1 \u03bc\u03b5 \u03c4\u03bf \u03b6\u03ae\u03c4\u03b7\u03bc\u03b1.\u00a0\u0397 \u03bc\u03b5\u03bb\u03ad\u03c4\u03b7, \u03c0\u03bf\u03c5 \u03b4\u03b7\u03bc\u03bf\u03c3\u03b9\u03b5\u03cd\u03b8\u03b7\u03ba\u03b5 \u03c3\u03c4\u03bf&hellip;",
    "datePublished": "2020-02-02",
    "datemodified": "2020-01-31",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/o-kafes-symvali-sti-makrozoia\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2020\/01\/beverage-break-brewed-coffee-685527-e1580486985516.jpg",
        "width": 720,
        "height": 480
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%cf%85%ce%b3%ce%b5%ce%af%ce%b1\/",
                "name": "\u03a5\u03b3\u03b5\u03af\u03b1"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/o-kafes-symvali-sti-makrozoia\/",
                "name": "\u039f \u03ba\u03b1\u03c6\u03ad\u03c2 \u03c3\u03c5\u03bc\u03b2\u03ac\u03bb\u03b5\u03b9 \u03c3\u03c4\u03b7 \u03bc\u03b1\u03ba\u03c1\u03bf\u03b6\u03c9\u03af\u03b1"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /> <link rel="amphtml" href="https://fimotro.gr/amp/o-kafes-symvali-sti-makrozoia/" /><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://fimotro.gr/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
  ga('create', 'UA-9819787-3', 'auto');
  ga('send', 'pageview');</script> <meta property="og:locale" content="el_GR" /><meta property="og:site_name" content="Fimotro" /><meta property="og:title" content="Ο καφές συμβάλει στη μακροζωία" /><meta property="og:url" content="https://fimotro.gr/o-kafes-symvali-sti-makrozoia/" /><meta property="og:type" content="article" /><meta property="og:description" content="Η κατανάλωση έστω και μόλις δύο φλιτζανιών καφέ την ημέρα μπορεί να αυξήσει το προσδόκιμο ζωής σας έως και δύο χρόνια, σύμφωνα με τους ερευνητές που ασχολήθηκαν πρόσφατα με το ζήτημα. Η μελέτη, που δημοσιεύθηκε στο European Journal of Epidemiology, ανέλυσε τα δεδομένα προηγούμενων μελετών σχετικά με" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2020/01/beverage-break-brewed-coffee-685527-e1580486985516.jpg" /><meta property="og:image:url" content="https://fimotro.gr/wp-content/uploads/2020/01/beverage-break-brewed-coffee-685527-e1580486985516.jpg" /><meta property="og:image:secure_url" content="https://fimotro.gr/wp-content/uploads/2020/01/beverage-break-brewed-coffee-685527-e1580486985516.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="480" /><meta property="fb:app_id" content="946913635646671" /><meta itemprop="name" content="Ο καφές συμβάλει στη μακροζωία" /><meta itemprop="headline" content="Ο καφές συμβάλει στη μακροζωία" /><meta itemprop="description" content="Η κατανάλωση έστω και μόλις δύο φλιτζανιών καφέ την ημέρα μπορεί να αυξήσει το προσδόκιμο ζωής σας έως και δύο χρόνια, σύμφωνα με τους ερευνητές που ασχολήθηκαν πρόσφατα με το ζήτημα. Η μελέτη, που δημοσιεύθηκε στο European Journal of Epidemiology, ανέλυσε τα δεδομένα προηγούμενων μελετών σχετικά με" /><meta itemprop="image" content="https://fimotro.gr/wp-content/uploads/2020/01/beverage-break-brewed-coffee-685527-e1580486985516.jpg" /><meta itemprop="datePublished" content="2020-02-02" /><meta itemprop="dateModified" content="2020-01-31T18:10:06+02:00" /><meta itemprop="author" content="fimotro" /><meta name="twitter:title" content="Ο καφές συμβάλει στη μακροζωία" /><meta name="twitter:url" content="https://fimotro.gr/o-kafes-symvali-sti-makrozoia/" /><meta name="twitter:description" content="Η κατανάλωση έστω και μόλις δύο φλιτζανιών καφέ την ημέρα μπορεί να αυξήσει το προσδόκιμο ζωής σας έως και δύο χρόνια, σύμφωνα με τους ερευνητές που ασχολήθηκαν πρόσφατα με το ζήτημα. Η μελέτη, που δημοσιεύθηκε στο European Journal of Epidemiology, ανέλυσε τα δεδομένα προηγούμενων μελετών σχετικά με" /><meta name="twitter:image" content="https://fimotro.gr/wp-content/uploads/2020/01/beverage-break-brewed-coffee-685527-e1580486985516.jpg" /><meta name="twitter:card" content="summary_large_image" /></head><body class="post-template-default single single-post postid-174475 single-format-standard penci-body-single-style-10 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class="penci-lazy" src="https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#c2a4abafadb6b0ad82a5afa3abaeeca1adaf"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/koronaios_europe-585x541.jpg')" href="https://fimotro.gr/etsi-tha-prostatefthi-i-ellada-apo-ton-koronoio/" title="Έτσι θα προστατευθεί η Ελλάδα από τον Κορονοϊό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/etsi-tha-prostatefthi-i-ellada-apo-ton-koronoio/" title="Έτσι θα προστατευθεί η Ελλάδα από τον Κορονοϊό">Έτσι θα προστατευθεί η Ελλάδα από τον Κορονοϊό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T21:19:17+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/klo_9781-585x585.jpg')" href="https://fimotro.gr/ton-ntemi-epistratevi-to-maximou-gia-to-podosfero/" title="Τον Ντέμη επιστρατεύει το Μαξίμου για το ποδόσφαιρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ton-ntemi-epistratevi-to-maximou-gia-to-podosfero/" title="Τον Ντέμη επιστρατεύει το Μαξίμου για το ποδόσφαιρο">Τον Ντέμη επιστρατεύει το Μαξίμου για το ποδόσφαιρο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T15:11:07+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/merlin_167644197_b62ea823-ae7f-4124-baa3-f3683c6ce0a8-superJumbo-e1580241512211-585x576.jpg')" href="https://fimotro.gr/afto-ine-to-simioma-aftoktonias-tou-foti-ntoulos/" title="Αυτό είναι το σημείωμα αυτοκτονίας του Φώτη Ντούλος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afto-ine-to-simioma-aftoktonias-tou-foti-ntoulos/" title="Αυτό είναι το σημείωμα αυτοκτονίας του Φώτη Ντούλος">Αυτό είναι το σημείωμα αυτοκτονίας του Φώτη Ντούλος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T14:12:31+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/kairos-585x500.jpg')" href="https://fimotro.gr/thermi-isvoli-eos-tin-triti-ke-pagonia-apo-pebti/" title="Θερμή εισβολή έως την Τρίτη και παγωνιά από Πέμπτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thermi-isvoli-eos-tin-triti-ke-pagonia-apo-pebti/" title="Θερμή εισβολή έως την Τρίτη και παγωνιά από Πέμπτη">Θερμή εισβολή έως την Τρίτη και παγωνιά από Πέμπτη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T13:14:32+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/ergatiko-500-585x500.jpg')" href="https://fimotro.gr/agonia-gia-tous-4-ergazomenous-tis-motor-oil/" title="Αγωνία για τους 4 εργαζόμενους της Motor Oil"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/agonia-gia-tous-4-ergazomenous-tis-motor-oil/" title="Αγωνία για τους 4 εργαζόμενους της Motor Oil">Αγωνία για τους 4 εργαζόμενους της Motor Oil</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T13:13:15+02:00">01/02/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/foto_mv_epsad-585x585.jpg')" href="https://fimotro.gr/voridis-den-tha-katsoume-na-pexoume-xylo-me-tous-paoktzides/" title="Βορίδης: Δεν θα κάτσουμε να παίξουμε ξύλο με τους ΠΑΟΚτζήδες"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/voridis-den-tha-katsoume-na-pexoume-xylo-me-tous-paoktzides/" title="Βορίδης: Δεν θα κάτσουμε να παίξουμε ξύλο με τους ΠΑΟΚτζήδες">Βορίδης: Δεν θα κάτσουμε να παίξουμε ξύλο με τους ΠΑΟΚτζήδες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-02T06:32:15+02:00">02/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/dz2cum1580472473731-585x585.jpg')" href="https://fimotro.gr/apochorise-apo-ekdilosi-o-voridis-sti-veria-ichan-sygkentrothi-opadi-tou-paok/" title="Αποχώρησε από εκδήλωση ο Βορίδης στη Βέροια – Είχαν συγκεντρωθεί οπαδοί του ΠΑΟΚ"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apochorise-apo-ekdilosi-o-voridis-sti-veria-ichan-sygkentrothi-opadi-tou-paok/" title="Αποχώρησε από εκδήλωση ο Βορίδης στη Βέροια – Είχαν συγκεντρωθεί οπαδοί του ΠΑΟΚ">Αποχώρησε από εκδήλωση ο Βορίδης στη Βέροια – Είχαν συγκεντρωθεί οπαδοί του ΠΑΟΚ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T22:22:41+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/1477698-brexit_930_2-585x465.jpg')" href="https://fimotro.gr/ti-prepi-na-gnorizoun-gia-to-brexit-i-ellines-sto-in-vasilio/" title="Τι πρέπει να γνωρίζουν για το Brexit οι Ελληνες στο Ην. Βασίλειο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-prepi-na-gnorizoun-gia-to-brexit-i-ellines-sto-in-vasilio/" title="Τι πρέπει να γνωρίζουν για το Brexit οι Ελληνες στο Ην. Βασίλειο">Τι πρέπει να γνωρίζουν για το Brexit οι Ελληνες στο Ην. Βασίλειο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T21:16:39+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/1475335-stratos-930-4-585x465.jpg')" href="https://fimotro.gr/episkepsi-archigou-genikou-epiteliou-stratou-sto-stratigio-tis-asden/" title="Επίσκεψη Αρχηγού Γενικού Επιτελείου Στρατού στο Στρατηγείο της ΑΣΔΕΝ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/episkepsi-archigou-genikou-epiteliou-stratou-sto-stratigio-tis-asden/" title="Επίσκεψη Αρχηγού Γενικού Επιτελείου Στρατού στο Στρατηγείο της ΑΣΔΕΝ">Επίσκεψη Αρχηγού Γενικού Επιτελείου Στρατού στο Στρατηγείο της ΑΣΔΕΝ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T21:15:22+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/antonis-samaras-10-09-500-585x500.jpg')" href="https://fimotro.gr/samaras-apo-tin-proti-imera-icha-pi-oti-ine-symmoria/" title="Σαμαράς: Από την πρώτη ημέρα είχα πει ότι είναι συμμορία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/samaras-apo-tin-proti-imera-icha-pi-oti-ine-symmoria/" title="Σαμαράς: Από την πρώτη ημέρα είχα πει ότι είναι συμμορία">Σαμαράς: Από την πρώτη ημέρα είχα πει ότι είναι συμμορία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T15:16:06+02:00">01/02/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/ergatiko-500-585x500.jpg')" href="https://fimotro.gr/agonia-gia-tous-4-ergazomenous-tis-motor-oil/" title="Αγωνία για τους 4 εργαζόμενους της Motor Oil"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/agonia-gia-tous-4-ergazomenous-tis-motor-oil/" title="Αγωνία για τους 4 εργαζόμενους της Motor Oil">Αγωνία για τους 4 εργαζόμενους της Motor Oil</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T13:13:15+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/epidoma_paidiou-585x585.jpg')" href="https://fimotro.gr/aforologito-tha-ine-ke-to-epidoma-pediou/" title="Αφορολόγητο θα είναι και το επίδομα παιδιού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aforologito-tha-ine-ke-to-epidoma-pediou/" title="Αφορολόγητο θα είναι και το επίδομα παιδιού">Αφορολόγητο θα είναι και το επίδομα παιδιού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T09:33:05+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/giannis-vroutsis-585x585.jpg')" href="https://fimotro.gr/vroutsis-sto-166-miothike-i-anergia-sto-15-elpizoume-na-pesi/" title="Βρούτσης: Στο 16,6% μειώθηκε η ανεργία – Στο 15% ελπίζουμε να πέσει"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vroutsis-sto-166-miothike-i-anergia-sto-15-elpizoume-na-pesi/" title="Βρούτσης: Στο 16,6% μειώθηκε η ανεργία – Στο 15% ελπίζουμε να πέσει">Βρούτσης: Στο 16,6% μειώθηκε η ανεργία – Στο 15% ελπίζουμε να πέσει</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T06:32:52+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/Eurobank-1-585x430.jpg')" href="https://fimotro.gr/eurobank-ti-dichni-i-afxisi-ton-katatheseon/" title="Eurobank: Τι δείχνει η αύξηση των καταθέσεων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eurobank-ti-dichni-i-afxisi-ton-katatheseon/" title="Eurobank: Τι δείχνει η αύξηση των καταθέσεων">Eurobank: Τι δείχνει η αύξηση των καταθέσεων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-31T17:57:53+02:00">31/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/eforia-taxis-585x585.jpg')" href="https://fimotro.gr/apo-26-fevrouariou-i-entaxi-stis-24-48-dosis/" title="Από 26 Φεβρουαρίου η ένταξη στις 24-48 δόσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-26-fevrouariou-i-entaxi-stis-24-48-dosis/" title="Από 26 Φεβρουαρίου η ένταξη στις 24-48 δόσεις">Από 26 Φεβρουαρίου η ένταξη στις 24-48 δόσεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-31T16:04:08+02:00">31/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/palidrome-585x541.jpg')" href="https://fimotro.gr/dite-giati-i-2-fevrouariou-ine-mia-xechoristi-imera/" title="Δείτε γιατί η 2 Φεβρουαρίου είναι μια ξεχωριστή ημέρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dite-giati-i-2-fevrouariou-ine-mia-xechoristi-imera/" title="Δείτε γιατί η 2 Φεβρουαρίου είναι μια ξεχωριστή ημέρα">Δείτε γιατί η 2 Φεβρουαρίου είναι μια ξεχωριστή ημέρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T22:39:43+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/lotto-500.jpg')" href="https://fimotro.gr/klirosi-lotto-2093-afti-ine-i-tycheri-arithmi/" title="Κλήρωση ΛΟΤΤΟ (2093): Αυτοί είναι οι τυχεροί αριθμοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/klirosi-lotto-2093-afti-ine-i-tycheri-arithmi/" title="Κλήρωση ΛΟΤΤΟ (2093): Αυτοί είναι οι τυχεροί αριθμοί">Κλήρωση ΛΟΤΤΟ (2093): Αυτοί είναι οι τυχεροί αριθμοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T22:23:46+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/astynomia-585x585.jpg')" href="https://fimotro.gr/exarthrothikan-dyo-spires-pou-eklevan-ochimata-ke-ekanan-diarrixis/" title="Εξαρθρώθηκαν δύο σπείρες που έκλεβαν οχήματα και έκαναν διαρρήξεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/exarthrothikan-dyo-spires-pou-eklevan-ochimata-ke-ekanan-diarrixis/" title="Εξαρθρώθηκαν δύο σπείρες που έκλεβαν οχήματα και έκαναν διαρρήξεις">Εξαρθρώθηκαν δύο σπείρες που έκλεβαν οχήματα και έκαναν διαρρήξεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T21:14:43+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/downloadfile-585x585.jpg')" href="https://fimotro.gr/epistimoniki-imerida-tis-ahepa-psychikou-pros-timi-tis-elepap/" title="Επιστημονική Ημερίδα της AHEPA Ψυχικού προς τιμή της ΕΛΕΠΑΠ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epistimoniki-imerida-tis-ahepa-psychikou-pros-timi-tis-elepap/" title="Επιστημονική Ημερίδα της AHEPA Ψυχικού προς τιμή της ΕΛΕΠΑΠ">Επιστημονική Ημερίδα της AHEPA Ψυχικού προς τιμή της ΕΛΕΠΑΠ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T20:55:00+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/exafanisi-koritsaki-500-585x500.jpg')" href="https://fimotro.gr/erevnoun-an-i-exafanismeni-valentin-epese-thyma-kyklomatos/" title="Ερευνούν αν η εξαφανισμένη Βαλεντίν έπεσε θύμα κυκλώματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erevnoun-an-i-exafanismeni-valentin-epese-thyma-kyklomatos/" title="Ερευνούν αν η εξαφανισμένη Βαλεντίν έπεσε θύμα κυκλώματος">Ερευνούν αν η εξαφανισμένη Βαλεντίν έπεσε θύμα κυκλώματος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T17:17:40+02:00">01/02/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/ap_20023258889122-585x585.jpg')" href="https://fimotro.gr/i-italia-klini-ta-synora-se-kinezous-polites/" title="Η Ιταλία κλείνει τα σύνορα σε Κινέζους πολίτες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-italia-klini-ta-synora-se-kinezous-polites/" title="Η Ιταλία κλείνει τα σύνορα σε Κινέζους πολίτες">Η Ιταλία κλείνει τα σύνορα σε Κινέζους πολίτες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-02T06:34:59+02:00">02/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/ap_20024336077680-585x585.jpg')" href="https://fimotro.gr/dw-amfivolo-to-mellon-tis-prosfygikis-symfonias-ee-tourkias/" title="DW: Αμφίβολο το μέλλον της προσφυγικής συμφωνίας ΕΕ-Τουρκίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dw-amfivolo-to-mellon-tis-prosfygikis-symfonias-ee-tourkias/" title="DW: Αμφίβολο το μέλλον της προσφυγικής συμφωνίας ΕΕ-Τουρκίας">DW: Αμφίβολο το μέλλον της προσφυγικής συμφωνίας ΕΕ-Τουρκίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T22:32:34+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/maxmount-ampas-proed5ros-palistinis-0500-585x500.jpg')" href="https://fimotro.gr/diakopi-olon-ton-scheseon-me-israil-ke-ipa-anakinose-o-palestinios-proedros/" title="Διακοπή όλων των σχέσεων με Ισραήλ και ΗΠΑ ανακοίνωσε ο Παλαιστίνιος πρόεδρος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diakopi-olon-ton-scheseon-me-israil-ke-ipa-anakinose-o-palestinios-proedros/" title="Διακοπή όλων των σχέσεων με Ισραήλ και ΗΠΑ ανακοίνωσε ο Παλαιστίνιος πρόεδρος">Διακοπή όλων των σχέσεων με Ισραήλ και ΗΠΑ ανακοίνωσε ο Παλαιστίνιος πρόεδρος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T17:20:31+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/merlin_167644197_b62ea823-ae7f-4124-baa3-f3683c6ce0a8-superJumbo-e1580241512211-585x576.jpg')" href="https://fimotro.gr/afto-ine-to-simioma-aftoktonias-tou-foti-ntoulos/" title="Αυτό είναι το σημείωμα αυτοκτονίας του Φώτη Ντούλος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afto-ine-to-simioma-aftoktonias-tou-foti-ntoulos/" title="Αυτό είναι το σημείωμα αυτοκτονίας του Φώτη Ντούλος">Αυτό είναι το σημείωμα αυτοκτονίας του Φώτη Ντούλος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T14:12:31+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/boris-johnson-585x585.jpg')" href="https://fimotro.gr/etimos-o-b-tzonson-gia-elegchous-sta-agatha-made-in-eu/" title="Ετοιμος ο Μπ. Τζόνσον για ελέγχους στα αγαθά made in EU"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/etimos-o-b-tzonson-gia-elegchous-sta-agatha-made-in-eu/" title="Ετοιμος ο Μπ. Τζόνσον για ελέγχους στα αγαθά made in EU">Ετοιμος ο Μπ. Τζόνσον για ελέγχους στα αγαθά made in EU</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T09:47:21+02:00">01/02/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/efimerides-585x465.jpg')" href="https://fimotro.gr/o-typos-tis-kyriakis-29/" title="Ο Τύπος της Κυριακής&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-typos-tis-kyriakis-29/" title="Ο Τύπος της Κυριακής&#8230;">Ο Τύπος της Κυριακής&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T17:53:40+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/liagkas-premiera-skai-1200x652-585x585.jpg')" href="https://fimotro.gr/diegrafi-apo-tin-esiea-o-giorgos-liagkas-gia-exi-mines/" title="Διεγράφη από την ΕΣΗΕΑ ο Γιώργος Λιάγκας για έξι μήνες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diegrafi-apo-tin-esiea-o-giorgos-liagkas-gia-exi-mines/" title="Διεγράφη από την ΕΣΗΕΑ ο Γιώργος Λιάγκας για έξι μήνες">Διεγράφη από την ΕΣΗΕΑ ο Γιώργος Λιάγκας για έξι μήνες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-30T14:50:25+02:00">30/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/radio-arvila-skai-tiletheasi-premiera-500-585x500.jpg')" href="https://fimotro.gr/apantisi-tou-skai-se-kanaki-ke-radio-arvyla/" title="Απάντηση του ΣΚΑΪ σε Κανάκη και Ράδιο Αρβύλα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apantisi-tou-skai-se-kanaki-ke-radio-arvyla/" title="Απάντηση του ΣΚΑΪ σε Κανάκη και Ράδιο Αρβύλα">Απάντηση του ΣΚΑΪ σε Κανάκη και Ράδιο Αρβύλα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-29T08:46:39+02:00">29/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/kanakis-kata-tsipra-gia-theoharopoulo-500-585x500.jpg')" href="https://fimotro.gr/i-apantisi-tou-kanaki-ston-skai/" title="Η απάντηση του Κανάκη στον ΣΚΑΪ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-apantisi-tou-kanaki-ston-skai/" title="Η απάντηση του Κανάκη στον ΣΚΑΪ">Η απάντηση του Κανάκη στον ΣΚΑΪ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-28T21:57:11+02:00">28/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/efimerides-585x465.jpg')" href="https://fimotro.gr/o-typos-tis-kyriakis-28/" title="Ο Τύπος της Κυριακής&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-typos-tis-kyriakis-28/" title="Ο Τύπος της Κυριακής&#8230;">Ο Τύπος της Κυριακής&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-25T16:49:36+02:00">25/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/Photo-1-1-585x585.jpg')" href="https://fimotro.gr/markopoulo-park-to-tzak-pot-sto-skor-6-mirazi-perissotera-apo-50-000-evro/" title="Μarkopoulo Park: Το τζακ ποτ στο ΣΚΟΡ 6 μοιράζει περισσότερα από 50.000 ευρώ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/markopoulo-park-to-tzak-pot-sto-skor-6-mirazi-perissotera-apo-50-000-evro/" title="Μarkopoulo Park: Το τζακ ποτ στο ΣΚΟΡ 6 μοιράζει περισσότερα από 50.000 ευρώ">Μarkopoulo Park: Το τζακ ποτ στο ΣΚΟΡ 6 μοιράζει περισσότερα από 50.000 ευρώ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-31T14:13:48+02:00">31/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/1-11-585x585.jpg')" href="https://fimotro.gr/chatzigiovanis-sto-opap-game-time-to-nterbi-me-ton-paok-ke-i-tris-megali-stochi/" title="Χατζηγιοβάνης στο ΟΠΑΠ Game Time: Το ντέρμπι με τον ΠΑΟΚ και οι τρεις μεγάλοι στόχοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/chatzigiovanis-sto-opap-game-time-to-nterbi-me-ton-paok-ke-i-tris-megali-stochi/" title="Χατζηγιοβάνης στο ΟΠΑΠ Game Time: Το ντέρμπι με τον ΠΑΟΚ και οι τρεις μεγάλοι στόχοι">Χατζηγιοβάνης στο ΟΠΑΠ Game Time: Το ντέρμπι με τον ΠΑΟΚ και οι τρεις μεγάλοι στόχοι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-31T06:37:22+02:00">31/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/5020081_1-585x540.jpg')" href="https://fimotro.gr/olybiakos-baskonia-80-70-kerdise-vaskous-ke-elis/" title="Ολυμπιακός &#8211; Μπασκόνια 80-70: Κέρδισε Βάσκους και Έλις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olybiakos-baskonia-80-70-kerdise-vaskous-ke-elis/" title="Ολυμπιακός &#8211; Μπασκόνια 80-70: Κέρδισε Βάσκους και Έλις">Ολυμπιακός &#8211; Μπασκόνια 80-70: Κέρδισε Βάσκους και Έλις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-30T23:00:23+02:00">30/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/mpountouris-585x300.jpg')" href="https://fimotro.gr/vgike-apo-tin-entatiki-o-bountouris/" title="Βγήκε από την εντατική ο Μπουντούρης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vgike-apo-tin-entatiki-o-bountouris/" title="Βγήκε από την εντατική ο Μπουντούρης">Βγήκε από την εντατική ο Μπουντούρης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-30T15:29:20+02:00">30/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/podence-official-wolves-585x504.jpg')" href="https://fimotro.gr/anakinothike-apo-ti-goulvs-o-pontense/" title="Ανακοινώθηκε από τη Γουλβς ο Ποντένσε"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anakinothike-apo-ti-goulvs-o-pontense/" title="Ανακοινώθηκε από τη Γουλβς ο Ποντένσε">Ανακοινώθηκε από τη Γουλβς ο Ποντένσε</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-30T13:31:33+02:00">30/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#abcdc2c6c4dfd9c4ebccc6cac2c785c8c4c6"><i class="penci-faicon fa fa-envelope"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-kafes-symvali-sti-makrozoia/">Ο καφές συμβάλει στη μακροζωία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-italia-klini-ta-synora-se-kinezous-polites/">Η Ιταλία κλείνει τα σύνορα σε Κινέζους πολίτες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/synagermos-sti-germania-okto-ta-krousmata-tou-koronaiou/">Συναγερμός στη Γερμανία: Οκτώ τα κρούσματα του κοροναϊού</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/voridis-den-tha-katsoume-na-pexoume-xylo-me-tous-paoktzides/">Βορίδης: Δεν θα κάτσουμε να παίξουμε ξύλο με τους ΠΑΟΚτζήδες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/dite-giati-i-2-fevrouariou-ine-mia-xechoristi-imera/">Δείτε γιατί η 2 Φεβρουαρίου είναι μια ξεχωριστή ημέρα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/afti-ine-i-nea-platia-omonias-pote-paradidete/">Αυτή είναι η νέα πλατεία Ομονοίας – Πότε παραδίδεται</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/dw-amfivolo-to-mellon-tis-prosfygikis-symfonias-ee-tourkias/">DW: Αμφίβολο το μέλλον της προσφυγικής συμφωνίας ΕΕ-Τουρκίας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/klirosi-lotto-2093-afti-ine-i-tycheri-arithmi/">Κλήρωση ΛΟΤΤΟ (2093): Αυτοί είναι οι τυχεροί αριθμοί</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/apochorise-apo-ekdilosi-o-voridis-sti-veria-ichan-sygkentrothi-opadi-tou-paok/">Αποχώρησε από εκδήλωση ο Βορίδης στη Βέροια – Είχαν συγκεντρωθεί οπαδοί του ΠΑΟΚ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/etsi-tha-prostatefthi-i-ellada-apo-ton-koronoio/">Έτσι θα προστατευθεί η Ελλάδα από τον Κορονοϊό</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ti-prepi-na-gnorizoun-gia-to-brexit-i-ellines-sto-in-vasilio/">Τι πρέπει να γνωρίζουν για το Brexit οι Ελληνες στο Ην. Βασίλειο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/synantisi-g-patouli-me-ton-proedro-tou-epangelmatikou-epimelitiriou-pirea/">Συνάντηση Γ. Πατούλη με τον Πρόεδρο του Επαγγελματικού Επιμελητηρίου Πειραιά</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/episkepsi-archigou-genikou-epiteliou-stratou-sto-stratigio-tis-asden/">Επίσκεψη Αρχηγού Γενικού Επιτελείου Στρατού στο Στρατηγείο της ΑΣΔΕΝ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/exarthrothikan-dyo-spires-pou-eklevan-ochimata-ke-ekanan-diarrixis/">Εξαρθρώθηκαν δύο σπείρες που έκλεβαν οχήματα και έκαναν διαρρήξεις</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/epistimoniki-imerida-tis-ahepa-psychikou-pros-timi-tis-elepap/">Επιστημονική Ημερίδα της AHEPA Ψυχικού προς τιμή της ΕΛΕΠΑΠ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-typos-tis-kyriakis-29/">Ο Τύπος της Κυριακής&#8230;</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/diakopi-olon-ton-scheseon-me-israil-ke-ipa-anakinose-o-palestinios-proedros/">Διακοπή όλων των σχέσεων με Ισραήλ και ΗΠΑ ανακοίνωσε ο Παλαιστίνιος πρόεδρος</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/erevnoun-an-i-exafanismeni-valentin-epese-thyma-kyklomatos/">Ερευνούν αν η εξαφανισμένη Βαλεντίν έπεσε θύμα κυκλώματος</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sovaro-trocheo-gia-ton-epichirimatia-chito-tou-zagori/">Σοβαρό τροχαίο για τον επιχειρηματία Χήτο του “Ζαγόρι”</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/samaras-apo-tin-proti-imera-icha-pi-oti-ine-symmoria/">Σαμαράς: Από την πρώτη ημέρα είχα πει ότι είναι συμμορία</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /> </a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/koronaios_europe-585x541.jpg')" href="https://fimotro.gr/etsi-tha-prostatefthi-i-ellada-apo-ton-koronoio/" title="Έτσι θα προστατευθεί η Ελλάδα από τον Κορονοϊό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/etsi-tha-prostatefthi-i-ellada-apo-ton-koronoio/" title="Έτσι θα προστατευθεί η Ελλάδα από τον Κορονοϊό">Έτσι θα προστατευθεί η Ελλάδα από τον Κορονοϊό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T21:19:17+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/klo_9781-585x585.jpg')" href="https://fimotro.gr/ton-ntemi-epistratevi-to-maximou-gia-to-podosfero/" title="Τον Ντέμη επιστρατεύει το Μαξίμου για το ποδόσφαιρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ton-ntemi-epistratevi-to-maximou-gia-to-podosfero/" title="Τον Ντέμη επιστρατεύει το Μαξίμου για το ποδόσφαιρο">Τον Ντέμη επιστρατεύει το Μαξίμου για το ποδόσφαιρο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T15:11:07+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/merlin_167644197_b62ea823-ae7f-4124-baa3-f3683c6ce0a8-superJumbo-e1580241512211-585x576.jpg')" href="https://fimotro.gr/afto-ine-to-simioma-aftoktonias-tou-foti-ntoulos/" title="Αυτό είναι το σημείωμα αυτοκτονίας του Φώτη Ντούλος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afto-ine-to-simioma-aftoktonias-tou-foti-ntoulos/" title="Αυτό είναι το σημείωμα αυτοκτονίας του Φώτη Ντούλος">Αυτό είναι το σημείωμα αυτοκτονίας του Φώτη Ντούλος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T14:12:31+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/kairos-585x500.jpg')" href="https://fimotro.gr/thermi-isvoli-eos-tin-triti-ke-pagonia-apo-pebti/" title="Θερμή εισβολή έως την Τρίτη και παγωνιά από Πέμπτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thermi-isvoli-eos-tin-triti-ke-pagonia-apo-pebti/" title="Θερμή εισβολή έως την Τρίτη και παγωνιά από Πέμπτη">Θερμή εισβολή έως την Τρίτη και παγωνιά από Πέμπτη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T13:14:32+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/ergatiko-500-585x500.jpg')" href="https://fimotro.gr/agonia-gia-tous-4-ergazomenous-tis-motor-oil/" title="Αγωνία για τους 4 εργαζόμενους της Motor Oil"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/agonia-gia-tous-4-ergazomenous-tis-motor-oil/" title="Αγωνία για τους 4 εργαζόμενους της Motor Oil">Αγωνία για τους 4 εργαζόμενους της Motor Oil</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T13:13:15+02:00">01/02/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/foto_mv_epsad-585x585.jpg')" href="https://fimotro.gr/voridis-den-tha-katsoume-na-pexoume-xylo-me-tous-paoktzides/" title="Βορίδης: Δεν θα κάτσουμε να παίξουμε ξύλο με τους ΠΑΟΚτζήδες"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/voridis-den-tha-katsoume-na-pexoume-xylo-me-tous-paoktzides/" title="Βορίδης: Δεν θα κάτσουμε να παίξουμε ξύλο με τους ΠΑΟΚτζήδες">Βορίδης: Δεν θα κάτσουμε να παίξουμε ξύλο με τους ΠΑΟΚτζήδες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-02T06:32:15+02:00">02/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/dz2cum1580472473731-585x585.jpg')" href="https://fimotro.gr/apochorise-apo-ekdilosi-o-voridis-sti-veria-ichan-sygkentrothi-opadi-tou-paok/" title="Αποχώρησε από εκδήλωση ο Βορίδης στη Βέροια – Είχαν συγκεντρωθεί οπαδοί του ΠΑΟΚ"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apochorise-apo-ekdilosi-o-voridis-sti-veria-ichan-sygkentrothi-opadi-tou-paok/" title="Αποχώρησε από εκδήλωση ο Βορίδης στη Βέροια – Είχαν συγκεντρωθεί οπαδοί του ΠΑΟΚ">Αποχώρησε από εκδήλωση ο Βορίδης στη Βέροια – Είχαν συγκεντρωθεί οπαδοί του ΠΑΟΚ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T22:22:41+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/1477698-brexit_930_2-585x465.jpg')" href="https://fimotro.gr/ti-prepi-na-gnorizoun-gia-to-brexit-i-ellines-sto-in-vasilio/" title="Τι πρέπει να γνωρίζουν για το Brexit οι Ελληνες στο Ην. Βασίλειο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-prepi-na-gnorizoun-gia-to-brexit-i-ellines-sto-in-vasilio/" title="Τι πρέπει να γνωρίζουν για το Brexit οι Ελληνες στο Ην. Βασίλειο">Τι πρέπει να γνωρίζουν για το Brexit οι Ελληνες στο Ην. Βασίλειο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T21:16:39+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/1475335-stratos-930-4-585x465.jpg')" href="https://fimotro.gr/episkepsi-archigou-genikou-epiteliou-stratou-sto-stratigio-tis-asden/" title="Επίσκεψη Αρχηγού Γενικού Επιτελείου Στρατού στο Στρατηγείο της ΑΣΔΕΝ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/episkepsi-archigou-genikou-epiteliou-stratou-sto-stratigio-tis-asden/" title="Επίσκεψη Αρχηγού Γενικού Επιτελείου Στρατού στο Στρατηγείο της ΑΣΔΕΝ">Επίσκεψη Αρχηγού Γενικού Επιτελείου Στρατού στο Στρατηγείο της ΑΣΔΕΝ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T21:15:22+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/antonis-samaras-10-09-500-585x500.jpg')" href="https://fimotro.gr/samaras-apo-tin-proti-imera-icha-pi-oti-ine-symmoria/" title="Σαμαράς: Από την πρώτη ημέρα είχα πει ότι είναι συμμορία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/samaras-apo-tin-proti-imera-icha-pi-oti-ine-symmoria/" title="Σαμαράς: Από την πρώτη ημέρα είχα πει ότι είναι συμμορία">Σαμαράς: Από την πρώτη ημέρα είχα πει ότι είναι συμμορία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T15:16:06+02:00">01/02/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/ergatiko-500-585x500.jpg')" href="https://fimotro.gr/agonia-gia-tous-4-ergazomenous-tis-motor-oil/" title="Αγωνία για τους 4 εργαζόμενους της Motor Oil"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/agonia-gia-tous-4-ergazomenous-tis-motor-oil/" title="Αγωνία για τους 4 εργαζόμενους της Motor Oil">Αγωνία για τους 4 εργαζόμενους της Motor Oil</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T13:13:15+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/epidoma_paidiou-585x585.jpg')" href="https://fimotro.gr/aforologito-tha-ine-ke-to-epidoma-pediou/" title="Αφορολόγητο θα είναι και το επίδομα παιδιού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aforologito-tha-ine-ke-to-epidoma-pediou/" title="Αφορολόγητο θα είναι και το επίδομα παιδιού">Αφορολόγητο θα είναι και το επίδομα παιδιού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T09:33:05+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/giannis-vroutsis-585x585.jpg')" href="https://fimotro.gr/vroutsis-sto-166-miothike-i-anergia-sto-15-elpizoume-na-pesi/" title="Βρούτσης: Στο 16,6% μειώθηκε η ανεργία – Στο 15% ελπίζουμε να πέσει"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vroutsis-sto-166-miothike-i-anergia-sto-15-elpizoume-na-pesi/" title="Βρούτσης: Στο 16,6% μειώθηκε η ανεργία – Στο 15% ελπίζουμε να πέσει">Βρούτσης: Στο 16,6% μειώθηκε η ανεργία – Στο 15% ελπίζουμε να πέσει</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T06:32:52+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/Eurobank-1-585x430.jpg')" href="https://fimotro.gr/eurobank-ti-dichni-i-afxisi-ton-katatheseon/" title="Eurobank: Τι δείχνει η αύξηση των καταθέσεων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eurobank-ti-dichni-i-afxisi-ton-katatheseon/" title="Eurobank: Τι δείχνει η αύξηση των καταθέσεων">Eurobank: Τι δείχνει η αύξηση των καταθέσεων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-31T17:57:53+02:00">31/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/eforia-taxis-585x585.jpg')" href="https://fimotro.gr/apo-26-fevrouariou-i-entaxi-stis-24-48-dosis/" title="Από 26 Φεβρουαρίου η ένταξη στις 24-48 δόσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-26-fevrouariou-i-entaxi-stis-24-48-dosis/" title="Από 26 Φεβρουαρίου η ένταξη στις 24-48 δόσεις">Από 26 Φεβρουαρίου η ένταξη στις 24-48 δόσεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-31T16:04:08+02:00">31/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/palidrome-585x541.jpg')" href="https://fimotro.gr/dite-giati-i-2-fevrouariou-ine-mia-xechoristi-imera/" title="Δείτε γιατί η 2 Φεβρουαρίου είναι μια ξεχωριστή ημέρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dite-giati-i-2-fevrouariou-ine-mia-xechoristi-imera/" title="Δείτε γιατί η 2 Φεβρουαρίου είναι μια ξεχωριστή ημέρα">Δείτε γιατί η 2 Φεβρουαρίου είναι μια ξεχωριστή ημέρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T22:39:43+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/lotto-500.jpg')" href="https://fimotro.gr/klirosi-lotto-2093-afti-ine-i-tycheri-arithmi/" title="Κλήρωση ΛΟΤΤΟ (2093): Αυτοί είναι οι τυχεροί αριθμοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/klirosi-lotto-2093-afti-ine-i-tycheri-arithmi/" title="Κλήρωση ΛΟΤΤΟ (2093): Αυτοί είναι οι τυχεροί αριθμοί">Κλήρωση ΛΟΤΤΟ (2093): Αυτοί είναι οι τυχεροί αριθμοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T22:23:46+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/astynomia-585x585.jpg')" href="https://fimotro.gr/exarthrothikan-dyo-spires-pou-eklevan-ochimata-ke-ekanan-diarrixis/" title="Εξαρθρώθηκαν δύο σπείρες που έκλεβαν οχήματα και έκαναν διαρρήξεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/exarthrothikan-dyo-spires-pou-eklevan-ochimata-ke-ekanan-diarrixis/" title="Εξαρθρώθηκαν δύο σπείρες που έκλεβαν οχήματα και έκαναν διαρρήξεις">Εξαρθρώθηκαν δύο σπείρες που έκλεβαν οχήματα και έκαναν διαρρήξεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T21:14:43+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/downloadfile-585x585.jpg')" href="https://fimotro.gr/epistimoniki-imerida-tis-ahepa-psychikou-pros-timi-tis-elepap/" title="Επιστημονική Ημερίδα της AHEPA Ψυχικού προς τιμή της ΕΛΕΠΑΠ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epistimoniki-imerida-tis-ahepa-psychikou-pros-timi-tis-elepap/" title="Επιστημονική Ημερίδα της AHEPA Ψυχικού προς τιμή της ΕΛΕΠΑΠ">Επιστημονική Ημερίδα της AHEPA Ψυχικού προς τιμή της ΕΛΕΠΑΠ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T20:55:00+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/exafanisi-koritsaki-500-585x500.jpg')" href="https://fimotro.gr/erevnoun-an-i-exafanismeni-valentin-epese-thyma-kyklomatos/" title="Ερευνούν αν η εξαφανισμένη Βαλεντίν έπεσε θύμα κυκλώματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erevnoun-an-i-exafanismeni-valentin-epese-thyma-kyklomatos/" title="Ερευνούν αν η εξαφανισμένη Βαλεντίν έπεσε θύμα κυκλώματος">Ερευνούν αν η εξαφανισμένη Βαλεντίν έπεσε θύμα κυκλώματος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T17:17:40+02:00">01/02/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/ap_20023258889122-585x585.jpg')" href="https://fimotro.gr/i-italia-klini-ta-synora-se-kinezous-polites/" title="Η Ιταλία κλείνει τα σύνορα σε Κινέζους πολίτες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-italia-klini-ta-synora-se-kinezous-polites/" title="Η Ιταλία κλείνει τα σύνορα σε Κινέζους πολίτες">Η Ιταλία κλείνει τα σύνορα σε Κινέζους πολίτες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-02T06:34:59+02:00">02/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/ap_20024336077680-585x585.jpg')" href="https://fimotro.gr/dw-amfivolo-to-mellon-tis-prosfygikis-symfonias-ee-tourkias/" title="DW: Αμφίβολο το μέλλον της προσφυγικής συμφωνίας ΕΕ-Τουρκίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dw-amfivolo-to-mellon-tis-prosfygikis-symfonias-ee-tourkias/" title="DW: Αμφίβολο το μέλλον της προσφυγικής συμφωνίας ΕΕ-Τουρκίας">DW: Αμφίβολο το μέλλον της προσφυγικής συμφωνίας ΕΕ-Τουρκίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T22:32:34+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/maxmount-ampas-proed5ros-palistinis-0500-585x500.jpg')" href="https://fimotro.gr/diakopi-olon-ton-scheseon-me-israil-ke-ipa-anakinose-o-palestinios-proedros/" title="Διακοπή όλων των σχέσεων με Ισραήλ και ΗΠΑ ανακοίνωσε ο Παλαιστίνιος πρόεδρος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diakopi-olon-ton-scheseon-me-israil-ke-ipa-anakinose-o-palestinios-proedros/" title="Διακοπή όλων των σχέσεων με Ισραήλ και ΗΠΑ ανακοίνωσε ο Παλαιστίνιος πρόεδρος">Διακοπή όλων των σχέσεων με Ισραήλ και ΗΠΑ ανακοίνωσε ο Παλαιστίνιος πρόεδρος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T17:20:31+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/merlin_167644197_b62ea823-ae7f-4124-baa3-f3683c6ce0a8-superJumbo-e1580241512211-585x576.jpg')" href="https://fimotro.gr/afto-ine-to-simioma-aftoktonias-tou-foti-ntoulos/" title="Αυτό είναι το σημείωμα αυτοκτονίας του Φώτη Ντούλος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afto-ine-to-simioma-aftoktonias-tou-foti-ntoulos/" title="Αυτό είναι το σημείωμα αυτοκτονίας του Φώτη Ντούλος">Αυτό είναι το σημείωμα αυτοκτονίας του Φώτη Ντούλος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T14:12:31+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/boris-johnson-585x585.jpg')" href="https://fimotro.gr/etimos-o-b-tzonson-gia-elegchous-sta-agatha-made-in-eu/" title="Ετοιμος ο Μπ. Τζόνσον για ελέγχους στα αγαθά made in EU"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/etimos-o-b-tzonson-gia-elegchous-sta-agatha-made-in-eu/" title="Ετοιμος ο Μπ. Τζόνσον για ελέγχους στα αγαθά made in EU">Ετοιμος ο Μπ. Τζόνσον για ελέγχους στα αγαθά made in EU</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T09:47:21+02:00">01/02/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/efimerides-585x465.jpg')" href="https://fimotro.gr/o-typos-tis-kyriakis-29/" title="Ο Τύπος της Κυριακής&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-typos-tis-kyriakis-29/" title="Ο Τύπος της Κυριακής&#8230;">Ο Τύπος της Κυριακής&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-02-01T17:53:40+02:00">01/02/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/liagkas-premiera-skai-1200x652-585x585.jpg')" href="https://fimotro.gr/diegrafi-apo-tin-esiea-o-giorgos-liagkas-gia-exi-mines/" title="Διεγράφη από την ΕΣΗΕΑ ο Γιώργος Λιάγκας για έξι μήνες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diegrafi-apo-tin-esiea-o-giorgos-liagkas-gia-exi-mines/" title="Διεγράφη από την ΕΣΗΕΑ ο Γιώργος Λιάγκας για έξι μήνες">Διεγράφη από την ΕΣΗΕΑ ο Γιώργος Λιάγκας για έξι μήνες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-30T14:50:25+02:00">30/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/radio-arvila-skai-tiletheasi-premiera-500-585x500.jpg')" href="https://fimotro.gr/apantisi-tou-skai-se-kanaki-ke-radio-arvyla/" title="Απάντηση του ΣΚΑΪ σε Κανάκη και Ράδιο Αρβύλα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apantisi-tou-skai-se-kanaki-ke-radio-arvyla/" title="Απάντηση του ΣΚΑΪ σε Κανάκη και Ράδιο Αρβύλα">Απάντηση του ΣΚΑΪ σε Κανάκη και Ράδιο Αρβύλα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-29T08:46:39+02:00">29/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/kanakis-kata-tsipra-gia-theoharopoulo-500-585x500.jpg')" href="https://fimotro.gr/i-apantisi-tou-kanaki-ston-skai/" title="Η απάντηση του Κανάκη στον ΣΚΑΪ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-apantisi-tou-kanaki-ston-skai/" title="Η απάντηση του Κανάκη στον ΣΚΑΪ">Η απάντηση του Κανάκη στον ΣΚΑΪ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-28T21:57:11+02:00">28/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/efimerides-585x465.jpg')" href="https://fimotro.gr/o-typos-tis-kyriakis-28/" title="Ο Τύπος της Κυριακής&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-typos-tis-kyriakis-28/" title="Ο Τύπος της Κυριακής&#8230;">Ο Τύπος της Κυριακής&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-25T16:49:36+02:00">25/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/Photo-1-1-585x585.jpg')" href="https://fimotro.gr/markopoulo-park-to-tzak-pot-sto-skor-6-mirazi-perissotera-apo-50-000-evro/" title="Μarkopoulo Park: Το τζακ ποτ στο ΣΚΟΡ 6 μοιράζει περισσότερα από 50.000 ευρώ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/markopoulo-park-to-tzak-pot-sto-skor-6-mirazi-perissotera-apo-50-000-evro/" title="Μarkopoulo Park: Το τζακ ποτ στο ΣΚΟΡ 6 μοιράζει περισσότερα από 50.000 ευρώ">Μarkopoulo Park: Το τζακ ποτ στο ΣΚΟΡ 6 μοιράζει περισσότερα από 50.000 ευρώ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-31T14:13:48+02:00">31/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/1-11-585x585.jpg')" href="https://fimotro.gr/chatzigiovanis-sto-opap-game-time-to-nterbi-me-ton-paok-ke-i-tris-megali-stochi/" title="Χατζηγιοβάνης στο ΟΠΑΠ Game Time: Το ντέρμπι με τον ΠΑΟΚ και οι τρεις μεγάλοι στόχοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/chatzigiovanis-sto-opap-game-time-to-nterbi-me-ton-paok-ke-i-tris-megali-stochi/" title="Χατζηγιοβάνης στο ΟΠΑΠ Game Time: Το ντέρμπι με τον ΠΑΟΚ και οι τρεις μεγάλοι στόχοι">Χατζηγιοβάνης στο ΟΠΑΠ Game Time: Το ντέρμπι με τον ΠΑΟΚ και οι τρεις μεγάλοι στόχοι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-31T06:37:22+02:00">31/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/5020081_1-585x540.jpg')" href="https://fimotro.gr/olybiakos-baskonia-80-70-kerdise-vaskous-ke-elis/" title="Ολυμπιακός &#8211; Μπασκόνια 80-70: Κέρδισε Βάσκους και Έλις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olybiakos-baskonia-80-70-kerdise-vaskous-ke-elis/" title="Ολυμπιακός &#8211; Μπασκόνια 80-70: Κέρδισε Βάσκους και Έλις">Ολυμπιακός &#8211; Μπασκόνια 80-70: Κέρδισε Βάσκους και Έλις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-30T23:00:23+02:00">30/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/mpountouris-585x300.jpg')" href="https://fimotro.gr/vgike-apo-tin-entatiki-o-bountouris/" title="Βγήκε από την εντατική ο Μπουντούρης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vgike-apo-tin-entatiki-o-bountouris/" title="Βγήκε από την εντατική ο Μπουντούρης">Βγήκε από την εντατική ο Μπουντούρης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-30T15:29:20+02:00">30/01/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/podence-official-wolves-585x504.jpg')" href="https://fimotro.gr/anakinothike-apo-ti-goulvs-o-pontense/" title="Ανακοινώθηκε από τη Γουλβς ο Ποντένσε"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anakinothike-apo-ti-goulvs-o-pontense/" title="Ανακοινώθηκε από τη Γουλβς ο Ποντένσε">Ανακοινώθηκε από τη Γουλβς ο Ποντένσε</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-01-30T13:31:33+02:00">30/01/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/" rel="category tag">Υγεία</a></span></div><h1 class="post-title single-post-title entry-title">Ο καφές συμβάλει στη μακροζωία</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2020-02-02T08:00:01+02:00">02/02/2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-02-02T08:00:01+02:00">02/02/2020</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://fimotro.gr/wp-content/uploads/2020/01/beverage-break-brewed-coffee-685527-e1580486985516.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/01/beverage-break-brewed-coffee-685527-1170x780.jpg" style="padding-top: 66.6667%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-174475" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><div><p>Η κατανάλωση έστω και μόλις δύο φλιτζανιών καφέ την ημέρα μπορεί να αυξήσει το προσδόκιμο ζωής σας έως και δύο χρόνια, σύμφωνα με τους ερευνητές που ασχολήθηκαν πρόσφατα με το ζήτημα. Η μελέτη, που δημοσιεύθηκε στο European Journal of Epidemiology, ανέλυσε τα δεδομένα προηγούμενων μελετών σχετικά με τα οφέλη της κατανάλωσης καφέ. Εξετάζοντας 40 μελέτες, που περιελάμβαναν στοιχεία για 3.852.651 άτομα και 450.256 περιπτώσεις θανάτου, οι ερευνητές διαπίστωσαν ότι η κατανάλωση καφέ είχε αντίστροφη σχέση με τη θνησιμότητα από όλες τις αιτίες, «ανεξάρτητα από την ηλικία, το υπερβολικό βάρος, την κατανάλωση οινοπνεύματος, το κάπνισμα και την καφεΐνη στον καφέ». <a href="https://www.iatrikanews.gr/%ce%bf-%ce%ba%ce%b1%cf%86%ce%ad%cf%82-%cf%83%cf%85%ce%bc%ce%b2%ce%ac%ce%bb%ce%b5%ce%b9-%cf%83%cf%84%ce%b7-%ce%bc%ce%b1%ce%ba%cf%81%ce%bf%ce%b6%cf%89%ce%af%ce%b1/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.iatrikanews.gr/%25ce%25bf-%25ce%25ba%25ce%25b1%25cf%2586%25ce%25ad%25cf%2582-%25cf%2583%25cf%2585%25ce%25bc%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b5%25ce%25b9-%25cf%2583%25cf%2584%25ce%25b7-%25ce%25bc%25ce%25b1%25ce%25ba%25cf%2581%25ce%25bf%25ce%25b6%25cf%2589%25ce%25af%25ce%25b1/&amp;source=gmail&amp;ust=1580573300769000&amp;usg=AFQjCNH4VR6irQIShEiImNWGL2aCWOp6Fw">Διαβάστε περισσότερα&#8230;</a></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div></div></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/o-kafes-symvali-sti-makrozoia/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fo-kafes-symvali-sti-makrozoia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%9F%20%CE%BA%CE%B1%CF%86%CE%AD%CF%82%20%CF%83%CF%85%CE%BC%CE%B2%CE%AC%CE%BB%CE%B5%CE%B9%20%CF%83%CF%84%CE%B7%20%CE%BC%CE%B1%CE%BA%CF%81%CE%BF%CE%B6%CF%89%CE%AF%CE%B1&url=https%3A%2F%2Ffimotro.gr%2Fo-kafes-symvali-sti-makrozoia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%CE%9F%20%CE%BA%CE%B1%CF%86%CE%AD%CF%82%20%CF%83%CF%85%CE%BC%CE%B2%CE%AC%CE%BB%CE%B5%CE%B9%20%CF%83%CF%84%CE%B7%20%CE%BC%CE%B1%CE%BA%CF%81%CE%BF%CE%B6%CF%89%CE%AF%CE%B1 https%3A%2F%2Ffimotro.gr%2Fo-kafes-symvali-sti-makrozoia%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%9F%20%CE%BA%CE%B1%CF%86%CE%AD%CF%82%20%CF%83%CF%85%CE%BC%CE%B2%CE%AC%CE%BB%CE%B5%CE%B9%20%CF%83%CF%84%CE%B7%20%CE%BC%CE%B1%CE%BA%CF%81%CE%BF%CE%B6%CF%89%CE%AF%CE%B1 https%3A%2F%2Ffimotro.gr%2Fo-kafes-symvali-sti-makrozoia%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/i-italia-klini-ta-synora-se-kinezous-polites/"><div class="pagi-text"><h5 class="prev-title">Η Ιταλία κλείνει τα σύνορα σε Κινέζους πολίτες</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/02/koronaios-kina-ri-00-585x390.jpg" href="https://fimotro.gr/synagermos-sti-germania-okto-ta-krousmata-tou-koronaiou/" title="Συναγερμός στη Γερμανία: Οκτώ τα κρούσματα του κοροναϊού"> </a><h3><a href="https://fimotro.gr/synagermos-sti-germania-okto-ta-krousmata-tou-koronaiou/">Συναγερμός στη Γερμανία: Οκτώ τα κρούσματα του κοροναϊού</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/01/koronaios_europe-585x390.jpg" href="https://fimotro.gr/etsi-tha-prostatefthi-i-ellada-apo-ton-koronoio/" title="Έτσι θα προστατευθεί η Ελλάδα από τον Κορονοϊό"> </a><h3><a href="https://fimotro.gr/etsi-tha-prostatefthi-i-ellada-apo-ton-koronoio/">Έτσι θα προστατευθεί η Ελλάδα από τον Κορονοϊό</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/01/koronaios-kina-ri-00-585x390.jpg" href="https://fimotro.gr/i-chores-ke-i-perioches-pou-eftase-o-koronaios/" title="Οι χώρες και οι περιοχές που έφτασε ο κοροναϊός"> </a><h3><a href="https://fimotro.gr/i-chores-ke-i-perioches-pou-eftase-o-koronaios/">Οι χώρες και οι περιοχές που έφτασε ο κοροναϊός</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/01/marguerite-1607181_1920-585x390.jpg" href="https://fimotro.gr/giati-i-esiodoxi-zoun-kalytera-ke-perissotero/" title="Γιατί οι αισιόδοξοι ζουν καλύτερα και περισσότερο;"> </a><h3><a href="https://fimotro.gr/giati-i-esiodoxi-zoun-kalytera-ke-perissotero/">Γιατί οι αισιόδοξοι ζουν καλύτερα και περισσότερο;</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/01/honfleur-1308020_1920-585x390.jpg" href="https://fimotro.gr/kalyteri-psychiki-ygia-gia-osous-zoun-dipla-sti-thalassa/" title="Καλύτερη ψυχική υγεία για όσους ζουν δίπλα στη θάλασσα"> </a><h3><a href="https://fimotro.gr/kalyteri-psychiki-ygia-gia-osous-zoun-dipla-sti-thalassa/">Καλύτερη ψυχική υγεία για όσους ζουν δίπλα στη θάλασσα</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/01/florian-olivo-Mf23RF8xArY-unsplash-585x390.jpg" href="https://fimotro.gr/pia-drastiriotita-epireazi-arnitika-tis-epidosis-sto-scholio/" title="Ποια δραστηριότητα επηρεάζει αρνητικά τις επιδόσεις στο σχολείο;"> </a><h3><a href="https://fimotro.gr/pia-drastiriotita-epireazi-arnitika-tis-epidosis-sto-scholio/">Ποια δραστηριότητα επηρεάζει αρνητικά τις επιδόσεις στο σχολείο;</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.depa.gr"> <img src="https://fimotro.gr/wp-content/uploads/2019/10/DEPA_300x250.gif" width="340" /></a></div></aside><aside id="custom_html-64" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.alpha.gr/el/omilos/alpha-bank/istoria-140-xronia#utm_source=Newpost.gr&utm_medium=Display&utm_campaign=140Xronia04112019&utm_content=News/"> <img src="https://fimotro.gr/wp-content/uploads/2019/12/600x430_visual_MOTION_for_upload_desktop.gif" width="340" /></a></div></aside><aside id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noscript><a href="//talos.adman.gr/click?webspace=37574&amp;dfl=yes"><img src="//talos.adman.gr/banner?webspace=37574&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> </div></aside><aside id="custom_html-63" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.helpe.gr/corporate-responsibility/contribution-to-the-broader-society/Culture/"> <img src="https://fimotro.gr/wp-content/uploads/2019/12/helpe_athlitismos_300x250_GIF.gif" width="340" /></a></div></aside><aside id="custom_html-57" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noscript><a href="//talos.adman.gr/click?webspace=35771&amp;dfl=yes"><img src="//talos.adman.gr/banner?webspace=35771&amp;dfl=yes&amp;js=no" border="0" width="300" height="600" alt="ADMAN" /></a><br /></noscript> </div></aside><aside id="custom_html-55" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.piraeusbank.gr/el/Idiwtes/Daneia/Katanalotika-Daneia/e-loan-by-winbank"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/300x250px_e-loan_2018_46420541324664656.gif" width="340" /></a></div></aside><aside id="custom_html-56" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cosmote.gr/cs/cosmote/gr/giga_max.html?utm_source=bankingnews.gr&utm_medium=cpc&utm_campaign=COSMOTE_GIGA_MAX&utm_content=300x250_banner"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/300x250-Desktop.gif" width="340" /></a></div></aside><aside id="custom_html-60" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://tmede.gr/εγχειρίδια-χρήσης-εφαρμογών/ασφαλιστικά-προγράμματα/"> <img src="https://fimotro.gr/wp-content/uploads/2019/10/300x250_ΤΜΕΔΕ.gif" width="340" /></a></div></aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Editorial</span></h4><div id="penci-postslidewg-5574" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/vouli.jpg');" title="Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες"></span> <a href="https://fimotro.gr/i-megali-politiki-andres-ichan-panta-metriopathis-synergates/" class="penci-widget-slider-overlay" title="Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-megali-politiki-andres-ichan-panta-metriopathis-synergates/" rel="bookmark" title="Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες">Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/t0zhpa1561210668496-585x390.jpg');" title="Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο"></span> <a href="https://fimotro.gr/o-syriza-gia-na-metallachthi-se-kentroaristero-komma-theli-stelechi-ke-pagko/" class="penci-widget-slider-overlay" title="Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-syriza-gia-na-metallachthi-se-kentroaristero-komma-theli-stelechi-ke-pagko/" rel="bookmark" title="Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο">Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/mitsotakis-2-e1563468370111-585x390.jpg');" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο"></span> <a href="https://fimotro.gr/oso-grigorotera-pari-apofasis-toso-tha-afxani-to-politiko-tou-kefaleo/" class="penci-widget-slider-overlay" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/oso-grigorotera-pari-apofasis-toso-tha-afxani-to-politiko-tou-kefaleo/" rel="bookmark" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο">Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/orkomosiaaa3-585x390.jpg');" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα"></span> <a href="https://fimotro.gr/kyvernisi-me-tachytita-idiotikou-tomea/" class="penci-widget-slider-overlay" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kyvernisi-me-tachytita-idiotikou-tomea/" rel="bookmark" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα">Κυβέρνηση με ταχύτητα ιδιωτικού τομέα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/varoyfakis-e1500816398480.jpg');" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς"></span> <a href="https://fimotro.gr/o-varoufakis-tha-ine-i-anerchomeni-dynami-tis-aristeras/" class="penci-widget-slider-overlay" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-varoufakis-tha-ine-i-anerchomeni-dynami-tis-aristeras/" rel="bookmark" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς">Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/Tsipras-1-585x390.jpg');" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015"></span> <a href="https://fimotro.gr/o-tsipras-tora-katalave-oti-den-itan-syrizei-to-36-pou-pire-to-2015/" class="penci-widget-slider-overlay" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-tsipras-tora-katalave-oti-den-itan-syrizei-to-36-pou-pire-to-2015/" rel="bookmark" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015">Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36%...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/photo_verybig_190388-585x390.jpg');" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα"></span> <a href="https://fimotro.gr/politiki-allagi-stin-tourkia-politiki-allagi-ke-stin-ellada/" class="penci-widget-slider-overlay" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/politiki-allagi-stin-tourkia-politiki-allagi-ke-stin-ellada/" rel="bookmark" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα">Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1474585-ekloges-930-3-585x390.jpg');" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/tha-katapsifistoun-mazika-koryfei-ypourgi-tou-syriza/" class="penci-widget-slider-overlay" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tha-katapsifistoun-mazika-koryfei-ypourgi-tou-syriza/" rel="bookmark" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ">Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/tsipras-skourletis-upourgiko-500-585x390.jpg');" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη"></span> <a href="https://fimotro.gr/i-polites-timorisan-ton-eklogiko-nomo-tou-skourleti/" class="penci-widget-slider-overlay" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-polites-timorisan-ton-eklogiko-nomo-tou-skourleti/" rel="bookmark" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη">Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/psifos_main01-585x390.jpg');" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ"></span> <a href="https://fimotro.gr/tis-ekloges-krinoun-i-machites-ke-ochi-i-isapostakides-dimosiografi/" class="penci-widget-slider-overlay" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tis-ekloges-krinoun-i-machites-ke-ochi-i-isapostakides-dimosiografi/" rel="bookmark" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ">Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/Tsipras-585x390.jpg');" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν"></span> <a href="https://fimotro.gr/i-dexii-evgalan-ton-tsipra-prothypourgo-i-dexii-ton-richnoun/" class="penci-widget-slider-overlay" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-dexii-evgalan-ton-tsipra-prothypourgo-i-dexii-ton-richnoun/" rel="bookmark" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν">Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/nea-dimokratia-585x390.jpg');" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%"></span> <a href="https://fimotro.gr/i-nd-gia-na-echi-dynamiki-aftodynamias-prepi-na-pari-pososto-pano-apo-30/" class="penci-widget-slider-overlay" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-nd-gia-na-echi-dynamiki-aftodynamias-prepi-na-pari-pososto-pano-apo-30/" rel="bookmark" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%">Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tsipras-skourl1-e1545465149905-585x390.jpg');" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!"></span> <a href="https://fimotro.gr/se-stirizi-o-syriza-stis-dimotikes-kalytera-na-exafanistis/" class="penci-widget-slider-overlay" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/se-stirizi-o-syriza-stis-dimotikes-kalytera-na-exafanistis/" rel="bookmark" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!">Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/pasok.jpg');" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;"></span> <a href="https://fimotro.gr/me-tzoumaka-kotsaka-ke-ta-alla-ta-pedia/" class="penci-widget-slider-overlay" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/me-tzoumaka-kotsaka-ke-ta-alla-ta-pedia/" rel="bookmark" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;">Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/maximou.jpg');" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες"></span> <a href="https://fimotro.gr/as-proetimastoun-gia-katathlipsi-meta-tis-kalpes/" class="penci-widget-slider-overlay" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/as-proetimastoun-gia-katathlipsi-meta-tis-kalpes/" rel="bookmark" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες">Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες</a></h4></div></div></div></div><style>#penci-postslidewg-5574 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="penci_slider_posts_news_widget-4" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Η ψηφοφορία της εβδομάδας</span></h4><div id="penci-postslidewg-8035" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/0zslzy1550781936446-585x390.jpg');" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/psifoforia-gia-tin-antipoliteftiki-taktiki-tou-syriza/" class="penci-widget-slider-overlay" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tin-antipoliteftiki-taktiki-tou-syriza/" rel="bookmark" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ">Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/alexis-tsipras-skai-45-500.-585x390.jpg');" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού"></span> <a href="https://fimotro.gr/psifoforia-gia-tin-synentefxi-tou-prothypourgou/" class="penci-widget-slider-overlay" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tin-synentefxi-tou-prothypourgou/" rel="bookmark" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού">Ψηφοφορία για την συνέντευξη του πρωθυπουργού</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/11/proedriko.jpg');" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα"></span> <a href="https://fimotro.gr/psifoforia-gia-ton-anotato-politiako-paragonta/" class="penci-widget-slider-overlay" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-ton-anotato-politiako-paragonta/" rel="bookmark" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα">Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/syriza-tsipras-vima_iefimerida-e1558988948895-585x390.jpg');" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;"></span> <a href="https://fimotro.gr/psifoforia-gia-tis-efthynes-synergaton-tou-tsipra/" class="penci-widget-slider-overlay" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tis-efthynes-synergaton-tou-tsipra/" rel="bookmark" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;">Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/tsipras-polakis-45-850-500-585x390.jpg');" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας"></span> <a href="https://fimotro.gr/psifoforia-gia-ton-anapliroti-yp-ygias/" class="penci-widget-slider-overlay" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-ton-anapliroti-yp-ygias/" rel="bookmark" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας">Ψηφοφορία για τον αναπληρωτή υπ. Υγείας</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/themes/soledad/images/no-image.jpg');" title="Τι πιστεύετε για τις προλήψεις;"></span> <a href="https://fimotro.gr/ti-pistevete-gia-tis-prolipsis/" class="penci-widget-slider-overlay" title="Τι πιστεύετε για τις προλήψεις;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/ti-pistevete-gia-tis-prolipsis/" rel="bookmark" title="Τι πιστεύετε για τις προλήψεις;">Τι πιστεύετε για τις προλήψεις;</a></h4></div></div></div></div><style>#penci-postslidewg-8035 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="custom_html-41" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eurolife.gr/el/News/ypsiles-epixeirimatikes-epidoseis"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/eurolife_final_high.gif" width="340" /></a></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=" https://www.cosmote.gr/cs/cosmote/gr/new_my_wifi.html?utm_source=bankingnews.gr&utm_medium=cpc&utm_campaign=Seamless_Connectivity&utm_content=300x250_banner"> <img src="https://fimotro.gr/wp-content/uploads/2019/09/300x250_desktop.gif" width="340" /></a></div></aside><aside id="penci_slider_posts_news_widget-3" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΟΥΙΖ ΓΙΑ ΜΥΗΜΕΝΟΥΣ</span></h4><div id="penci-postslidewg-9004" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/4843831-585x390.jpg');" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές"></span> <a href="https://fimotro.gr/galazia-kouiz-gia-neous-ypourgous-ke-vouleftes/" class="penci-widget-slider-overlay" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/galazia-kouiz-gia-neous-ypourgous-ke-vouleftes/" rel="bookmark" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές">Γαλάζια κουίζ για νέους υπουργούς και βουλευτές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους"></span> <a href="https://fimotro.gr/meteklogika-erotimatika-gia-syrizeous/" class="penci-widget-slider-overlay" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/meteklogika-erotimatika-gia-syrizeous/" rel="bookmark" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους">Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/apories-ke-erotimatika-gia-stelechi-tou-syriza/" class="penci-widget-slider-overlay" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-ke-erotimatika-gia-stelechi-tou-syriza/" rel="bookmark" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ">Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές"></span> <a href="https://fimotro.gr/apories-syrizeon-gia-tis-ekloges/" class="penci-widget-slider-overlay" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-syrizeon-gia-tis-ekloges/" rel="bookmark" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές">Απορίες ΣΥΡΙΖΑίων για τις εκλογές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/mwkf1555954575601.jpg');" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους"></span> <a href="https://fimotro.gr/kouiz-gia-gnostous-ke-agnostous-syrizeous/" class="penci-widget-slider-overlay" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kouiz-gia-gnostous-ke-agnostous-syrizeous/" rel="bookmark" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους">Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/question-585x390.jpg');" title="Απορίες για κυβερνητικούς&#8230;"></span> <a href="https://fimotro.gr/apories-gia-kyvernitikous/" class="penci-widget-slider-overlay" title="Απορίες για κυβερνητικούς&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-gia-kyvernitikous/" rel="bookmark" title="Απορίες για κυβερνητικούς&#8230;">Απορίες για κυβερνητικούς&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-1-e1560894280105-585x390.jpg');" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς"></span> <a href="https://fimotro.gr/mystika-erotimatika-gia-syrizeou-ypourgous/" class="penci-widget-slider-overlay" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/mystika-erotimatika-gia-syrizeou-ypourgous/" rel="bookmark" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς">Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500-585x390.jpg');" title="ΣΥΡΙΖΑϊκά στοιχήματα"></span> <a href="https://fimotro.gr/syrizaika-stichimata/" class="penci-widget-slider-overlay" title="ΣΥΡΙΖΑϊκά στοιχήματα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-stichimata/" rel="bookmark" title="ΣΥΡΙΖΑϊκά στοιχήματα">ΣΥΡΙΖΑϊκά στοιχήματα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/0zslzy1550781936446-585x390.jpg');" title="Ποιοι θα φάνε &#8220;μαύρο&#8221; στις εκλογές"></span> <a href="https://fimotro.gr/i-syrizei-pou-tha-fane-mavro-stis-ekloges/" class="penci-widget-slider-overlay" title="Ποιοι θα φάνε &#8220;μαύρο&#8221; στις εκλογές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-syrizei-pou-tha-fane-mavro-stis-ekloges/" rel="bookmark" title="Ποιοι θα φάνε &#8220;μαύρο&#8221; στις εκλογές">Ποιοι θα φάνε &#8220;μαύρο&#8221; στις εκλογές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_-585x390.jpg');" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;"></span> <a href="https://fimotro.gr/syrizaika-erotimatika-2/" class="penci-widget-slider-overlay" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-erotimatika-2/" rel="bookmark" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;">Περίεργα και ΣΥΡΙΖΑϊκά&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/syriza-grafeia-1000-585x390.jpg');" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/emfylii-pantou-ston-syriza/" class="penci-widget-slider-overlay" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/emfylii-pantou-ston-syriza/" rel="bookmark" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ">Εμφύλιοι παντού στον ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/chamos-sto-esoteriko-tou-syriza/" class="penci-widget-slider-overlay" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/chamos-sto-esoteriko-tou-syriza/" rel="bookmark" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ">Χαμός στο εσωτερικό του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;"></span> <a href="https://fimotro.gr/syrizaika-paraskinia/" class="penci-widget-slider-overlay" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-paraskinia/" rel="bookmark" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;">ΣΥΡΙΖΑϊκά παρασκήνια&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_-585x390.jpg');" title="Απερίγραπτες καταστάσεις"></span> <a href="https://fimotro.gr/kouizakia-gia-myimenous/" class="penci-widget-slider-overlay" title="Απερίγραπτες καταστάσεις"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kouizakia-gia-myimenous/" rel="bookmark" title="Απερίγραπτες καταστάσεις">Απερίγραπτες καταστάσεις</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Ερωτήματα για υποψηφίους&#8230;"></span> <a href="https://fimotro.gr/erotimata-gia-ypopsifious/" class="penci-widget-slider-overlay" title="Ερωτήματα για υποψηφίους&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/erotimata-gia-ypopsifious/" rel="bookmark" title="Ερωτήματα για υποψηφίους&#8230;">Ερωτήματα για υποψηφίους&#8230;</a></h4></div></div></div></div><style>#penci-postslidewg-9004 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="penci_slider_posts_news_widget-5" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Απόψεις</span></h4><div id="penci-postslidewg-7538" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/1478507-suriza_new-930-585x390.jpg');" title="Ο κομμουνιστικός &#8220;κορωνοϊός&#8221; "></span> <a href="https://fimotro.gr/o-kommounistikos-koronoios/" class="penci-widget-slider-overlay" title="Ο κομμουνιστικός &#8220;κορωνοϊός&#8221; "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-kommounistikos-koronoios/" rel="bookmark" title="Ο κομμουνιστικός &#8220;κορωνοϊός&#8221; ">Ο κομμουνιστικός &#8220;κορωνοϊός&#8221; </a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/unnamed-1-585x390.jpg');" title="Νέοι τρόποι διεκδίκησης Μητροπόλεων; "></span> <a href="https://fimotro.gr/nei-tropi-diekdikisis-mitropoleon/" class="penci-widget-slider-overlay" title="Νέοι τρόποι διεκδίκησης Μητροπόλεων; "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/nei-tropi-diekdikisis-mitropoleon/" rel="bookmark" title="Νέοι τρόποι διεκδίκησης Μητροπόλεων; ">Νέοι τρόποι διεκδίκησης Μητροπόλεων; </a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/Lydia-2-585x390.jpg');" title="Τί συμβαίνει στην ιστορική Αδελφότητα Λυδία;"></span> <a href="https://fimotro.gr/ti-symveni-stin-istoriki-adelfotita-lydia/" class="penci-widget-slider-overlay" title="Τί συμβαίνει στην ιστορική Αδελφότητα Λυδία;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/ti-symveni-stin-istoriki-adelfotita-lydia/" rel="bookmark" title="Τί συμβαίνει στην ιστορική Αδελφότητα Λυδία;">Τί συμβαίνει στην ιστορική Αδελφότητα Λυδία;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/theofilos-585x390.jpg');" title="Ο Θεόφιλος παραχάραξε τα λόγια του ΠτΔ γιατί τον ενόχλησαν οι αλήθειες που του είπε&#8230;"></span> <a href="https://fimotro.gr/o-theofilos-paracharaxe-ta-logia-tou-ptd-giati-ton-enochlisan-i-alithies-pou-tou-ipe/" class="penci-widget-slider-overlay" title="Ο Θεόφιλος παραχάραξε τα λόγια του ΠτΔ γιατί τον ενόχλησαν οι αλήθειες που του είπε&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-theofilos-paracharaxe-ta-logia-tou-ptd-giati-ton-enochlisan-i-alithies-pou-tou-ipe/" rel="bookmark" title="Ο Θεόφιλος παραχάραξε τα λόγια του ΠτΔ γιατί τον ενόχλησαν οι αλήθειες που του είπε&#8230;">Ο Θεόφιλος παραχάραξε τα λόγια του ΠτΔ γιατί...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/tsoliades-akropoli-585x390.jpg');" title="Σταράτες κουβέντες και ωμές αλήθειες για ένα σοβαρό και σύγχρονο κράτος "></span> <a href="https://fimotro.gr/starates-kouventes-ke-omes-alithies-gia-ena-sovaro-ke-sygchrono-kratos/" class="penci-widget-slider-overlay" title="Σταράτες κουβέντες και ωμές αλήθειες για ένα σοβαρό και σύγχρονο κράτος "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/starates-kouventes-ke-omes-alithies-gia-ena-sovaro-ke-sygchrono-kratos/" rel="bookmark" title="Σταράτες κουβέντες και ωμές αλήθειες για ένα σοβαρό και σύγχρονο κράτος ">Σταράτες κουβέντες και ωμές αλήθειες για ένα σοβαρό και...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/trapezitew-585x390.jpg');" title="Ιστορική συγκυρία και μοναδική ευκαιρία επανεκκίνησης της χώρας "></span> <a href="https://fimotro.gr/istoriki-sygkyria-ke-monadiki-efkeria-epanekkinisis-tis-choras/" class="penci-widget-slider-overlay" title="Ιστορική συγκυρία και μοναδική ευκαιρία επανεκκίνησης της χώρας "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/istoriki-sygkyria-ke-monadiki-efkeria-epanekkinisis-tis-choras/" rel="bookmark" title="Ιστορική συγκυρία και μοναδική ευκαιρία επανεκκίνησης της χώρας ">Ιστορική συγκυρία και μοναδική ευκαιρία επανεκκίνησης της χώρας </a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/4848226-585x390.jpg');" title="&#8220;Χρυσός&#8221; χορηγός του Μητσοτάκη ο Τσίπρας!"></span> <a href="https://fimotro.gr/chrysos-chorigos-tou-mitsotaki-o-tsipras/" class="penci-widget-slider-overlay" title="&#8220;Χρυσός&#8221; χορηγός του Μητσοτάκη ο Τσίπρας!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/chrysos-chorigos-tou-mitsotaki-o-tsipras/" rel="bookmark" title="&#8220;Χρυσός&#8221; χορηγός του Μητσοτάκη ο Τσίπρας!">&#8220;Χρυσός&#8221; χορηγός του Μητσοτάκη ο Τσίπρας!</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/IMG_9302-585x390.jpg');" title="Απαράδεκτο: Η ΕΡΤ &#8220;έκοψε&#8221; την αναμετάδοση από το Οικουμενικό Πατριαρχείο "></span> <a href="https://fimotro.gr/aparadekto-i-ert-ekopse-tin-anametadosi-apo-to-ikoumeniko-patriarchio/" class="penci-widget-slider-overlay" title="Απαράδεκτο: Η ΕΡΤ &#8220;έκοψε&#8221; την αναμετάδοση από το Οικουμενικό Πατριαρχείο "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/aparadekto-i-ert-ekopse-tin-anametadosi-apo-to-ikoumeniko-patriarchio/" rel="bookmark" title="Απαράδεκτο: Η ΕΡΤ &#8220;έκοψε&#8221; την αναμετάδοση από το Οικουμενικό Πατριαρχείο ">Απαράδεκτο: Η ΕΡΤ &#8220;έκοψε&#8221; την αναμετάδοση από το...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/01/indonisia-500-585x390.jpg');" title="Τουλάχιστον 21 νεκροί εξαιτίας πλημμυρών στην Ινδονησία"></span> <a href="https://fimotro.gr/toulachiston-21-nekri-exetias-plimmyron-stin-indonisia/" class="penci-widget-slider-overlay" title="Τουλάχιστον 21 νεκροί εξαιτίας πλημμυρών στην Ινδονησία"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/toulachiston-21-nekri-exetias-plimmyron-stin-indonisia/" rel="bookmark" title="Τουλάχιστον 21 νεκροί εξαιτίας πλημμυρών στην Ινδονησία">Τουλάχιστον 21 νεκροί εξαιτίας πλημμυρών στην Ινδονησία</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/theofilos-585x390.jpg');" title="Μήπως ήλθε η ώρα να απομακρυνθεί ο Πατριάρχης Ιεροσολύμων; "></span> <a href="https://fimotro.gr/mipos-ilthe-i-ora-na-apomakrynthi-o-patriarchis-ierosolymon/" class="penci-widget-slider-overlay" title="Μήπως ήλθε η ώρα να απομακρυνθεί ο Πατριάρχης Ιεροσολύμων; "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/mipos-ilthe-i-ora-na-apomakrynthi-o-patriarchis-ierosolymon/" rel="bookmark" title="Μήπως ήλθε η ώρα να απομακρυνθεί ο Πατριάρχης Ιεροσολύμων; ">Μήπως ήλθε η ώρα να απομακρυνθεί ο Πατριάρχης...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/klimatiki-allagi-500-585x390.jpg');" title="Έρευνα: Οι Ευρωπαίοι ανησυχούν για την κλιματική αλλαγή"></span> <a href="https://fimotro.gr/erevna-i-evropei-anisychoun-gia-tin-klimatiki-allagi/" class="penci-widget-slider-overlay" title="Έρευνα: Οι Ευρωπαίοι ανησυχούν για την κλιματική αλλαγή"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/erevna-i-evropei-anisychoun-gia-tin-klimatiki-allagi/" rel="bookmark" title="Έρευνα: Οι Ευρωπαίοι ανησυχούν για την κλιματική αλλαγή">Έρευνα: Οι Ευρωπαίοι ανησυχούν για την κλιματική αλλαγή</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/2758492-585x390.jpg');" title="Οι &#8220;δημοκράτες&#8221; της παρασιτοκρατίας και του μπάχαλου"></span> <a href="https://fimotro.gr/i-dimokrates-tis-parasitokratias-ke-tou-bachalou/" class="penci-widget-slider-overlay" title="Οι &#8220;δημοκράτες&#8221; της παρασιτοκρατίας και του μπάχαλου"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-dimokrates-tis-parasitokratias-ke-tou-bachalou/" rel="bookmark" title="Οι &#8220;δημοκράτες&#8221; της παρασιτοκρατίας και του μπάχαλου">Οι &#8220;δημοκράτες&#8221; της παρασιτοκρατίας και του μπάχαλου</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/4816735-585x390.jpg');" title="Οι &#8221;μορφωμένοι&#8221; του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/i-morfomeni-tou-syriza/" class="penci-widget-slider-overlay" title="Οι &#8221;μορφωμένοι&#8221; του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-morfomeni-tou-syriza/" rel="bookmark" title="Οι &#8221;μορφωμένοι&#8221; του ΣΥΡΙΖΑ">Οι &#8221;μορφωμένοι&#8221; του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/4786997-585x390.jpg');" title="Το 2020 δεν πρέπει να θυμίζουμε&#8230; Συριζιστάν!"></span> <a href="https://fimotro.gr/to-2020-den-prepi-na-thymizoume-syrizistan/" class="penci-widget-slider-overlay" title="Το 2020 δεν πρέπει να θυμίζουμε&#8230; Συριζιστάν!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/to-2020-den-prepi-na-thymizoume-syrizistan/" rel="bookmark" title="Το 2020 δεν πρέπει να θυμίζουμε&#8230; Συριζιστάν!">Το 2020 δεν πρέπει να θυμίζουμε&#8230; Συριζιστάν!</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/champions-league-500-585x390.jpg');" title="Champions League: Αυτές οι ομάδες προκρίθηκαν στους «16»"></span> <a href="https://fimotro.gr/champions-league-aftes-i-omades-prokrithikan-stous-16/" class="penci-widget-slider-overlay" title="Champions League: Αυτές οι ομάδες προκρίθηκαν στους «16»"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/champions-league-aftes-i-omades-prokrithikan-stous-16/" rel="bookmark" title="Champions League: Αυτές οι ομάδες προκρίθηκαν στους «16»">Champions League: Αυτές οι ομάδες προκρίθηκαν στους «16»</a></h4></div></div></div></div><style>#penci-postslidewg-7538 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="custom_html-47" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.metropolitan-hospital.gr/el/ανακοινώσεις/1281-όταν-ο-χρόνος-είναι-ζωή-είμαστε-δίπλα-σας"> <img src="https://fimotro.gr/wp-content/uploads/2019/06/2607768004107012356.gif" width="340" /></a></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-43" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pancretabank.gr/assets/PANCRETA_MIKRES_EPIX_20190327.pdf"> <img src="https://fimotro.gr/wp-content/uploads/2019/05/CORPORATE_300X250pix_MEN.gif" width="340" /></a></div></aside><aside id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-42" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.nationalgeographic.com"> <img src="https://fimotro.gr/wp-content/uploads/2019/05/hostile-planet-banner-300x250-2_45352623454329443-1.gif" width="340" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="340" /></a></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#d0b6b9bdbfa4a2bf90b7bdb1b9bcfeb3bfbd"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Φεβρουάριος 2020</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://fimotro.gr/2020/01/">&laquo; Ιαν</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2020/02/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 February 2020">1</a></td><td id="today"><a href="https://fimotro.gr/2020/02/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 February 2020">2</a></td></tr><tr><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td></tr><tr><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td></tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td class="pad" colspan="1">&nbsp;</td></tr></tbody></table></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"c72a545182"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":7200},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"c72a545182","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"c72a545182","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"c72a545182","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script src="https://fimotro.gr/wp-content/cache/min/1/39d4bf1ea7efd8b7e1fca596d5913f59.js" data-minify="1" defer></script></body></html>
