<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png">
<link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" />
<link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" />
<link rel="pingback" href="https://fimotro.gr/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Ο Ερντογάν &quot;διατάζει&quot; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες! - Fimotro</title>
<link rel="canonical" href="https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ο Ερντογάν &quot;διατάζει&quot; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες! - Fimotro" />
<meta property="og:description" content="Καλύτερο υποστηρικτή από τον Τούρκο πρόεδρο δεν θα μπορούσε να βρει ο Κ. Μητσοτάκης Το θράσος του ξεπερνά κάθε όριο&#8230; Με περίσσια άνεση απειλεί τον ελληνικό λαό να καταψηφίσει την υπάρχουσα κυβέρνηση αλλιώς θα έχει&hellip;" />
<meta property="og:url" content="https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/" />
<meta property="og:site_name" content="Fimotro" />
<meta property="article:published_time" content="2022-07-01T16:43:04+00:00" />
<meta property="article:modified_time" content="2022-07-01T16:43:36+00:00" />
<meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2022/05/Erdogan-1.jpg" />
<meta property="og:image:width" content="963" />
<meta property="og:image:height" content="541" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="fimotro" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Συντάχθηκε από" />
<meta name="twitter:data1" content="fimotro" />
<meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" />
<meta name="twitter:data2" content="3 λεπτά" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"Ειδήσεις και γεγονότα!","publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://fimotro.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","inLanguage":"el","@id":"https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/#primaryimage","url":"https://fimotro.gr/wp-content/uploads/2022/05/Erdogan-1.jpg","contentUrl":"https://fimotro.gr/wp-content/uploads/2022/05/Erdogan-1.jpg","width":963,"height":541},{"@type":"WebPage","@id":"https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/#webpage","url":"https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/","name":"Ο Ερντογάν \"διατάζει\" τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες! - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/#primaryimage"},"datePublished":"2022-07-01T16:43:04+00:00","dateModified":"2022-07-01T16:43:36+00:00","breadcrumb":{"@id":"https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/"]}]},{"@type":"BreadcrumbList","@id":"https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://fimotro.gr/"},{"@type":"ListItem","position":2,"name":"Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!"}]},{"@type":"Article","@id":"https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/#article","isPartOf":{"@id":"https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/#webpage"},"author":{"name":"fimotro","@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"headline":"Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!","datePublished":"2022-07-01T16:43:04+00:00","dateModified":"2022-07-01T16:43:36+00:00","mainEntityOfPage":{"@id":"https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/#webpage"},"wordCount":4,"publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"image":{"@id":"https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/#primaryimage"},"thumbnailUrl":"https://fimotro.gr/wp-content/uploads/2022/05/Erdogan-1.jpg","articleSection":["Πολιτική","Πρωτοσέλιδο"],"inLanguage":"el"},{"@type":["Person","Organization"],"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro","image":{"@type":"ImageObject","inLanguage":"el","@id":"https://fimotro.gr/#/schema/person/image/","url":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","contentUrl":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","width":354,"height":120,"caption":"fimotro"},"logo":{"@id":"https://fimotro.gr/#/schema/person/image/"},"url":"https://fimotro.gr/author/fimotro/"}]}</script>

<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" />
<script type="text/javascript">var ajaxurl = 'https://fimotro.gr/wp-admin/admin-ajax.php';</script>

<script src="//www.googletagmanager.com/gtag/js?id=UA-9819787-3" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fimotro.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdp-widget-fontawesome-stylesheets-css' href='https://fimotro.gr/wp-content/plugins/blog-designer-pro/public/css/font-awesome.min.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bdp-recent-widget-fontawesome-stylesheets-css' href='https://fimotro.gr/wp-content/plugins/blog-designer-pro/public/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css' href='https://fimotro.gr/wp-content/plugins/blog-designer-pack/assets/css/slick.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bdp-public-style-css' href='https://fimotro.gr/wp-content/plugins/blog-designer-pack/assets/css/bdp-public.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://fimotro.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;display=swap&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css' href='https://fimotro.gr/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=8.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-main-style-css' href='https://fimotro.gr/wp-content/themes/soledad/main.css?ver=8.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css' href='https://fimotro.gr/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_icon-css' href='https://fimotro.gr/wp-content/themes/soledad/css/penci-icon.css?ver=8.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css' href='https://fimotro.gr/wp-content/themes/soledad/style.css?ver=8.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_social_counter-css' href='https://fimotro.gr/wp-content/themes/soledad/css/social-counter.css?ver=8.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.42' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css-css' href='https://fimotro.gr/wp-content/plugins/penci-recipe/css/recipe.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/blog-designer-pro/public/js/imagesloaded.pkgd.min.js?ver=1.0' id='bdp-imagesloaded-js'></script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/blog-designer-pro/public/js/isotope.pkgd.min.js?ver=1.0' id='bdp_isotope_script-js'></script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.6.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false","ua":"UA-9819787-3","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>
/* <![CDATA[ */
var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/remove-uppercase-accents/js/jquery.remove-uppercase-accents.js?ver=6.0' id='jquery-remove-uppercase-accents-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9819787-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["fimotro.gr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-9819787-3", {"anonymize_ip":true});
</script>

<link rel="https://api.w.org/" href="https://fimotro.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://fimotro.gr/wp-json/wp/v2/posts/335653" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://fimotro.gr/?p=335653' />
<link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fo-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fo-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.77.0" /> <style type="text/css">
												.penci-review .penci-review-process span { background-color:#ca101e; }				.penci-review .penci-review-good ul li:before { color:#ca101e; }		.penci-review .penci-review-bad ul li:before { color:#ca101e; }		.penci-review .penci-review-score-total { background-color:#ca101e; }							</style>
<script>var portfolioDataJs = portfolioDataJs || [];</script><style>img#wpstats{display:none}</style>
<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u039f \u0395\u03c1\u03bd\u03c4\u03bf\u03b3\u03ac\u03bd \"\u03b4\u03b9\u03b1\u03c4\u03ac\u03b6\u03b5\u03b9\" \u03c4\u03bf\u03bd \u0395\u03bb\u03bb\u03b7\u03bd\u03b9\u03ba\u03cc \u03bb\u03b1\u03cc \u03bd\u03b1 \u03bc\u03b7\u03bd \u03c8\u03b7\u03c6\u03af\u03c3\u03b5\u03b9 \u03c4\u03bf\u03c5\u03c2 \u03ba\u03c5\u03b2\u03b5\u03c1\u03bd\u03ce\u03bd\u03c4\u03b5\u03c2!",
    "description": "\u039a\u03b1\u03bb\u03cd\u03c4\u03b5\u03c1\u03bf \u03c5\u03c0\u03bf\u03c3\u03c4\u03b7\u03c1\u03b9\u03ba\u03c4\u03ae \u03b1\u03c0\u03cc \u03c4\u03bf\u03bd \u03a4\u03bf\u03cd\u03c1\u03ba\u03bf \u03c0\u03c1\u03cc\u03b5\u03b4\u03c1\u03bf \u03b4\u03b5\u03bd \u03b8\u03b1 \u03bc\u03c0\u03bf\u03c1\u03bf\u03cd\u03c3\u03b5 \u03bd\u03b1 \u03b2\u03c1\u03b5\u03b9 \u03bf \u039a. \u039c\u03b7\u03c4\u03c3\u03bf\u03c4\u03ac\u03ba\u03b7\u03c2 \u03a4\u03bf \u03b8\u03c1\u03ac\u03c3\u03bf\u03c2 \u03c4\u03bf\u03c5 \u03be\u03b5\u03c0\u03b5\u03c1\u03bd\u03ac \u03ba\u03ac\u03b8\u03b5 \u03cc\u03c1\u03b9\u03bf&#8230; \u039c\u03b5 \u03c0\u03b5\u03c1\u03af\u03c3\u03c3\u03b9\u03b1 \u03ac\u03bd\u03b5\u03c3\u03b7 \u03b1\u03c0\u03b5\u03b9\u03bb\u03b5\u03af \u03c4\u03bf\u03bd \u03b5\u03bb\u03bb\u03b7\u03bd\u03b9\u03ba\u03cc \u03bb\u03b1\u03cc \u03bd\u03b1 \u03ba\u03b1\u03c4\u03b1\u03c8\u03b7\u03c6\u03af\u03c3\u03b5\u03b9 \u03c4\u03b7\u03bd \u03c5\u03c0\u03ac\u03c1\u03c7\u03bf\u03c5\u03c3\u03b1 \u03ba\u03c5\u03b2\u03ad\u03c1\u03bd\u03b7\u03c3\u03b7 \u03b1\u03bb\u03bb\u03b9\u03ce\u03c2 \u03b8\u03b1 \u03ad\u03c7\u03b5\u03b9&hellip;",
    "datePublished": "2022-07-01",
    "datemodified": "2022-07-01",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2022\/05\/Erdogan-1.jpg",
        "width": 963,
        "height": 541
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro",
        "url": "https:\/\/fimotro.gr\/author\/fimotro\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/protoselido\/",
                "name": "\u03a0\u03c1\u03c9\u03c4\u03bf\u03c3\u03ad\u03bb\u03b9\u03b4\u03bf"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes\/",
                "name": "\u039f \u0395\u03c1\u03bd\u03c4\u03bf\u03b3\u03ac\u03bd &#8220;\u03b4\u03b9\u03b1\u03c4\u03ac\u03b6\u03b5\u03b9&#8221; \u03c4\u03bf\u03bd \u0395\u03bb\u03bb\u03b7\u03bd\u03b9\u03ba\u03cc \u03bb\u03b1\u03cc \u03bd\u03b1 \u03bc\u03b7\u03bd \u03c8\u03b7\u03c6\u03af\u03c3\u03b5\u03b9 \u03c4\u03bf\u03c5\u03c2 \u03ba\u03c5\u03b2\u03b5\u03c1\u03bd\u03ce\u03bd\u03c4\u03b5\u03c2!"
            }
        }
    ]
}</script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://fimotro.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '84c80cd8-5f23-43c2-b963-e232a8bac8ba';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Fimotro";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας!";
oneSignal_options['welcomeNotification']['url'] = "https://fimotro.gr";
oneSignal_options['path'] = "https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να λαμβάνετε τις νέες ειδήσεις μας;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ";
oneSignal_options['promptOptions']['siteName'] = "https://fimotro.gr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Αποδοχή";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε για Ενημερώσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Είστε εγγεγραμμένος';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ενημερώσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή σας!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε για την εγγραφή σας!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ξανά ενημερώσεις!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχείριση Ενημερώσεων';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Απεγγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ξεμπλοκάρισμα Ενημερώσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για ξεμπλοκάρισμα ενημερώσεων';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/amp/" />

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7014190097339966" crossorigin="anonymous" type="text/javascript"></script>

<style type="text/css">
				.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#ca101e; }																																																				.post-entry .penci-recipe-heading a.penci-recipe-print { color:#ca101e; } .post-entry .penci-recipe-heading a.penci-recipe-print { border-color:#ca101e; } .post-entry .penci-recipe-heading a.penci-recipe-print:hover, .wrapper-buttons-style4 .penci-recipe-print-btn, .wrapper-buttons-overlay .penci-recipe-print-btn { background-color:#ca101e; border-color:#ca101e; } .post-entry .penci-recipe-heading a.penci-recipe-print:hover { color:#fff; }.wrapper-buttons-overlay .penci-recipe-print-btn{ -webkit-box-shadow: 0 5px 20px #ca101e; box-shadow: 0 5px 20px #ca101e; }																																		.penci-recipe-index .cat > a.penci-cat-name { color:#ca101e; }									</style>
<link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="32x32" />
<link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" />
<meta name="msapplication-TileImage" content="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" />
</head>
<body class="post-template-default single single-post postid-335653 single-format-standard soledad-ver-8-2-0 pclight-mode penci-body-single-style-6 penci-show-pthumb pcmn-drdw-style-slide_down pchds-showup">
<div class="wrapper-boxed header-style-header-6 header-search-style-showup">
<div class="penci-header-wrap pc-wrapbuilder-header"><div class="pc-wrapbuilder-header-inner">
<div class="penci_header penci-header-builder penci_builder_sticky_header_desktop shadow-enable">
<div class="penci_container">
<div class="penci_stickybar penci_navbar">
<div class="penci-desktop-sticky-mid penci-sticky-mid pcmiddle-center pc-hasel">
<div class="container container-normal">
<div class="penci_nav_row">
<div class="penci_nav_col penci_nav_left penci_nav_alignleft">
<div class="pc-builder-element pc-builder-menu pc-main-menu">
<nav class="navigation menu-style-2 no-class menu-item-normal pcremove-lineh" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-1" class="menu"><li id="menu-item-295163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ajax-mega-menu menu-item-295163"><a href="#"><i class="fa fa-bars"></i></a>
<ul class="sub-menu">
<li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-138177">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-2 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/Erdogan-1-585x541.jpg')" href="https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/" title="Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/" title="Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!">Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/1100_412d7623-0530-4fde-a348-68226625a8d6-e1656688943706-585x585.jpg')" href="https://fimotro.gr/apofylakizetai-me-perioristikous-orous-o-ithopoios-petros-filippidis/" title="Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/apofylakizetai-me-perioristikous-orous-o-ithopoios-petros-filippidis/" title="Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης">Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/koronoios-arsi-metrwn-protomagia-26-4-22-e1654088269335-585x550.jpeg')" href="https://fimotro.gr/koronoios-15-689-krousmata-14-thanatoi-95-diasolinomenoi/" title="Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/koronoios-15-689-krousmata-14-thanatoi-95-diasolinomenoi/" title="Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι">Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/04/Vladimir-Putin_0-585x585.jpg')" href="https://fimotro.gr/o-poutin-apekleise-apo-ta-rosika-koitasmata-aeriou-tin-shell-kai-tin-mitsubishi/" title="Ο Πούτιν απέκλεισε από τα ρωσικά κοιτάσματα αερίου την Shell και την Mitsubishi">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/o-poutin-apekleise-apo-ta-rosika-koitasmata-aeriou-tin-shell-kai-tin-mitsubishi/" title="Ο Πούτιν απέκλεισε από τα ρωσικά κοιτάσματα αερίου την Shell και την Mitsubishi">Ο Πούτιν απέκλεισε από τα ρωσικά κοιτάσματα αερίου την Shell και την Mitsubishi</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/FUSIKO-AERIO-e1652276466334-585x585.jpg')" href="https://fimotro.gr/i-fitch-vlepei-pithano-to-senario-efarmogis-deltiou-sto-fysiko-aerio/" title="Η Fitch βλέπει πιθανό το σενάριο εφαρμογής δελτίου στο φυσικό αέριο">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/i-fitch-vlepei-pithano-to-senario-efarmogis-deltiou-sto-fysiko-aerio/" title="Η Fitch βλέπει πιθανό το σενάριο εφαρμογής δελτίου στο φυσικό αέριο">Η Fitch βλέπει πιθανό το σενάριο εφαρμογής δελτίου στο φυσικό αέριο</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25457">
 <div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-4 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/Erdogan-1-585x541.jpg')" href="https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/" title="Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/" title="Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!">Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/mitsotakis-korinthos-910x521-1-585x521.jpg')" href="https://fimotro.gr/mitsotakis-anoigei-xana-ti-deftera-i-dioryga-tis-korinthou/" title="Μητσοτάκης: Ανοίγει ξανά τη Δευτέρα η Διώρυγα της Κορίνθου">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/mitsotakis-anoigei-xana-ti-deftera-i-dioryga-tis-korinthou/" title="Μητσοτάκης: Ανοίγει ξανά τη Δευτέρα η Διώρυγα της Κορίνθου">Μητσοτάκης: Ανοίγει ξανά τη Δευτέρα η Διώρυγα της Κορίνθου</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/oikonomou-585x465.jpeg')" href="https://fimotro.gr/oikonomou-gia-erntogan-oi-epitychies-mitsotaki-den-ton-afinoun-na-isychasei/" title="Οικονόμου για Ερντογάν: «Οι επιτυχίες Μητσοτάκη δεν τον αφήνουν να ησυχάσει»">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/oikonomou-gia-erntogan-oi-epitychies-mitsotaki-den-ton-afinoun-na-isychasei/" title="Οικονόμου για Ερντογάν: «Οι επιτυχίες Μητσοτάκη δεν τον αφήνουν να ησυχάσει»">Οικονόμου για Ερντογάν: «Οι επιτυχίες Μητσοτάκη δεν τον αφήνουν να ησυχάσει»</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/FWlO_R2WIAUTZG1-e1656688773593-585x585.jpg')" href="https://fimotro.gr/georgiadis-ekana-tin-4i-dosi-to-emvolio-sozei-zoes/" title="Γεωργιάδης: Έκανα την 4η δόση-Το εμβόλιο σώζει ζωές">
<i class="penci-faicon fa fa-play"></i> </a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/georgiadis-ekana-tin-4i-dosi-to-emvolio-sozei-zoes/" title="Γεωργιάδης: Έκανα την 4η δόση-Το εμβόλιο σώζει ζωές">Γεωργιάδης: Έκανα την 4η δόση-Το εμβόλιο σώζει ζωές</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/nikos-dendias-re-960x640-1-585x585.jpg')" href="https://fimotro.gr/dendias-ta-ethnika-themata-na-meinoun-exo-apo-to-pedio-tou-kommatikou-antagonismou/" title="Δένδιας: Τα εθνικά θέματα να μείνουν έξω από το πεδίο του κομματικού ανταγωνισμού">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/dendias-ta-ethnika-themata-na-meinoun-exo-apo-to-pedio-tou-kommatikou-antagonismou/" title="Δένδιας: Τα εθνικά θέματα να μείνουν έξω από το πεδίο του κομματικού ανταγωνισμού">Δένδιας: Τα εθνικά θέματα να μείνουν έξω από το πεδίο του κομματικού ανταγωνισμού</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25460">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-5 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/1470786-xrimatistirio-930-2-585x465.jpg')" href="https://fimotro.gr/chrimatistirio-athinon-mia-anasa-apo-to-chamilo-etous-ptosi-3-stin-evdomada/" title="Χρηματιστήριο Αθηνών: Μία «ανάσα» από το χαμηλό έτους, πτώση 3% στην εβδομάδα">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/chrimatistirio-athinon-mia-anasa-apo-to-chamilo-etous-ptosi-3-stin-evdomada/" title="Χρηματιστήριο Αθηνών: Μία «ανάσα» από το χαμηλό έτους, πτώση 3% στην εβδομάδα">Χρηματιστήριο Αθηνών: Μία «ανάσα» από το χαμηλό έτους, πτώση 3% στην εβδομάδα</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/therines-ekptoseis-1000-585x500.jpg')" href="https://fimotro.gr/premiera-ti-deftera-11-iouliou-gia-tis-therines-ekptoseis/" title="Πρεμιέρα τη Δευτέρα 11 Ιουλίου για τις θερινές εκπτώσεις">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/premiera-ti-deftera-11-iouliou-gia-tis-therines-ekptoseis/" title="Πρεμιέρα τη Δευτέρα 11 Ιουλίου για τις θερινές εκπτώσεις">Πρεμιέρα τη Δευτέρα 11 Ιουλίου για τις θερινές εκπτώσεις</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/ploio-e1656653953919-585x585.jpg')" href="https://fimotro.gr/akrivotera-apo-simera-eos-8-ola-ta-aktoploika-eisitiria/" title="Ακριβότερα από σήμερα έως 8% όλα τα ακτοπλοϊκά εισιτήρια">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/akrivotera-apo-simera-eos-8-ola-ta-aktoploika-eisitiria/" title="Ακριβότερα από σήμερα έως 8% όλα τα ακτοπλοϊκά εισιτήρια">Ακριβότερα από σήμερα έως 8% όλα τα ακτοπλοϊκά εισιτήρια</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/04/syntaxeis-syntaxiouxoi-se-trapeza-585x585.jpg')" href="https://fimotro.gr/ta-posa-pou-dikaiountai-oi-syntaxiouchoi-apo-epikourikes-kai-dora/" title="Τα ποσά που δικαιούνται οι συνταξιούχοι από επικουρικές και δώρα">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/ta-posa-pou-dikaiountai-oi-syntaxiouchoi-apo-epikourikes-kai-dora/" title="Τα ποσά που δικαιούνται οι συνταξιούχοι από επικουρικές και δώρα">Τα ποσά που δικαιούνται οι συνταξιούχοι από επικουρικές και δώρα</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/EzkliqBWEAMjl54-e1652330160829-585x585.jpeg')" href="https://fimotro.gr/poso-tha-kostisoun-oi-fetines-kalokairines-diakopes/" title="Πόσο θα κοστίσουν οι φετινές καλοκαιρινές διακοπές">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/poso-tha-kostisoun-oi-fetines-kalokairines-diakopes/" title="Πόσο θα κοστίσουν οι φετινές καλοκαιρινές διακοπές">Πόσο θα κοστίσουν οι φετινές καλοκαιρινές διακοπές</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25459">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-6 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/ekav-585x585.jpg')" href="https://fimotro.gr/kriti-travmatistike-me-alysopriono-sta-gennitika-organa-kai-dinei-machi-gia-ti-zoi-tou/" title="Κρήτη: Τραυματίστηκε με αλυσοπρίονο στα γεννητικά όργανα και δίνει μάχη για τη ζωή του">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/kriti-travmatistike-me-alysopriono-sta-gennitika-organa-kai-dinei-machi-gia-ti-zoi-tou/" title="Κρήτη: Τραυματίστηκε με αλυσοπρίονο στα γεννητικά όργανα και δίνει μάχη για τη ζωή του">Κρήτη: Τραυματίστηκε με αλυσοπρίονο στα γεννητικά όργανα και δίνει μάχη για τη ζωή του</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/Screenshot-2022-05-09-at-16-06-25-Fimotro.jpg')" href="https://fimotro.gr/eleftheros-o-20chronos-gia-trochaio-sto-chalandri-tou-apagorefthike-na-odigei/" title="Ελεύθερος ο 20χρονος για τροχαίο στο Χαλάνδρι &#8211; Του απαγορεύθηκε να οδηγεί">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/eleftheros-o-20chronos-gia-trochaio-sto-chalandri-tou-apagorefthike-na-odigei/" title="Ελεύθερος ο 20χρονος για τροχαίο στο Χαλάνδρι &#8211; Του απαγορεύθηκε να οδηγεί">Ελεύθερος ο 20χρονος για τροχαίο στο Χαλάνδρι &#8211; Του απαγορεύθηκε να οδηγεί</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/1100_412d7623-0530-4fde-a348-68226625a8d6-e1656688943706-585x585.jpg')" href="https://fimotro.gr/apofylakizetai-me-perioristikous-orous-o-ithopoios-petros-filippidis/" title="Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/apofylakizetai-me-perioristikous-orous-o-ithopoios-petros-filippidis/" title="Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης">Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/01/Την-παρέμβαση-της-Δικαιοσύνης-προκάλεσε-η-καταγγελία-24χρονης-e1655038686901-585x550.jpeg')" href="https://fimotro.gr/kerkyra-me-8-chronia-fylakisis-timorithike-52chronos-daskalos-pou-aselgouse-se-varos-mathitrion-tou/" title="Κέρκυρα: Με 8 χρόνια φυλάκισης τιμωρήθηκε 52χρονος δάσκαλος που ασελγούσε σε βάρος μαθητριών του">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/kerkyra-me-8-chronia-fylakisis-timorithike-52chronos-daskalos-pou-aselgouse-se-varos-mathitrion-tou/" title="Κέρκυρα: Με 8 χρόνια φυλάκισης τιμωρήθηκε 52χρονος δάσκαλος που ασελγούσε σε βάρος μαθητριών του">Κέρκυρα: Με 8 χρόνια φυλάκισης τιμωρήθηκε 52χρονος δάσκαλος που ασελγούσε σε βάρος μαθητριών του</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/ilias-nikolakopoulos-syriza-585x405.jpg')" href="https://fimotro.gr/to-savvato-sto-a%ce%84-nekrotafeio-i-kideia-tou-ilia-nikolakopoulou/" title="Το Σάββατο στο Α΄ Νεκροταφείο η κηδεία του Ηλία Νικολακόπουλου">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/to-savvato-sto-a%ce%84-nekrotafeio-i-kideia-tou-ilia-nikolakopoulou/" title="Το Σάββατο στο Α΄ Νεκροταφείο η κηδεία του Ηλία Νικολακόπουλου">Το Σάββατο στο Α΄ Νεκροταφείο η κηδεία του Ηλία Νικολακόπουλου</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25458">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-7 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/aerio-2-585x585.jpeg')" href="https://fimotro.gr/gia-proti-fora-stin-istoria-tis-i-ee-agorase-perissotero-aerio-apo-tis-ipa-para-apo-ti-rosia/" title="Για πρώτη φορά στην ιστορία της η ΕΕ αγόρασε περισσότερο αέριο από τις ΗΠΑ παρά από τη Ρωσία">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/gia-proti-fora-stin-istoria-tis-i-ee-agorase-perissotero-aerio-apo-tis-ipa-para-apo-ti-rosia/" title="Για πρώτη φορά στην ιστορία της η ΕΕ αγόρασε περισσότερο αέριο από τις ΗΠΑ παρά από τη Ρωσία">Για πρώτη φορά στην ιστορία της η ΕΕ αγόρασε περισσότερο αέριο από τις ΗΠΑ παρά από...</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/kremlino-500-585x500.jpg')" href="https://fimotro.gr/sto-kremlino-syziteitai-i-diexagogi-dimopsifismatos-gia-tin-enosi-ntonetsk-lougkansk-me-tin-rosia/" title="Στο Κρεμλίνο συζητείται η διεξαγωγή δημοψηφίσματος για την ένωση Ντονέτσκ-Λουγκάνσκ με την Ρωσία">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/sto-kremlino-syziteitai-i-diexagogi-dimopsifismatos-gia-tin-enosi-ntonetsk-lougkansk-me-tin-rosia/" title="Στο Κρεμλίνο συζητείται η διεξαγωγή δημοψηφίσματος για την ένωση Ντονέτσκ-Λουγκάνσκ με την Ρωσία">Στο Κρεμλίνο συζητείται η διεξαγωγή δημοψηφίσματος για την ένωση Ντονέτσκ-Λουγκάνσκ με την Ρωσία</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/prosfyges-oukrania-585x585.jpg')" href="https://fimotro.gr/polemos-stin-oukrania-ta-scholeia-tou-kievou-tha-anoixoun-xana-ton-septemvrio/" title="Πόλεμος στην Ουκρανία: Τα σχολεία του Κιέβου θα ανοίξουν ξανά τον Σεπτέμβριο">
 </a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/polemos-stin-oukrania-ta-scholeia-tou-kievou-tha-anoixoun-xana-ton-septemvrio/" title="Πόλεμος στην Ουκρανία: Τα σχολεία του Κιέβου θα ανοίξουν ξανά τον Σεπτέμβριο">Πόλεμος στην Ουκρανία: Τα σχολεία του Κιέβου θα ανοίξουν ξανά τον Σεπτέμβριο</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/nato-finlandia-sverige-585x585.jpg')" href="https://fimotro.gr/i-germania-thelei-na-exasfalisei-grigori-entaxi-tis-souidias-kai-tis-finlandias-sto-nato/" title="Η Γερμανία θέλει να εξασφαλίσει γρήγορη ένταξη της Σουηδίας και της Φινλανδίας στο ΝΑΤΟ">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/i-germania-thelei-na-exasfalisei-grigori-entaxi-tis-souidias-kai-tis-finlandias-sto-nato/" title="Η Γερμανία θέλει να εξασφαλίσει γρήγορη ένταξη της Σουηδίας και της Φινλανδίας στο ΝΑΤΟ">Η Γερμανία θέλει να εξασφαλίσει γρήγορη ένταξη της Σουηδίας και της Φινλανδίας στο ΝΑΤΟ</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/αρχείο-λήψης-13.jpg')" href="https://fimotro.gr/oie-se-taliban-paradeigmatisteite-apo-alles-mousoulmanikes-chores-gia-tin-antimetopisi-ton-gynaikon/" title="ΟΗΕ σε Ταλιμπάν: Παραδειγματιστείτε από άλλες μουσουλμανικές χώρες για την αντιμετώπιση των γυναικών">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/oie-se-taliban-paradeigmatisteite-apo-alles-mousoulmanikes-chores-gia-tin-antimetopisi-ton-gynaikon/" title="ΟΗΕ σε Ταλιμπάν: Παραδειγματιστείτε από άλλες μουσουλμανικές χώρες για την αντιμετώπιση των γυναικών">ΟΗΕ σε Ταλιμπάν: Παραδειγματιστείτε από άλλες μουσουλμανικές χώρες για την αντιμετώπιση των γυναικών</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-171358">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-11 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/monkeypox-test-st-1-585x585.jpg')" href="https://fimotro.gr/pou-ragdaia-i-afxisi-ton-krousmaton-evlogias-ton-pithikon-stin-evropi/" title="ΠΟΥ: Ραγδαία η αύξηση των κρουσμάτων ευλογιάς των πιθήκων στην Ευρώπη">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/pou-ragdaia-i-afxisi-ton-krousmaton-evlogias-ton-pithikon-stin-evropi/" title="ΠΟΥ: Ραγδαία η αύξηση των κρουσμάτων ευλογιάς των πιθήκων στην Ευρώπη">ΠΟΥ: Ραγδαία η αύξηση των κρουσμάτων ευλογιάς των πιθήκων στην Ευρώπη</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/koronoios-arsi-metrwn-protomagia-26-4-22-e1654088269335-585x550.jpeg')" href="https://fimotro.gr/koronoios-15-689-krousmata-14-thanatoi-95-diasolinomenoi/" title="Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/koronoios-15-689-krousmata-14-thanatoi-95-diasolinomenoi/" title="Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι">Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/01/plevris-585x541.jpg')" href="https://fimotro.gr/koronoios-plevris-ta-montela-deichnoun-pos-den-tha-yparxei-piesi-sto-esy-oste-na-paroume-metra/" title="Κορωνοϊός &#8211; Πλεύρης: Τα μοντέλα δείχνουν πως δεν θα υπάρξει πίεση στο ΕΣΥ ώστε να πάρουμε μέτρα">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/koronoios-plevris-ta-montela-deichnoun-pos-den-tha-yparxei-piesi-sto-esy-oste-na-paroume-metra/" title="Κορωνοϊός &#8211; Πλεύρης: Τα μοντέλα δείχνουν πως δεν θα υπάρξει πίεση στο ΕΣΥ ώστε να πάρουμε μέτρα">Κορωνοϊός &#8211; Πλεύρης: Τα μοντέλα δείχνουν πως δεν θα υπάρξει πίεση στο ΕΣΥ ώστε να πάρουμε...</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/01/paralia-thessaloniki-585x585.jpg')" href="https://fimotro.gr/thessaloniki-synechizetai-i-afxitiki-tasi-tou-iikou-fortiou-sta-lymata/" title="Θεσσαλονίκη: Συνεχίζεται η αυξητική τάση του ιικού φορτίου στα λύματα">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/thessaloniki-synechizetai-i-afxitiki-tasi-tou-iikou-fortiou-sta-lymata/" title="Θεσσαλονίκη: Συνεχίζεται η αυξητική τάση του ιικού φορτίου στα λύματα">Θεσσαλονίκη: Συνεχίζεται η αυξητική τάση του ιικού φορτίου στα λύματα</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
 <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/06/giatros-1-e1655452107899-585x555.jpg')" href="https://fimotro.gr/telos-i-syntagografisi-se-anasfalistous-apo-idiotes-iatrous/" title="Τέλος η συνταγογράφηση σε ανασφάλιστους από ιδιώτες ιατρούς">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/telos-i-syntagografisi-se-anasfalistous-apo-idiotes-iatrous/" title="Τέλος η συνταγογράφηση σε ανασφάλιστους από ιδιώτες ιατρούς">Τέλος η συνταγογράφηση σε ανασφάλιστους από ιδιώτες ιατρούς</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-161622">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-8 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/poloandron_0-e1500840924537.jpg')" href="https://fimotro.gr/italia-ellada-11-10-itta-kai-ektos-telikou-i-ethniki-polo-ton-andron/" title="Ιταλία – Ελλάδα 11-10: Ήττα και εκτός τελικού η Εθνική πόλο των Ανδρών">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/italia-ellada-11-10-itta-kai-ektos-telikou-i-ethniki-polo-ton-andron/" title="Ιταλία – Ελλάδα 11-10: Ήττα και εκτός τελικού η Εθνική πόλο των Ανδρών">Ιταλία – Ελλάδα 11-10: Ήττα και εκτός τελικού η Εθνική πόλο των Ανδρών</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/neymar-1-585x350.jpg')" href="https://fimotro.gr/neimar-sto-londino-oi-ekprosopoi-tou-vrazilianou-gia-syzitiseis-me-tin-tselsi-leei-to-espn/" title="Νεϊμάρ: «Στο Λονδίνο οι εκπρόσωποι του Βραζιλιάνου για συζητήσεις με την Τσέλσι» λέει το ESPN">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/neimar-sto-londino-oi-ekprosopoi-tou-vrazilianou-gia-syzitiseis-me-tin-tselsi-leei-to-espn/" title="Νεϊμάρ: «Στο Λονδίνο οι εκπρόσωποι του Βραζιλιάνου για συζητήσεις με την Τσέλσι» λέει το ESPN">Νεϊμάρ: «Στο Λονδίνο οι εκπρόσωποι του Βραζιλιάνου για συζητήσεις με την Τσέλσι» λέει το ESPN</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/06/pic_173313_234230-585x528.jpg')" href="https://fimotro.gr/mountial-2022-bainei-to-imiaftomato-ofsaint-sto-pagkosmio-kypello-tou-katar/" title="Μουντιάλ 2022: Μπαίνει το ημιαυτόματο οφσάιντ στο Παγκόσμιο Κύπελλο του Κατάρ">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/mountial-2022-bainei-to-imiaftomato-ofsaint-sto-pagkosmio-kypello-tou-katar/" title="Μουντιάλ 2022: Μπαίνει το ημιαυτόματο οφσάιντ στο Παγκόσμιο Κύπελλο του Κατάρ">Μουντιάλ 2022: Μπαίνει το ημιαυτόματο οφσάιντ στο Παγκόσμιο Κύπελλο του Κατάρ</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/photo-1-e1656666181696-585x473.jpg')" href="https://fimotro.gr/to-opap-game-time-sto-rythmo-tou-wimbledon-me-ton-gianni-kyfonidi/" title="To ΟΠΑΠ Game Time στο ρυθμό του Wimbledon με τον Γιάννη Κυφωνίδη">
<i class="penci-faicon fa fa-play"></i>  </a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/to-opap-game-time-sto-rythmo-tou-wimbledon-me-ton-gianni-kyfonidi/" title="To ΟΠΑΠ Game Time στο ρυθμό του Wimbledon με τον Γιάννη Κυφωνίδη">To ΟΠΑΠ Game Time στο ρυθμό του Wimbledon με τον Γιάννη Κυφωνίδη</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/06/tsitsipas-2-585x585.jpg')" href="https://fimotro.gr/o-tsitsipas-trolare-to-bbc-plaka-ekana-me-to-ladi-kai-ti-rigani-sta-mallia/" title="Ο Τσιτσιπάς τρόλαρε το BBC: Πλάκα έκανα με το λάδι και τη ρίγανη στα μαλλιά">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/o-tsitsipas-trolare-to-bbc-plaka-ekana-me-to-ladi-kai-ti-rigani-sta-mallia/" title="Ο Τσιτσιπάς τρόλαρε το BBC: Πλάκα έκανα με το λάδι και τη ρίγανη στα μαλλιά">Ο Τσιτσιπάς τρόλαρε το BBC: Πλάκα έκανα με το λάδι και τη ρίγανη στα μαλλιά</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-281482" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-281482"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-281482">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-29 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/06/konstantinos-karamanlis-e1654107789823-585x550.jpg')" href="https://fimotro.gr/na-einai-kai-stin-epomeni-vouli-apofasizei-o-kostas-karamanlis/" title="Να είναι και στην επόμενη Βουλή αποφασίζει ο Κώστας Καραμανλής">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/na-einai-kai-stin-epomeni-vouli-apofasizei-o-kostas-karamanlis/" title="Να είναι και στην επόμενη Βουλή αποφασίζει ο Κώστας Καραμανλής">Να είναι και στην επόμενη Βουλή αποφασίζει ο Κώστας Καραμανλής</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/nikoskaranikas-scaled-1-e1630334847155-585x585.jpg')" href="https://fimotro.gr/tha-ton-vgazei-brosta-o-tsipras-gia-na-tin-peftei-stous-syntrofous-tou/" title="Θα τον βγάζει μπροστά ο Τσίπρας για να την πέφτει στους συντρόφους του">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/tha-ton-vgazei-brosta-o-tsipras-gia-na-tin-peftei-stous-syntrofous-tou/" title="Θα τον βγάζει μπροστά ο Τσίπρας για να την πέφτει στους συντρόφους του">Θα τον βγάζει μπροστά ο Τσίπρας για να την πέφτει στους συντρόφους του</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/tzia_dimitriadis-1-20-585x585.jpg')" href="https://fimotro.gr/xerei-ta-panta-gia-ton-chrono-ton-eklogon/" title="Ο Γρηγόρης Δημητριάδης ξέρει τα πάντα για τον χρόνο των εκλογών..">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/xerei-ta-panta-gia-ton-chrono-ton-eklogon/" title="Ο Γρηγόρης Δημητριάδης ξέρει τα πάντα για τον χρόνο των εκλογών..">Ο Γρηγόρης Δημητριάδης ξέρει τα πάντα για τον χρόνο των εκλογών..</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
 <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/psifos_main01-585x541.jpg')" href="https://fimotro.gr/oristiko-me-stavro-kai-oi-epomenes-evroekloges/" title="Οριστικό: Με σταυρό και οι επόμενες Ευρωεκλογές">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/oristiko-me-stavro-kai-oi-epomenes-evroekloges/" title="Οριστικό: Με σταυρό και οι επόμενες Ευρωεκλογές">Οριστικό: Με σταυρό και οι επόμενες Ευρωεκλογές</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/06/2302155-e1656274466743-585x585.jpg')" href="https://fimotro.gr/tora-katalave-o-tsipras-oti-i-kouventa-gia-ton-varoufaki-tou-kanei-tromeri-zimia/" title="Τώρα κατάλαβε ο Τσίπρας ότι η κουβέντα για τον Βαρουφάκη του κάνει τρομερή ζημιά">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/tora-katalave-o-tsipras-oti-i-kouventa-gia-ton-varoufaki-tou-kanei-tromeri-zimia/" title="Τώρα κατάλαβε ο Τσίπρας ότι η κουβέντα για τον Βαρουφάκη του κάνει τρομερή ζημιά">Τώρα κατάλαβε ο Τσίπρας ότι η κουβέντα για τον Βαρουφάκη του κάνει τρομερή ζημιά</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li>
<li id="menu-item-265364" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li>
<li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li>
<li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li>
<li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li>
<li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161618"><a href="https://fimotro.gr/category/epikairotita/">Επικαιρότητα</a></li>
<li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
<div class="penci_nav_col penci_nav_center penci_nav_aligncenter">
<div class="pc-builder-element pc-logo-sticky pc-logo penci-header-image-logo ">
<a href="https://fimotro.gr/">
<img class="penci-mainlogo pclogo-cls" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120">
</a>
</div>
</div>
<div class="penci_nav_col penci_nav_right penci_nav_alignright">
<div class="header-social desktop-social penci-builder-element">
<div class="inner-header-social social-icon-style penci-social-circle penci-social-textaccent">
<a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a>
<a href="/cdn-cgi/l/email-protection#90f6f9fdffe4e2ffd0f7fdf1f9fcbef3fffd" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope"></i></a>
<a href="https://www.tiktok.com/@fimotro" aria-label="Tiktok" rel="noreferrer" target="_blank"><i class="penci-faicon penciicon-tik-tok"></i></a>
</div>
</div>
<div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes ">
<a class="search-click pc-button-define-customize">
<i class="penciicon-magnifiying-glass"></i>
</a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/">
<div class="pc-searchform-inner">
<input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" />
<i class="penciicon-magnifiying-glass"></i>
<input type="submit" class="searchsubmit" value="Αναζήτηση" />
</div>
</form>
<a class="search-click close-search"><i class="penciicon-close-button"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="penci_header penci-header-builder main-builder-header  normal no-shadow  ">
<div class="penci_topblock penci-desktop-topblock pcmiddle-normal penci_container bg-normal pc-hasel">
<div class="container container-fullwidth">
<div class="penci_nav_row">
<div class="penci_nav_col penci_nav_center  penci_content_row penci_nav_aligncenter">
</div>
</div>
</div>
</div>
<div class="penci_midbar penci-desktop-midbar penci_container bg-normal pcmiddle-center pc-hasel">
<div class="container container-normal">
<div class="penci_nav_row">
<div class="penci_nav_col penci_nav_left penci_nav_alignleft">
<div class="pc-builder-element pc-builder-menu pc-main-menu">
<nav class="navigation menu-style-2 no-class menu-item-normal pcremove-lineh" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ajax-mega-menu menu-item-295163"><a href="#"><i class="fa fa-bars"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-138177">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-2 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/Erdogan-1-585x541.jpg')" href="https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/" title="Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/" title="Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!">Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/1100_412d7623-0530-4fde-a348-68226625a8d6-e1656688943706-585x585.jpg')" href="https://fimotro.gr/apofylakizetai-me-perioristikous-orous-o-ithopoios-petros-filippidis/" title="Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/apofylakizetai-me-perioristikous-orous-o-ithopoios-petros-filippidis/" title="Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης">Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/koronoios-arsi-metrwn-protomagia-26-4-22-e1654088269335-585x550.jpeg')" href="https://fimotro.gr/koronoios-15-689-krousmata-14-thanatoi-95-diasolinomenoi/" title="Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/koronoios-15-689-krousmata-14-thanatoi-95-diasolinomenoi/" title="Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι">Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/04/Vladimir-Putin_0-585x585.jpg')" href="https://fimotro.gr/o-poutin-apekleise-apo-ta-rosika-koitasmata-aeriou-tin-shell-kai-tin-mitsubishi/" title="Ο Πούτιν απέκλεισε από τα ρωσικά κοιτάσματα αερίου την Shell και την Mitsubishi">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/o-poutin-apekleise-apo-ta-rosika-koitasmata-aeriou-tin-shell-kai-tin-mitsubishi/" title="Ο Πούτιν απέκλεισε από τα ρωσικά κοιτάσματα αερίου την Shell και την Mitsubishi">Ο Πούτιν απέκλεισε από τα ρωσικά κοιτάσματα αερίου την Shell και την Mitsubishi</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/FUSIKO-AERIO-e1652276466334-585x585.jpg')" href="https://fimotro.gr/i-fitch-vlepei-pithano-to-senario-efarmogis-deltiou-sto-fysiko-aerio/" title="Η Fitch βλέπει πιθανό το σενάριο εφαρμογής δελτίου στο φυσικό αέριο">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/i-fitch-vlepei-pithano-to-senario-efarmogis-deltiou-sto-fysiko-aerio/" title="Η Fitch βλέπει πιθανό το σενάριο εφαρμογής δελτίου στο φυσικό αέριο">Η Fitch βλέπει πιθανό το σενάριο εφαρμογής δελτίου στο φυσικό αέριο</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25457">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-4 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/Erdogan-1-585x541.jpg')" href="https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/" title="Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/" title="Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!">Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/mitsotakis-korinthos-910x521-1-585x521.jpg')" href="https://fimotro.gr/mitsotakis-anoigei-xana-ti-deftera-i-dioryga-tis-korinthou/" title="Μητσοτάκης: Ανοίγει ξανά τη Δευτέρα η Διώρυγα της Κορίνθου">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/mitsotakis-anoigei-xana-ti-deftera-i-dioryga-tis-korinthou/" title="Μητσοτάκης: Ανοίγει ξανά τη Δευτέρα η Διώρυγα της Κορίνθου">Μητσοτάκης: Ανοίγει ξανά τη Δευτέρα η Διώρυγα της Κορίνθου</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/oikonomou-585x465.jpeg')" href="https://fimotro.gr/oikonomou-gia-erntogan-oi-epitychies-mitsotaki-den-ton-afinoun-na-isychasei/" title="Οικονόμου για Ερντογάν: «Οι επιτυχίες Μητσοτάκη δεν τον αφήνουν να ησυχάσει»">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/oikonomou-gia-erntogan-oi-epitychies-mitsotaki-den-ton-afinoun-na-isychasei/" title="Οικονόμου για Ερντογάν: «Οι επιτυχίες Μητσοτάκη δεν τον αφήνουν να ησυχάσει»">Οικονόμου για Ερντογάν: «Οι επιτυχίες Μητσοτάκη δεν τον αφήνουν να ησυχάσει»</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/FWlO_R2WIAUTZG1-e1656688773593-585x585.jpg')" href="https://fimotro.gr/georgiadis-ekana-tin-4i-dosi-to-emvolio-sozei-zoes/" title="Γεωργιάδης: Έκανα την 4η δόση-Το εμβόλιο σώζει ζωές">
<i class="penci-faicon fa fa-play"></i> </a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/georgiadis-ekana-tin-4i-dosi-to-emvolio-sozei-zoes/" title="Γεωργιάδης: Έκανα την 4η δόση-Το εμβόλιο σώζει ζωές">Γεωργιάδης: Έκανα την 4η δόση-Το εμβόλιο σώζει ζωές</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/nikos-dendias-re-960x640-1-585x585.jpg')" href="https://fimotro.gr/dendias-ta-ethnika-themata-na-meinoun-exo-apo-to-pedio-tou-kommatikou-antagonismou/" title="Δένδιας: Τα εθνικά θέματα να μείνουν έξω από το πεδίο του κομματικού ανταγωνισμού">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/dendias-ta-ethnika-themata-na-meinoun-exo-apo-to-pedio-tou-kommatikou-antagonismou/" title="Δένδιας: Τα εθνικά θέματα να μείνουν έξω από το πεδίο του κομματικού ανταγωνισμού">Δένδιας: Τα εθνικά θέματα να μείνουν έξω από το πεδίο του κομματικού ανταγωνισμού</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25460">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-5 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/1470786-xrimatistirio-930-2-585x465.jpg')" href="https://fimotro.gr/chrimatistirio-athinon-mia-anasa-apo-to-chamilo-etous-ptosi-3-stin-evdomada/" title="Χρηματιστήριο Αθηνών: Μία «ανάσα» από το χαμηλό έτους, πτώση 3% στην εβδομάδα">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
 <a href="https://fimotro.gr/chrimatistirio-athinon-mia-anasa-apo-to-chamilo-etous-ptosi-3-stin-evdomada/" title="Χρηματιστήριο Αθηνών: Μία «ανάσα» από το χαμηλό έτους, πτώση 3% στην εβδομάδα">Χρηματιστήριο Αθηνών: Μία «ανάσα» από το χαμηλό έτους, πτώση 3% στην εβδομάδα</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/therines-ekptoseis-1000-585x500.jpg')" href="https://fimotro.gr/premiera-ti-deftera-11-iouliou-gia-tis-therines-ekptoseis/" title="Πρεμιέρα τη Δευτέρα 11 Ιουλίου για τις θερινές εκπτώσεις">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/premiera-ti-deftera-11-iouliou-gia-tis-therines-ekptoseis/" title="Πρεμιέρα τη Δευτέρα 11 Ιουλίου για τις θερινές εκπτώσεις">Πρεμιέρα τη Δευτέρα 11 Ιουλίου για τις θερινές εκπτώσεις</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/ploio-e1656653953919-585x585.jpg')" href="https://fimotro.gr/akrivotera-apo-simera-eos-8-ola-ta-aktoploika-eisitiria/" title="Ακριβότερα από σήμερα έως 8% όλα τα ακτοπλοϊκά εισιτήρια">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/akrivotera-apo-simera-eos-8-ola-ta-aktoploika-eisitiria/" title="Ακριβότερα από σήμερα έως 8% όλα τα ακτοπλοϊκά εισιτήρια">Ακριβότερα από σήμερα έως 8% όλα τα ακτοπλοϊκά εισιτήρια</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/04/syntaxeis-syntaxiouxoi-se-trapeza-585x585.jpg')" href="https://fimotro.gr/ta-posa-pou-dikaiountai-oi-syntaxiouchoi-apo-epikourikes-kai-dora/" title="Τα ποσά που δικαιούνται οι συνταξιούχοι από επικουρικές και δώρα">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/ta-posa-pou-dikaiountai-oi-syntaxiouchoi-apo-epikourikes-kai-dora/" title="Τα ποσά που δικαιούνται οι συνταξιούχοι από επικουρικές και δώρα">Τα ποσά που δικαιούνται οι συνταξιούχοι από επικουρικές και δώρα</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/EzkliqBWEAMjl54-e1652330160829-585x585.jpeg')" href="https://fimotro.gr/poso-tha-kostisoun-oi-fetines-kalokairines-diakopes/" title="Πόσο θα κοστίσουν οι φετινές καλοκαιρινές διακοπές">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/poso-tha-kostisoun-oi-fetines-kalokairines-diakopes/" title="Πόσο θα κοστίσουν οι φετινές καλοκαιρινές διακοπές">Πόσο θα κοστίσουν οι φετινές καλοκαιρινές διακοπές</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25459">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-6 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/ekav-585x585.jpg')" href="https://fimotro.gr/kriti-travmatistike-me-alysopriono-sta-gennitika-organa-kai-dinei-machi-gia-ti-zoi-tou/" title="Κρήτη: Τραυματίστηκε με αλυσοπρίονο στα γεννητικά όργανα και δίνει μάχη για τη ζωή του">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/kriti-travmatistike-me-alysopriono-sta-gennitika-organa-kai-dinei-machi-gia-ti-zoi-tou/" title="Κρήτη: Τραυματίστηκε με αλυσοπρίονο στα γεννητικά όργανα και δίνει μάχη για τη ζωή του">Κρήτη: Τραυματίστηκε με αλυσοπρίονο στα γεννητικά όργανα και δίνει μάχη για τη ζωή του</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/Screenshot-2022-05-09-at-16-06-25-Fimotro.jpg')" href="https://fimotro.gr/eleftheros-o-20chronos-gia-trochaio-sto-chalandri-tou-apagorefthike-na-odigei/" title="Ελεύθερος ο 20χρονος για τροχαίο στο Χαλάνδρι &#8211; Του απαγορεύθηκε να οδηγεί">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/eleftheros-o-20chronos-gia-trochaio-sto-chalandri-tou-apagorefthike-na-odigei/" title="Ελεύθερος ο 20χρονος για τροχαίο στο Χαλάνδρι &#8211; Του απαγορεύθηκε να οδηγεί">Ελεύθερος ο 20χρονος για τροχαίο στο Χαλάνδρι &#8211; Του απαγορεύθηκε να οδηγεί</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/1100_412d7623-0530-4fde-a348-68226625a8d6-e1656688943706-585x585.jpg')" href="https://fimotro.gr/apofylakizetai-me-perioristikous-orous-o-ithopoios-petros-filippidis/" title="Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/apofylakizetai-me-perioristikous-orous-o-ithopoios-petros-filippidis/" title="Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης">Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/01/Την-παρέμβαση-της-Δικαιοσύνης-προκάλεσε-η-καταγγελία-24χρονης-e1655038686901-585x550.jpeg')" href="https://fimotro.gr/kerkyra-me-8-chronia-fylakisis-timorithike-52chronos-daskalos-pou-aselgouse-se-varos-mathitrion-tou/" title="Κέρκυρα: Με 8 χρόνια φυλάκισης τιμωρήθηκε 52χρονος δάσκαλος που ασελγούσε σε βάρος μαθητριών του">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/kerkyra-me-8-chronia-fylakisis-timorithike-52chronos-daskalos-pou-aselgouse-se-varos-mathitrion-tou/" title="Κέρκυρα: Με 8 χρόνια φυλάκισης τιμωρήθηκε 52χρονος δάσκαλος που ασελγούσε σε βάρος μαθητριών του">Κέρκυρα: Με 8 χρόνια φυλάκισης τιμωρήθηκε 52χρονος δάσκαλος που ασελγούσε σε βάρος μαθητριών του</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/ilias-nikolakopoulos-syriza-585x405.jpg')" href="https://fimotro.gr/to-savvato-sto-a%ce%84-nekrotafeio-i-kideia-tou-ilia-nikolakopoulou/" title="Το Σάββατο στο Α΄ Νεκροταφείο η κηδεία του Ηλία Νικολακόπουλου">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/to-savvato-sto-a%ce%84-nekrotafeio-i-kideia-tou-ilia-nikolakopoulou/" title="Το Σάββατο στο Α΄ Νεκροταφείο η κηδεία του Ηλία Νικολακόπουλου">Το Σάββατο στο Α΄ Νεκροταφείο η κηδεία του Ηλία Νικολακόπουλου</a>
</h3>
 </div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25458">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-7 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/aerio-2-585x585.jpeg')" href="https://fimotro.gr/gia-proti-fora-stin-istoria-tis-i-ee-agorase-perissotero-aerio-apo-tis-ipa-para-apo-ti-rosia/" title="Για πρώτη φορά στην ιστορία της η ΕΕ αγόρασε περισσότερο αέριο από τις ΗΠΑ παρά από τη Ρωσία">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/gia-proti-fora-stin-istoria-tis-i-ee-agorase-perissotero-aerio-apo-tis-ipa-para-apo-ti-rosia/" title="Για πρώτη φορά στην ιστορία της η ΕΕ αγόρασε περισσότερο αέριο από τις ΗΠΑ παρά από τη Ρωσία">Για πρώτη φορά στην ιστορία της η ΕΕ αγόρασε περισσότερο αέριο από τις ΗΠΑ παρά από...</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/kremlino-500-585x500.jpg')" href="https://fimotro.gr/sto-kremlino-syziteitai-i-diexagogi-dimopsifismatos-gia-tin-enosi-ntonetsk-lougkansk-me-tin-rosia/" title="Στο Κρεμλίνο συζητείται η διεξαγωγή δημοψηφίσματος για την ένωση Ντονέτσκ-Λουγκάνσκ με την Ρωσία">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/sto-kremlino-syziteitai-i-diexagogi-dimopsifismatos-gia-tin-enosi-ntonetsk-lougkansk-me-tin-rosia/" title="Στο Κρεμλίνο συζητείται η διεξαγωγή δημοψηφίσματος για την ένωση Ντονέτσκ-Λουγκάνσκ με την Ρωσία">Στο Κρεμλίνο συζητείται η διεξαγωγή δημοψηφίσματος για την ένωση Ντονέτσκ-Λουγκάνσκ με την Ρωσία</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/prosfyges-oukrania-585x585.jpg')" href="https://fimotro.gr/polemos-stin-oukrania-ta-scholeia-tou-kievou-tha-anoixoun-xana-ton-septemvrio/" title="Πόλεμος στην Ουκρανία: Τα σχολεία του Κιέβου θα ανοίξουν ξανά τον Σεπτέμβριο">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/polemos-stin-oukrania-ta-scholeia-tou-kievou-tha-anoixoun-xana-ton-septemvrio/" title="Πόλεμος στην Ουκρανία: Τα σχολεία του Κιέβου θα ανοίξουν ξανά τον Σεπτέμβριο">Πόλεμος στην Ουκρανία: Τα σχολεία του Κιέβου θα ανοίξουν ξανά τον Σεπτέμβριο</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/nato-finlandia-sverige-585x585.jpg')" href="https://fimotro.gr/i-germania-thelei-na-exasfalisei-grigori-entaxi-tis-souidias-kai-tis-finlandias-sto-nato/" title="Η Γερμανία θέλει να εξασφαλίσει γρήγορη ένταξη της Σουηδίας και της Φινλανδίας στο ΝΑΤΟ">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/i-germania-thelei-na-exasfalisei-grigori-entaxi-tis-souidias-kai-tis-finlandias-sto-nato/" title="Η Γερμανία θέλει να εξασφαλίσει γρήγορη ένταξη της Σουηδίας και της Φινλανδίας στο ΝΑΤΟ">Η Γερμανία θέλει να εξασφαλίσει γρήγορη ένταξη της Σουηδίας και της Φινλανδίας στο ΝΑΤΟ</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/αρχείο-λήψης-13.jpg')" href="https://fimotro.gr/oie-se-taliban-paradeigmatisteite-apo-alles-mousoulmanikes-chores-gia-tin-antimetopisi-ton-gynaikon/" title="ΟΗΕ σε Ταλιμπάν: Παραδειγματιστείτε από άλλες μουσουλμανικές χώρες για την αντιμετώπιση των γυναικών">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/oie-se-taliban-paradeigmatisteite-apo-alles-mousoulmanikes-chores-gia-tin-antimetopisi-ton-gynaikon/" title="ΟΗΕ σε Ταλιμπάν: Παραδειγματιστείτε από άλλες μουσουλμανικές χώρες για την αντιμετώπιση των γυναικών">ΟΗΕ σε Ταλιμπάν: Παραδειγματιστείτε από άλλες μουσουλμανικές χώρες για την αντιμετώπιση των γυναικών</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-171358">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-11 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/monkeypox-test-st-1-585x585.jpg')" href="https://fimotro.gr/pou-ragdaia-i-afxisi-ton-krousmaton-evlogias-ton-pithikon-stin-evropi/" title="ΠΟΥ: Ραγδαία η αύξηση των κρουσμάτων ευλογιάς των πιθήκων στην Ευρώπη">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/pou-ragdaia-i-afxisi-ton-krousmaton-evlogias-ton-pithikon-stin-evropi/" title="ΠΟΥ: Ραγδαία η αύξηση των κρουσμάτων ευλογιάς των πιθήκων στην Ευρώπη">ΠΟΥ: Ραγδαία η αύξηση των κρουσμάτων ευλογιάς των πιθήκων στην Ευρώπη</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/koronoios-arsi-metrwn-protomagia-26-4-22-e1654088269335-585x550.jpeg')" href="https://fimotro.gr/koronoios-15-689-krousmata-14-thanatoi-95-diasolinomenoi/" title="Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/koronoios-15-689-krousmata-14-thanatoi-95-diasolinomenoi/" title="Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι">Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/01/plevris-585x541.jpg')" href="https://fimotro.gr/koronoios-plevris-ta-montela-deichnoun-pos-den-tha-yparxei-piesi-sto-esy-oste-na-paroume-metra/" title="Κορωνοϊός &#8211; Πλεύρης: Τα μοντέλα δείχνουν πως δεν θα υπάρξει πίεση στο ΕΣΥ ώστε να πάρουμε μέτρα">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/koronoios-plevris-ta-montela-deichnoun-pos-den-tha-yparxei-piesi-sto-esy-oste-na-paroume-metra/" title="Κορωνοϊός &#8211; Πλεύρης: Τα μοντέλα δείχνουν πως δεν θα υπάρξει πίεση στο ΕΣΥ ώστε να πάρουμε μέτρα">Κορωνοϊός &#8211; Πλεύρης: Τα μοντέλα δείχνουν πως δεν θα υπάρξει πίεση στο ΕΣΥ ώστε να πάρουμε...</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/01/paralia-thessaloniki-585x585.jpg')" href="https://fimotro.gr/thessaloniki-synechizetai-i-afxitiki-tasi-tou-iikou-fortiou-sta-lymata/" title="Θεσσαλονίκη: Συνεχίζεται η αυξητική τάση του ιικού φορτίου στα λύματα">
 </a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/thessaloniki-synechizetai-i-afxitiki-tasi-tou-iikou-fortiou-sta-lymata/" title="Θεσσαλονίκη: Συνεχίζεται η αυξητική τάση του ιικού φορτίου στα λύματα">Θεσσαλονίκη: Συνεχίζεται η αυξητική τάση του ιικού φορτίου στα λύματα</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/06/giatros-1-e1655452107899-585x555.jpg')" href="https://fimotro.gr/telos-i-syntagografisi-se-anasfalistous-apo-idiotes-iatrous/" title="Τέλος η συνταγογράφηση σε ανασφάλιστους από ιδιώτες ιατρούς">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/telos-i-syntagografisi-se-anasfalistous-apo-idiotes-iatrous/" title="Τέλος η συνταγογράφηση σε ανασφάλιστους από ιδιώτες ιατρούς">Τέλος η συνταγογράφηση σε ανασφάλιστους από ιδιώτες ιατρούς</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-161622">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-8 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/poloandron_0-e1500840924537.jpg')" href="https://fimotro.gr/italia-ellada-11-10-itta-kai-ektos-telikou-i-ethniki-polo-ton-andron/" title="Ιταλία – Ελλάδα 11-10: Ήττα και εκτός τελικού η Εθνική πόλο των Ανδρών">
</a>
</div>
 <div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/italia-ellada-11-10-itta-kai-ektos-telikou-i-ethniki-polo-ton-andron/" title="Ιταλία – Ελλάδα 11-10: Ήττα και εκτός τελικού η Εθνική πόλο των Ανδρών">Ιταλία – Ελλάδα 11-10: Ήττα και εκτός τελικού η Εθνική πόλο των Ανδρών</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/neymar-1-585x350.jpg')" href="https://fimotro.gr/neimar-sto-londino-oi-ekprosopoi-tou-vrazilianou-gia-syzitiseis-me-tin-tselsi-leei-to-espn/" title="Νεϊμάρ: «Στο Λονδίνο οι εκπρόσωποι του Βραζιλιάνου για συζητήσεις με την Τσέλσι» λέει το ESPN">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/neimar-sto-londino-oi-ekprosopoi-tou-vrazilianou-gia-syzitiseis-me-tin-tselsi-leei-to-espn/" title="Νεϊμάρ: «Στο Λονδίνο οι εκπρόσωποι του Βραζιλιάνου για συζητήσεις με την Τσέλσι» λέει το ESPN">Νεϊμάρ: «Στο Λονδίνο οι εκπρόσωποι του Βραζιλιάνου για συζητήσεις με την Τσέλσι» λέει το ESPN</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/06/pic_173313_234230-585x528.jpg')" href="https://fimotro.gr/mountial-2022-bainei-to-imiaftomato-ofsaint-sto-pagkosmio-kypello-tou-katar/" title="Μουντιάλ 2022: Μπαίνει το ημιαυτόματο οφσάιντ στο Παγκόσμιο Κύπελλο του Κατάρ">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/mountial-2022-bainei-to-imiaftomato-ofsaint-sto-pagkosmio-kypello-tou-katar/" title="Μουντιάλ 2022: Μπαίνει το ημιαυτόματο οφσάιντ στο Παγκόσμιο Κύπελλο του Κατάρ">Μουντιάλ 2022: Μπαίνει το ημιαυτόματο οφσάιντ στο Παγκόσμιο Κύπελλο του Κατάρ</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/photo-1-e1656666181696-585x473.jpg')" href="https://fimotro.gr/to-opap-game-time-sto-rythmo-tou-wimbledon-me-ton-gianni-kyfonidi/" title="To ΟΠΑΠ Game Time στο ρυθμό του Wimbledon με τον Γιάννη Κυφωνίδη">
<i class="penci-faicon fa fa-play"></i> </a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/to-opap-game-time-sto-rythmo-tou-wimbledon-me-ton-gianni-kyfonidi/" title="To ΟΠΑΠ Game Time στο ρυθμό του Wimbledon με τον Γιάννη Κυφωνίδη">To ΟΠΑΠ Game Time στο ρυθμό του Wimbledon με τον Γιάννη Κυφωνίδη</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/06/tsitsipas-2-585x585.jpg')" href="https://fimotro.gr/o-tsitsipas-trolare-to-bbc-plaka-ekana-me-to-ladi-kai-ti-rigani-sta-mallia/" title="Ο Τσιτσιπάς τρόλαρε το BBC: Πλάκα έκανα με το λάδι και τη ρίγανη στα μαλλιά">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/o-tsitsipas-trolare-to-bbc-plaka-ekana-me-to-ladi-kai-ti-rigani-sta-mallia/" title="Ο Τσιτσιπάς τρόλαρε το BBC: Πλάκα έκανα με το λάδι και τη ρίγανη στα μαλλιά">Ο Τσιτσιπάς τρόλαρε το BBC: Πλάκα έκανα με το λάδι και τη ρίγανη στα μαλλιά</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-281482"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-281482">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-29 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/06/konstantinos-karamanlis-e1654107789823-585x550.jpg')" href="https://fimotro.gr/na-einai-kai-stin-epomeni-vouli-apofasizei-o-kostas-karamanlis/" title="Να είναι και στην επόμενη Βουλή αποφασίζει ο Κώστας Καραμανλής">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/na-einai-kai-stin-epomeni-vouli-apofasizei-o-kostas-karamanlis/" title="Να είναι και στην επόμενη Βουλή αποφασίζει ο Κώστας Καραμανλής">Να είναι και στην επόμενη Βουλή αποφασίζει ο Κώστας Καραμανλής</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/nikoskaranikas-scaled-1-e1630334847155-585x585.jpg')" href="https://fimotro.gr/tha-ton-vgazei-brosta-o-tsipras-gia-na-tin-peftei-stous-syntrofous-tou/" title="Θα τον βγάζει μπροστά ο Τσίπρας για να την πέφτει στους συντρόφους του">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/tha-ton-vgazei-brosta-o-tsipras-gia-na-tin-peftei-stous-syntrofous-tou/" title="Θα τον βγάζει μπροστά ο Τσίπρας για να την πέφτει στους συντρόφους του">Θα τον βγάζει μπροστά ο Τσίπρας για να την πέφτει στους συντρόφους του</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/tzia_dimitriadis-1-20-585x585.jpg')" href="https://fimotro.gr/xerei-ta-panta-gia-ton-chrono-ton-eklogon/" title="Ο Γρηγόρης Δημητριάδης ξέρει τα πάντα για τον χρόνο των εκλογών..">
 </a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/xerei-ta-panta-gia-ton-chrono-ton-eklogon/" title="Ο Γρηγόρης Δημητριάδης ξέρει τα πάντα για τον χρόνο των εκλογών..">Ο Γρηγόρης Δημητριάδης ξέρει τα πάντα για τον χρόνο των εκλογών..</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/psifos_main01-585x541.jpg')" href="https://fimotro.gr/oristiko-me-stavro-kai-oi-epomenes-evroekloges/" title="Οριστικό: Με σταυρό και οι επόμενες Ευρωεκλογές">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/oristiko-me-stavro-kai-oi-epomenes-evroekloges/" title="Οριστικό: Με σταυρό και οι επόμενες Ευρωεκλογές">Οριστικό: Με σταυρό και οι επόμενες Ευρωεκλογές</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/06/2302155-e1656274466743-585x585.jpg')" href="https://fimotro.gr/tora-katalave-o-tsipras-oti-i-kouventa-gia-ton-varoufaki-tou-kanei-tromeri-zimia/" title="Τώρα κατάλαβε ο Τσίπρας ότι η κουβέντα για τον Βαρουφάκη του κάνει τρομερή ζημιά">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/tora-katalave-o-tsipras-oti-i-kouventa-gia-ton-varoufaki-tou-kanei-tromeri-zimia/" title="Τώρα κατάλαβε ο Τσίπρας ότι η κουβέντα για τον Βαρουφάκη του κάνει τρομερή ζημιά">Τώρα κατάλαβε ο Τσίπρας ότι η κουβέντα για τον Βαρουφάκη του κάνει τρομερή ζημιά</a>
</h3>
</div>
 </div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161618"><a href="https://fimotro.gr/category/epikairotita/">Επικαιρότητα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
<div class="penci_nav_col penci_nav_center penci_nav_aligncenter">
<div class="pc-builder-element pc-logo pc-logo-desktop penci-header-image-logo ">
<a href="https://fimotro.gr/">
<img class="penci-mainlogo pclogo-cls" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120">
</a>
</div>
</div>
<div class="penci_nav_col penci_nav_right penci_nav_alignright">
<div class="header-social desktop-social penci-builder-element">
<div class="inner-header-social social-icon-style penci-social-circle penci-social-textaccent">
<a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a>
<a href="/cdn-cgi/l/email-protection#91f7f8fcfee5e3fed1f6fcf0f8fdbff2fefc" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope"></i></a>
<a href="https://www.tiktok.com/@fimotro" aria-label="Tiktok" rel="noreferrer" target="_blank"><i class="penci-faicon penciicon-tik-tok"></i></a>
</div>
</div>
<div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes ">
<a class="search-click pc-button-define-customize">
<i class="penciicon-magnifiying-glass"></i>
</a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/">
<div class="pc-searchform-inner">
<input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" />
<i class="penciicon-magnifiying-glass"></i>
<input type="submit" class="searchsubmit" value="Αναζήτηση" />
</div>
</form>
<a class="search-click close-search"><i class="penciicon-close-button"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="penci_navbar_mobile shadow-enable">
<div class="penci_mobile_midbar penci-mobile-midbar penci_container sticky-enable pcmiddle-center pc-hasel">
<div class="container">
<div class="penci_nav_row">
<div class="penci_nav_col penci_nav_left penci_nav_alignleft">
<div class="pc-button-define-customize pc-builder-element navigation mobile-menu ">
<div class="button-menu-mobile header-builder"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div>
</div>
</div>
<div class="penci_nav_col penci_nav_center penci_nav_aligncenter">
<div class="pc-builder-element pc-logo pb-logo-mobile penci-header-image-logo ">
<a href="https://fimotro.gr/">
<img class="penci-mainlogo pclogo-cls" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120">
</a>
</div>
</div>
<div class="penci_nav_col penci_nav_right penci_nav_alignright">
<div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes ">
<a class="search-click pc-button-define-customize">
<i class="penciicon-magnifiying-glass"></i>
</a>
<div class="show-search">
<form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/">
<div class="pc-searchform-inner">
<input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" />
<i class="penciicon-magnifiying-glass"></i>
<input type="submit" class="searchsubmit" value="Αναζήτηση" />
</div>
</form>
<a class="search-click close-search"><i class="penciicon-close-button"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="close-mobile-menu-builder"><i class="penci-faicon fa fa-close"></i></a>
<div id="penci_off_canvas" class="penci-builder-mobile-sidebar-nav penci-menu-hbg">
<div class="penci_mobile_wrapper">
<div class="nav_wrap penci-mobile-sidebar-content-wrapper">
<div class="penci-builder-item-wrap item_main">
<div class="pc-builder-element pc-logo pb-logo-sidebar-mobile penci-header-image-logo ">
<a href="https://fimotro.gr/">
<img class="penci-mainlogo pclogo-cls" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120">
</a>
</div>
<div class="header-social penci-builder-element mobile-social">
<div class="inner-header-social social-icon-style penci-social-simple penci-social-normal">
<a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a>
<a href="/cdn-cgi/l/email-protection#6e080703011a1c012e09030f0702400d0103" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope"></i></a>
<a href="https://www.tiktok.com/@fimotro" aria-label="Tiktok" rel="noreferrer" target="_blank"><i class="penci-faicon penciicon-tik-tok"></i></a>
</div>
</div>
<div class="penci-builder-element pc-search-form pc-search-form-sidebar search-style-icon-button ">
<form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/">
<div class="pc-searchform-inner">
<input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" />
<i class="penciicon-magnifiying-glass"></i>
<button type="submit" class="searchsubmit">Αναζήτηση</button>
</div>
</form>
</div>
<div class="pc-builder-element pc-builder-menu pc-dropdown-menu">
<nav class="no-class normal-click" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-mobile" class="menu menu-hgb-main"><li id="menu-item-295172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu menu-item-295172"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a></li>
<li id="menu-item-295173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu menu-item-295173"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a></li>
<li id="menu-item-295175" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295175"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a></li>
<li id="menu-item-295170" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295170"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a></li>
<li id="menu-item-295174" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295174"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a></li>
<li id="menu-item-295176" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295176"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a></li>
<li id="menu-item-295177" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295177"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a></li>
<li id="menu-item-295180" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295180"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a></li>
<li id="menu-item-295178" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295178"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li>
<li id="menu-item-295181" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295181"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li>
<li id="menu-item-295179" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295179"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li>
<li id="menu-item-295182" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295182"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li>
<li id="menu-item-295183" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295183"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li>
<li id="menu-item-295184" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295184"><a href="https://fimotro.gr/category/epikairotita/">Επικαιρότητα</a></li>
<li id="menu-item-295185" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295185"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li>
</ul> </nav>
</div>
<div class="penci-builder-element penci-html-ads penci-html-ads-mobile">
Copyright 2021 - All Right Reserved</div>
</div>
</div>
</div>
</div>
</div>
</div><div class="penci-single-wrapper">
<div class="penci-single-block" ">
<div class="penci-single-pheader container container-single penci-single-style-6 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine penci_is_nosidebar">
<div class="post-image  penci-move-title-above">
<a href="https://fimotro.gr/wp-content/uploads/2022/05/Erdogan-1.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://fimotro.gr/wp-content/uploads/2022/05/Erdogan-1.jpg);padding-top: 56.1786%;"></span></a><div class="standard-post-special_wrapper"> <div class="header-standard header-classic single-header">
<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-4" href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/" rel="category tag">Πολιτική</a><a class="penci-cat-name penci-cat-2" href="https://fimotro.gr/category/protoselido/" rel="category tag">Πρωτοσέλιδο</a></span>
</div>
<h1 class="post-title single-post-title entry-title">Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!</h1>
<div class="penci-hide-tagupdated">
<span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span>
<time class="entry-date published" datetime="2022-07-01T19:43:04+03:00">01/07/2022</time> </div>
<div class="post-box-meta-single">
<span><time class="entry-date published" datetime="2022-07-01T19:43:04+03:00">01/07/2022</time></span>
</div>
</div>
</div> </div>
</div>
<div class="container container-single penci-single-style-6 penci-single-smore penci_is_nosidebar penci-single-smaller-width penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<center><a href="https://news.google.com/publications/CAAqBwgKMMnGowswjNG7Aw?hl=el&gl=GR&ceid=GR%3Ael"> <p style=" padding: 10px;font-size: 18px;color:#ffffff; background-color:#ca101e;"><b><img src="https://fimotro.gr/wp-content/uploads/2021/04/Google_News_icon.png" width="35" height="35"> Διαβάστε όλες τις τελευταίες ειδήσεις στο Google News</b></p></a></center></div></br>
<article id="post-335653" class="post type-post status-publish">
<div class="post-entry blockquote-style-2">
<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
<blockquote>
<h1>Καλύτερο υποστηρικτή από τον Τούρκο πρόεδρο δεν θα μπορούσε να βρει ο Κ. Μητσοτάκης</h1>
</blockquote>
<p class="ap-title">Το θράσος του ξεπερνά κάθε όριο&#8230; Με περίσσια άνεση απειλεί τον ελληνικό λαό να καταψηφίσει την υπάρχουσα κυβέρνηση αλλιώς θα έχει καταστροφικό τέλος.</p>
<div class="ap-article-text">
<p>Εδώ και πολλούς μήνες σε διπλωματικό επίπεδο ο Ρετζέπ Ταγίπ Ερνογάν δεν σταματά να προκαλεί. Έφτασε μάλιστα στο σημείο να κάνει λόγο για διεκδίκηση ελληνικών νησιών από την Τουρκία. Η σημερινή του υπόδειξη όμως ξεπέρασε κάθε όριο. Ούτε λίγο ούτε πολύ, ο Ερντογάν προειδοποιεί τον ελληνικό λαό να «δώσει το μήνυμα και το μάθημα μέσω της δημοκρατικής οδού στους κυβερνώντες» διότι «τρέχουν πίσω από περιπέτειες που θα φέρουν καταστροφικό τέλος» για τη χώρα.</p>
<p>«Είναι μια πραγματικότητα ότι ο γείτονας μας στο Αιγαίο πολιτικά, οικονομικά και στρατιωτικά δεν βρίσκεται στο ίδιο επίπεδο μαζί μας. Γι’ αυτό στους στρατηγικούς υπολογισμούς της Τουρκίας έχει την θέση που του αναλογεί. Ελπίζω ότι ο ελληνικός λαός θα δώσει το μήνυμα και το μάθημα μέσω της δημοκρατικής οδού, στους κυβερνώντες του που τρέχουν πίσω από περιπέτειες οι οποίες θα φέρουν ένα καταστροφικό τέλος για τον ελληνικό λαό» είπε ο Ρετζέπ Ταγίπ Ερντογάν.</p>
<h2><strong>Οικονόμου: Οι επιτυχίες Μητσοτάκη δεν τον αφήνουν να ησυχάσει</strong></h2>
<p>Νωρίτερα, ο κυβερνητικός εκπρόσωπος έστειλε ηχηρό μήνυμα στον Τούρκο Πρόεδρο λέγοντας ότι οι συνεχείς επιτυχίες του Μητσοτάκη έχουν κάνει τον Ερντογάν να χάσει τον ύπνο του.</p>
<p>Συγκεκριμένα όπως αναφέρει σε ανακοίνωση του: «Η συνεχής ισχυροποίηση της Ελλάδας -στρατιωτικά, διπλωματικά και οικονομικά- στεναχωρεί τον κ. Ερντογάν και τον οδηγεί σε δηλώσεις που υπερβαίνουν τα εσκαμμένα. Οι Έλληνες και οι Ελληνίδες έχουν την ιστορική παιδεία και τον πατριωτισμό που επιβάλλεται ώστε να κρατούν ερμητικά κλειστά τα αυτιά τους στις παραινέσεις όσων επιβουλεύονται την Πατρίδα τους. Είναι προφανέστατο ότι οι επιτυχίες του Πρωθυπουργού και η ενδυνάμωση της Ελλάδας δεν αφήνουν τον κ. Ερντογάν να ησυχάσει. Αν και ο ίδιος θα προτιμούσε μια Ελλάδα αδύναμη, εμείς κάνουμε και θα κάνουμε ανυποχώρητα όσα προάγουν τα εθνικά μας δίκαια. Εξάλλου, ο πραγματικά ισχυρός δεν έχει ανάγκη να το διαλαλεί κάθε τρεις και λίγο».</p>
<h3>Οι προκλητικές δηλώσεις Ερντογάν</h3>
<p>Νωρίτερα, ο  Τούρκος πρόεδρος, Ρετζέπ Ταγίπ Ερντογάν, μιλώντας στο Ινστιτούτο Πολέμου του Πανεπιστημίου Εθνικής Άμυνας κατά την τελετή αποφοίτησης αξιωματικών, αναφέρθηκε για άλλη μια φορά στην Ελλάδα, προειδοποιώντας ότι η Τουρκία θα της δώσει το ανάλογο μάθημα όσο συνεχίζει τις παραβιάσεις στον εναέριο χώρο, ενώ συστήνει ακόμη και στον ελληνικό λαό να εναντιωθεί στην κυβέρνησή του, πριν τον οδηγήσει σε περιπέτειες, όπως αυτή πριν από έναν αιώνα ή σαν αυτές που συμβαίνουν γύρω στην περιοχή μας (σ.σ. πόλεμος Ουκρανίας).</p>
<p>«Κανείς δεν πρέπει να αμφιβάλλει ότι θα προστατεύσουμε τα χερσαία, θαλάσσια και εναέρια σύνορά μας προς τη Δύση, χωρίς να κάνουμε την παραμικρή παραχώρηση στα δικαιώματά μας στο Αιγαίο και χρησιμοποιώντας στο έπακρο τις ευκαιρίες που μας δίνονται από τις διεθνείς συμφωνίες» είπε αρχικά ο Ερντογάν, σύμφωνα με την τουρκική εφημερίδα Hürriyet, σε δηλώσεις που έκανε σε εκδήλωση για την Τελετή Αποφοίτησης Αξιωματικών από το Πανεπιστήμιο Εθνικής Άμυνας.</p>
</div>
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fo-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Do-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=%CE%9F%20%CE%95%CF%81%CE%BD%CF%84%CE%BF%CE%B3%CE%AC%CE%BD%20%22%CE%B4%CE%B9%CE%B1%CF%84%CE%AC%CE%B6%CE%B5%CE%B9%22%20%CF%84%CE%BF%CE%BD%20%CE%95%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CF%8C%20%CE%BB%CE%B1%CF%8C%20%CE%BD%CE%B1%20%CE%BC%CE%B7%CE%BD%20%CF%88%CE%B7%CF%86%CE%AF%CF%83%CE%B5%CE%B9%20%CF%84%CE%BF%CF%85%CF%82%20%CE%BA%CF%85%CE%B2%CE%B5%CF%81%CE%BD%CF%8E%CE%BD%CF%84%CE%B5%CF%82%21&url=https%3A%2F%2Ffimotro.gr%2Fo-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Do-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z" /></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%CE%9F%20%CE%95%CF%81%CE%BD%CF%84%CE%BF%CE%B3%CE%AC%CE%BD%20%22%CE%B4%CE%B9%CE%B1%CF%84%CE%AC%CE%B6%CE%B5%CE%B9%22%20%CF%84%CE%BF%CE%BD%20%CE%95%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CF%8C%20%CE%BB%CE%B1%CF%8C%20%CE%BD%CE%B1%20%CE%BC%CE%B7%CE%BD%20%CF%88%CE%B7%CF%86%CE%AF%CF%83%CE%B5%CE%B9%20%CF%84%CE%BF%CF%85%CF%82%20%CE%BA%CF%85%CE%B2%CE%B5%CF%81%CE%BD%CF%8E%CE%BD%CF%84%CE%B5%CF%82%21 https%3A%2F%2Ffimotro.gr%2Fo-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Do-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_viber" href="viber://forward?text=%CE%9F%20%CE%95%CF%81%CE%BD%CF%84%CE%BF%CE%B3%CE%AC%CE%BD%20%22%CE%B4%CE%B9%CE%B1%CF%84%CE%AC%CE%B6%CE%B5%CE%B9%22%20%CF%84%CE%BF%CE%BD%20%CE%95%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CF%8C%20%CE%BB%CE%B1%CF%8C%20%CE%BD%CE%B1%20%CE%BC%CE%B7%CE%BD%20%CF%88%CE%B7%CF%86%CE%AF%CF%83%CE%B5%CE%B9%20%CF%84%CE%BF%CF%85%CF%82%20%CE%BA%CF%85%CE%B2%CE%B5%CF%81%CE%BD%CF%8E%CE%BD%CF%84%CE%B5%CF%82%21 https%3A%2F%2Ffimotro.gr%2Fo-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Do-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes" title="Viber" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_viber" style="background-color:#8b628f;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M22.57 27.22a7.39 7.39 0 0 1-1.14-.32 29 29 0 0 1-16-16.12c-1-2.55 0-4.7 2.66-5.58a2 2 0 0 1 1.39 0c1.12.41 3.94 4.3 4 5.46a2 2 0 0 1-1.16 1.78 2 2 0 0 0-.66 2.84A10.3 10.3 0 0 0 17 20.55a1.67 1.67 0 0 0 2.35-.55c1.07-1.62 2.38-1.54 3.82-.54.72.51 1.45 1 2.14 1.55.93.75 2.1 1.37 1.55 2.94a5.21 5.21 0 0 1-4.29 3.27zM17.06 4.79A10.42 10.42 0 0 1 26.79 15c0 .51.18 1.27-.58 1.25s-.54-.78-.6-1.29c-.7-5.52-3.23-8.13-8.71-9-.45-.07-1.15 0-1.11-.57.05-.87.87-.54 1.27-.6z" fill="#fff" fill-rule="evenodd"></path><path d="M24.09 14.06c-.05.38.17 1-.45 1.13-.83.13-.67-.64-.75-1.13-.56-3.36-1.74-4.59-5.12-5.35-.5-.11-1.27 0-1.15-.8s.82-.48 1.35-.42a6.9 6.9 0 0 1 6.12 6.57z" fill="#fff" fill-rule="evenodd"></path><path d="M21.52 13.45c0 .43 0 .87-.53.93s-.6-.26-.64-.64a2.47 2.47 0 0 0-2.26-2.43c-.42-.07-.82-.2-.63-.76.13-.38.47-.41.83-.42a3.66 3.66 0 0 1 3.23 3.32z" fill="#fff" fill-rule="evenodd"></path></svg></span></a><a class="heateor_sss_button_copy_link" title="Copy Link" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_copy_link" style="background-color:#ffc112;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 40 40"><path fill="#fff" d="M24.412 21.177c0-.36-.126-.665-.377-.917l-2.804-2.804a1.235 1.235 0 0 0-.913-.378c-.377 0-.7.144-.97.43.026.028.11.11.255.25.144.14.24.236.29.29s.117.14.2.256c.087.117.146.232.177.344.03.112.046.236.046.37 0 .36-.126.666-.377.918a1.25 1.25 0 0 1-.918.377 1.4 1.4 0 0 1-.373-.047 1.062 1.062 0 0 1-.345-.175 2.268 2.268 0 0 1-.256-.2 6.815 6.815 0 0 1-.29-.29c-.14-.142-.223-.23-.25-.254-.297.28-.445.607-.445.984 0 .36.126.664.377.916l2.778 2.79c.243.243.548.364.917.364.36 0 .665-.118.917-.35l1.982-1.97c.252-.25.378-.55.378-.9zm-9.477-9.504c0-.36-.126-.665-.377-.917l-2.777-2.79a1.235 1.235 0 0 0-.913-.378c-.35 0-.656.12-.917.364L7.967 9.92c-.254.252-.38.553-.38.903 0 .36.126.665.38.917l2.802 2.804c.242.243.547.364.916.364.377 0 .7-.14.97-.418-.026-.027-.11-.11-.255-.25s-.24-.235-.29-.29a2.675 2.675 0 0 1-.2-.255 1.052 1.052 0 0 1-.176-.344 1.396 1.396 0 0 1-.047-.37c0-.36.126-.662.377-.914.252-.252.557-.377.917-.377.136 0 .26.015.37.046.114.03.23.09.346.175.117.085.202.153.256.2.054.05.15.148.29.29.14.146.222.23.25.258.294-.278.442-.606.442-.983zM27 21.177c0 1.078-.382 1.99-1.146 2.736l-1.982 1.968c-.745.75-1.658 1.12-2.736 1.12-1.087 0-2.004-.38-2.75-1.143l-2.777-2.79c-.75-.747-1.12-1.66-1.12-2.737 0-1.106.392-2.046 1.183-2.818l-1.186-1.185c-.774.79-1.708 1.186-2.805 1.186-1.078 0-1.995-.376-2.75-1.13l-2.803-2.81C5.377 12.82 5 11.903 5 10.826c0-1.08.382-1.993 1.146-2.738L8.128 6.12C8.873 5.372 9.785 5 10.864 5c1.087 0 2.004.382 2.75 1.146l2.777 2.79c.75.747 1.12 1.66 1.12 2.737 0 1.105-.392 2.045-1.183 2.817l1.186 1.186c.774-.79 1.708-1.186 2.805-1.186 1.078 0 1.995.377 2.75 1.132l2.804 2.804c.754.755 1.13 1.672 1.13 2.75z" /></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
<div class="penci-single-link-pages">
</div>
</div>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>Προηγούμενο Άρθρο</span>
</div>
<a href="https://fimotro.gr/mitsotakis-anoigei-xana-ti-deftera-i-dioryga-tis-korinthou/">
<div class="pagi-text">
<h5 class="prev-title">Μητσοτάκης: Ανοίγει ξανά τη Δευτέρα η Διώρυγα της Κορίνθου</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>Επόμενο Άρθρο</span>
</div>
<a href="https://fimotro.gr/gia-proti-fora-stin-istoria-tis-i-ee-agorase-perissotero-aerio-apo-tis-ipa-para-apo-ti-rosia/">
<div class="pagi-text">
<h5 class="next-title">Για πρώτη φορά στην ιστορία της η ΕΕ αγόρασε περισσότερο αέριο από τις ΗΠΑ παρά από τη Ρωσία</h5>
</div>
</a>
</div>
</div>
</div>
<div class="post-related penci-posts-related-grid">
<div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ...</h4></div>
<div class="penci-related-carousel penci-related-grid-display">
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2022/07/mitsotakis-korinthos-910x521-1-585x390.jpg" href="https://fimotro.gr/mitsotakis-anoigei-xana-ti-deftera-i-dioryga-tis-korinthou/" title="Μητσοτάκης: Ανοίγει ξανά τη Δευτέρα η Διώρυγα της Κορίνθου">
</a>
<h3>
<a href="https://fimotro.gr/mitsotakis-anoigei-xana-ti-deftera-i-dioryga-tis-korinthou/">Μητσοτάκης: Ανοίγει ξανά τη Δευτέρα η Διώρυγα της Κορίνθου</a>
</h3>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2021/11/oikonomou-585x390.jpeg" href="https://fimotro.gr/oikonomou-gia-erntogan-oi-epitychies-mitsotaki-den-ton-afinoun-na-isychasei/" title="Οικονόμου για Ερντογάν: «Οι επιτυχίες Μητσοτάκη δεν τον αφήνουν να ησυχάσει»">
</a>
<h3>
<a href="https://fimotro.gr/oikonomou-gia-erntogan-oi-epitychies-mitsotaki-den-ton-afinoun-na-isychasei/">Οικονόμου για Ερντογάν: «Οι επιτυχίες Μητσοτάκη δεν τον αφήνουν να ησυχάσει»</a>
</h3>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2022/07/1100_412d7623-0530-4fde-a348-68226625a8d6-e1656688943706-585x390.jpg" href="https://fimotro.gr/apofylakizetai-me-perioristikous-orous-o-ithopoios-petros-filippidis/" title="Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης">
</a>
<h3>
<a href="https://fimotro.gr/apofylakizetai-me-perioristikous-orous-o-ithopoios-petros-filippidis/">Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης</a>
</h3>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2022/07/FWlO_R2WIAUTZG1-e1656688773593-585x390.jpg" href="https://fimotro.gr/georgiadis-ekana-tin-4i-dosi-to-emvolio-sozei-zoes/" title="Γεωργιάδης: Έκανα την 4η δόση-Το εμβόλιο σώζει ζωές">
<i class="penci-faicon fa fa-play"></i> </a>
<h3>
<a href="https://fimotro.gr/georgiadis-ekana-tin-4i-dosi-to-emvolio-sozei-zoes/">Γεωργιάδης: Έκανα την 4η δόση-Το εμβόλιο σώζει ζωές</a>
</h3>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2022/03/nikos-dendias-re-960x640-1-585x390.jpg" href="https://fimotro.gr/dendias-ta-ethnika-themata-na-meinoun-exo-apo-to-pedio-tou-kommatikou-antagonismou/" title="Δένδιας: Τα εθνικά θέματα να μείνουν έξω από το πεδίο του κομματικού ανταγωνισμού">
</a>
<h3>
<a href="https://fimotro.gr/dendias-ta-ethnika-themata-na-meinoun-exo-apo-to-pedio-tou-kommatikou-antagonismou/">Δένδιας: Τα εθνικά θέματα να μείνουν έξω από το πεδίο του κομματικού ανταγωνισμού</a>
</h3>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2022/05/koronoios-arsi-metrwn-protomagia-26-4-22-e1654088269335-585x390.jpeg" href="https://fimotro.gr/koronoios-15-689-krousmata-14-thanatoi-95-diasolinomenoi/" title="Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι">
</a>
<h3>
<a href="https://fimotro.gr/koronoios-15-689-krousmata-14-thanatoi-95-diasolinomenoi/">Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι</a>
</h3>
</div>
</div></div>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="clear-footer"></div>
<div id="widget-area">
<div class="container">
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4>
</aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css">
<template v-if="style !== 'widget'">
<span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current">
<span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span>
<i class="sw" :class="getWeatherIcon(current_weather)"></i>
<em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template>
</em>
</span>
<template v-if="weather_feed">
<span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day">
<span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span>
<i class="sw" :class="getWeatherIcon(day)"></i>
<em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em>
</span>
</template>
<template v-else>
<span v-html="error" class="error"></span>
</template>
</template>
<template v-else>
<div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''">
<h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4>
<div class="temp">
<span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span>
<span class="details">
<template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template>
<template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template>
<template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>:
<em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template>
</span>
</div>
<div class="summary">{{current_weather.desc}}</div>
<div class="simple-weather-table" v-if="weather_feed">
<div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row">
<div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div>
<div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div>
<div class="simple-weather-table__temp">
{{day.temp | temp}}&deg;
<span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span>
</div>
</div>
</div>
</div>
</template>
</div>
</aside> </div>
<div class="footer-widget-wrapper footer-widget-style-1">
<aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4>
<div class="widget-social pc_alignleft remove-circle penci-social-textcolored">
<a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i> <span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i> <span style="font-size: 13px">Twitter</span></a>
<a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i> <span style="font-size: 13px">Youtube</span></a>
<a href="/cdn-cgi/l/email-protection#93f5fafefce7e1fcd3f4fef2faffbdf0fcfe" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i> <span style="font-size: 13px">Email</span></a>
</div>
</aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>Ιούλιος 2022</caption>
<thead>
<tr>
<th scope="col" title="Δευτέρα">Δ</th>
<th scope="col" title="Τρίτη">Τ</th>
<th scope="col" title="Τετάρτη">Τ</th>
<th scope="col" title="Πέμπτη">Π</th>
<th scope="col" title="Παρασκευή">Π</th>
<th scope="col" title="Σάββατο">Σ</th>
<th scope="col" title="Κυριακή">Κ</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td id="today"><a href="https://fimotro.gr/2022/07/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 July 2022">1</a></td><td>2</td><td>3</td>
</tr>
<tr>
<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
</tr>
<tr>
<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
</tr>
<tr>
<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
</tr>
</tbody>
</table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2022/06/">&laquo; Ιούν</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside> </div>
<div class="footer-widget-wrapper footer-widget-style-1 last">
<aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a></div></div></div></aside> </div>
</div>
</div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter">
<div class="container">
<div class="footer-logo-copyright footer-not-logo">
<div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div class="footer-menu"><ul>
<li class="page_item page-item-296040"><a href="https://fimotro.gr/test/">test</a></li>
</ul></div>
</div>
<div id="footer-copyright">
<p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p>
</div>
<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penciicon-up-chevron"></i> <br>Πίσω στην Αρχή</span></a>
</div>
</div>
</div>
</footer>
</div>
<a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<div id="sidebar-nav-logo">
<a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" width="354" height="120" alt="Fimotro" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a>
<a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a>
<a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a>
<a href="/cdn-cgi/l/email-protection#6d0b040002191f022d0a000c0401430e0200" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope"></i></a>
<a href="https://www.tiktok.com/@fimotro" aria-label="Tiktok" rel="noreferrer" target="_blank"><i class="penci-faicon penciicon-tik-tok"></i></a>
</div> </div>
<ul id="menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ajax-mega-menu menu-item-295163"><a href="#"><i class="fa fa-bars"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-138177">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-2 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/Erdogan-1-585x541.jpg')" href="https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/" title="Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/" title="Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!">Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/1100_412d7623-0530-4fde-a348-68226625a8d6-e1656688943706-585x585.jpg')" href="https://fimotro.gr/apofylakizetai-me-perioristikous-orous-o-ithopoios-petros-filippidis/" title="Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/apofylakizetai-me-perioristikous-orous-o-ithopoios-petros-filippidis/" title="Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης">Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/koronoios-arsi-metrwn-protomagia-26-4-22-e1654088269335-585x550.jpeg')" href="https://fimotro.gr/koronoios-15-689-krousmata-14-thanatoi-95-diasolinomenoi/" title="Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/koronoios-15-689-krousmata-14-thanatoi-95-diasolinomenoi/" title="Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι">Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/04/Vladimir-Putin_0-585x585.jpg')" href="https://fimotro.gr/o-poutin-apekleise-apo-ta-rosika-koitasmata-aeriou-tin-shell-kai-tin-mitsubishi/" title="Ο Πούτιν απέκλεισε από τα ρωσικά κοιτάσματα αερίου την Shell και την Mitsubishi">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/o-poutin-apekleise-apo-ta-rosika-koitasmata-aeriou-tin-shell-kai-tin-mitsubishi/" title="Ο Πούτιν απέκλεισε από τα ρωσικά κοιτάσματα αερίου την Shell και την Mitsubishi">Ο Πούτιν απέκλεισε από τα ρωσικά κοιτάσματα αερίου την Shell και την Mitsubishi</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/FUSIKO-AERIO-e1652276466334-585x585.jpg')" href="https://fimotro.gr/i-fitch-vlepei-pithano-to-senario-efarmogis-deltiou-sto-fysiko-aerio/" title="Η Fitch βλέπει πιθανό το σενάριο εφαρμογής δελτίου στο φυσικό αέριο">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/i-fitch-vlepei-pithano-to-senario-efarmogis-deltiou-sto-fysiko-aerio/" title="Η Fitch βλέπει πιθανό το σενάριο εφαρμογής δελτίου στο φυσικό αέριο">Η Fitch βλέπει πιθανό το σενάριο εφαρμογής δελτίου στο φυσικό αέριο</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25457">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-4 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/Erdogan-1-585x541.jpg')" href="https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/" title="Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/o-erntogan-diatazei-ton-elliniko-lao-na-min-psifisei-tous-kyvernontes/" title="Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!">Ο Ερντογάν &#8220;διατάζει&#8221; τον Ελληνικό λαό να μην ψηφίσει τους κυβερνώντες!</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/mitsotakis-korinthos-910x521-1-585x521.jpg')" href="https://fimotro.gr/mitsotakis-anoigei-xana-ti-deftera-i-dioryga-tis-korinthou/" title="Μητσοτάκης: Ανοίγει ξανά τη Δευτέρα η Διώρυγα της Κορίνθου">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/mitsotakis-anoigei-xana-ti-deftera-i-dioryga-tis-korinthou/" title="Μητσοτάκης: Ανοίγει ξανά τη Δευτέρα η Διώρυγα της Κορίνθου">Μητσοτάκης: Ανοίγει ξανά τη Δευτέρα η Διώρυγα της Κορίνθου</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/oikonomou-585x465.jpeg')" href="https://fimotro.gr/oikonomou-gia-erntogan-oi-epitychies-mitsotaki-den-ton-afinoun-na-isychasei/" title="Οικονόμου για Ερντογάν: «Οι επιτυχίες Μητσοτάκη δεν τον αφήνουν να ησυχάσει»">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/oikonomou-gia-erntogan-oi-epitychies-mitsotaki-den-ton-afinoun-na-isychasei/" title="Οικονόμου για Ερντογάν: «Οι επιτυχίες Μητσοτάκη δεν τον αφήνουν να ησυχάσει»">Οικονόμου για Ερντογάν: «Οι επιτυχίες Μητσοτάκη δεν τον αφήνουν να ησυχάσει»</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/FWlO_R2WIAUTZG1-e1656688773593-585x585.jpg')" href="https://fimotro.gr/georgiadis-ekana-tin-4i-dosi-to-emvolio-sozei-zoes/" title="Γεωργιάδης: Έκανα την 4η δόση-Το εμβόλιο σώζει ζωές">
<i class="penci-faicon fa fa-play"></i> </a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/georgiadis-ekana-tin-4i-dosi-to-emvolio-sozei-zoes/" title="Γεωργιάδης: Έκανα την 4η δόση-Το εμβόλιο σώζει ζωές">Γεωργιάδης: Έκανα την 4η δόση-Το εμβόλιο σώζει ζωές</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/nikos-dendias-re-960x640-1-585x585.jpg')" href="https://fimotro.gr/dendias-ta-ethnika-themata-na-meinoun-exo-apo-to-pedio-tou-kommatikou-antagonismou/" title="Δένδιας: Τα εθνικά θέματα να μείνουν έξω από το πεδίο του κομματικού ανταγωνισμού">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/dendias-ta-ethnika-themata-na-meinoun-exo-apo-to-pedio-tou-kommatikou-antagonismou/" title="Δένδιας: Τα εθνικά θέματα να μείνουν έξω από το πεδίο του κομματικού ανταγωνισμού">Δένδιας: Τα εθνικά θέματα να μείνουν έξω από το πεδίο του κομματικού ανταγωνισμού</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25460">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-5 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/1470786-xrimatistirio-930-2-585x465.jpg')" href="https://fimotro.gr/chrimatistirio-athinon-mia-anasa-apo-to-chamilo-etous-ptosi-3-stin-evdomada/" title="Χρηματιστήριο Αθηνών: Μία «ανάσα» από το χαμηλό έτους, πτώση 3% στην εβδομάδα">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/chrimatistirio-athinon-mia-anasa-apo-to-chamilo-etous-ptosi-3-stin-evdomada/" title="Χρηματιστήριο Αθηνών: Μία «ανάσα» από το χαμηλό έτους, πτώση 3% στην εβδομάδα">Χρηματιστήριο Αθηνών: Μία «ανάσα» από το χαμηλό έτους, πτώση 3% στην εβδομάδα</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/therines-ekptoseis-1000-585x500.jpg')" href="https://fimotro.gr/premiera-ti-deftera-11-iouliou-gia-tis-therines-ekptoseis/" title="Πρεμιέρα τη Δευτέρα 11 Ιουλίου για τις θερινές εκπτώσεις">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/premiera-ti-deftera-11-iouliou-gia-tis-therines-ekptoseis/" title="Πρεμιέρα τη Δευτέρα 11 Ιουλίου για τις θερινές εκπτώσεις">Πρεμιέρα τη Δευτέρα 11 Ιουλίου για τις θερινές εκπτώσεις</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/ploio-e1656653953919-585x585.jpg')" href="https://fimotro.gr/akrivotera-apo-simera-eos-8-ola-ta-aktoploika-eisitiria/" title="Ακριβότερα από σήμερα έως 8% όλα τα ακτοπλοϊκά εισιτήρια">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/akrivotera-apo-simera-eos-8-ola-ta-aktoploika-eisitiria/" title="Ακριβότερα από σήμερα έως 8% όλα τα ακτοπλοϊκά εισιτήρια">Ακριβότερα από σήμερα έως 8% όλα τα ακτοπλοϊκά εισιτήρια</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/04/syntaxeis-syntaxiouxoi-se-trapeza-585x585.jpg')" href="https://fimotro.gr/ta-posa-pou-dikaiountai-oi-syntaxiouchoi-apo-epikourikes-kai-dora/" title="Τα ποσά που δικαιούνται οι συνταξιούχοι από επικουρικές και δώρα">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/ta-posa-pou-dikaiountai-oi-syntaxiouchoi-apo-epikourikes-kai-dora/" title="Τα ποσά που δικαιούνται οι συνταξιούχοι από επικουρικές και δώρα">Τα ποσά που δικαιούνται οι συνταξιούχοι από επικουρικές και δώρα</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/EzkliqBWEAMjl54-e1652330160829-585x585.jpeg')" href="https://fimotro.gr/poso-tha-kostisoun-oi-fetines-kalokairines-diakopes/" title="Πόσο θα κοστίσουν οι φετινές καλοκαιρινές διακοπές">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/poso-tha-kostisoun-oi-fetines-kalokairines-diakopes/" title="Πόσο θα κοστίσουν οι φετινές καλοκαιρινές διακοπές">Πόσο θα κοστίσουν οι φετινές καλοκαιρινές διακοπές</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25459">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-6 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/ekav-585x585.jpg')" href="https://fimotro.gr/kriti-travmatistike-me-alysopriono-sta-gennitika-organa-kai-dinei-machi-gia-ti-zoi-tou/" title="Κρήτη: Τραυματίστηκε με αλυσοπρίονο στα γεννητικά όργανα και δίνει μάχη για τη ζωή του">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/kriti-travmatistike-me-alysopriono-sta-gennitika-organa-kai-dinei-machi-gia-ti-zoi-tou/" title="Κρήτη: Τραυματίστηκε με αλυσοπρίονο στα γεννητικά όργανα και δίνει μάχη για τη ζωή του">Κρήτη: Τραυματίστηκε με αλυσοπρίονο στα γεννητικά όργανα και δίνει μάχη για τη ζωή του</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/Screenshot-2022-05-09-at-16-06-25-Fimotro.jpg')" href="https://fimotro.gr/eleftheros-o-20chronos-gia-trochaio-sto-chalandri-tou-apagorefthike-na-odigei/" title="Ελεύθερος ο 20χρονος για τροχαίο στο Χαλάνδρι &#8211; Του απαγορεύθηκε να οδηγεί">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/eleftheros-o-20chronos-gia-trochaio-sto-chalandri-tou-apagorefthike-na-odigei/" title="Ελεύθερος ο 20χρονος για τροχαίο στο Χαλάνδρι &#8211; Του απαγορεύθηκε να οδηγεί">Ελεύθερος ο 20χρονος για τροχαίο στο Χαλάνδρι &#8211; Του απαγορεύθηκε να οδηγεί</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/1100_412d7623-0530-4fde-a348-68226625a8d6-e1656688943706-585x585.jpg')" href="https://fimotro.gr/apofylakizetai-me-perioristikous-orous-o-ithopoios-petros-filippidis/" title="Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/apofylakizetai-me-perioristikous-orous-o-ithopoios-petros-filippidis/" title="Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης">Αποφυλακίζεται με περιοριστικούς όρους ο ηθοποιός Πέτρος Φιλιππίδης</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/01/Την-παρέμβαση-της-Δικαιοσύνης-προκάλεσε-η-καταγγελία-24χρονης-e1655038686901-585x550.jpeg')" href="https://fimotro.gr/kerkyra-me-8-chronia-fylakisis-timorithike-52chronos-daskalos-pou-aselgouse-se-varos-mathitrion-tou/" title="Κέρκυρα: Με 8 χρόνια φυλάκισης τιμωρήθηκε 52χρονος δάσκαλος που ασελγούσε σε βάρος μαθητριών του">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/kerkyra-me-8-chronia-fylakisis-timorithike-52chronos-daskalos-pou-aselgouse-se-varos-mathitrion-tou/" title="Κέρκυρα: Με 8 χρόνια φυλάκισης τιμωρήθηκε 52χρονος δάσκαλος που ασελγούσε σε βάρος μαθητριών του">Κέρκυρα: Με 8 χρόνια φυλάκισης τιμωρήθηκε 52χρονος δάσκαλος που ασελγούσε σε βάρος μαθητριών του</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/ilias-nikolakopoulos-syriza-585x405.jpg')" href="https://fimotro.gr/to-savvato-sto-a%ce%84-nekrotafeio-i-kideia-tou-ilia-nikolakopoulou/" title="Το Σάββατο στο Α΄ Νεκροταφείο η κηδεία του Ηλία Νικολακόπουλου">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/to-savvato-sto-a%ce%84-nekrotafeio-i-kideia-tou-ilia-nikolakopoulou/" title="Το Σάββατο στο Α΄ Νεκροταφείο η κηδεία του Ηλία Νικολακόπουλου">Το Σάββατο στο Α΄ Νεκροταφείο η κηδεία του Ηλία Νικολακόπουλου</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25458">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-7 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/aerio-2-585x585.jpeg')" href="https://fimotro.gr/gia-proti-fora-stin-istoria-tis-i-ee-agorase-perissotero-aerio-apo-tis-ipa-para-apo-ti-rosia/" title="Για πρώτη φορά στην ιστορία της η ΕΕ αγόρασε περισσότερο αέριο από τις ΗΠΑ παρά από τη Ρωσία">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/gia-proti-fora-stin-istoria-tis-i-ee-agorase-perissotero-aerio-apo-tis-ipa-para-apo-ti-rosia/" title="Για πρώτη φορά στην ιστορία της η ΕΕ αγόρασε περισσότερο αέριο από τις ΗΠΑ παρά από τη Ρωσία">Για πρώτη φορά στην ιστορία της η ΕΕ αγόρασε περισσότερο αέριο από τις ΗΠΑ παρά από&#8230;</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
 <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/kremlino-500-585x500.jpg')" href="https://fimotro.gr/sto-kremlino-syziteitai-i-diexagogi-dimopsifismatos-gia-tin-enosi-ntonetsk-lougkansk-me-tin-rosia/" title="Στο Κρεμλίνο συζητείται η διεξαγωγή δημοψηφίσματος για την ένωση Ντονέτσκ-Λουγκάνσκ με την Ρωσία">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/sto-kremlino-syziteitai-i-diexagogi-dimopsifismatos-gia-tin-enosi-ntonetsk-lougkansk-me-tin-rosia/" title="Στο Κρεμλίνο συζητείται η διεξαγωγή δημοψηφίσματος για την ένωση Ντονέτσκ-Λουγκάνσκ με την Ρωσία">Στο Κρεμλίνο συζητείται η διεξαγωγή δημοψηφίσματος για την ένωση Ντονέτσκ-Λουγκάνσκ με την Ρωσία</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/prosfyges-oukrania-585x585.jpg')" href="https://fimotro.gr/polemos-stin-oukrania-ta-scholeia-tou-kievou-tha-anoixoun-xana-ton-septemvrio/" title="Πόλεμος στην Ουκρανία: Τα σχολεία του Κιέβου θα ανοίξουν ξανά τον Σεπτέμβριο">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/polemos-stin-oukrania-ta-scholeia-tou-kievou-tha-anoixoun-xana-ton-septemvrio/" title="Πόλεμος στην Ουκρανία: Τα σχολεία του Κιέβου θα ανοίξουν ξανά τον Σεπτέμβριο">Πόλεμος στην Ουκρανία: Τα σχολεία του Κιέβου θα ανοίξουν ξανά τον Σεπτέμβριο</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/nato-finlandia-sverige-585x585.jpg')" href="https://fimotro.gr/i-germania-thelei-na-exasfalisei-grigori-entaxi-tis-souidias-kai-tis-finlandias-sto-nato/" title="Η Γερμανία θέλει να εξασφαλίσει γρήγορη ένταξη της Σουηδίας και της Φινλανδίας στο ΝΑΤΟ">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/i-germania-thelei-na-exasfalisei-grigori-entaxi-tis-souidias-kai-tis-finlandias-sto-nato/" title="Η Γερμανία θέλει να εξασφαλίσει γρήγορη ένταξη της Σουηδίας και της Φινλανδίας στο ΝΑΤΟ">Η Γερμανία θέλει να εξασφαλίσει γρήγορη ένταξη της Σουηδίας και της Φινλανδίας στο ΝΑΤΟ</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/αρχείο-λήψης-13.jpg')" href="https://fimotro.gr/oie-se-taliban-paradeigmatisteite-apo-alles-mousoulmanikes-chores-gia-tin-antimetopisi-ton-gynaikon/" title="ΟΗΕ σε Ταλιμπάν: Παραδειγματιστείτε από άλλες μουσουλμανικές χώρες για την αντιμετώπιση των γυναικών">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/oie-se-taliban-paradeigmatisteite-apo-alles-mousoulmanikes-chores-gia-tin-antimetopisi-ton-gynaikon/" title="ΟΗΕ σε Ταλιμπάν: Παραδειγματιστείτε από άλλες μουσουλμανικές χώρες για την αντιμετώπιση των γυναικών">ΟΗΕ σε Ταλιμπάν: Παραδειγματιστείτε από άλλες μουσουλμανικές χώρες για την αντιμετώπιση των γυναικών</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-171358">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-11 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/monkeypox-test-st-1-585x585.jpg')" href="https://fimotro.gr/pou-ragdaia-i-afxisi-ton-krousmaton-evlogias-ton-pithikon-stin-evropi/" title="ΠΟΥ: Ραγδαία η αύξηση των κρουσμάτων ευλογιάς των πιθήκων στην Ευρώπη">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/pou-ragdaia-i-afxisi-ton-krousmaton-evlogias-ton-pithikon-stin-evropi/" title="ΠΟΥ: Ραγδαία η αύξηση των κρουσμάτων ευλογιάς των πιθήκων στην Ευρώπη">ΠΟΥ: Ραγδαία η αύξηση των κρουσμάτων ευλογιάς των πιθήκων στην Ευρώπη</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/05/koronoios-arsi-metrwn-protomagia-26-4-22-e1654088269335-585x550.jpeg')" href="https://fimotro.gr/koronoios-15-689-krousmata-14-thanatoi-95-diasolinomenoi/" title="Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/koronoios-15-689-krousmata-14-thanatoi-95-diasolinomenoi/" title="Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι">Κορωνοϊός: 15.689 κρούσματα, 14 θάνατοι, 95 διασωληνωμένοι</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/01/plevris-585x541.jpg')" href="https://fimotro.gr/koronoios-plevris-ta-montela-deichnoun-pos-den-tha-yparxei-piesi-sto-esy-oste-na-paroume-metra/" title="Κορωνοϊός &#8211; Πλεύρης: Τα μοντέλα δείχνουν πως δεν θα υπάρξει πίεση στο ΕΣΥ ώστε να πάρουμε μέτρα">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/koronoios-plevris-ta-montela-deichnoun-pos-den-tha-yparxei-piesi-sto-esy-oste-na-paroume-metra/" title="Κορωνοϊός &#8211; Πλεύρης: Τα μοντέλα δείχνουν πως δεν θα υπάρξει πίεση στο ΕΣΥ ώστε να πάρουμε μέτρα">Κορωνοϊός &#8211; Πλεύρης: Τα μοντέλα δείχνουν πως δεν θα υπάρξει πίεση στο ΕΣΥ ώστε να πάρουμε&#8230;</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/01/paralia-thessaloniki-585x585.jpg')" href="https://fimotro.gr/thessaloniki-synechizetai-i-afxitiki-tasi-tou-iikou-fortiou-sta-lymata/" title="Θεσσαλονίκη: Συνεχίζεται η αυξητική τάση του ιικού φορτίου στα λύματα">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/thessaloniki-synechizetai-i-afxitiki-tasi-tou-iikou-fortiou-sta-lymata/" title="Θεσσαλονίκη: Συνεχίζεται η αυξητική τάση του ιικού φορτίου στα λύματα">Θεσσαλονίκη: Συνεχίζεται η αυξητική τάση του ιικού φορτίου στα λύματα</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/06/giatros-1-e1655452107899-585x555.jpg')" href="https://fimotro.gr/telos-i-syntagografisi-se-anasfalistous-apo-idiotes-iatrous/" title="Τέλος η συνταγογράφηση σε ανασφάλιστους από ιδιώτες ιατρούς">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/telos-i-syntagografisi-se-anasfalistous-apo-idiotes-iatrous/" title="Τέλος η συνταγογράφηση σε ανασφάλιστους από ιδιώτες ιατρούς">Τέλος η συνταγογράφηση σε ανασφάλιστους από ιδιώτες ιατρούς</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-161622">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-8 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/poloandron_0-e1500840924537.jpg')" href="https://fimotro.gr/italia-ellada-11-10-itta-kai-ektos-telikou-i-ethniki-polo-ton-andron/" title="Ιταλία – Ελλάδα 11-10: Ήττα και εκτός τελικού η Εθνική πόλο των Ανδρών">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/italia-ellada-11-10-itta-kai-ektos-telikou-i-ethniki-polo-ton-andron/" title="Ιταλία – Ελλάδα 11-10: Ήττα και εκτός τελικού η Εθνική πόλο των Ανδρών">Ιταλία – Ελλάδα 11-10: Ήττα και εκτός τελικού η Εθνική πόλο των Ανδρών</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/neymar-1-585x350.jpg')" href="https://fimotro.gr/neimar-sto-londino-oi-ekprosopoi-tou-vrazilianou-gia-syzitiseis-me-tin-tselsi-leei-to-espn/" title="Νεϊμάρ: «Στο Λονδίνο οι εκπρόσωποι του Βραζιλιάνου για συζητήσεις με την Τσέλσι» λέει το ESPN">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/neimar-sto-londino-oi-ekprosopoi-tou-vrazilianou-gia-syzitiseis-me-tin-tselsi-leei-to-espn/" title="Νεϊμάρ: «Στο Λονδίνο οι εκπρόσωποι του Βραζιλιάνου για συζητήσεις με την Τσέλσι» λέει το ESPN">Νεϊμάρ: «Στο Λονδίνο οι εκπρόσωποι του Βραζιλιάνου για συζητήσεις με την Τσέλσι» λέει το ESPN</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
 <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/06/pic_173313_234230-585x528.jpg')" href="https://fimotro.gr/mountial-2022-bainei-to-imiaftomato-ofsaint-sto-pagkosmio-kypello-tou-katar/" title="Μουντιάλ 2022: Μπαίνει το ημιαυτόματο οφσάιντ στο Παγκόσμιο Κύπελλο του Κατάρ">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/mountial-2022-bainei-to-imiaftomato-ofsaint-sto-pagkosmio-kypello-tou-katar/" title="Μουντιάλ 2022: Μπαίνει το ημιαυτόματο οφσάιντ στο Παγκόσμιο Κύπελλο του Κατάρ">Μουντιάλ 2022: Μπαίνει το ημιαυτόματο οφσάιντ στο Παγκόσμιο Κύπελλο του Κατάρ</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/07/photo-1-e1656666181696-585x473.jpg')" href="https://fimotro.gr/to-opap-game-time-sto-rythmo-tou-wimbledon-me-ton-gianni-kyfonidi/" title="To ΟΠΑΠ Game Time στο ρυθμό του Wimbledon με τον Γιάννη Κυφωνίδη">
<i class="penci-faicon fa fa-play"></i> </a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/to-opap-game-time-sto-rythmo-tou-wimbledon-me-ton-gianni-kyfonidi/" title="To ΟΠΑΠ Game Time στο ρυθμό του Wimbledon με τον Γιάννη Κυφωνίδη">To ΟΠΑΠ Game Time στο ρυθμό του Wimbledon με τον Γιάννη Κυφωνίδη</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/06/tsitsipas-2-585x585.jpg')" href="https://fimotro.gr/o-tsitsipas-trolare-to-bbc-plaka-ekana-me-to-ladi-kai-ti-rigani-sta-mallia/" title="Ο Τσιτσιπάς τρόλαρε το BBC: Πλάκα έκανα με το λάδι και τη ρίγανη στα μαλλιά">
</a>
 </div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/o-tsitsipas-trolare-to-bbc-plaka-ekana-me-to-ladi-kai-ti-rigani-sta-mallia/" title="Ο Τσιτσιπάς τρόλαρε το BBC: Πλάκα έκανα με το λάδι και τη ρίγανη στα μαλλιά">Ο Τσιτσιπάς τρόλαρε το BBC: Πλάκα έκανα με το λάδι και τη ρίγανη στα μαλλιά</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-281482"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-281482">
<div class="penci-content-megamenu">
<div class="penci-mega-latest-posts col-mn-5 mega-row-1">
<div class="penci-mega-row penci-mega-29 row-active">
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/06/konstantinos-karamanlis-e1654107789823-585x550.jpg')" href="https://fimotro.gr/na-einai-kai-stin-epomeni-vouli-apofasizei-o-kostas-karamanlis/" title="Να είναι και στην επόμενη Βουλή αποφασίζει ο Κώστας Καραμανλής">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/na-einai-kai-stin-epomeni-vouli-apofasizei-o-kostas-karamanlis/" title="Να είναι και στην επόμενη Βουλή αποφασίζει ο Κώστας Καραμανλής">Να είναι και στην επόμενη Βουλή αποφασίζει ο Κώστας Καραμανλής</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/nikoskaranikas-scaled-1-e1630334847155-585x585.jpg')" href="https://fimotro.gr/tha-ton-vgazei-brosta-o-tsipras-gia-na-tin-peftei-stous-syntrofous-tou/" title="Θα τον βγάζει μπροστά ο Τσίπρας για να την πέφτει στους συντρόφους του">
</a>
</div>
<div class="penci-mega-meta">
 <h3 class="post-mega-title">
<a href="https://fimotro.gr/tha-ton-vgazei-brosta-o-tsipras-gia-na-tin-peftei-stous-syntrofous-tou/" title="Θα τον βγάζει μπροστά ο Τσίπρας για να την πέφτει στους συντρόφους του">Θα τον βγάζει μπροστά ο Τσίπρας για να την πέφτει στους συντρόφους του</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/tzia_dimitriadis-1-20-585x585.jpg')" href="https://fimotro.gr/xerei-ta-panta-gia-ton-chrono-ton-eklogon/" title="Ο Γρηγόρης Δημητριάδης ξέρει τα πάντα για τον χρόνο των εκλογών..">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/xerei-ta-panta-gia-ton-chrono-ton-eklogon/" title="Ο Γρηγόρης Δημητριάδης ξέρει τα πάντα για τον χρόνο των εκλογών..">Ο Γρηγόρης Δημητριάδης ξέρει τα πάντα για τον χρόνο των εκλογών..</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/psifos_main01-585x541.jpg')" href="https://fimotro.gr/oristiko-me-stavro-kai-oi-epomenes-evroekloges/" title="Οριστικό: Με σταυρό και οι επόμενες Ευρωεκλογές">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/oristiko-me-stavro-kai-oi-epomenes-evroekloges/" title="Οριστικό: Με σταυρό και οι επόμενες Ευρωεκλογές">Οριστικό: Με σταυρό και οι επόμενες Ευρωεκλογές</a>
</h3>
</div>
</div>
<div class="penci-mega-post">
<div class="penci-mega-thumbnail">
<a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/06/2302155-e1656274466743-585x585.jpg')" href="https://fimotro.gr/tora-katalave-o-tsipras-oti-i-kouventa-gia-ton-varoufaki-tou-kanei-tromeri-zimia/" title="Τώρα κατάλαβε ο Τσίπρας ότι η κουβέντα για τον Βαρουφάκη του κάνει τρομερή ζημιά">
</a>
</div>
<div class="penci-mega-meta">
<h3 class="post-mega-title">
<a href="https://fimotro.gr/tora-katalave-o-tsipras-oti-i-kouventa-gia-ton-varoufaki-tou-kanei-tromeri-zimia/" title="Τώρα κατάλαβε ο Τσίπρας ότι η κουβέντα για τον Βαρουφάκη του κάνει τρομερή ζημιά">Τώρα κατάλαβε ο Τσίπρας ότι η κουβέντα για τον Βαρουφάκη του κάνει τρομερή ζημιά</a>
</h3>
</div>
</div>
</div>
</div>
</div>
</div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161618"><a href="https://fimotro.gr/category/epikairotita/">Επικαιρότητα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li>
</ul>
</li>
</ul> </nav>
<div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all">
<div class="penci-gprd-law">
<p>
Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a> </p>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/fimotro.gr\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/penci-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/penci-review/js/review.js?ver=1.0' id='jquery-penci-review-js'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=1.0' id='youtube-api-js'></script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/penci-shortcodes/assets/play.js?ver=1.0' id='penci-play-js-js'></script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/simple-weather/js/vue.min.js' id='vue-js-js'></script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/simple-weather/js/vue-resource.min.js' id='vue-resource-js'></script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/simple-weather/js/moment.min.js' id='moment-js-js'></script>
<script type='text/javascript' id='simple-weather-main-js-extra'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03ac\u03b9","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/simple-weather/js/simple-weather.js?ver=4.1.1' id='simple-weather-main-js'></script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/themes/soledad/js/penci-lazy.js?ver=8.2.0' id='pc-lazy-js'></script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/themes/soledad/js/libs-script.min.js?ver=8.2.0' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"962367c80b","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/themes/soledad/js/main.js?ver=8.2.0' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"962367c80b","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/themes/soledad/js/post-like.js?ver=8.2.0' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' id='penci_ajax_more_posts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"962367c80b","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/themes/soledad/js/more-post.js?ver=8.2.0' id='penci_ajax_more_posts-js'></script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/themes/soledad/inc/builder/assets/js/penci-header-builder.js?ver=8.2.0' id='penci-header-builder-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://fimotro.gr/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.42' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/penci-recipe/js/jquery.rateyo.min.js?ver=3.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"962367c80b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/penci-recipe/js/rating_recipe.js?ver=3.3' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://fimotro.gr/wp-content/plugins/penci-portfolio/js/penci-portfolio.js?ver=1.0' id='penci_portfolio_extra-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'116564344',post:'335653',tz:'3',srv:'fimotro.gr'} ]);
	_stq.push([ 'clickTrackerInit', '116564344', '335653' ]);
</script>
<script type='text/javascript' id="soledad-pagespeed-header" data-cfasync="false">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</script>
</body>
</html>
