<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><title>Ο Αντώνης Πρέκας προκαλεί με ένα βιβλίο &#8211; έκπληξη &#8211; Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/e7b506c81a92e22b354bfd5a0c7a9fcf.css" data-minify="1" /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript' src='https://fimotro.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://fimotro.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Αυτό είναι το νέο σχέδιο της ΓΓΠΠ για τους κινδύνους από χιονοπτώσεις και παγετό' href='https://fimotro.gr/afto-ine-to-neo-schedio-tis-ngpp-gia-tous-kindynous-apo-chionoptosis-ke-pageto/' /><meta name="generator" content="WordPress 5.3" /><link rel="canonical" href="https://fimotro.gr/o-antonis-prekas-prokali-me-ena-vivlio-ekplixi/" /><link rel='shortlink' href='https://fimotro.gr/?p=167847' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fo-antonis-prekas-prokali-me-ena-vivlio-ekplixi%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fo-antonis-prekas-prokali-me-ena-vivlio-ekplixi%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":167847,"post_name":"o-antonis-prekas-prokali-me-ena-vivlio-ekplixi","post_title":"\u039f \u0391\u03bd\u03c4\u03ce\u03bd\u03b7\u03c2 \u03a0\u03c1\u03ad\u03ba\u03b1\u03c2 \u03c0\u03c1\u03bf\u03ba\u03b1\u03bb\u03b5\u03af \u03bc\u03b5 \u03ad\u03bd\u03b1 \u03b2\u03b9\u03b2\u03bb\u03af\u03bf - \u03ad\u03ba\u03c0\u03bb\u03b7\u03be\u03b7","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":9,"name":"\u039c\u039c\u0395","slug":"media","term_group":0,"term_taxonomy_id":9,"taxonomy":"category","description":"","parent":0,"count":1076,"filter":"raw","cat_ID":9,"category_count":1076,"category_description":"","cat_name":"\u039c\u039c\u0395","category_nicename":"media","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="539531" async></script> <style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script> <style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u039f \u0391\u03bd\u03c4\u03ce\u03bd\u03b7\u03c2 \u03a0\u03c1\u03ad\u03ba\u03b1\u03c2 \u03c0\u03c1\u03bf\u03ba\u03b1\u03bb\u03b5\u03af \u03bc\u03b5 \u03ad\u03bd\u03b1 \u03b2\u03b9\u03b2\u03bb\u03af\u03bf - \u03ad\u03ba\u03c0\u03bb\u03b7\u03be\u03b7",
    "description": "&#8220;\u03a7\u03b1\u00b5\u03b1\u03b9-\u039b\u03b5\u03bf\u03bd\u03c4\u03b1\u03c1\u03b9\u03c3\u00b5\u03bf\u03af \u03ba\u03b1\u03b9 \u00b5\u03b5\u03c4\u03b1\u00b5\u03c6\u03b9\u03ad\u03c3\u03b5\u03b9\u03c2&#8221; \u039f \u03b3\u03bd\u03c9\u03c3\u03c4\u03cc\u03c2 \u03b4\u03b7\u03bc\u03bf\u03c3\u03b9\u03bf\u03b3\u03c1\u03ac\u03c6\u03bf\u03c2 \u03ba\u03b1\u03b9 \u03c3\u03c5\u03b3\u03b3\u03c1\u03b1\u03c6\u03ad\u03b1\u03c2 \u0391\u03bd\u03c4\u03ce\u03bd\u03b7\u03c2 \u03a0\u03c1\u03ad\u03ba\u03b1\u03c2 &#8220;\u03c0\u03c1\u03bf\u03ba\u03b1\u03bb\u03b5\u03af&#8221; \u03bc\u03b5 \u03ad\u03bd\u03b1 \u03b2\u03b9\u03b2\u03bb\u03af\u03bf \u03ad\u03ba\u03c0\u03bb\u03b7\u03be\u03b7 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u0395\u03ba\u03b4\u03bf\u03c4\u03b9\u03ba\u03ae \u0391\u03b8\u03b7\u03bd\u03ce\u03bd. \u0388\u03bd\u03b1 \u03b5\u03be\u03b1\u03b9\u03c1\u03b5\u03c4\u03b9\u03ba\u03ac \u03c0\u03c1\u03c9\u03c4\u03cc\u03c4\u03c5\u03c0\u03bf \u03ad\u03c1\u03b3\u03bf \u03c0\u03bf\u03c5 \u03c0\u03b5\u03c1\u03b9\u03bb\u03b1\u00b5\u03b2\u03ac\u03bd\u03b5\u03b9 \u03b4\u03b5\u03ba\u03b1\u03bf\u03c7\u03c4\u03ce \u03c0\u03bf\u03b9\u03ae\u00b5\u03b1\u03c4\u03b1 \u2013 \u03c4\u03c1\u03b1\u03b3\u03bf\u03cd\u03b4\u03b9\u03b1 \u03b3\u03c1\u03b1\u00b5\u00b5\u03ad\u03bd\u03b1 \u00b5\u03b5 \u03c4\u03bf\u03bd \u03c4\u03c1\u03cc\u03c0\u03bf \u03b3\u03bd\u03c9\u03c3\u03c4\u03ce\u03bd \u03c0\u03bf\u03b9\u03b7\u03c4\u03ce\u03bd,&hellip;",
    "datePublished": "2019-12-12",
    "datemodified": "2019-12-12",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/o-antonis-prekas-prokali-me-ena-vivlio-ekplixi\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2019\/12\/prekas_600_400_-1520156776.jpg",
        "width": 600,
        "height": 400
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/media\/",
                "name": "\u039c\u039c\u0395"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/o-antonis-prekas-prokali-me-ena-vivlio-ekplixi\/",
                "name": "\u039f \u0391\u03bd\u03c4\u03ce\u03bd\u03b7\u03c2 \u03a0\u03c1\u03ad\u03ba\u03b1\u03c2 \u03c0\u03c1\u03bf\u03ba\u03b1\u03bb\u03b5\u03af \u03bc\u03b5 \u03ad\u03bd\u03b1 \u03b2\u03b9\u03b2\u03bb\u03af\u03bf &#8211; \u03ad\u03ba\u03c0\u03bb\u03b7\u03be\u03b7"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /> <link rel="amphtml" href="https://fimotro.gr/amp/o-antonis-prekas-prokali-me-ena-vivlio-ekplixi/" /><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://fimotro.gr/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
  ga('create', 'UA-9819787-3', 'auto');
  ga('send', 'pageview');</script> <meta property="og:locale" content="el_GR" /><meta property="og:site_name" content="Fimotro" /><meta property="og:title" content="Ο Αντώνης Πρέκας προκαλεί με ένα βιβλίο - έκπληξη" /><meta property="og:url" content="https://fimotro.gr/o-antonis-prekas-prokali-me-ena-vivlio-ekplixi/" /><meta property="og:type" content="article" /><meta property="og:description" content="&quot;Χαµαι-Λεονταρισµοί και µεταµφιέσεις&quot; Ο γνωστός δημοσιογράφος και συγγραφέας Αντώνης Πρέκας &quot;προκαλεί&quot; με ένα βιβλίο έκπληξη από την Εκδοτική Αθηνών. Ένα εξαιρετικά πρωτότυπο έργο που περιλαµβάνει δεκαοχτώ ποιήµατα – τραγούδια γραµµένα µε τον τρόπο γνωστών ποιητών, από τον Βρεττάκο και τον Καρυω" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2019/12/prekas_600_400_-1520156776.jpg" /><meta property="og:image:url" content="https://fimotro.gr/wp-content/uploads/2019/12/prekas_600_400_-1520156776.jpg" /><meta property="og:image:secure_url" content="https://fimotro.gr/wp-content/uploads/2019/12/prekas_600_400_-1520156776.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="400" /><meta property="fb:app_id" content="946913635646671" /><meta itemprop="name" content="Ο Αντώνης Πρέκας προκαλεί με ένα βιβλίο - έκπληξη" /><meta itemprop="headline" content="Ο Αντώνης Πρέκας προκαλεί με ένα βιβλίο - έκπληξη" /><meta itemprop="description" content="&quot;Χαµαι-Λεονταρισµοί και µεταµφιέσεις&quot; Ο γνωστός δημοσιογράφος και συγγραφέας Αντώνης Πρέκας &quot;προκαλεί&quot; με ένα βιβλίο έκπληξη από την Εκδοτική Αθηνών. Ένα εξαιρετικά πρωτότυπο έργο που περιλαµβάνει δεκαοχτώ ποιήµατα – τραγούδια γραµµένα µε τον τρόπο γνωστών ποιητών, από τον Βρεττάκο και τον Καρυω" /><meta itemprop="image" content="https://fimotro.gr/wp-content/uploads/2019/12/prekas_600_400_-1520156776.jpg" /><meta itemprop="datePublished" content="2019-12-12" /><meta itemprop="dateModified" content="2019-12-12T22:54:55+02:00" /><meta itemprop="author" content="fimotro" /><meta name="twitter:title" content="Ο Αντώνης Πρέκας προκαλεί με ένα βιβλίο - έκπληξη" /><meta name="twitter:url" content="https://fimotro.gr/o-antonis-prekas-prokali-me-ena-vivlio-ekplixi/" /><meta name="twitter:description" content="&quot;Χαµαι-Λεονταρισµοί και µεταµφιέσεις&quot; Ο γνωστός δημοσιογράφος και συγγραφέας Αντώνης Πρέκας &quot;προκαλεί&quot; με ένα βιβλίο έκπληξη από την Εκδοτική Αθηνών. Ένα εξαιρετικά πρωτότυπο έργο που περιλαµβάνει δεκαοχτώ ποιήµατα – τραγούδια γραµµένα µε τον τρόπο γνωστών ποιητών, από τον Βρεττάκο και τον Καρυω" /><meta name="twitter:image" content="https://fimotro.gr/wp-content/uploads/2019/12/prekas_600_400_-1520156776.jpg" /><meta name="twitter:card" content="summary_large_image" /></head><body class="post-template-default single single-post postid-167847 single-format-standard penci-body-single-style-10 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class="penci-lazy" src="https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#f197989c9e85839eb1969c90989ddf929e9c"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/Congress-REUTERS-585x500.jpg')" href="https://fimotro.gr/skliro-chtypima-apo-tis-ipa-ston-erntogan/" title="Σκληρό χτύπημα από τις ΗΠΑ στον Ερντογάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skliro-chtypima-apo-tis-ipa-ston-erntogan/" title="Σκληρό χτύπημα από τις ΗΠΑ στον Ερντογάν">Σκληρό χτύπημα από τις ΗΠΑ στον Ερντογάν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:05:30+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/livih-stratarxis-xaftar-500-585x500.jpg')" href="https://fimotro.gr/o-chaftar-edose-entoli-gia-katalipsi-tis-tripolis/" title="Ο Χαφτάρ έδωσε εντολή για κατάληψη της Τρίπολης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-chaftar-edose-entoli-gia-katalipsi-tis-tripolis/" title="Ο Χαφτάρ έδωσε εντολή για κατάληψη της Τρίπολης">Ο Χαφτάρ έδωσε εντολή για κατάληψη της Τρίπολης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:00:35+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/tourkia-stratos-luivii-500-585x500.jpg')" href="https://fimotro.gr/i-foto-pou-apodiknyoun-ton-ekviasmo-tis-livyis/" title="Οι φωτό που αποδεικνύουν τον εκβιασμό της Λιβύης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-foto-pou-apodiknyoun-ton-ekviasmo-tis-livyis/" title="Οι φωτό που αποδεικνύουν τον εκβιασμό της Λιβύης">Οι φωτό που αποδεικνύουν τον εκβιασμό της Λιβύης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:00:15+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/78f956bfbaa74ff79e5859118cb2d0e2-e1572606096655-585x477.jpg')" href="https://fimotro.gr/ikanopiisi-lagkarnt-gia-tin-proodo-tis-elladas/" title="Ικανοποίηση Λαγκάρντ για την πρόοδο της Ελλάδας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ikanopiisi-lagkarnt-gia-tin-proodo-tis-elladas/" title="Ικανοποίηση Λαγκάρντ για την πρόοδο της Ελλάδας">Ικανοποίηση Λαγκάρντ για την πρόοδο της Ελλάδας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T21:17:35+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/mhtsotakis_ar-e1576165608856-585x416.jpg')" href="https://fimotro.gr/mitsotakis-den-imaste-moni-echoume-symmachous/" title="Μητσοτάκης: Δεν είμαστε μόνοι, έχουμε συμμάχους"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-den-imaste-moni-echoume-symmachous/" title="Μητσοτάκης: Δεν είμαστε μόνοι, έχουμε συμμάχους">Μητσοτάκης: Δεν είμαστε μόνοι, έχουμε συμμάχους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T17:42:44+02:00">12/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/ekloges-kalpi-585x528.jpg')" href="https://fimotro.gr/tin-anixi-i-etisis-ton-apodimon-gia-na-psifizoun-ston-topo-katikias-tous/" title="Την άνοιξη οι αιτήσεις των αποδήμων για να ψηφίζουν στον τόπο κατοικίας τους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tin-anixi-i-etisis-ton-apodimon-gia-na-psifizoun-ston-topo-katikias-tous/" title="Την άνοιξη οι αιτήσεις των αποδήμων για να ψηφίζουν στον τόπο κατοικίας τους">Την άνοιξη οι αιτήσεις των αποδήμων για να ψηφίζουν στον τόπο κατοικίας τους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:11:28+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/paiat-2-585x585.jpg')" href="https://fimotro.gr/orgismenos-o-paiat-gia-tin-symfonia-tourkias-livyis/" title="Οργισμένος ο Πάιατ για την συμφωνία Τουρκίας &#8211; Λιβύης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/orgismenos-o-paiat-gia-tin-symfonia-tourkias-livyis/" title="Οργισμένος ο Πάιατ για την συμφωνία Τουρκίας &#8211; Λιβύης">Οργισμένος ο Πάιατ για την συμφωνία Τουρκίας &#8211; Λιβύης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:00:46+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/mhtsotakis_ar-e1576165608856-585x416.jpg')" href="https://fimotro.gr/mitsotakis-den-imaste-moni-echoume-symmachous/" title="Μητσοτάκης: Δεν είμαστε μόνοι, έχουμε συμμάχους"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-den-imaste-moni-echoume-symmachous/" title="Μητσοτάκης: Δεν είμαστε μόνοι, έχουμε συμμάχους">Μητσοτάκης: Δεν είμαστε μόνοι, έχουμε συμμάχους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T17:42:44+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/adonis-696x464-585x464.jpg')" href="https://fimotro.gr/adonis-yparchi-pragmatiki-voulisi-na-antimetopisoume-to-dimografiko/" title="Άδωνις: Υπάρχει πραγματική βούληση να αντιμετωπίσουμε το δημογραφικό"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/adonis-yparchi-pragmatiki-voulisi-na-antimetopisoume-to-dimografiko/" title="Άδωνις: Υπάρχει πραγματική βούληση να αντιμετωπίσουμε το δημογραφικό">Άδωνις: Υπάρχει πραγματική βούληση να αντιμετωπίσουμε το δημογραφικό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T16:32:47+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/4843831-585x585.jpg')" href="https://fimotro.gr/nd-den-mas-tromazoun-epithesis-traboukon/" title="ΝΔ: Δεν μας τρομάζουν επιθέσεις τραμπούκων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nd-den-mas-tromazoun-epithesis-traboukon/" title="ΝΔ: Δεν μας τρομάζουν επιθέσεις τραμπούκων">ΝΔ: Δεν μας τρομάζουν επιθέσεις τραμπούκων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T16:21:08+02:00">12/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/78f956bfbaa74ff79e5859118cb2d0e2-e1572606096655-585x477.jpg')" href="https://fimotro.gr/ikanopiisi-lagkarnt-gia-tin-proodo-tis-elladas/" title="Ικανοποίηση Λαγκάρντ για την πρόοδο της Ελλάδας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ikanopiisi-lagkarnt-gia-tin-proodo-tis-elladas/" title="Ικανοποίηση Λαγκάρντ για την πρόοδο της Ελλάδας">Ικανοποίηση Λαγκάρντ για την πρόοδο της Ελλάδας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T21:17:35+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/ypourgeio-oikonomikwn-585x585.jpg')" href="https://fimotro.gr/ypegrafi-i-ypourgiki-apofasi-gia-to-kinoniko-merisma/" title="Υπεγράφη η υπουργική απόφαση για το κοινωνικό μέρισμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ypegrafi-i-ypourgiki-apofasi-gia-to-kinoniko-merisma/" title="Υπεγράφη η υπουργική απόφαση για το κοινωνικό μέρισμα">Υπεγράφη η υπουργική απόφαση για το κοινωνικό μέρισμα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T18:03:31+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/4860152-585x585.jpg')" href="https://fimotro.gr/staikouras-i-polites-na-ekmetallefthoun-ti-rythmisi-gia-tin-a%ce%84-katikia/" title="Σταϊκούρας: Οι πολίτες να εκμεταλλευθούν τη ρύθμιση για την α΄ κατοικία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/staikouras-i-polites-na-ekmetallefthoun-ti-rythmisi-gia-tin-a%ce%84-katikia/" title="Σταϊκούρας: Οι πολίτες να εκμεταλλευθούν τη ρύθμιση για την α΄ κατοικία">Σταϊκούρας: Οι πολίτες να εκμεταλλευθούν τη ρύθμιση για την α΄ κατοικία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T16:30:50+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/akinita2-1-585x585.jpg')" href="https://fimotro.gr/afxisi-91-stis-times-ton-akiniton-to-trito-examino-tou-2019-symfona-me-tin-tte/" title="Αύξηση 9,1% στις τιμές των ακινήτων το τρίτο εξάμηνο του 2019 σύμφωνα με την ΤτΕ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afxisi-91-stis-times-ton-akiniton-to-trito-examino-tou-2019-symfona-me-tin-tte/" title="Αύξηση 9,1% στις τιμές των ακινήτων το τρίτο εξάμηνο του 2019 σύμφωνα με την ΤτΕ">Αύξηση 9,1% στις τιμές των ακινήτων το τρίτο εξάμηνο του 2019 σύμφωνα με την ΤτΕ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T14:59:54+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/Στιγμιότυπο-2019-12-12-09.25.02-585x394.jpg')" href="https://fimotro.gr/megali-diakrisi-gia-ton-mytilineo-egine-epitimos-didaktoras-tou-panepistimiou-pirea/" title="Μεγάλη διάκριση για τον Μυτιληναίο: Τον αναγόρευσαν σε επίτιμο διδάκτορα του Πανεπιστημίου"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/megali-diakrisi-gia-ton-mytilineo-egine-epitimos-didaktoras-tou-panepistimiou-pirea/" title="Μεγάλη διάκριση για τον Μυτιληναίο: Τον αναγόρευσαν σε επίτιμο διδάκτορα του Πανεπιστημίου">Μεγάλη διάκριση για τον Μυτιληναίο: Τον αναγόρευσαν σε επίτιμο διδάκτορα του Πανεπιστημίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T09:26:08+02:00">12/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/astynomia-1-585x500.jpg')" href="https://fimotro.gr/kalamata-prospathise-na-kapsi-ti-gyneka-tou-zontani/" title="Καλαμάτα: Προσπάθησε να κάψει τη γυναίκα του ζωντανή!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kalamata-prospathise-na-kapsi-ti-gyneka-tou-zontani/" title="Καλαμάτα: Προσπάθησε να κάψει τη γυναίκα του ζωντανή!">Καλαμάτα: Προσπάθησε να κάψει τη γυναίκα του ζωντανή!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T18:02:38+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/dhmosiopoihsh_1212_1-768x401-585x401.jpg')" href="https://fimotro.gr/aftos-ine-o-pakistanos-pou-viaze-nearo-me-aftismo/" title="Αυτός είναι ο Πακιστανός που βίαζε νεαρό με αυτισμό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aftos-ine-o-pakistanos-pou-viaze-nearo-me-aftismo/" title="Αυτός είναι ο Πακιστανός που βίαζε νεαρό με αυτισμό">Αυτός είναι ο Πακιστανός που βίαζε νεαρό με αυτισμό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T16:39:56+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/fylakes-585x585.jpg')" href="https://fimotro.gr/apo-varypinites-i-entoli-gia-to-chtypima-ston-proistameno-tou-korydallou/" title="Από βαρυποινίτες η εντολή για το χτύπημα στον προϊστάμενο του Κορυδαλλού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-varypinites-i-entoli-gia-to-chtypima-ston-proistameno-tou-korydallou/" title="Από βαρυποινίτες η εντολή για το χτύπημα στον προϊστάμενο του Κορυδαλλού">Από βαρυποινίτες η εντολή για το χτύπημα στον προϊστάμενο του Κορυδαλλού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T15:22:03+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/rodos-katolisthisi-500-585x500.jpg')" href="https://fimotro.gr/sarose-kriti-ke-rodo-i-dido/" title="Σάρωσε Κρήτη και Ρόδο η &#8220;Διδώ&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sarose-kriti-ke-rodo-i-dido/" title="Σάρωσε Κρήτη και Ρόδο η &#8220;Διδώ&#8221;">Σάρωσε Κρήτη και Ρόδο η &#8220;Διδώ&#8221;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T14:48:54+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/CCW-AWARDS_E-VALUE-585x585.jpg')" href="https://fimotro.gr/cosmote-e-value-evropaiki-diakrisi-gia-tis-ypiresies-contact-center/" title="COSMOTE e-Value: Ευρωπαϊκή διάκριση για τις υπηρεσίες contact center"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/cosmote-e-value-evropaiki-diakrisi-gia-tis-ypiresies-contact-center/" title="COSMOTE e-Value: Ευρωπαϊκή διάκριση για τις υπηρεσίες contact center">COSMOTE e-Value: Ευρωπαϊκή διάκριση για τις υπηρεσίες contact center</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T14:32:15+02:00">12/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/Congress-REUTERS-585x500.jpg')" href="https://fimotro.gr/skliro-chtypima-apo-tis-ipa-ston-erntogan/" title="Σκληρό χτύπημα από τις ΗΠΑ στον Ερντογάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skliro-chtypima-apo-tis-ipa-ston-erntogan/" title="Σκληρό χτύπημα από τις ΗΠΑ στον Ερντογάν">Σκληρό χτύπημα από τις ΗΠΑ στον Ερντογάν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:05:30+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/livih-stratarxis-xaftar-500-585x500.jpg')" href="https://fimotro.gr/o-chaftar-edose-entoli-gia-katalipsi-tis-tripolis/" title="Ο Χαφτάρ έδωσε εντολή για κατάληψη της Τρίπολης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-chaftar-edose-entoli-gia-katalipsi-tis-tripolis/" title="Ο Χαφτάρ έδωσε εντολή για κατάληψη της Τρίπολης">Ο Χαφτάρ έδωσε εντολή για κατάληψη της Τρίπολης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:00:35+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/tourkia-stratos-luivii-500-585x500.jpg')" href="https://fimotro.gr/i-foto-pou-apodiknyoun-ton-ekviasmo-tis-livyis/" title="Οι φωτό που αποδεικνύουν τον εκβιασμό της Λιβύης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-foto-pou-apodiknyoun-ton-ekviasmo-tis-livyis/" title="Οι φωτό που αποδεικνύουν τον εκβιασμό της Λιβύης">Οι φωτό που αποδεικνύουν τον εκβιασμό της Λιβύης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:00:15+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/aoz-erdogan-oikopedo-585x585.jpg')" href="https://fimotro.gr/diplomatikes-piges-i-tourkia-ekviase-ti-livyi/" title="Διπλωματικές πηγές: Η Τουρκία εκβίασε τη Λιβύη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diplomatikes-piges-i-tourkia-ekviase-ti-livyi/" title="Διπλωματικές πηγές: Η Τουρκία εκβίασε τη Λιβύη">Διπλωματικές πηγές: Η Τουρκία εκβίασε τη Λιβύη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T16:40:35+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/tsavousolgloi-e1576155028189-585x533.jpg')" href="https://fimotro.gr/enochlithikan-i-tourki-me-tis-kyrosis-ton-ipa/" title="Ενοχλήθηκαν οι Τούρκοι με τις κυρώσεις των ΗΠΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/enochlithikan-i-tourki-me-tis-kyrosis-ton-ipa/" title="Ενοχλήθηκαν οι Τούρκοι με τις κυρώσεις των ΗΠΑ">Ενοχλήθηκαν οι Τούρκοι με τις κυρώσεις των ΗΠΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T14:50:40+02:00">12/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/prekas_600_400_-1520156776-585x400.jpg')" href="https://fimotro.gr/o-antonis-prekas-prokali-me-ena-vivlio-ekplixi/" title="Ο Αντώνης Πρέκας προκαλεί με ένα βιβλίο &#8211; έκπληξη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-antonis-prekas-prokali-me-ena-vivlio-ekplixi/" title="Ο Αντώνης Πρέκας προκαλεί με ένα βιβλίο &#8211; έκπληξη">Ο Αντώνης Πρέκας προκαλεί με ένα βιβλίο &#8211; έκπληξη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:54:55+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/6sqog1576153168088-585x585.jpg')" href="https://fimotro.gr/dekachronos-zitise-gia-ta-christougenna-to-boufan-tou-saki-rouva-ke-i-efchi-tou-pragmatopiithike/" title="Δεκάχρονος ζήτησε για τα Χριστούγεννα το μπουφάν του Σάκη Ρουβά και η ευχή του πραγματοποιήθηκε"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dekachronos-zitise-gia-ta-christougenna-to-boufan-tou-saki-rouva-ke-i-efchi-tou-pragmatopiithike/" title="Δεκάχρονος ζήτησε για τα Χριστούγεννα το μπουφάν του Σάκη Ρουβά και η ευχή του πραγματοποιήθηκε">Δεκάχρονος ζήτησε για τα Χριστούγεννα το μπουφάν του Σάκη Ρουβά και η ευχή του πραγματοποιήθηκε</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T14:30:48+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/autias-500-585x500.jpg')" href="https://fimotro.gr/mechri-tora-sarone-sto-synolo-ton-tiletheaton-tora-saroni-ke-sta-neanika-kina/" title="Μέχρι τώρα σάρωνε στο σύνολο των τηλεθεατών, τώρα σαρώνει και στα νεανικά κοινά!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mechri-tora-sarone-sto-synolo-ton-tiletheaton-tora-saroni-ke-sta-neanika-kina/" title="Μέχρι τώρα σάρωνε στο σύνολο των τηλεθεατών, τώρα σαρώνει και στα νεανικά κοινά!">Μέχρι τώρα σάρωνε στο σύνολο των τηλεθεατών, τώρα σαρώνει και στα νεανικά κοινά!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-09T12:48:38+02:00">09/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/efimerides-585x503.png')" href="https://fimotro.gr/o-typos-tis-kyriakis-21/" title="Ο Τύπος της Κυριακής&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-typos-tis-kyriakis-21/" title="Ο Τύπος της Κυριακής&#8230;">Ο Τύπος της Κυριακής&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-07T17:29:00+02:00">07/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/liagkas-premiera-skai-1200x652-585x585.jpg')" href="https://fimotro.gr/i-esiea-katadikazi-tin-epichirisi-tromokratisistou-liagka/" title="Η ΕΣΗΕΑ καταδικάζει την επιχείρηση τρομοκράτησης»του Λιάγκα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-esiea-katadikazi-tin-epichirisi-tromokratisistou-liagka/" title="Η ΕΣΗΕΑ καταδικάζει την επιχείρηση τρομοκράτησης»του Λιάγκα">Η ΕΣΗΕΑ καταδικάζει την επιχείρηση τρομοκράτησης»του Λιάγκα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-05T14:36:56+02:00">05/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-150293" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150293"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/pnn49r1575990920825-585x533.jpg')" href="https://fimotro.gr/ta-provlimata-ton-periferion-sti-synantisi-me-ton-theodorikako/" title="Τα προβλήματα των Περιφερειών στη συνάντηση με τον Θεοδωρικάκο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-provlimata-ton-periferion-sti-synantisi-me-ton-theodorikako/" title="Τα προβλήματα των Περιφερειών στη συνάντηση με τον Θεοδωρικάκο">Τα προβλήματα των Περιφερειών στη συνάντηση με τον Θεοδωρικάκο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-10T17:43:23+02:00">10/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/photo-expo-1-585x585.jpg')" href="https://fimotro.gr/sta-egkenia-tis-athens-international-tourism-expo-o-periferiarchis-attikis/" title="Στα εγκαίνια της Athens International Tourism Expo ο Περιφερειάρχης Αττικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-egkenia-tis-athens-international-tourism-expo-o-periferiarchis-attikis/" title="Στα εγκαίνια της Athens International Tourism Expo ο Περιφερειάρχης Αττικής">Στα εγκαίνια της Athens International Tourism Expo ο Περιφερειάρχης Αττικής</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-07T11:38:13+02:00">07/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/photo-elextiko-1-585x585.jpg')" href="https://fimotro.gr/synantisi-tou-periferiarchi-attikis-me-ton-neo-proedro-tou-elegktikou-synedriou/" title="Συνάντηση του Περιφερειάρχη Αττικής με τον νέο Πρόεδρο του Ελεγκτικού Συνεδρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisi-tou-periferiarchi-attikis-me-ton-neo-proedro-tou-elegktikou-synedriou/" title="Συνάντηση του Περιφερειάρχη Αττικής με τον νέο Πρόεδρο του Ελεγκτικού Συνεδρίου">Συνάντηση του Περιφερειάρχη Αττικής με τον νέο Πρόεδρο του Ελεγκτικού Συνεδρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-06T14:15:10+02:00">06/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/kalamata_0-585x457.jpg')" href="https://fimotro.gr/stin-kalamata-ekopsan-to-5g-epidi-yparchi-schedio-stirosis-ton-katikon/" title="Στην Καλαμάτα έκοψαν το 5G επειδή υπάρχει σχέδιο στείρωσης των κατοίκων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stin-kalamata-ekopsan-to-5g-epidi-yparchi-schedio-stirosis-ton-katikon/" title="Στην Καλαμάτα έκοψαν το 5G επειδή υπάρχει σχέδιο στείρωσης των κατοίκων">Στην Καλαμάτα έκοψαν το 5G επειδή υπάρχει σχέδιο στείρωσης των κατοίκων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-04T11:22:12+02:00">04/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/photo-plaka-2-585x585.jpg')" href="https://fimotro.gr/synantisi-tou-periferiarchi-attikis-me-ti-diefthyntria-tis-ethnikis-pinakothikis/" title="Συνάντηση του Περιφερειάρχη Αττικής με τη Διευθύντρια της Εθνικής Πινακοθήκης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisi-tou-periferiarchi-attikis-me-ti-diefthyntria-tis-ethnikis-pinakothikis/" title="Συνάντηση του Περιφερειάρχη Αττικής με τη Διευθύντρια της Εθνικής Πινακοθήκης">Συνάντηση του Περιφερειάρχη Αττικής με τη Διευθύντρια της Εθνικής Πινακοθήκης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-03T16:16:38+02:00">03/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-150292" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150292"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/hospital-585x585.jpg')" href="https://fimotro.gr/neo-kardiometavoliko-kentro-sto-metropolitan-hospital/" title="Νέο καρδιομεταβολικό κέντρο στο Metropolitan Hospital"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neo-kardiometavoliko-kentro-sto-metropolitan-hospital/" title="Νέο καρδιομεταβολικό κέντρο στο Metropolitan Hospital">Νέο καρδιομεταβολικό κέντρο στο Metropolitan Hospital</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T13:05:17+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/time-481448_1920-585x585.jpg')" href="https://fimotro.gr/ine-ofelimi-i-dialimmatiki-nistia/" title="Είναι ωφέλιμη η διαλειμματική νηστεία;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ine-ofelimi-i-dialimmatiki-nistia/" title="Είναι ωφέλιμη η διαλειμματική νηστεία;">Είναι ωφέλιμη η διαλειμματική νηστεία;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T09:00:49+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/game-2391690_1920-585x585.jpg')" href="https://fimotro.gr/ta-epitrapezia-pegnidia-enantion-tis-anias/" title="Τα επιτραπέζια παιγνίδια εναντίον της άνοιας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-epitrapezia-pegnidia-enantion-tis-anias/" title="Τα επιτραπέζια παιγνίδια εναντίον της άνοιας">Τα επιτραπέζια παιγνίδια εναντίον της άνοιας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T08:00:51+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/evan-dvorkin-FLhnC9S_UE8-unsplash-585x585.jpg')" href="https://fimotro.gr/pos-na-miosete-ton-kindyno-karkinou-tou-prostati-kata-50/" title="Πώς να μειώσετε τον κίνδυνο καρκίνου του προστάτη κατά 50% "> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-na-miosete-ton-kindyno-karkinou-tou-prostati-kata-50/" title="Πώς να μειώσετε τον κίνδυνο καρκίνου του προστάτη κατά 50% ">Πώς να μειώσετε τον κίνδυνο καρκίνου του προστάτη κατά 50% </a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T08:00:39+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/venizelio0nosokomeio-r--585x500.jpg')" href="https://fimotro.gr/eklepsan-tsantes-ke-prosopika-antikimena-ergazomenon-sto-venizelio-nosokomio/" title="Έκλεψαν τσάντες και προσωπικά αντικείμενα εργαζομένων στο Βενιζέλειο Νοσοκομείο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eklepsan-tsantes-ke-prosopika-antikimena-ergazomenon-sto-venizelio-nosokomio/" title="Έκλεψαν τσάντες και προσωπικά αντικείμενα εργαζομένων στο Βενιζέλειο Νοσοκομείο">Έκλεψαν τσάντες και προσωπικά αντικείμενα εργαζομένων στο Βενιζέλειο Νοσοκομείο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-11T15:56:36+02:00">11/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#26404f4b4952544966414b474f4a0845494b"><i class="penci-faicon fa fa-envelope"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-antonis-prekas-prokali-me-ena-vivlio-ekplixi/">Ο Αντώνης Πρέκας προκαλεί με ένα βιβλίο &#8211; έκπληξη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/afto-ine-to-neo-schedio-tis-ngpp-gia-tous-kindynous-apo-chionoptosis-ke-pageto/">Αυτό είναι το νέο σχέδιο της ΓΓΠΠ για τους κινδύνους από χιονοπτώσεις και παγετό</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/tin-anixi-i-etisis-ton-apodimon-gia-na-psifizoun-ston-topo-katikias-tous/">Την άνοιξη οι αιτήσεις των αποδήμων για να ψηφίζουν στον τόπο κατοικίας τους</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/skliro-chtypima-apo-tis-ipa-ston-erntogan/">Σκληρό χτύπημα από τις ΗΠΑ στον Ερντογάν</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/orgismenos-o-paiat-gia-tin-symfonia-tourkias-livyis/">Οργισμένος ο Πάιατ για την συμφωνία Τουρκίας &#8211; Λιβύης</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-chaftar-edose-entoli-gia-katalipsi-tis-tripolis/">Ο Χαφτάρ έδωσε εντολή για κατάληψη της Τρίπολης</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-foto-pou-apodiknyoun-ton-ekviasmo-tis-livyis/">Οι φωτό που αποδεικνύουν τον εκβιασμό της Λιβύης</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ikanopiisi-lagkarnt-gia-tin-proodo-tis-elladas/">Ικανοποίηση Λαγκάρντ για την πρόοδο της Ελλάδας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ypegrafi-i-ypourgiki-apofasi-gia-to-kinoniko-merisma/">Υπεγράφη η υπουργική απόφαση για το κοινωνικό μέρισμα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kalamata-prospathise-na-kapsi-ti-gyneka-tou-zontani/">Καλαμάτα: Προσπάθησε να κάψει τη γυναίκα του ζωντανή!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/mitsotakis-den-imaste-moni-echoume-symmachous/">Μητσοτάκης: Δεν είμαστε μόνοι, έχουμε συμμάχους</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/diplomatikes-piges-i-tourkia-ekviase-ti-livyi/">Διπλωματικές πηγές: Η Τουρκία εκβίασε τη Λιβύη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/aftos-ine-o-pakistanos-pou-viaze-nearo-me-aftismo/">Αυτός είναι ο Πακιστανός που βίαζε νεαρό με αυτισμό</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/adonis-yparchi-pragmatiki-voulisi-na-antimetopisoume-to-dimografiko/">Άδωνις: Υπάρχει πραγματική βούληση να αντιμετωπίσουμε το δημογραφικό</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/staikouras-i-polites-na-ekmetallefthoun-ti-rythmisi-gia-tin-a%ce%84-katikia/">Σταϊκούρας: Οι πολίτες να εκμεταλλευθούν τη ρύθμιση για την α΄ κατοικία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/nd-den-mas-tromazoun-epithesis-traboukon/">ΝΔ: Δεν μας τρομάζουν επιθέσεις τραμπούκων</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/avramopoulos-ine-skevoria-den-diatheto-logariasmo-stin-elvetia/">Αβραμόπουλος: Είναι σκευωρία, δεν διαθέτω λογαριασμό στην Ελβετία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/den-fevgi-apo-tin-touloudaki-i-dikografia-gia-ti-novartis/">Δεν φεύγει από την Τουλουδάκη η δικογραφία για τη Novartis</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-bakogianni-ine-i-pio-dimofilis-gyneka-gia-ptd/">Η Μπακογιάννη είναι η πιο δημοφιλής γυναίκα για ΠτΔ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/to-elk-stirizi-tin-ellada-apenanti-stin-tourkia/">Το ΕΛΚ στηρίζει την Ελλάδα απέναντι στην Τουρκία</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /> </a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/Congress-REUTERS-585x500.jpg')" href="https://fimotro.gr/skliro-chtypima-apo-tis-ipa-ston-erntogan/" title="Σκληρό χτύπημα από τις ΗΠΑ στον Ερντογάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skliro-chtypima-apo-tis-ipa-ston-erntogan/" title="Σκληρό χτύπημα από τις ΗΠΑ στον Ερντογάν">Σκληρό χτύπημα από τις ΗΠΑ στον Ερντογάν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:05:30+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/livih-stratarxis-xaftar-500-585x500.jpg')" href="https://fimotro.gr/o-chaftar-edose-entoli-gia-katalipsi-tis-tripolis/" title="Ο Χαφτάρ έδωσε εντολή για κατάληψη της Τρίπολης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-chaftar-edose-entoli-gia-katalipsi-tis-tripolis/" title="Ο Χαφτάρ έδωσε εντολή για κατάληψη της Τρίπολης">Ο Χαφτάρ έδωσε εντολή για κατάληψη της Τρίπολης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:00:35+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/tourkia-stratos-luivii-500-585x500.jpg')" href="https://fimotro.gr/i-foto-pou-apodiknyoun-ton-ekviasmo-tis-livyis/" title="Οι φωτό που αποδεικνύουν τον εκβιασμό της Λιβύης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-foto-pou-apodiknyoun-ton-ekviasmo-tis-livyis/" title="Οι φωτό που αποδεικνύουν τον εκβιασμό της Λιβύης">Οι φωτό που αποδεικνύουν τον εκβιασμό της Λιβύης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:00:15+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/78f956bfbaa74ff79e5859118cb2d0e2-e1572606096655-585x477.jpg')" href="https://fimotro.gr/ikanopiisi-lagkarnt-gia-tin-proodo-tis-elladas/" title="Ικανοποίηση Λαγκάρντ για την πρόοδο της Ελλάδας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ikanopiisi-lagkarnt-gia-tin-proodo-tis-elladas/" title="Ικανοποίηση Λαγκάρντ για την πρόοδο της Ελλάδας">Ικανοποίηση Λαγκάρντ για την πρόοδο της Ελλάδας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T21:17:35+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/mhtsotakis_ar-e1576165608856-585x416.jpg')" href="https://fimotro.gr/mitsotakis-den-imaste-moni-echoume-symmachous/" title="Μητσοτάκης: Δεν είμαστε μόνοι, έχουμε συμμάχους"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-den-imaste-moni-echoume-symmachous/" title="Μητσοτάκης: Δεν είμαστε μόνοι, έχουμε συμμάχους">Μητσοτάκης: Δεν είμαστε μόνοι, έχουμε συμμάχους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T17:42:44+02:00">12/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/ekloges-kalpi-585x528.jpg')" href="https://fimotro.gr/tin-anixi-i-etisis-ton-apodimon-gia-na-psifizoun-ston-topo-katikias-tous/" title="Την άνοιξη οι αιτήσεις των αποδήμων για να ψηφίζουν στον τόπο κατοικίας τους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tin-anixi-i-etisis-ton-apodimon-gia-na-psifizoun-ston-topo-katikias-tous/" title="Την άνοιξη οι αιτήσεις των αποδήμων για να ψηφίζουν στον τόπο κατοικίας τους">Την άνοιξη οι αιτήσεις των αποδήμων για να ψηφίζουν στον τόπο κατοικίας τους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:11:28+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/paiat-2-585x585.jpg')" href="https://fimotro.gr/orgismenos-o-paiat-gia-tin-symfonia-tourkias-livyis/" title="Οργισμένος ο Πάιατ για την συμφωνία Τουρκίας &#8211; Λιβύης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/orgismenos-o-paiat-gia-tin-symfonia-tourkias-livyis/" title="Οργισμένος ο Πάιατ για την συμφωνία Τουρκίας &#8211; Λιβύης">Οργισμένος ο Πάιατ για την συμφωνία Τουρκίας &#8211; Λιβύης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:00:46+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/mhtsotakis_ar-e1576165608856-585x416.jpg')" href="https://fimotro.gr/mitsotakis-den-imaste-moni-echoume-symmachous/" title="Μητσοτάκης: Δεν είμαστε μόνοι, έχουμε συμμάχους"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-den-imaste-moni-echoume-symmachous/" title="Μητσοτάκης: Δεν είμαστε μόνοι, έχουμε συμμάχους">Μητσοτάκης: Δεν είμαστε μόνοι, έχουμε συμμάχους</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T17:42:44+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/adonis-696x464-585x464.jpg')" href="https://fimotro.gr/adonis-yparchi-pragmatiki-voulisi-na-antimetopisoume-to-dimografiko/" title="Άδωνις: Υπάρχει πραγματική βούληση να αντιμετωπίσουμε το δημογραφικό"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/adonis-yparchi-pragmatiki-voulisi-na-antimetopisoume-to-dimografiko/" title="Άδωνις: Υπάρχει πραγματική βούληση να αντιμετωπίσουμε το δημογραφικό">Άδωνις: Υπάρχει πραγματική βούληση να αντιμετωπίσουμε το δημογραφικό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T16:32:47+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/4843831-585x585.jpg')" href="https://fimotro.gr/nd-den-mas-tromazoun-epithesis-traboukon/" title="ΝΔ: Δεν μας τρομάζουν επιθέσεις τραμπούκων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nd-den-mas-tromazoun-epithesis-traboukon/" title="ΝΔ: Δεν μας τρομάζουν επιθέσεις τραμπούκων">ΝΔ: Δεν μας τρομάζουν επιθέσεις τραμπούκων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T16:21:08+02:00">12/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/78f956bfbaa74ff79e5859118cb2d0e2-e1572606096655-585x477.jpg')" href="https://fimotro.gr/ikanopiisi-lagkarnt-gia-tin-proodo-tis-elladas/" title="Ικανοποίηση Λαγκάρντ για την πρόοδο της Ελλάδας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ikanopiisi-lagkarnt-gia-tin-proodo-tis-elladas/" title="Ικανοποίηση Λαγκάρντ για την πρόοδο της Ελλάδας">Ικανοποίηση Λαγκάρντ για την πρόοδο της Ελλάδας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T21:17:35+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/ypourgeio-oikonomikwn-585x585.jpg')" href="https://fimotro.gr/ypegrafi-i-ypourgiki-apofasi-gia-to-kinoniko-merisma/" title="Υπεγράφη η υπουργική απόφαση για το κοινωνικό μέρισμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ypegrafi-i-ypourgiki-apofasi-gia-to-kinoniko-merisma/" title="Υπεγράφη η υπουργική απόφαση για το κοινωνικό μέρισμα">Υπεγράφη η υπουργική απόφαση για το κοινωνικό μέρισμα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T18:03:31+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/4860152-585x585.jpg')" href="https://fimotro.gr/staikouras-i-polites-na-ekmetallefthoun-ti-rythmisi-gia-tin-a%ce%84-katikia/" title="Σταϊκούρας: Οι πολίτες να εκμεταλλευθούν τη ρύθμιση για την α΄ κατοικία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/staikouras-i-polites-na-ekmetallefthoun-ti-rythmisi-gia-tin-a%ce%84-katikia/" title="Σταϊκούρας: Οι πολίτες να εκμεταλλευθούν τη ρύθμιση για την α΄ κατοικία">Σταϊκούρας: Οι πολίτες να εκμεταλλευθούν τη ρύθμιση για την α΄ κατοικία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T16:30:50+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/akinita2-1-585x585.jpg')" href="https://fimotro.gr/afxisi-91-stis-times-ton-akiniton-to-trito-examino-tou-2019-symfona-me-tin-tte/" title="Αύξηση 9,1% στις τιμές των ακινήτων το τρίτο εξάμηνο του 2019 σύμφωνα με την ΤτΕ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afxisi-91-stis-times-ton-akiniton-to-trito-examino-tou-2019-symfona-me-tin-tte/" title="Αύξηση 9,1% στις τιμές των ακινήτων το τρίτο εξάμηνο του 2019 σύμφωνα με την ΤτΕ">Αύξηση 9,1% στις τιμές των ακινήτων το τρίτο εξάμηνο του 2019 σύμφωνα με την ΤτΕ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T14:59:54+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/Στιγμιότυπο-2019-12-12-09.25.02-585x394.jpg')" href="https://fimotro.gr/megali-diakrisi-gia-ton-mytilineo-egine-epitimos-didaktoras-tou-panepistimiou-pirea/" title="Μεγάλη διάκριση για τον Μυτιληναίο: Τον αναγόρευσαν σε επίτιμο διδάκτορα του Πανεπιστημίου"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/megali-diakrisi-gia-ton-mytilineo-egine-epitimos-didaktoras-tou-panepistimiou-pirea/" title="Μεγάλη διάκριση για τον Μυτιληναίο: Τον αναγόρευσαν σε επίτιμο διδάκτορα του Πανεπιστημίου">Μεγάλη διάκριση για τον Μυτιληναίο: Τον αναγόρευσαν σε επίτιμο διδάκτορα του Πανεπιστημίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T09:26:08+02:00">12/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/astynomia-1-585x500.jpg')" href="https://fimotro.gr/kalamata-prospathise-na-kapsi-ti-gyneka-tou-zontani/" title="Καλαμάτα: Προσπάθησε να κάψει τη γυναίκα του ζωντανή!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kalamata-prospathise-na-kapsi-ti-gyneka-tou-zontani/" title="Καλαμάτα: Προσπάθησε να κάψει τη γυναίκα του ζωντανή!">Καλαμάτα: Προσπάθησε να κάψει τη γυναίκα του ζωντανή!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T18:02:38+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/dhmosiopoihsh_1212_1-768x401-585x401.jpg')" href="https://fimotro.gr/aftos-ine-o-pakistanos-pou-viaze-nearo-me-aftismo/" title="Αυτός είναι ο Πακιστανός που βίαζε νεαρό με αυτισμό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aftos-ine-o-pakistanos-pou-viaze-nearo-me-aftismo/" title="Αυτός είναι ο Πακιστανός που βίαζε νεαρό με αυτισμό">Αυτός είναι ο Πακιστανός που βίαζε νεαρό με αυτισμό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T16:39:56+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/fylakes-585x585.jpg')" href="https://fimotro.gr/apo-varypinites-i-entoli-gia-to-chtypima-ston-proistameno-tou-korydallou/" title="Από βαρυποινίτες η εντολή για το χτύπημα στον προϊστάμενο του Κορυδαλλού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-varypinites-i-entoli-gia-to-chtypima-ston-proistameno-tou-korydallou/" title="Από βαρυποινίτες η εντολή για το χτύπημα στον προϊστάμενο του Κορυδαλλού">Από βαρυποινίτες η εντολή για το χτύπημα στον προϊστάμενο του Κορυδαλλού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T15:22:03+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/rodos-katolisthisi-500-585x500.jpg')" href="https://fimotro.gr/sarose-kriti-ke-rodo-i-dido/" title="Σάρωσε Κρήτη και Ρόδο η &#8220;Διδώ&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sarose-kriti-ke-rodo-i-dido/" title="Σάρωσε Κρήτη και Ρόδο η &#8220;Διδώ&#8221;">Σάρωσε Κρήτη και Ρόδο η &#8220;Διδώ&#8221;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T14:48:54+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/CCW-AWARDS_E-VALUE-585x585.jpg')" href="https://fimotro.gr/cosmote-e-value-evropaiki-diakrisi-gia-tis-ypiresies-contact-center/" title="COSMOTE e-Value: Ευρωπαϊκή διάκριση για τις υπηρεσίες contact center"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/cosmote-e-value-evropaiki-diakrisi-gia-tis-ypiresies-contact-center/" title="COSMOTE e-Value: Ευρωπαϊκή διάκριση για τις υπηρεσίες contact center">COSMOTE e-Value: Ευρωπαϊκή διάκριση για τις υπηρεσίες contact center</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T14:32:15+02:00">12/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/Congress-REUTERS-585x500.jpg')" href="https://fimotro.gr/skliro-chtypima-apo-tis-ipa-ston-erntogan/" title="Σκληρό χτύπημα από τις ΗΠΑ στον Ερντογάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skliro-chtypima-apo-tis-ipa-ston-erntogan/" title="Σκληρό χτύπημα από τις ΗΠΑ στον Ερντογάν">Σκληρό χτύπημα από τις ΗΠΑ στον Ερντογάν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:05:30+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/livih-stratarxis-xaftar-500-585x500.jpg')" href="https://fimotro.gr/o-chaftar-edose-entoli-gia-katalipsi-tis-tripolis/" title="Ο Χαφτάρ έδωσε εντολή για κατάληψη της Τρίπολης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-chaftar-edose-entoli-gia-katalipsi-tis-tripolis/" title="Ο Χαφτάρ έδωσε εντολή για κατάληψη της Τρίπολης">Ο Χαφτάρ έδωσε εντολή για κατάληψη της Τρίπολης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:00:35+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/tourkia-stratos-luivii-500-585x500.jpg')" href="https://fimotro.gr/i-foto-pou-apodiknyoun-ton-ekviasmo-tis-livyis/" title="Οι φωτό που αποδεικνύουν τον εκβιασμό της Λιβύης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-foto-pou-apodiknyoun-ton-ekviasmo-tis-livyis/" title="Οι φωτό που αποδεικνύουν τον εκβιασμό της Λιβύης">Οι φωτό που αποδεικνύουν τον εκβιασμό της Λιβύης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:00:15+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/aoz-erdogan-oikopedo-585x585.jpg')" href="https://fimotro.gr/diplomatikes-piges-i-tourkia-ekviase-ti-livyi/" title="Διπλωματικές πηγές: Η Τουρκία εκβίασε τη Λιβύη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diplomatikes-piges-i-tourkia-ekviase-ti-livyi/" title="Διπλωματικές πηγές: Η Τουρκία εκβίασε τη Λιβύη">Διπλωματικές πηγές: Η Τουρκία εκβίασε τη Λιβύη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T16:40:35+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/tsavousolgloi-e1576155028189-585x533.jpg')" href="https://fimotro.gr/enochlithikan-i-tourki-me-tis-kyrosis-ton-ipa/" title="Ενοχλήθηκαν οι Τούρκοι με τις κυρώσεις των ΗΠΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/enochlithikan-i-tourki-me-tis-kyrosis-ton-ipa/" title="Ενοχλήθηκαν οι Τούρκοι με τις κυρώσεις των ΗΠΑ">Ενοχλήθηκαν οι Τούρκοι με τις κυρώσεις των ΗΠΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T14:50:40+02:00">12/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/prekas_600_400_-1520156776-585x400.jpg')" href="https://fimotro.gr/o-antonis-prekas-prokali-me-ena-vivlio-ekplixi/" title="Ο Αντώνης Πρέκας προκαλεί με ένα βιβλίο &#8211; έκπληξη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-antonis-prekas-prokali-me-ena-vivlio-ekplixi/" title="Ο Αντώνης Πρέκας προκαλεί με ένα βιβλίο &#8211; έκπληξη">Ο Αντώνης Πρέκας προκαλεί με ένα βιβλίο &#8211; έκπληξη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T22:54:55+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/6sqog1576153168088-585x585.jpg')" href="https://fimotro.gr/dekachronos-zitise-gia-ta-christougenna-to-boufan-tou-saki-rouva-ke-i-efchi-tou-pragmatopiithike/" title="Δεκάχρονος ζήτησε για τα Χριστούγεννα το μπουφάν του Σάκη Ρουβά και η ευχή του πραγματοποιήθηκε"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dekachronos-zitise-gia-ta-christougenna-to-boufan-tou-saki-rouva-ke-i-efchi-tou-pragmatopiithike/" title="Δεκάχρονος ζήτησε για τα Χριστούγεννα το μπουφάν του Σάκη Ρουβά και η ευχή του πραγματοποιήθηκε">Δεκάχρονος ζήτησε για τα Χριστούγεννα το μπουφάν του Σάκη Ρουβά και η ευχή του πραγματοποιήθηκε</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T14:30:48+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/autias-500-585x500.jpg')" href="https://fimotro.gr/mechri-tora-sarone-sto-synolo-ton-tiletheaton-tora-saroni-ke-sta-neanika-kina/" title="Μέχρι τώρα σάρωνε στο σύνολο των τηλεθεατών, τώρα σαρώνει και στα νεανικά κοινά!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mechri-tora-sarone-sto-synolo-ton-tiletheaton-tora-saroni-ke-sta-neanika-kina/" title="Μέχρι τώρα σάρωνε στο σύνολο των τηλεθεατών, τώρα σαρώνει και στα νεανικά κοινά!">Μέχρι τώρα σάρωνε στο σύνολο των τηλεθεατών, τώρα σαρώνει και στα νεανικά κοινά!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-09T12:48:38+02:00">09/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/09/efimerides-585x503.png')" href="https://fimotro.gr/o-typos-tis-kyriakis-21/" title="Ο Τύπος της Κυριακής&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-typos-tis-kyriakis-21/" title="Ο Τύπος της Κυριακής&#8230;">Ο Τύπος της Κυριακής&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-07T17:29:00+02:00">07/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> ΜΜΕ </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/liagkas-premiera-skai-1200x652-585x585.jpg')" href="https://fimotro.gr/i-esiea-katadikazi-tin-epichirisi-tromokratisistou-liagka/" title="Η ΕΣΗΕΑ καταδικάζει την επιχείρηση τρομοκράτησης»του Λιάγκα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-esiea-katadikazi-tin-epichirisi-tromokratisistou-liagka/" title="Η ΕΣΗΕΑ καταδικάζει την επιχείρηση τρομοκράτησης»του Λιάγκα">Η ΕΣΗΕΑ καταδικάζει την επιχείρηση τρομοκράτησης»του Λιάγκα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-05T14:36:56+02:00">05/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150293"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/pnn49r1575990920825-585x533.jpg')" href="https://fimotro.gr/ta-provlimata-ton-periferion-sti-synantisi-me-ton-theodorikako/" title="Τα προβλήματα των Περιφερειών στη συνάντηση με τον Θεοδωρικάκο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-provlimata-ton-periferion-sti-synantisi-me-ton-theodorikako/" title="Τα προβλήματα των Περιφερειών στη συνάντηση με τον Θεοδωρικάκο">Τα προβλήματα των Περιφερειών στη συνάντηση με τον Θεοδωρικάκο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-10T17:43:23+02:00">10/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/photo-expo-1-585x585.jpg')" href="https://fimotro.gr/sta-egkenia-tis-athens-international-tourism-expo-o-periferiarchis-attikis/" title="Στα εγκαίνια της Athens International Tourism Expo ο Περιφερειάρχης Αττικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-egkenia-tis-athens-international-tourism-expo-o-periferiarchis-attikis/" title="Στα εγκαίνια της Athens International Tourism Expo ο Περιφερειάρχης Αττικής">Στα εγκαίνια της Athens International Tourism Expo ο Περιφερειάρχης Αττικής</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-07T11:38:13+02:00">07/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/photo-elextiko-1-585x585.jpg')" href="https://fimotro.gr/synantisi-tou-periferiarchi-attikis-me-ton-neo-proedro-tou-elegktikou-synedriou/" title="Συνάντηση του Περιφερειάρχη Αττικής με τον νέο Πρόεδρο του Ελεγκτικού Συνεδρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisi-tou-periferiarchi-attikis-me-ton-neo-proedro-tou-elegktikou-synedriou/" title="Συνάντηση του Περιφερειάρχη Αττικής με τον νέο Πρόεδρο του Ελεγκτικού Συνεδρίου">Συνάντηση του Περιφερειάρχη Αττικής με τον νέο Πρόεδρο του Ελεγκτικού Συνεδρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-06T14:15:10+02:00">06/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/kalamata_0-585x457.jpg')" href="https://fimotro.gr/stin-kalamata-ekopsan-to-5g-epidi-yparchi-schedio-stirosis-ton-katikon/" title="Στην Καλαμάτα έκοψαν το 5G επειδή υπάρχει σχέδιο στείρωσης των κατοίκων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stin-kalamata-ekopsan-to-5g-epidi-yparchi-schedio-stirosis-ton-katikon/" title="Στην Καλαμάτα έκοψαν το 5G επειδή υπάρχει σχέδιο στείρωσης των κατοίκων">Στην Καλαμάτα έκοψαν το 5G επειδή υπάρχει σχέδιο στείρωσης των κατοίκων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-04T11:22:12+02:00">04/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/photo-plaka-2-585x585.jpg')" href="https://fimotro.gr/synantisi-tou-periferiarchi-attikis-me-ti-diefthyntria-tis-ethnikis-pinakothikis/" title="Συνάντηση του Περιφερειάρχη Αττικής με τη Διευθύντρια της Εθνικής Πινακοθήκης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synantisi-tou-periferiarchi-attikis-me-ti-diefthyntria-tis-ethnikis-pinakothikis/" title="Συνάντηση του Περιφερειάρχη Αττικής με τη Διευθύντρια της Εθνικής Πινακοθήκης">Συνάντηση του Περιφερειάρχη Αττικής με τη Διευθύντρια της Εθνικής Πινακοθήκης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-03T16:16:38+02:00">03/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-150292"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/hospital-585x585.jpg')" href="https://fimotro.gr/neo-kardiometavoliko-kentro-sto-metropolitan-hospital/" title="Νέο καρδιομεταβολικό κέντρο στο Metropolitan Hospital"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neo-kardiometavoliko-kentro-sto-metropolitan-hospital/" title="Νέο καρδιομεταβολικό κέντρο στο Metropolitan Hospital">Νέο καρδιομεταβολικό κέντρο στο Metropolitan Hospital</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T13:05:17+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/time-481448_1920-585x585.jpg')" href="https://fimotro.gr/ine-ofelimi-i-dialimmatiki-nistia/" title="Είναι ωφέλιμη η διαλειμματική νηστεία;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ine-ofelimi-i-dialimmatiki-nistia/" title="Είναι ωφέλιμη η διαλειμματική νηστεία;">Είναι ωφέλιμη η διαλειμματική νηστεία;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T09:00:49+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/game-2391690_1920-585x585.jpg')" href="https://fimotro.gr/ta-epitrapezia-pegnidia-enantion-tis-anias/" title="Τα επιτραπέζια παιγνίδια εναντίον της άνοιας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-epitrapezia-pegnidia-enantion-tis-anias/" title="Τα επιτραπέζια παιγνίδια εναντίον της άνοιας">Τα επιτραπέζια παιγνίδια εναντίον της άνοιας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T08:00:51+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/evan-dvorkin-FLhnC9S_UE8-unsplash-585x585.jpg')" href="https://fimotro.gr/pos-na-miosete-ton-kindyno-karkinou-tou-prostati-kata-50/" title="Πώς να μειώσετε τον κίνδυνο καρκίνου του προστάτη κατά 50% "> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-na-miosete-ton-kindyno-karkinou-tou-prostati-kata-50/" title="Πώς να μειώσετε τον κίνδυνο καρκίνου του προστάτη κατά 50% ">Πώς να μειώσετε τον κίνδυνο καρκίνου του προστάτη κατά 50% </a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-12T08:00:39+02:00">12/12/2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/venizelio0nosokomeio-r--585x500.jpg')" href="https://fimotro.gr/eklepsan-tsantes-ke-prosopika-antikimena-ergazomenon-sto-venizelio-nosokomio/" title="Έκλεψαν τσάντες και προσωπικά αντικείμενα εργαζομένων στο Βενιζέλειο Νοσοκομείο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eklepsan-tsantes-ke-prosopika-antikimena-ergazomenon-sto-venizelio-nosokomio/" title="Έκλεψαν τσάντες και προσωπικά αντικείμενα εργαζομένων στο Βενιζέλειο Νοσοκομείο">Έκλεψαν τσάντες και προσωπικά αντικείμενα εργαζομένων στο Βενιζέλειο Νοσοκομείο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-12-11T15:56:36+02:00">11/12/2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name" href="https://fimotro.gr/category/media/" rel="category tag">ΜΜΕ</a></span></div><h1 class="post-title single-post-title entry-title">Ο Αντώνης Πρέκας προκαλεί με ένα βιβλίο &#8211; έκπληξη</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2019-12-12T22:54:55+02:00">12/12/2019</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2019-12-12T22:54:55+02:00">12/12/2019</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://fimotro.gr/wp-content/uploads/2019/12/prekas_600_400_-1520156776.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/12/prekas_600_400_-1520156776.jpg" style="padding-top: 66.6667%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-167847" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class="mailmunch-forms-before-post" style="display: none !important;"></div><h1>“Χαµαι-Λεονταρισµοί και µεταµφιέσεις”</h1><p>Ο γνωστός δημοσιογράφος και συγγραφέας Αντώνης Πρέκας “προκαλεί” με ένα βιβλίο έκπληξη από την Εκδοτική Αθηνών.</p><p>Ένα εξαιρετικά πρωτότυπο έργο που περιλαµβάνει δεκαοχτώ ποιήµατα – τραγούδια γραµµένα µε τον τρόπο γνωστών ποιητών, από τον Βρεττάκο και τον Καρυωτάκη µέχρι τον Γκάτσο και τους ρεµπέτες και από τον Ελύτη και τον Καρούζο µέχρι τα συνθήµατα στους τοίχους της πόλης. Τα ποιήµατα συνοδεύουν ισάριθµα καλλιγραφήµατα, σχέδια και µορφές που είναι απολύτως συνυφασµένα µε τα ποιήµατα.</p><p>ΣΗΜΕΙΩΜΑ ΤΟΥ ΣΥΓΓΡΑΦΕΑ</p><p>Το παρόν αποτελεί την συνέχεια µιας – ας την πούµε έτσι – «σπουδαστικής προπαίδειας», η οποία ξεκίνησε µε το «Συµφωνίες και δωδεκάλογοι» (Ασκήσεις Συµφώνων, ενίοτε και ασυµφώνως προς το συµφωνηµένο Σύµφωνο) του 1988 και εξελίχθηκε µε το «Σπονδές Ασπονδύλων» (εκδόσεις Πατάκη) του 1996. Πρόκειται για ένα «παιχνίδι παραλλαγής» επί χάρτου, που σκοπό έχει την συµµετοχή του αναγνώστη σε ένα απρόβλεπτο «κυνήγι θησαυρού» (ανάργυρου, όµως), µε κρυφές λέξεις – κλειδιά και εικόνες – γρίφους, σχεδόν χειροποίητες. Τελικός, φιλόδοξος στόχος του, να «αναδυθούν», ως κάποιο είδος «παυσίφοβου» για το αγωνιώδες της Ύπαρξης, οι εξαίσιοι ήχοι και οι αέναες διαδροµές της Ελληνικής γλώσσας, η οποία εξακολουθεί να γοητεύει περιδιαβαίνουσα του κόσµου τις «άκρο- λαλιές» και να παραµένει ζώσα στην διαχρονική καθηµερινότητά µας. ∆ιαπερνώντας την ανεπαισθήτως, µέσα από τις «ενδοφλέβιες» λέξεις και τους κληρονοµικούς κώδικες των στίχων (ακόµη και των εν δυνάµει) ποιητών µας. Πηγάζοντας από τις επικές Ωδές του Οµήρου και εκβάλλοντας µέχρι τα αυτοσχέδια συνθήµατα στους τοίχους των κακόφηµων παρόδων των Εξαρχείων. Υπό τον τίτλο «ΧΑΜΑΙ- ΛΕΟΝΤΑΡΙΣΜΟΙ και µεταµφιέσεις» και υπότιτλο «Στιχουργικά καλλιγραφήµατα και απόπειρες µίµησης Ποιητικών πράξεων σπουδαίων», θέλησα να ξεκαθαρίσω από την «βιτρίνα» της προκείµενης συλλογής, όχι µόνο την ταυτότητα των προθέσεών µου, αλλά και την γονιδιακή καταγωγή των «εκθεµάτων» της. Επί της ουσίας, αναζητώντας µεθόδους «προσαρµογής» και «επιβίωσης» , ως άλλος «χαµαιλέων», επιδόθηκα (καθόλου ανεπαισθήτως) σε µια διττή ιχνηλασία. Αφενός, επιχειρώντας ως προς τον τρόπο γραφής , ποιητικές προσοµοιώσεις κατά µίµηση του ύφους άλλων (µε φόντο το πολυτονικό ανάγλυφο) και αφετέρου, χρησιµοποιώντας ως παράλληλο εικαστικό στοιχείο – «καµουφλάζ» την παµπάλαιη τεχνική των «καλλιγραφηµάτων» (ή «καλλιγραµµάτων») την οποία επανέφερε στο λογοτεχνικό προσκήνιο (πριν από περίπου 100 χρόνια) ο Γάλλος Απωλλιναίρ και την οποία έκτοτε, έχουν χρησιµοποιήσει εκατοντάδες δηµιουργοί. Ανάµεσά τους και ο Γιώργος Σεφέρης. Η σύνθεση του εξωφύλλου και η εικαστική προσαρµογή των εσωτερικών εικόνων ανήκει στην Κατερίνα Πρέκα.</p><div><div class="penci-custom-html-inside-content"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><p> </p><p>H TAYTOTHTA TΗΣ ΕΚΔΟΣΗΣ</p><p> </p><div class="mailmunch-forms-in-post-middle" style="display: none !important;"></div><p>Αντώνης Μιχ. Πρέκας</p><div><div class="penci-custom-html-inside-content"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><p>Χαµαι-Λεονταρισµοί καί µεταµφιέσεις.</p><p>Στιχουργικά Καλλιγραφήµατα καί απόπειρες Μίµησης ποιητικών Πράξεων σπουδαίων.</p><p>Εκδόσεις: ΕΚΔΟΤΙΚΗ ΑΘΗΝΩΝ</p><p>Κυκλοφορεί σε όλα τα βιβλιοπωλεία.</p><div><div class="penci-custom-html-inside-content"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><p> </p><div class="mailmunch-forms-after-post" style="display: none !important;"></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/o-antonis-prekas-prokali-me-ena-vivlio-ekplixi/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fo-antonis-prekas-prokali-me-ena-vivlio-ekplixi%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%9F%20%CE%91%CE%BD%CF%84%CF%8E%CE%BD%CE%B7%CF%82%20%CE%A0%CF%81%CE%AD%CE%BA%CE%B1%CF%82%20%CF%80%CF%81%CE%BF%CE%BA%CE%B1%CE%BB%CE%B5%CE%AF%20%CE%BC%CE%B5%20%CE%AD%CE%BD%CE%B1%20%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%20-%20%CE%AD%CE%BA%CF%80%CE%BB%CE%B7%CE%BE%CE%B7&url=https%3A%2F%2Ffimotro.gr%2Fo-antonis-prekas-prokali-me-ena-vivlio-ekplixi%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%CE%9F%20%CE%91%CE%BD%CF%84%CF%8E%CE%BD%CE%B7%CF%82%20%CE%A0%CF%81%CE%AD%CE%BA%CE%B1%CF%82%20%CF%80%CF%81%CE%BF%CE%BA%CE%B1%CE%BB%CE%B5%CE%AF%20%CE%BC%CE%B5%20%CE%AD%CE%BD%CE%B1%20%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%20-%20%CE%AD%CE%BA%CF%80%CE%BB%CE%B7%CE%BE%CE%B7 https%3A%2F%2Ffimotro.gr%2Fo-antonis-prekas-prokali-me-ena-vivlio-ekplixi%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%9F%20%CE%91%CE%BD%CF%84%CF%8E%CE%BD%CE%B7%CF%82%20%CE%A0%CF%81%CE%AD%CE%BA%CE%B1%CF%82%20%CF%80%CF%81%CE%BF%CE%BA%CE%B1%CE%BB%CE%B5%CE%AF%20%CE%BC%CE%B5%20%CE%AD%CE%BD%CE%B1%20%CE%B2%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF%20-%20%CE%AD%CE%BA%CF%80%CE%BB%CE%B7%CE%BE%CE%B7 https%3A%2F%2Ffimotro.gr%2Fo-antonis-prekas-prokali-me-ena-vivlio-ekplixi%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/afto-ine-to-neo-schedio-tis-ngpp-gia-tous-kindynous-apo-chionoptosis-ke-pageto/"><div class="pagi-text"><h5 class="prev-title">Αυτό είναι το νέο σχέδιο της ΓΓΠΠ για τους κινδύνους από χιονοπτώσεις και παγετό</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/12/6sqog1576153168088-585x390.jpg" href="https://fimotro.gr/dekachronos-zitise-gia-ta-christougenna-to-boufan-tou-saki-rouva-ke-i-efchi-tou-pragmatopiithike/" title="Δεκάχρονος ζήτησε για τα Χριστούγεννα το μπουφάν του Σάκη Ρουβά και η ευχή του πραγματοποιήθηκε"> <i class="penci-faicon fa fa-play"></i> </a><h3><a href="https://fimotro.gr/dekachronos-zitise-gia-ta-christougenna-to-boufan-tou-saki-rouva-ke-i-efchi-tou-pragmatopiithike/">Δεκάχρονος ζήτησε για τα Χριστούγεννα το μπουφάν του Σάκη Ρουβά και η ευχή του πραγματοποιήθηκε</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/04/autias-500-585x390.jpg" href="https://fimotro.gr/mechri-tora-sarone-sto-synolo-ton-tiletheaton-tora-saroni-ke-sta-neanika-kina/" title="Μέχρι τώρα σάρωνε στο σύνολο των τηλεθεατών, τώρα σαρώνει και στα νεανικά κοινά!"> </a><h3><a href="https://fimotro.gr/mechri-tora-sarone-sto-synolo-ton-tiletheaton-tora-saroni-ke-sta-neanika-kina/">Μέχρι τώρα σάρωνε στο σύνολο των τηλεθεατών, τώρα σαρώνει και στα νεανικά κοινά!</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/09/efimerides-585x390.png" href="https://fimotro.gr/o-typos-tis-kyriakis-21/" title="Ο Τύπος της Κυριακής&#8230;"> </a><h3><a href="https://fimotro.gr/o-typos-tis-kyriakis-21/">Ο Τύπος της Κυριακής&#8230;</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/11/liagkas-premiera-skai-1200x652-585x390.jpg" href="https://fimotro.gr/i-esiea-katadikazi-tin-epichirisi-tromokratisistou-liagka/" title="Η ΕΣΗΕΑ καταδικάζει την επιχείρηση τρομοκράτησης»του Λιάγκα"> </a><h3><a href="https://fimotro.gr/i-esiea-katadikazi-tin-epichirisi-tromokratisistou-liagka/">Η ΕΣΗΕΑ καταδικάζει την επιχείρηση τρομοκράτησης»του Λιάγκα</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/12/ert-585x390.jpg" href="https://fimotro.gr/kottaridis-pittaras-to-neo-didymo-tis-ert-apo-ton-ianouario/" title="Κοτταρίδης – Πιτταράς, το νέο δίδυμο της ΕΡΤ από τον Ιανουάριο"> </a><h3><a href="https://fimotro.gr/kottaridis-pittaras-to-neo-didymo-tis-ert-apo-ton-ianouario/">Κοτταρίδης – Πιτταράς, το νέο δίδυμο της ΕΡΤ από τον Ιανουάριο</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/04/autias-500-585x390.jpg" href="https://fimotro.gr/neos-thriamvos-aftia-tora-tous-kerdizi-ke-sta-neanika-kina/" title="Νέος θρίαμβος Αυτιά &#8211; Τώρα τους κερδίζει και στα νεανικά κοινά!"> </a><h3><a href="https://fimotro.gr/neos-thriamvos-aftia-tora-tous-kerdizi-ke-sta-neanika-kina/">Νέος θρίαμβος Αυτιά &#8211; Τώρα τους κερδίζει και στα νεανικά κοινά!</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noscript><a href="//talos.adman.gr/click?webspace=37574&amp;dfl=yes"><img src="//talos.adman.gr/banner?webspace=37574&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> </div></aside><aside id="custom_html-58" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.depa.gr"> <img src="https://fimotro.gr/wp-content/uploads/2019/10/DEPA_300x250.gif" width="340" /></a></div></aside><aside id="custom_html-57" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noscript><a href="//talos.adman.gr/click?webspace=35771&amp;dfl=yes"><img src="//talos.adman.gr/banner?webspace=35771&amp;dfl=yes&amp;js=no" border="0" width="300" height="600" alt="ADMAN" /></a><br /></noscript> </div></aside><aside id="custom_html-55" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.piraeusbank.gr/el/Idiwtes/Daneia/Katanalotika-Daneia/e-loan-by-winbank"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/300x250px_e-loan_2018_46420541324664656.gif" width="340" /></a></div></aside><aside id="custom_html-56" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cosmote.gr/cs/cosmote/gr/giga_max.html?utm_source=bankingnews.gr&utm_medium=cpc&utm_campaign=COSMOTE_GIGA_MAX&utm_content=300x250_banner"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/300x250-Desktop.gif" width="340" /></a></div></aside><aside id="custom_html-60" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://tmede.gr/εγχειρίδια-χρήσης-εφαρμογών/ασφαλιστικά-προγράμματα/"> <img src="https://fimotro.gr/wp-content/uploads/2019/10/300x250_ΤΜΕΔΕ.gif" width="340" /></a></div></aside><aside id="custom_html-61" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.oe-e.gr/2019/11/07/εκλογές-οεε-2019/"> <img src="https://fimotro.gr/wp-content/uploads/2019/11/dhkio.gif" width="340" /></a></div></aside><aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Editorial</span></h4><div id="penci-postslidewg-8945" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/vouli.jpg');" title="Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες"></span> <a href="https://fimotro.gr/i-megali-politiki-andres-ichan-panta-metriopathis-synergates/" class="penci-widget-slider-overlay" title="Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-megali-politiki-andres-ichan-panta-metriopathis-synergates/" rel="bookmark" title="Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες">Οι μεγάλοι πολιτικοί άνδρες είχαν πάντα μετριοπαθείς συνεργάτες</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/t0zhpa1561210668496-585x390.jpg');" title="Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο"></span> <a href="https://fimotro.gr/o-syriza-gia-na-metallachthi-se-kentroaristero-komma-theli-stelechi-ke-pagko/" class="penci-widget-slider-overlay" title="Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-syriza-gia-na-metallachthi-se-kentroaristero-komma-theli-stelechi-ke-pagko/" rel="bookmark" title="Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα θέλει στελέχη και πάγκο">Ο ΣΥΡΙΖΑ για να μεταλλαχθεί σε κεντρώο κόμμα...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/mitsotakis-2-e1563468370111-585x390.jpg');" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο"></span> <a href="https://fimotro.gr/oso-grigorotera-pari-apofasis-toso-tha-afxani-to-politiko-tou-kefaleo/" class="penci-widget-slider-overlay" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/oso-grigorotera-pari-apofasis-toso-tha-afxani-to-politiko-tou-kefaleo/" rel="bookmark" title="Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το πολιτικό του κεφάλαιο">Όσο γρηγορότερα πάρει αποφάσεις, τόσο θα αυξάνει το...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/orkomosiaaa3-585x390.jpg');" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα"></span> <a href="https://fimotro.gr/kyvernisi-me-tachytita-idiotikou-tomea/" class="penci-widget-slider-overlay" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kyvernisi-me-tachytita-idiotikou-tomea/" rel="bookmark" title="Κυβέρνηση με ταχύτητα ιδιωτικού τομέα">Κυβέρνηση με ταχύτητα ιδιωτικού τομέα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/varoyfakis-e1500816398480.jpg');" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς"></span> <a href="https://fimotro.gr/o-varoufakis-tha-ine-i-anerchomeni-dynami-tis-aristeras/" class="penci-widget-slider-overlay" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-varoufakis-tha-ine-i-anerchomeni-dynami-tis-aristeras/" rel="bookmark" title="Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της αριστεράς">Ο Βαρουφάκης θα είναι η ανερχόμενη δύναμη της...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/Tsipras-1-585x390.jpg');" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015"></span> <a href="https://fimotro.gr/o-tsipras-tora-katalave-oti-den-itan-syrizei-to-36-pou-pire-to-2015/" class="penci-widget-slider-overlay" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-tsipras-tora-katalave-oti-den-itan-syrizei-to-36-pou-pire-to-2015/" rel="bookmark" title="Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36% που πήρε το 2015">Τώρα κατάλαβε ότι δεν ήταν ΣΥΡΙΖΑίοι το 36%...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/photo_verybig_190388-585x390.jpg');" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα"></span> <a href="https://fimotro.gr/politiki-allagi-stin-tourkia-politiki-allagi-ke-stin-ellada/" class="penci-widget-slider-overlay" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/politiki-allagi-stin-tourkia-politiki-allagi-ke-stin-ellada/" rel="bookmark" title="Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην Ελλάδα">Πολιτική αλλαγή στην Τουρκία, πολιτική αλλαγή και στην...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1474585-ekloges-930-3-585x390.jpg');" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/tha-katapsifistoun-mazika-koryfei-ypourgi-tou-syriza/" class="penci-widget-slider-overlay" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tha-katapsifistoun-mazika-koryfei-ypourgi-tou-syriza/" rel="bookmark" title="Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ">Θα καταψηφιστούν μαζικά κορυφαίοι υπουργοί του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/tsipras-skourletis-upourgiko-500-585x390.jpg');" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη"></span> <a href="https://fimotro.gr/i-polites-timorisan-ton-eklogiko-nomo-tou-skourleti/" class="penci-widget-slider-overlay" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-polites-timorisan-ton-eklogiko-nomo-tou-skourleti/" rel="bookmark" title="Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη">Οι πολίτες τιμώρησαν τον εκλογικό νόμο του Σκουρλέτη</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/psifos_main01-585x390.jpg');" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ"></span> <a href="https://fimotro.gr/tis-ekloges-krinoun-i-machites-ke-ochi-i-isapostakides-dimosiografi/" class="penci-widget-slider-overlay" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/tis-ekloges-krinoun-i-machites-ke-ochi-i-isapostakides-dimosiografi/" rel="bookmark" title="Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες των ΜΜΕ">Τις εκλογές κρίνουν οι μαχητές, όχι οι ισαποστάκηδες...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/Tsipras-585x390.jpg');" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν"></span> <a href="https://fimotro.gr/i-dexii-evgalan-ton-tsipra-prothypourgo-i-dexii-ton-richnoun/" class="penci-widget-slider-overlay" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-dexii-evgalan-ton-tsipra-prothypourgo-i-dexii-ton-richnoun/" rel="bookmark" title="Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν">Δεξιοί έβγαλαν τον Τσίπρα, δεξιοί τον ρίχνουν</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/nea-dimokratia-585x390.jpg');" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%"></span> <a href="https://fimotro.gr/i-nd-gia-na-echi-dynamiki-aftodynamias-prepi-na-pari-pososto-pano-apo-30/" class="penci-widget-slider-overlay" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-nd-gia-na-echi-dynamiki-aftodynamias-prepi-na-pari-pososto-pano-apo-30/" rel="bookmark" title="Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει πάνω από 30%">Η ΝΔ για να έχει δυναμική αυτοδυναμίας, θέλει...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tsipras-skourl1-e1545465149905-585x390.jpg');" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!"></span> <a href="https://fimotro.gr/se-stirizi-o-syriza-stis-dimotikes-kalytera-na-exafanistis/" class="penci-widget-slider-overlay" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/se-stirizi-o-syriza-stis-dimotikes-kalytera-na-exafanistis/" rel="bookmark" title="Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!">Στήριξη ΣΥΡΙΖΑ στις δημοτικές εκλογές; Ασ&#8217;το καλύτερα!</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/pasok.jpg');" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;"></span> <a href="https://fimotro.gr/me-tzoumaka-kotsaka-ke-ta-alla-ta-pedia/" class="penci-widget-slider-overlay" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/me-tzoumaka-kotsaka-ke-ta-alla-ta-pedia/" rel="bookmark" title="Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;">Με Τζουμάκα, Κοτσακά και τα άλλα τα παιδιά&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/maximou.jpg');" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες"></span> <a href="https://fimotro.gr/as-proetimastoun-gia-katathlipsi-meta-tis-kalpes/" class="penci-widget-slider-overlay" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/as-proetimastoun-gia-katathlipsi-meta-tis-kalpes/" rel="bookmark" title="Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες">Ας προετοιμαστούν για κατάθλιψη μετά τις κάλπες</a></h4></div></div></div></div><style>#penci-postslidewg-8945 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="penci_slider_posts_news_widget-4" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Η ψηφοφορία της εβδομάδας</span></h4><div id="penci-postslidewg-9394" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/0zslzy1550781936446-585x390.jpg');" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/psifoforia-gia-tin-antipoliteftiki-taktiki-tou-syriza/" class="penci-widget-slider-overlay" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tin-antipoliteftiki-taktiki-tou-syriza/" rel="bookmark" title="Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ">Ψηφοφορία για την αντιπολιτευτική τακτική του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/alexis-tsipras-skai-45-500.-585x390.jpg');" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού"></span> <a href="https://fimotro.gr/psifoforia-gia-tin-synentefxi-tou-prothypourgou/" class="penci-widget-slider-overlay" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tin-synentefxi-tou-prothypourgou/" rel="bookmark" title="Ψηφοφορία για την συνέντευξη του πρωθυπουργού">Ψηφοφορία για την συνέντευξη του πρωθυπουργού</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2016/11/proedriko.jpg');" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα"></span> <a href="https://fimotro.gr/psifoforia-gia-ton-anotato-politiako-paragonta/" class="penci-widget-slider-overlay" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-ton-anotato-politiako-paragonta/" rel="bookmark" title="Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα">Ψηφοφορία για τον ανώτατο Πολιτειακό παράγοντα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/05/syriza-tsipras-vima_iefimerida-e1558988948895-585x390.jpg');" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;"></span> <a href="https://fimotro.gr/psifoforia-gia-tis-efthynes-synergaton-tou-tsipra/" class="penci-widget-slider-overlay" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-tis-efthynes-synergaton-tou-tsipra/" rel="bookmark" title="Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;">Ποιος συνεργάτης του Τσίπρα έχει τη μεγαλύτερη ευθύνη;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/tsipras-polakis-45-850-500-585x390.jpg');" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας"></span> <a href="https://fimotro.gr/psifoforia-gia-ton-anapliroti-yp-ygias/" class="penci-widget-slider-overlay" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/psifoforia-gia-ton-anapliroti-yp-ygias/" rel="bookmark" title="Ψηφοφορία για τον αναπληρωτή υπ. Υγείας">Ψηφοφορία για τον αναπληρωτή υπ. Υγείας</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/themes/soledad/images/no-image.jpg');" title="Τι πιστεύετε για τις προλήψεις;"></span> <a href="https://fimotro.gr/ti-pistevete-gia-tis-prolipsis/" class="penci-widget-slider-overlay" title="Τι πιστεύετε για τις προλήψεις;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/ti-pistevete-gia-tis-prolipsis/" rel="bookmark" title="Τι πιστεύετε για τις προλήψεις;">Τι πιστεύετε για τις προλήψεις;</a></h4></div></div></div></div><style>#penci-postslidewg-9394 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="custom_html-41" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eurolife.gr/el/News/ypsiles-epixeirimatikes-epidoseis"> <img src="https://fimotro.gr/wp-content/uploads/2019/08/eurolife_final_high.gif" width="340" /></a></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=" https://www.cosmote.gr/cs/cosmote/gr/new_my_wifi.html?utm_source=bankingnews.gr&utm_medium=cpc&utm_campaign=Seamless_Connectivity&utm_content=300x250_banner"> <img src="https://fimotro.gr/wp-content/uploads/2019/09/300x250_desktop.gif" width="340" /></a></div></aside><aside id="penci_slider_posts_news_widget-3" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΟΥΙΖ ΓΙΑ ΜΥΗΜΕΝΟΥΣ</span></h4><div id="penci-postslidewg-4966" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/07/4843831-585x390.jpg');" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές"></span> <a href="https://fimotro.gr/galazia-kouiz-gia-neous-ypourgous-ke-vouleftes/" class="penci-widget-slider-overlay" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/galazia-kouiz-gia-neous-ypourgous-ke-vouleftes/" rel="bookmark" title="Γαλάζια κουίζ για νέους υπουργούς και βουλευτές">Γαλάζια κουίζ για νέους υπουργούς και βουλευτές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους"></span> <a href="https://fimotro.gr/meteklogika-erotimatika-gia-syrizeous/" class="penci-widget-slider-overlay" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/meteklogika-erotimatika-gia-syrizeous/" rel="bookmark" title="Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους">Μετεκλογικά ερωτηματικά για ΣΥΡΙΖΑίους</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/apories-ke-erotimatika-gia-stelechi-tou-syriza/" class="penci-widget-slider-overlay" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-ke-erotimatika-gia-stelechi-tou-syriza/" rel="bookmark" title="Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ">Απορίες και ερωτηματικά για στελέχη του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές"></span> <a href="https://fimotro.gr/apories-syrizeon-gia-tis-ekloges/" class="penci-widget-slider-overlay" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-syrizeon-gia-tis-ekloges/" rel="bookmark" title="Απορίες ΣΥΡΙΖΑίων για τις εκλογές">Απορίες ΣΥΡΙΖΑίων για τις εκλογές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/mwkf1555954575601.jpg');" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους"></span> <a href="https://fimotro.gr/kouiz-gia-gnostous-ke-agnostous-syrizeous/" class="penci-widget-slider-overlay" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kouiz-gia-gnostous-ke-agnostous-syrizeous/" rel="bookmark" title="Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους">Ερωτήματα για γνωστούς και άγνωστους ΣΥΡΙΖΑίους</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/question-585x390.jpg');" title="Απορίες για κυβερνητικούς&#8230;"></span> <a href="https://fimotro.gr/apories-gia-kyvernitikous/" class="penci-widget-slider-overlay" title="Απορίες για κυβερνητικούς&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apories-gia-kyvernitikous/" rel="bookmark" title="Απορίες για κυβερνητικούς&#8230;">Απορίες για κυβερνητικούς&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-1-e1560894280105-585x390.jpg');" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς"></span> <a href="https://fimotro.gr/mystika-erotimatika-gia-syrizeou-ypourgous/" class="penci-widget-slider-overlay" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/mystika-erotimatika-gia-syrizeou-ypourgous/" rel="bookmark" title="Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς">Μυστικά ερωτηματικά για ΣΥΡΙΖαίους υπουργούς</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/SYRIZA-500-585x390.jpg');" title="ΣΥΡΙΖΑϊκά στοιχήματα"></span> <a href="https://fimotro.gr/syrizaika-stichimata/" class="penci-widget-slider-overlay" title="ΣΥΡΙΖΑϊκά στοιχήματα"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-stichimata/" rel="bookmark" title="ΣΥΡΙΖΑϊκά στοιχήματα">ΣΥΡΙΖΑϊκά στοιχήματα</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/0zslzy1550781936446-585x390.jpg');" title="Ποιοι θα φάνε &#8220;μαύρο&#8221; στις εκλογές"></span> <a href="https://fimotro.gr/i-syrizei-pou-tha-fane-mavro-stis-ekloges/" class="penci-widget-slider-overlay" title="Ποιοι θα φάνε &#8220;μαύρο&#8221; στις εκλογές"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-syrizei-pou-tha-fane-mavro-stis-ekloges/" rel="bookmark" title="Ποιοι θα φάνε &#8220;μαύρο&#8221; στις εκλογές">Ποιοι θα φάνε &#8220;μαύρο&#8221; στις εκλογές</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_-585x390.jpg');" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;"></span> <a href="https://fimotro.gr/syrizaika-erotimatika-2/" class="penci-widget-slider-overlay" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-erotimatika-2/" rel="bookmark" title="Περίεργα και ΣΥΡΙΖΑϊκά&#8230;">Περίεργα και ΣΥΡΙΖΑϊκά&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/syriza-grafeia-1000-585x390.jpg');" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/emfylii-pantou-ston-syriza/" class="penci-widget-slider-overlay" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/emfylii-pantou-ston-syriza/" rel="bookmark" title="Εμφύλιοι παντού στον ΣΥΡΙΖΑ">Εμφύλιοι παντού στον ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ"></span> <a href="https://fimotro.gr/chamos-sto-esoteriko-tou-syriza/" class="penci-widget-slider-overlay" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/chamos-sto-esoteriko-tou-syriza/" rel="bookmark" title="Χαμός στο εσωτερικό του ΣΥΡΙΖΑ">Χαμός στο εσωτερικό του ΣΥΡΙΖΑ</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/erotimatiko-585x390.jpg');" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;"></span> <a href="https://fimotro.gr/syrizaika-paraskinia/" class="penci-widget-slider-overlay" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/syrizaika-paraskinia/" rel="bookmark" title="ΣΥΡΙΖΑϊκά παρασκήνια&#8230;">ΣΥΡΙΖΑϊκά παρασκήνια&#8230;</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/red-question-mark-165419798-100265543-primary.idge_-585x390.jpg');" title="Απερίγραπτες καταστάσεις"></span> <a href="https://fimotro.gr/kouizakia-gia-myimenous/" class="penci-widget-slider-overlay" title="Απερίγραπτες καταστάσεις"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/kouizakia-gia-myimenous/" rel="bookmark" title="Απερίγραπτες καταστάσεις">Απερίγραπτες καταστάσεις</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kouiz.jpg');" title="Ερωτήματα για υποψηφίους&#8230;"></span> <a href="https://fimotro.gr/erotimata-gia-ypopsifious/" class="penci-widget-slider-overlay" title="Ερωτήματα για υποψηφίους&#8230;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/erotimata-gia-ypopsifious/" rel="bookmark" title="Ερωτήματα για υποψηφίους&#8230;">Ερωτήματα για υποψηφίους&#8230;</a></h4></div></div></div></div><style>#penci-postslidewg-4966 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="penci_slider_posts_news_widget-5" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Απόψεις</span></h4><div id="penci-postslidewg-8691" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/08/champions-league-500-585x390.jpg');" title="Champions League: Αυτές οι ομάδες προκρίθηκαν στους «16»"></span> <a href="https://fimotro.gr/champions-league-aftes-i-omades-prokrithikan-stous-16/" class="penci-widget-slider-overlay" title="Champions League: Αυτές οι ομάδες προκρίθηκαν στους «16»"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/champions-league-aftes-i-omades-prokrithikan-stous-16/" rel="bookmark" title="Champions League: Αυτές οι ομάδες προκρίθηκαν στους «16»">Champions League: Αυτές οι ομάδες προκρίθηκαν στους «16»</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/vouli-585x390.jpg');" title="Νόμος και Τάξη = Δημοκρατία και Ελευθερία"></span> <a href="https://fimotro.gr/nomos-ke-taxi-dimokratia-ke-eleftheria/" class="penci-widget-slider-overlay" title="Νόμος και Τάξη = Δημοκρατία και Ελευθερία"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/nomos-ke-taxi-dimokratia-ke-eleftheria/" rel="bookmark" title="Νόμος και Τάξη = Δημοκρατία και Ελευθερία">Νόμος και Τάξη = Δημοκρατία και Ελευθερία</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/12/ΜΗΤΡΟΠΟΛΙΤΗΣ_ΦΘΙΩΤΙΔΟΣ_ΣΥΜΕΩΝ_5-660x330-585x330.jpg');" title="Ο ξεχωριστός  Σεβ. Φθιώτιδος Συμεών και το όπισθεν ολοταχώς!"></span> <a href="https://fimotro.gr/o-xechoristos-sev-fthiotidos-symeon-ke-to-opisthen-olotachos/" class="penci-widget-slider-overlay" title="Ο ξεχωριστός  Σεβ. Φθιώτιδος Συμεών και το όπισθεν ολοταχώς!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/o-xechoristos-sev-fthiotidos-symeon-ke-to-opisthen-olotachos/" rel="bookmark" title="Ο ξεχωριστός  Σεβ. Φθιώτιδος Συμεών και το όπισθεν ολοταχώς!">Ο ξεχωριστός  Σεβ. Φθιώτιδος Συμεών και το όπισθεν...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/debt-eforia-e1525501311609.jpg');" title="Ασφαλιστικό σύστημα υπό κατάρρευση σε μια χώρα που αντιμετωπίζει πολλαπλές προκλήσεις"></span> <a href="https://fimotro.gr/asfalistiko-systima-ypo-katarrefsi-se-mia-chora-pou-antimetopizi-pollaples-proklisis/" class="penci-widget-slider-overlay" title="Ασφαλιστικό σύστημα υπό κατάρρευση σε μια χώρα που αντιμετωπίζει πολλαπλές προκλήσεις"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/asfalistiko-systima-ypo-katarrefsi-se-mia-chora-pou-antimetopizi-pollaples-proklisis/" rel="bookmark" title="Ασφαλιστικό σύστημα υπό κατάρρευση σε μια χώρα που αντιμετωπίζει πολλαπλές προκλήσεις">Ασφαλιστικό σύστημα υπό κατάρρευση σε μια χώρα που αντιμετωπίζει...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/ieronymos-585x390.jpg');" title="Δήλωση-βόμβα Ιερωνύμου δημιουργεί κλίμα διαδοχής"></span> <a href="https://fimotro.gr/dilosi-vomva-ieronymou-dimiourgi-klima-diadochis/" class="penci-widget-slider-overlay" title="Δήλωση-βόμβα Ιερωνύμου δημιουργεί κλίμα διαδοχής"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/dilosi-vomva-ieronymou-dimiourgi-klima-diadochis/" rel="bookmark" title="Δήλωση-βόμβα Ιερωνύμου δημιουργεί κλίμα διαδοχής">Δήλωση-βόμβα Ιερωνύμου δημιουργεί κλίμα διαδοχής</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/sotiropoulos-775x494-585x390.jpg');" title="Σωτηρόπουλε, άντε στο καλό"></span> <a href="https://fimotro.gr/sotiropoule-ante-sto-kalo/" class="penci-widget-slider-overlay" title="Σωτηρόπουλε, άντε στο καλό"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/sotiropoule-ante-sto-kalo/" rel="bookmark" title="Σωτηρόπουλε, άντε στο καλό">Σωτηρόπουλε, άντε στο καλό</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/krisi-585x390.jpg');" title="Θέλουμε μεγάλες ξένες επενδύσεις για ανάπτυξη, δουλειές και εθνική ασφάλεια"></span> <a href="https://fimotro.gr/theloume-megales-xenes-ependysis-gia-anaptyxi-doulies-ke-ethniki-asfalia/" class="penci-widget-slider-overlay" title="Θέλουμε μεγάλες ξένες επενδύσεις για ανάπτυξη, δουλειές και εθνική ασφάλεια"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/theloume-megales-xenes-ependysis-gia-anaptyxi-doulies-ke-ethniki-asfalia/" rel="bookmark" title="Θέλουμε μεγάλες ξένες επενδύσεις για ανάπτυξη, δουλειές και εθνική ασφάλεια">Θέλουμε μεγάλες ξένες επενδύσεις για ανάπτυξη, δουλειές και...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/krisi-585x390.jpg');" title="Η νοσούσα Κοινωνική και Πολιτική κατάσταση της χώρας"></span> <a href="https://fimotro.gr/i-nosousa-kinoniki-ke-politiki-katastasi-tis-choras/" class="penci-widget-slider-overlay" title="Η νοσούσα Κοινωνική και Πολιτική κατάσταση της χώρας"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/i-nosousa-kinoniki-ke-politiki-katastasi-tis-choras/" rel="bookmark" title="Η νοσούσα Κοινωνική και Πολιτική κατάσταση της χώρας">Η νοσούσα Κοινωνική και Πολιτική κατάσταση της χώρας</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/59343055_10158076645669796_6953623559134511104_n-770x439_c-585x390.jpg');" title="Εδώ και τώρα να παραιτηθεί ο Ιεροσολύμων Θεόφιλος"></span> <a href="https://fimotro.gr/edo-ke-tora-na-paretithi-o-ierosolymon-theofilos/" class="penci-widget-slider-overlay" title="Εδώ και τώρα να παραιτηθεί ο Ιεροσολύμων Θεόφιλος"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/edo-ke-tora-na-paretithi-o-ierosolymon-theofilos/" rel="bookmark" title="Εδώ και τώρα να παραιτηθεί ο Ιεροσολύμων Θεόφιλος">Εδώ και τώρα να παραιτηθεί ο Ιεροσολύμων Θεόφιλος</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/malelis-585x390.jpg');" title="Το ΚΙΝΑΛ μπροστά σε ένα δύσκολο σταυροδρόμι"></span> <a href="https://fimotro.gr/to-kinal-brosta-se-ena-dyskolo-stavrodromi/" class="penci-widget-slider-overlay" title="Το ΚΙΝΑΛ μπροστά σε ένα δύσκολο σταυροδρόμι"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/to-kinal-brosta-se-ena-dyskolo-stavrodromi/" rel="bookmark" title="Το ΚΙΝΑΛ μπροστά σε ένα δύσκολο σταυροδρόμι">Το ΚΙΝΑΛ μπροστά σε ένα δύσκολο σταυροδρόμι</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/vartholomaios-e1545064000489-585x390.jpg');" title="Ποιά ανδρείκελα θέλησαν να στοχοποιήσουν και να τρομοκρατήσουν τον Πατριάρχη μας;"></span> <a href="https://fimotro.gr/pia-andrikela-thelisan-na-stochopiisoun-ke-na-tromokratisoun-ton-patriarchi-mas/" class="penci-widget-slider-overlay" title="Ποιά ανδρείκελα θέλησαν να στοχοποιήσουν και να τρομοκρατήσουν τον Πατριάρχη μας;"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/pia-andrikela-thelisan-na-stochopiisoun-ke-na-tromokratisoun-ton-patriarchi-mas/" rel="bookmark" title="Ποιά ανδρείκελα θέλησαν να στοχοποιήσουν και να τρομοκρατήσουν τον Πατριάρχη μας;">Ποιά ανδρείκελα θέλησαν να στοχοποιήσουν και να τρομοκρατήσουν...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/2758492-585x390.jpg');" title="Εδώ ασυδοσία, εδώ ασυδοσία!"></span> <a href="https://fimotro.gr/edo-asydosia-edo-asydosia/" class="penci-widget-slider-overlay" title="Εδώ ασυδοσία, εδώ ασυδοσία!"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/edo-asydosia-edo-asydosia/" rel="bookmark" title="Εδώ ασυδοσία, εδώ ασυδοσία!">Εδώ ασυδοσία, εδώ ασυδοσία!</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/1-2-585x339.jpg');" title="Εκτιμώντας τα πρώτα βήματα των Αρχιεπισκόπων Αμερικής, Αυστραλίας και Θυατείρων"></span> <a href="https://fimotro.gr/ektimontas-ta-prota-vimata-ton-archiepiskopon-amerikis-afstralias-ke-thyatiron/" class="penci-widget-slider-overlay" title="Εκτιμώντας τα πρώτα βήματα των Αρχιεπισκόπων Αμερικής, Αυστραλίας και Θυατείρων"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/ektimontas-ta-prota-vimata-ton-archiepiskopon-amerikis-afstralias-ke-thyatiron/" rel="bookmark" title="Εκτιμώντας τα πρώτα βήματα των Αρχιεπισκόπων Αμερικής, Αυστραλίας και Θυατείρων">Εκτιμώντας τα πρώτα βήματα των Αρχιεπισκόπων Αμερικής, Αυστραλίας...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/11/THEODOROSB-585x390.jpg');" title="Απαράδεκτο: απαγορεύουν στον Πατριάρχη Αλεξανδρείας Θεόδωρο να μνημονεύσει τον Κιέβου Επιφάνιο στην Κύπρο"></span> <a href="https://fimotro.gr/aparadekto-apagorevoun-ston-patriarchi-alexandrias-theodoro-na-mnimonefsi-ton-kievou-epifanio-stin-kypro/" class="penci-widget-slider-overlay" title="Απαράδεκτο: απαγορεύουν στον Πατριάρχη Αλεξανδρείας Θεόδωρο να μνημονεύσει τον Κιέβου Επιφάνιο στην Κύπρο"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/aparadekto-apagorevoun-ston-patriarchi-alexandrias-theodoro-na-mnimonefsi-ton-kievou-epifanio-stin-kypro/" rel="bookmark" title="Απαράδεκτο: απαγορεύουν στον Πατριάρχη Αλεξανδρείας Θεόδωρο να μνημονεύσει τον Κιέβου Επιφάνιο στην Κύπρο">Απαράδεκτο: απαγορεύουν στον Πατριάρχη Αλεξανδρείας Θεόδωρο να μνημονεύσει...</a></h4></div></div></div><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/10/2758492-585x390.jpg');" title="Μπάχαλο και ανομία στο απόσπασμα&#8230; "></span> <a href="https://fimotro.gr/bachalo-ke-anomia-sto-apospasma/" class="penci-widget-slider-overlay" title="Μπάχαλο και ανομία στο απόσπασμα&#8230; "></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/bachalo-ke-anomia-sto-apospasma/" rel="bookmark" title="Μπάχαλο και ανομία στο απόσπασμα&#8230; ">Μπάχαλο και ανομία στο απόσπασμα&#8230; </a></h4></div></div></div></div><style>#penci-postslidewg-8691 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="custom_html-47" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.metropolitan-hospital.gr/el/ανακοινώσεις/1281-όταν-ο-χρόνος-είναι-ζωή-είμαστε-δίπλα-σας"> <img src="https://fimotro.gr/wp-content/uploads/2019/06/2607768004107012356.gif" width="340" /></a></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-43" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pancretabank.gr/assets/PANCRETA_MIKRES_EPIX_20190327.pdf"> <img src="https://fimotro.gr/wp-content/uploads/2019/05/CORPORATE_300X250pix_MEN.gif" width="340" /></a></div></aside><aside id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:340px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-42" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.nationalgeographic.com"> <img src="https://fimotro.gr/wp-content/uploads/2019/05/hostile-planet-banner-300x250-2_45352623454329443-1.gif" width="340" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="340" /></a></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#98fef1f5f7eceaf7d8fff5f9f1f4b6fbf7f5"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Δεκέμβριος 2019</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://fimotro.gr/2019/11/">&laquo; Νοέ</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2019/12/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 December 2019">1</a></td></tr><tr><td><a href="https://fimotro.gr/2019/12/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 December 2019">2</a></td><td><a href="https://fimotro.gr/2019/12/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 December 2019">3</a></td><td><a href="https://fimotro.gr/2019/12/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 December 2019">4</a></td><td><a href="https://fimotro.gr/2019/12/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 December 2019">5</a></td><td><a href="https://fimotro.gr/2019/12/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 December 2019">6</a></td><td><a href="https://fimotro.gr/2019/12/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 December 2019">7</a></td><td><a href="https://fimotro.gr/2019/12/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 December 2019">8</a></td></tr><tr><td><a href="https://fimotro.gr/2019/12/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 December 2019">9</a></td><td><a href="https://fimotro.gr/2019/12/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 December 2019">10</a></td><td><a href="https://fimotro.gr/2019/12/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 December 2019">11</a></td><td id="today"><a href="https://fimotro.gr/2019/12/12/" aria-label="Τα άρθρα δημοσιεύτηκαν την 12 December 2019">12</a></td><td>13</td><td>14</td><td>15</td></tr><tr><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td></tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td>31</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"39de605454"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":7200},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"39de605454","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"39de605454","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"39de605454","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script src="https://fimotro.gr/wp-content/cache/min/1/d2720f683dbf344e0178682f2a3efd48.js" data-minify="1" defer></script></body></html>
