<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><link rel='preconnect' href='https://fonts.googleapis.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='preload' as='image' href='https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png' type='image/png'><link rel='preload' as='font' href='https://fimotro.gr/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://fimotro.gr/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://fimotro.gr/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Μετά από πόσες μέρες μειώνεται η προστασία των εμβολίων απέναντι στη μετάλλαξη Δέλτα; - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/59460dcc3082bfb9d3a322dbedf702e5.css" data-minify="1" /><link rel="canonical" href="https://fimotro.gr/meta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Μετά από πόσες μέρες μειώνεται η προστασία των εμβολίων απέναντι στη μετάλλαξη Δέλτα; - Fimotro" /><meta property="og:description" content="Ερευνα που διενεργήθηκε στη Βρετανία από ειδικούς του Πανεπιστημίου της Οξφόρδης δείχνει πως η προστασία που προσφέρουν τα δύο εμβόλια κατά της COVID-19 που αξιοποιούνται στη χώρα εν μέσω της μετατροπής του παραλλαγμένου στελέχους Δέλτα&hellip;" /><meta property="og:url" content="https://fimotro.gr/meta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2021-08-20T20:00:33+00:00" /><meta property="article:modified_time" content="2021-08-20T18:18:03+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2021/04/italiaaaa.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="434" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Συντάχθηκε από" /><meta name="twitter:data1" content="fimotro" /><meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" /><meta name="twitter:data2" content="3 λεπτά" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" />   <script data-no-minify="1" src="https://fimotro.gr/wp-content/cache/busting/1/gtm-70646a369d3f204f523cada889fac2d8.js"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-9819787-3';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-9819787-3', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <noscript></noscript> <script type='text/javascript' src='https://fimotro.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>    <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false","ua":"UA-9819787-3"}; /* ]]> */</script>  <script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>/* <![CDATA[ */ var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""}; /* ]]> */</script>    <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9819787-3' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["fimotro.gr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-9819787-3", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://fimotro.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://fimotro.gr/wp-json/wp/v2/posts/273464" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://fimotro.gr/?p=273464' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fmeta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fmeta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.39.0" /><style type="text/css">.penci-recipe-tagged .prt-icon span,.penci-recipe-action-buttons .penci-recipe-button:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover,.wrapper-buttons-style4 .penci-recipe-print-btn,.wrapper-buttons-overlay .penci-recipe-print-btn{background-color:#ca101e;border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.wrapper-buttons-overlay .penci-recipe-print-btn{-webkit-box-shadow:0 5px 20px #ca101e;box-shadow:0 5px 20px #ca101e}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style id="penci-custom-style" type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u039c\u03b5\u03c4\u03ac \u03b1\u03c0\u03cc \u03c0\u03cc\u03c3\u03b5\u03c2 \u03bc\u03ad\u03c1\u03b5\u03c2 \u03bc\u03b5\u03b9\u03ce\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b7 \u03c0\u03c1\u03bf\u03c3\u03c4\u03b1\u03c3\u03af\u03b1 \u03c4\u03c9\u03bd \u03b5\u03bc\u03b2\u03bf\u03bb\u03af\u03c9\u03bd \u03b1\u03c0\u03ad\u03bd\u03b1\u03bd\u03c4\u03b9 \u03c3\u03c4\u03b7 \u03bc\u03b5\u03c4\u03ac\u03bb\u03bb\u03b1\u03be\u03b7 \u0394\u03ad\u03bb\u03c4\u03b1;",
    "description": "\u0395\u03c1\u03b5\u03c5\u03bd\u03b1 \u03c0\u03bf\u03c5 \u03b4\u03b9\u03b5\u03bd\u03b5\u03c1\u03b3\u03ae\u03b8\u03b7\u03ba\u03b5 \u03c3\u03c4\u03b7 \u0392\u03c1\u03b5\u03c4\u03b1\u03bd\u03af\u03b1 \u03b1\u03c0\u03cc \u03b5\u03b9\u03b4\u03b9\u03ba\u03bf\u03cd\u03c2 \u03c4\u03bf\u03c5 \u03a0\u03b1\u03bd\u03b5\u03c0\u03b9\u03c3\u03c4\u03b7\u03bc\u03af\u03bf\u03c5 \u03c4\u03b7\u03c2 \u039f\u03be\u03c6\u03cc\u03c1\u03b4\u03b7\u03c2 \u03b4\u03b5\u03af\u03c7\u03bd\u03b5\u03b9 \u03c0\u03c9\u03c2 \u03b7 \u03c0\u03c1\u03bf\u03c3\u03c4\u03b1\u03c3\u03af\u03b1 \u03c0\u03bf\u03c5 \u03c0\u03c1\u03bf\u03c3\u03c6\u03ad\u03c1\u03bf\u03c5\u03bd \u03c4\u03b1 \u03b4\u03cd\u03bf \u03b5\u03bc\u03b2\u03cc\u03bb\u03b9\u03b1 \u03ba\u03b1\u03c4\u03ac \u03c4\u03b7\u03c2 COVID-19 \u03c0\u03bf\u03c5 \u03b1\u03be\u03b9\u03bf\u03c0\u03bf\u03b9\u03bf\u03cd\u03bd\u03c4\u03b1\u03b9 \u03c3\u03c4\u03b7 \u03c7\u03ce\u03c1\u03b1 \u03b5\u03bd \u03bc\u03ad\u03c3\u03c9 \u03c4\u03b7\u03c2 \u03bc\u03b5\u03c4\u03b1\u03c4\u03c1\u03bf\u03c0\u03ae\u03c2 \u03c4\u03bf\u03c5 \u03c0\u03b1\u03c1\u03b1\u03bb\u03bb\u03b1\u03b3\u03bc\u03ad\u03bd\u03bf\u03c5 \u03c3\u03c4\u03b5\u03bb\u03ad\u03c7\u03bf\u03c5\u03c2 \u0394\u03ad\u03bb\u03c4\u03b1&hellip;",
    "datePublished": "2021-08-20",
    "datemodified": "2021-08-20",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/meta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2021\/04\/italiaaaa.jpg",
        "width": 640,
        "height": 434
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%cf%85%ce%b3%ce%b5%ce%af%ce%b1\/",
                "name": "\u03a5\u03b3\u03b5\u03af\u03b1"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/meta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta\/",
                "name": "\u039c\u03b5\u03c4\u03ac \u03b1\u03c0\u03cc \u03c0\u03cc\u03c3\u03b5\u03c2 \u03bc\u03ad\u03c1\u03b5\u03c2 \u03bc\u03b5\u03b9\u03ce\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b7 \u03c0\u03c1\u03bf\u03c3\u03c4\u03b1\u03c3\u03af\u03b1 \u03c4\u03c9\u03bd \u03b5\u03bc\u03b2\u03bf\u03bb\u03af\u03c9\u03bd \u03b1\u03c0\u03ad\u03bd\u03b1\u03bd\u03c4\u03b9 \u03c3\u03c4\u03b7 \u03bc\u03b5\u03c4\u03ac\u03bb\u03bb\u03b1\u03be\u03b7 \u0394\u03ad\u03bb\u03c4\u03b1;"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin"/>  <link rel="amphtml" href="https://fimotro.gr/amp/meta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7014190097339966","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 6.5.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="32x32" /><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" /><meta name="msapplication-TileImage" content="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" />  </head><body class="post-template-default single single-post postid-273464 single-format-standard soledad-ver-7-9-3 penci-body-single-style-6 penci-show-pthumb"><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="pctopbar-item penci-topbar-trending"> <span class="headline-title nticker-style-1">Τελευταιες ειδησεις</span> <span class="penci-trending-nav"> <a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a> <a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a> </span><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/meta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta/">Μετά από πόσες μέρες μειώνεται η προστασία των εμβολίων απέναντι στη μετάλλαξη Δέλτα;</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/tropoi-exoflisis-forou-eisodimatos/">Τρόποι εξόφλησης φόρου εισοδήματος</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/etsi-tha-thorakistoun-evros-kai-nisia/">Έτσι θα θωρακιστούν Έβρος και νησιά</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/mosialos-pos-i-metallaxi-delta-allaxe-ta-dedomena-stin-prostasia-ton-emvoliasmenon/">Μόσιαλος: Πώς η μετάλλαξη Δέλτα άλλαξε τα δεδομένα στην προστασία των εμβολιασμένων</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-to-savvato-5/">Πού γίνονται δωρεάν rapid test το Σάββατο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-ee-afstiropoiei-ta-oria-se-karkinogones-ousies/">Η ΕΕ αυστηροποιεί τα όρια σε καρκινογόνες ουσίες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-metallaxi-delta-epireazei-tis-nees-proslipseis-ton-epicheiriseon/">Η μετάλλαξη Δέλτα επηρεάζει τις νέες προσλήψεις των επιχειρήσεων</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/anemvoliasti-giatros-tou-venizeleiou-stin-entatiki-apo-koronoio/">Ανεμβολίαστη γιατρός του Βενιζελείου στην εντατική από κορωνοϊό</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ti-syzitisan-mitsotakis-erntogan/">Τι συζήτησαν Μητσοτάκης &#8211; Ερντογάν</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/eurostat-i-timi-ton-sitiron-stin-chora-pano-apo-ton-meso-evropaiko-deikti/">Eurostat: Η τιμή των σιτηρών στην χώρα πάνω από τον μέσο ευρωπαϊκό δείκτη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/zakynthos-profylakistike-o-proin-astynomikos-gia-ti-dolofonia-tis-37chronis/">Ζάκυνθος: Προφυλακίστηκε ο πρώην αστυνομικός για τη δολοφονία της 37χρονης</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/823-afganoi-sto-amerikaniko-stratiotiko-aeroskafos-pou-efyge-apo-tin-kaboul/">823 Αφγανοί στο αμερικανικό στρατιωτικό αεροσκάφος που έφυγε από την Καμπούλ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kavala-nekros-odigos-aftokinitou-pou-epese-se-ardeftiko-kanali/">Καβάλα: Νεκρός οδηγός αυτοκινήτου που έπεσε σε αρδευτικό κανάλι</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/nato-se-taliban-den-tha-anechthoume-apeiles-apo-tromokrates/">ΝΑΤΟ σε Ταλιμπάν: Δεν θα ανεχθούμε απειλές από τρομοκράτες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/mitsotakis-poly-evgnomones-sti-roumania-gia-tin-apostoli-pyrosveston/">Μητσοτάκης: Πολύ ευγνώμονες στη Ρουμανία για την αποστολή πυροσβεστών</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kathe-triti-kai-paraskevi-oi-pliromes-stous-pyropliktous/">Κάθε Τρίτη και Παρασκευή οι πληρωμές στους πυρόπληκτους</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ebrismos-ston-theologo-eleftheros-me-perioristikous-orous-o-14chronos/">Εμπρησμός στον Θεολόγο: Ελεύθερος με περιοριστικούς όρους ο 14χρονος</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/vinteo-sok-me-tin-ektelesi-stratigou-apo-tous-taliban/">Βίντεο σοκ με την εκτέλεση στρατηγού από τους Ταλιμπάν</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/panagiotopoulos-chrysochoidis-apo-evro-aparaviasta-ta-synora/">Παναγιωτόπουλος-Χρυσοχοΐδης από Έβρο: Απαραβίαστα τα σύνορα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/3-625-krousmata-296-se-meth-30-thanatoi/">3.625 κρούσματα, 296 σε ΜΕΘ, 30 θάνατοι</a></div></div></div><div class="pctopbar-item penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-mainlogo penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120" /> </a></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/-e1590575458327-585x561.jpg')" href="https://fimotro.gr/etsi-tha-thorakistoun-evros-kai-nisia/" title="Έτσι θα θωρακιστούν Έβρος και νησιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/etsi-tha-thorakistoun-evros-kai-nisia/" title="Έτσι θα θωρακιστούν Έβρος και νησιά">Έτσι θα θωρακιστούν Έβρος και νησιά</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/5325944-910x521-1-e1626409202699-585x439.jpg')" href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-to-savvato-5/" title="Πού γίνονται δωρεάν rapid test το Σάββατο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-to-savvato-5/" title="Πού γίνονται δωρεάν rapid test το Σάββατο">Πού γίνονται δωρεάν rapid test το Σάββατο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/24312400-scaled-e1623684037661-585x475.jpg')" href="https://fimotro.gr/ti-syzitisan-mitsotakis-erntogan/" title="Τι συζήτησαν Μητσοτάκης &#8211; Ερντογάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-syzitisan-mitsotakis-erntogan/" title="Τι συζήτησαν Μητσοτάκης &#8211; Ερντογάν">Τι συζήτησαν Μητσοτάκης &#8211; Ερντογάν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/koronaios-585x541.jpg')" href="https://fimotro.gr/3-625-krousmata-296-se-meth-30-thanatoi/" title="3.625 κρούσματα, 296 σε ΜΕΘ, 30 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/3-625-krousmata-296-se-meth-30-thanatoi/" title="3.625 κρούσματα, 296 σε ΜΕΘ, 30 θάνατοι">3.625 κρούσματα, 296 σε ΜΕΘ, 30 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/fwtia-3-910x521-1-585x521.jpg')" href="https://fimotro.gr/peripolies-stratou-astynomias-se-dasi/" title="Περιπολίες στρατού &#8211; αστυνομίας σε δάση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/peripolies-stratou-astynomias-se-dasi/" title="Περιπολίες στρατού &#8211; αστυνομίας σε δάση">Περιπολίες στρατού &#8211; αστυνομίας σε δάση</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/24312400-scaled-e1623684037661-585x475.jpg')" href="https://fimotro.gr/ti-syzitisan-mitsotakis-erntogan/" title="Τι συζήτησαν Μητσοτάκης &#8211; Ερντογάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-syzitisan-mitsotakis-erntogan/" title="Τι συζήτησαν Μητσοτάκης &#8211; Ερντογάν">Τι συζήτησαν Μητσοτάκης &#8211; Ερντογάν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/sqbxex1628600987857-scaled-e1628602450552-585x585.jpg')" href="https://fimotro.gr/mitsotakis-poly-evgnomones-sti-roumania-gia-tin-apostoli-pyrosveston/" title="Μητσοτάκης: Πολύ ευγνώμονες στη Ρουμανία για την αποστολή πυροσβεστών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-poly-evgnomones-sti-roumania-gia-tin-apostoli-pyrosveston/" title="Μητσοτάκης: Πολύ ευγνώμονες στη Ρουμανία για την αποστολή πυροσβεστών">Μητσοτάκης: Πολύ ευγνώμονες στη Ρουμανία για την αποστολή πυροσβεστών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/ng9w51629461882814-585x500.jpg')" href="https://fimotro.gr/panagiotopoulos-chrysochoidis-apo-evro-aparaviasta-ta-synora/" title="Παναγιωτόπουλος-Χρυσοχοΐδης από Έβρο: Απαραβίαστα τα σύνορα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/panagiotopoulos-chrysochoidis-apo-evro-aparaviasta-ta-synora/" title="Παναγιωτόπουλος-Χρυσοχοΐδης από Έβρο: Απαραβίαστα τα σύνορα">Παναγιωτόπουλος-Χρυσοχοΐδης από Έβρο: Απαραβίαστα τα σύνορα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/mitsotakis-_erntogan-1-585x585.jpg')" href="https://fimotro.gr/tilefoniki-epikoinonia-mitsotaki-erntogan-gia-to-afganistan/" title="Τηλεφωνική επικοινωνία Μητσοτάκη-Ερντογάν για το Αφγανιστάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tilefoniki-epikoinonia-mitsotaki-erntogan-gia-to-afganistan/" title="Τηλεφωνική επικοινωνία Μητσοτάκη-Ερντογάν για το Αφγανιστάν">Τηλεφωνική επικοινωνία Μητσοτάκη-Ερντογάν για το Αφγανιστάν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/1100_92cc4d15-43b4-4c07-98a1-88d4186826cd-585x473.jpg')" href="https://fimotro.gr/stylios-tha-dothei-pliris-apozimiosi-gia-to-zoiko-kefalaio-mesa-ston-septemvrio/" title="Στύλιος: Θα δοθεί πλήρης αποζημίωση για το ζωικό κεφάλαιο μέσα στον Σεπτέμβριο"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stylios-tha-dothei-pliris-apozimiosi-gia-to-zoiko-kefalaio-mesa-ston-septemvrio/" title="Στύλιος: Θα δοθεί πλήρης αποζημίωση για το ζωικό κεφάλαιο μέσα στον Σεπτέμβριο">Στύλιος: Θα δοθεί πλήρης αποζημίωση για το ζωικό κεφάλαιο μέσα στον Σεπτέμβριο</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/foroe-1-1024x652-1-585x585.jpg')" href="https://fimotro.gr/tropoi-exoflisis-forou-eisodimatos/" title="Τρόποι εξόφλησης φόρου εισοδήματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tropoi-exoflisis-forou-eisodimatos/" title="Τρόποι εξόφλησης φόρου εισοδήματος">Τρόποι εξόφλησης φόρου εισοδήματος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/Στιγμιότυπο-2021-08-20-9.01.28-μμ-585x585.png')" href="https://fimotro.gr/i-metallaxi-delta-epireazei-tis-nees-proslipseis-ton-epicheiriseon/" title="Η μετάλλαξη Δέλτα επηρεάζει τις νέες προσλήψεις των επιχειρήσεων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-metallaxi-delta-epireazei-tis-nees-proslipseis-ton-epicheiriseon/" title="Η μετάλλαξη Δέλτα επηρεάζει τις νέες προσλήψεις των επιχειρήσεων">Η μετάλλαξη Δέλτα επηρεάζει τις νέες προσλήψεις των επιχειρήσεων</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/b37e5bc100fa4f4d90d45e2b23f57eee-585x563.jpg')" href="https://fimotro.gr/eurostat-i-timi-ton-sitiron-stin-chora-pano-apo-ton-meso-evropaiko-deikti/" title="Eurostat: Η τιμή των σιτηρών στην χώρα πάνω από τον μέσο ευρωπαϊκό δείκτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eurostat-i-timi-ton-sitiron-stin-chora-pano-apo-ton-meso-evropaiko-deikti/" title="Eurostat: Η τιμή των σιτηρών στην χώρα πάνω από τον μέσο ευρωπαϊκό δείκτη">Eurostat: Η τιμή των σιτηρών στην χώρα πάνω από τον μέσο ευρωπαϊκό δείκτη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/8509FEC70DB478659C23AFD8E85D51FB-585x340.jpg')" href="https://fimotro.gr/kathe-triti-kai-paraskevi-oi-pliromes-stous-pyropliktous/" title="Κάθε Τρίτη και Παρασκευή οι πληρωμές στους πυρόπληκτους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kathe-triti-kai-paraskevi-oi-pliromes-stous-pyropliktous/" title="Κάθε Τρίτη και Παρασκευή οι πληρωμές στους πυρόπληκτους">Κάθε Τρίτη και Παρασκευή οι πληρωμές στους πυρόπληκτους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/EzkliqBWEAMjl54-585x585.jpeg')" href="https://fimotro.gr/sto-31-tou-2019-oi-taxidiotikes-eispraxeis-iouniou/" title="Στο 31% του 2019 οι ταξιδιωτικές εισπράξεις Ιουνίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-31-tou-2019-oi-taxidiotikes-eispraxeis-iouniou/" title="Στο 31% του 2019 οι ταξιδιωτικές εισπράξεις Ιουνίου">Στο 31% του 2019 οι ταξιδιωτικές εισπράξεις Ιουνίου</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/-e1590575458327-585x561.jpg')" href="https://fimotro.gr/etsi-tha-thorakistoun-evros-kai-nisia/" title="Έτσι θα θωρακιστούν Έβρος και νησιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/etsi-tha-thorakistoun-evros-kai-nisia/" title="Έτσι θα θωρακιστούν Έβρος και νησιά">Έτσι θα θωρακιστούν Έβρος και νησιά</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/zakynthos-fonos-xristina-585x541.jpg')" href="https://fimotro.gr/zakynthos-profylakistike-o-proin-astynomikos-gia-ti-dolofonia-tis-37chronis/" title="Ζάκυνθος: Προφυλακίστηκε ο πρώην αστυνομικός για τη δολοφονία της 37χρονης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/zakynthos-profylakistike-o-proin-astynomikos-gia-ti-dolofonia-tis-37chronis/" title="Ζάκυνθος: Προφυλακίστηκε ο πρώην αστυνομικός για τη δολοφονία της 37χρονης">Ζάκυνθος: Προφυλακίστηκε ο πρώην αστυνομικός για τη δολοφονία της 37χρονης</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/troxaio-1-960x720-1-585x585.jpg')" href="https://fimotro.gr/kavala-nekros-odigos-aftokinitou-pou-epese-se-ardeftiko-kanali/" title="Καβάλα: Νεκρός οδηγός αυτοκινήτου που έπεσε σε αρδευτικό κανάλι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kavala-nekros-odigos-aftokinitou-pou-epese-se-ardeftiko-kanali/" title="Καβάλα: Νεκρός οδηγός αυτοκινήτου που έπεσε σε αρδευτικό κανάλι">Καβάλα: Νεκρός οδηγός αυτοκινήτου που έπεσε σε αρδευτικό κανάλι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/dikaiosyni-1-585x585.jpg')" href="https://fimotro.gr/ebrismos-ston-theologo-eleftheros-me-perioristikous-orous-o-14chronos/" title="Εμπρησμός στον Θεολόγο: Ελεύθερος με περιοριστικούς όρους ο 14χρονος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ebrismos-ston-theologo-eleftheros-me-perioristikous-orous-o-14chronos/" title="Εμπρησμός στον Θεολόγο: Ελεύθερος με περιοριστικούς όρους ο 14χρονος">Εμπρησμός στον Θεολόγο: Ελεύθερος με περιοριστικούς όρους ο 14χρονος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/astinomia-10-960x640-1-585x585.jpg')" href="https://fimotro.gr/zakynthos-italoi-touristes-espasan-tin-karantina-kai-to-eskasan-apo-to-xenodocheio/" title="Ζάκυνθος: Ιταλοί τουρίστες έσπασαν την καραντίνα και το έσκασαν από το ξενοδοχείο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/zakynthos-italoi-touristes-espasan-tin-karantina-kai-to-eskasan-apo-to-xenodocheio/" title="Ζάκυνθος: Ιταλοί τουρίστες έσπασαν την καραντίνα και το έσκασαν από το ξενοδοχείο">Ζάκυνθος: Ιταλοί τουρίστες έσπασαν την καραντίνα και το έσκασαν από το ξενοδοχείο</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/healthy-dip-recipes-perfect-for-your-summer-cookout-00-722x406-1-585x406.jpg')" href="https://fimotro.gr/i-ee-afstiropoiei-ta-oria-se-karkinogones-ousies/" title="Η ΕΕ αυστηροποιεί τα όρια σε καρκινογόνες ουσίες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ee-afstiropoiei-ta-oria-se-karkinogones-ousies/" title="Η ΕΕ αυστηροποιεί τα όρια σε καρκινογόνες ουσίες">Η ΕΕ αυστηροποιεί τα όρια σε καρκινογόνες ουσίες</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/afganistan-6-960x624-1-585x585.jpg')" href="https://fimotro.gr/823-afganoi-sto-amerikaniko-stratiotiko-aeroskafos-pou-efyge-apo-tin-kaboul/" title="823 Αφγανοί στο αμερικανικό στρατιωτικό αεροσκάφος που έφυγε από την Καμπούλ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/823-afganoi-sto-amerikaniko-stratiotiko-aeroskafos-pou-efyge-apo-tin-kaboul/" title="823 Αφγανοί στο αμερικανικό στρατιωτικό αεροσκάφος που έφυγε από την Καμπούλ">823 Αφγανοί στο αμερικανικό στρατιωτικό αεροσκάφος που έφυγε από την Καμπούλ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/nato-585x585.jpg')" href="https://fimotro.gr/nato-se-taliban-den-tha-anechthoume-apeiles-apo-tromokrates/" title="ΝΑΤΟ σε Ταλιμπάν: Δεν θα ανεχθούμε απειλές από τρομοκράτες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nato-se-taliban-den-tha-anechthoume-apeiles-apo-tromokrates/" title="ΝΑΤΟ σε Ταλιμπάν: Δεν θα ανεχθούμε απειλές από τρομοκράτες">ΝΑΤΟ σε Ταλιμπάν: Δεν θα ανεχθούμε απειλές από τρομοκράτες</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/rmupxb1629464259885-585x366.png')" href="https://fimotro.gr/vinteo-sok-me-tin-ektelesi-stratigou-apo-tous-taliban/" title="Βίντεο σοκ με την εκτέλεση στρατηγού από τους Ταλιμπάν"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vinteo-sok-me-tin-ektelesi-stratigou-apo-tous-taliban/" title="Βίντεο σοκ με την εκτέλεση στρατηγού από τους Ταλιμπάν">Βίντεο σοκ με την εκτέλεση στρατηγού από τους Ταλιμπάν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/qwwmsj1629443477051-585x547.jpg')" href="https://fimotro.gr/kaboul-chiliades-apegnosmenoi-afganoi-prospathoun-na-ftasoun-sto-aerodromio-eikona-apo-psila/" title="Καμπούλ: Χιλιάδες απεγνωσμένοι Αφγανοί προσπαθούν να φτάσουν στο αεροδρόμιο – Εικόνα από ψηλά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kaboul-chiliades-apegnosmenoi-afganoi-prospathoun-na-ftasoun-sto-aerodromio-eikona-apo-psila/" title="Καμπούλ: Χιλιάδες απεγνωσμένοι Αφγανοί προσπαθούν να φτάσουν στο αεροδρόμιο – Εικόνα από ψηλά">Καμπούλ: Χιλιάδες απεγνωσμένοι Αφγανοί προσπαθούν να φτάσουν στο αεροδρόμιο – Εικόνα από ψηλά</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/italiaaaa-585x434.jpg')" href="https://fimotro.gr/meta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta/" title="Μετά από πόσες μέρες μειώνεται η προστασία των εμβολίων απέναντι στη μετάλλαξη Δέλτα;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/meta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta/" title="Μετά από πόσες μέρες μειώνεται η προστασία των εμβολίων απέναντι στη μετάλλαξη Δέλτα;">Μετά από πόσες μέρες μειώνεται η προστασία των εμβολίων απέναντι στη μετάλλαξη Δέλτα;</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/mosialos-585x585.jpg')" href="https://fimotro.gr/mosialos-pos-i-metallaxi-delta-allaxe-ta-dedomena-stin-prostasia-ton-emvoliasmenon/" title="Μόσιαλος: Πώς η μετάλλαξη Δέλτα άλλαξε τα δεδομένα στην προστασία των εμβολιασμένων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mosialos-pos-i-metallaxi-delta-allaxe-ta-dedomena-stin-prostasia-ton-emvoliasmenon/" title="Μόσιαλος: Πώς η μετάλλαξη Δέλτα άλλαξε τα δεδομένα στην προστασία των εμβολιασμένων">Μόσιαλος: Πώς η μετάλλαξη Δέλτα άλλαξε τα δεδομένα στην προστασία των εμβολιασμένων</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/5325944-910x521-1-e1626409202699-585x439.jpg')" href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-to-savvato-5/" title="Πού γίνονται δωρεάν rapid test το Σάββατο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-to-savvato-5/" title="Πού γίνονται δωρεάν rapid test το Σάββατο">Πού γίνονται δωρεάν rapid test το Σάββατο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/koronoios-meth-eks-960x659-1-e1614082434534-585x480.jpg')" href="https://fimotro.gr/anemvoliasti-giatros-tou-venizeleiou-stin-entatiki-apo-koronoio/" title="Ανεμβολίαστη γιατρός του Βενιζελείου στην εντατική από κορωνοϊό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anemvoliasti-giatros-tou-venizeleiou-stin-entatiki-apo-koronoio/" title="Ανεμβολίαστη γιατρός του Βενιζελείου στην εντατική από κορωνοϊό">Ανεμβολίαστη γιατρός του Βενιζελείου στην εντατική από κορωνοϊό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/koronaios-585x541.jpg')" href="https://fimotro.gr/3-625-krousmata-296-se-meth-30-thanatoi/" title="3.625 κρούσματα, 296 σε ΜΕΘ, 30 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/3-625-krousmata-296-se-meth-30-thanatoi/" title="3.625 κρούσματα, 296 σε ΜΕΘ, 30 θάνατοι">3.625 κρούσματα, 296 σε ΜΕΘ, 30 θάνατοι</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/210820083632_antetokounmpo_antetokounbros-585x431.jpg')" href="https://fimotro.gr/oi-antetokounbo-dinoun-stous-pyropliktous-to-50-ton-esodon-apo-to-e-shop-tous/" title="Οι Αντετοκούνμπο δίνουν στους πυρόπληκτους το 50% των εσόδων από το e-shop τους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-antetokounbo-dinoun-stous-pyropliktous-to-50-ton-esodon-apo-to-e-shop-tous/" title="Οι Αντετοκούνμπο δίνουν στους πυρόπληκτους το 50% των εσόδων από το e-shop τους">Οι Αντετοκούνμπο δίνουν στους πυρόπληκτους το 50% των εσόδων από το e-shop τους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/vathmologia-uefa-emeine-stin-20i-thesi-i-ellada/" title="Βαθμολογία UEFA: Έμεινε στην 20η θέση η Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vathmologia-uefa-emeine-stin-20i-thesi-i-ellada/" title="Βαθμολογία UEFA: Έμεινε στην 20η θέση η Ελλάδα">Βαθμολογία UEFA: Έμεινε στην 20η θέση η Ελλάδα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/olympiakos-9-960x640-1-585x585.jpg')" href="https://fimotro.gr/europa-league-katharise-o-olybiakos-3-0-ti-slovan-bratislavas/" title="Europa League: «Καθάρισε» ο Ολυμπιακός – 3-0 τη Σλόβαν Μπρατισλάβας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/europa-league-katharise-o-olybiakos-3-0-ti-slovan-bratislavas/" title="Europa League: «Καθάρισε» ο Ολυμπιακός – 3-0 τη Σλόβαν Μπρατισλάβας">Europa League: «Καθάρισε» ο Ολυμπιακός – 3-0 τη Σλόβαν Μπρατισλάβας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/paok-500-960x724-1-585x585.jpg')" href="https://fimotro.gr/me-aftogkol-stis-kathysteriseis-paremeine-zontanos-o-paok-1-1-ti-rieka/" title="Με αυτογκόλ στις καθυστερήσεις παρέμεινε ζωντανός ο ΠΑΟΚ – 1-1 τη Ριέκα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-aftogkol-stis-kathysteriseis-paremeine-zontanos-o-paok-1-1-ti-rieka/" title="Με αυτογκόλ στις καθυστερήσεις παρέμεινε ζωντανός ο ΠΑΟΚ – 1-1 τη Ριέκα">Με αυτογκόλ στις καθυστερήσεις παρέμεινε ζωντανός ο ΠΑΟΚ – 1-1 τη Ριέκα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/tsitsipas_072751-585x527.jpg')" href="https://fimotro.gr/prokrithike-stin-oktada-tou-sinsinati-o-tsitsipas/" title="Προκρίθηκε στην οκτάδα του Σινσινάτι ο Τσιτσιπάς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/prokrithike-stin-oktada-tou-sinsinati-o-tsitsipas/" title="Προκρίθηκε στην οκτάδα του Σινσινάτι ο Τσιτσιπάς">Προκρίθηκε στην οκτάδα του Σινσινάτι ο Τσιτσιπάς</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-265364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul><div id="top-search" class="pcheader-icon penci-top-search"> <a class="search-click"><i class="penciicon-magnifiying-glass"></i></a><div class="show-search"><form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" /> <i class="penciicon-magnifiying-glass"></i></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-wrapper"><div class="penci-single-block""><div class="penci-single-pheader container container-single penci-single-style-6 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine penci_is_nosidebar"><div class="post-image penci-move-title-above"> <a href="https://fimotro.gr/wp-content/uploads/2021/04/italiaaaa.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/04/italiaaaa.jpg" style="padding-top: 67.8125%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-11" href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/" rel="category tag">Υγεία</a></span></div><h1 class="post-title single-post-title entry-title">Μετά από πόσες μέρες μειώνεται η προστασία των εμβολίων απέναντι στη μετάλλαξη Δέλτα;</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2021-08-20T23:00:33+03:00">20/08/2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-08-20T23:00:33+03:00">20/08/2021</time></span></div></div></div></div></div><div class="container container-single penci-single-style-6 penci-single-smore penci_is_nosidebar penci-single-smaller-width penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><center><a href="https://news.google.com/publications/CAAqBwgKMMnGowswjNG7Aw?hl=el&gl=GR&ceid=GR%3Ael"><p style=" padding: 10px;font-size: 18px;color:#ffffff; background-color:#ca101e;"><b><img src="https://fimotro.gr/wp-content/uploads/2021/04/Google_News_icon.png" width="35" height="35"> Διαβάστε όλες τις τελευταίες ειδήσεις στο Google News</b></p></a></center></div></br><article id="post-273464" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Ερευνα που διενεργήθηκε στη Βρετανία από ειδικούς του Πανεπιστημίου της Οξφόρδης δείχνει πως η προστασία που προσφέρουν τα δύο εμβόλια κατά της COVID-19 που αξιοποιούνται στη χώρα εν μέσω της μετατροπής του παραλλαγμένου στελέχους Δέλτα του νέου κορωνοϊού στο κυρίαρχο μειώνεται μέσα σε τρεις μήνες.</p><p>Άλλο ένα εύρημα της έρευνας αυτής είναι πως όσοι μολύνονται από τον SARS-CoV-2 αφού λάβουν δύο δόσεις είτε του εμβολίου των Pfizer/BioNTech είτε αυτού της AstraZeneca ενδέχεται να διατρέχουν μεγαλύτερο κίνδυνο εάν μολυνθούν από την παραλλαγή Δέλτα απ’ ό,τι από άλλες παραλλαγές.</p><p>Η έρευνα, που βασίστηκε σε πάνω από τρία εκατομμύρια δείγματα που λήφθηκαν σε όλη την επικράτεια του Ηνωμένου Βασιλείου, έδειξε πως 90 ημέρες μετά τη χορήγηση της δεύτερης δόσης, η αποτελεσματικότητα του εμβολίου των Pfizer/BioNTech μειώθηκε στο 75% και αυτή του σκευάσματος της AstraZeneca στο 61% ως προς την αποτροπή της μόλυνσης από τη Δέλτα.</p><p>Τι έδειξε η έρευνα για τα εμβόλια για τον κορωνοϊό</p><p>Δύο εβδομάδες μετά τη χορήγηση της δεύτερης δόσης, η αποτελεσματικότητά τους είναι, αντίστοιχα, 85% και 68%.</p><p>Η μείωση της αποτελεσματικότητας είναι πιο υψηλή μεταξύ των προσώπων 35 ετών και άνω από ό,τι μεταξύ των ανθρώπων μικρότερης ηλικίας.</p><p>«Και τα δύο εμβόλια, μετά τις δύο δόσεις, τα πάνε πολύ καλά έναντι της Δέλτα (…). Όταν ξεκινάς πάρα πολύ ψηλά έχεις δρόμο να διανύσεις», σημείωσε η Σάρα Γουόκερ, καθηγήτρια στην Οξφόρδη, ειδικευμένη στην ιατρική στατιστική και επικεφαλής της έρευνας που διενεργήθηκε.</p><p>Η Γουόκερ δεν συμμετείχε στο σκέλος της μελέτης για το εμβόλιο της AstraZeneca, καθώς το σκεύασμα αυτό αναπτύχθηκε από ανοσολόγους του Πανεπιστημίου της Οξφόρδης.</p><p>Όπως αναφέρεται στο ΑΠΕ-ΜΠΕ, οι συντάκτες της έρευνας απέφυγαν να κάνουν προβλέψεις για την περαιτέρω μείωση της αποτελεσματικότητας των δύο εμβολίων εν καιρώ, ωστόσο εκτίμησαν πως η αποτελεσματικότητά τους θα είναι περίπου παρόμοια 4-5 μήνες μετά τη δεύτερη δόση.</p><p>Ιικό φορτίο</p><p>Υπογραμμίζοντας τον αυξημένο κίνδυνο που ενέχει η μόλυνση από την παραλλαγή Δέλτα, οι ερευνητές σημείωσαν πως όσοι μολύνονται, παρότι έχουν εμβολιαστεί πλήρως, τείνουν να έχουν ιικό φορτίο παρόμοιο με τους ανεμβολίαστους -αντίθετα με ό,τι συνέβαινε όταν κυρίαρχη ήταν ακόμη η παραλλαγή Άλφα.</p><p>Τα ευρήματα των επιστημόνων του Πανεπιστημίου της Οξφόρδης συνάδουν, γενικά, με την ανάλυση των Κέντρων Ελέγχου και Πρόληψης Ασθενειών (CDC), της κυριότερης ομοσπονδιακής υπηρεσίας δημόσιας υγείας των ΗΠΑ, και δίνονται στη δημοσιότητα την ώρα που η Ουάσιγκτον ανήγγειλε πως θα αρχίσουν να χορηγούνται τον Σεπτέμβριο τρίτες, αναμνηστικές δόσεις των εμβολίων, εξαιτίας της αύξησης των μολύνσεων από την παραλλαγή Δέλτα.</p><p>Η κυβέρνηση του Τζο Μπάιντεν επικαλέστηκε δεδομένα που υποδεικνύουν ότι η προστασία που προσφέρουν τα εμβόλια μειώνεται εν καιρώ.</p><p>Το Ισραήλ άρχισε να χορηγεί τρίτη δόση τον περασμένο μήνα, για να θέσει υπό έλεγχο την έξαρση των μολύνσεων που επίσης αποδίδονται στη Δέλτα.</p><p>Αρκετές ευρωπαϊκές χώρες αναμένεται επίσης να αρχίσουν να χορηγούν αναμνηστικές δόσεις σε ηλικιωμένους και ανθρώπους με εξασθενημένο ανοσοποιητικό σύστημα.</p><p>Η Pfizer αναγνωρίζει ότι η αποτελεσματικότητα του σκευάσματός της μειώνεται με τον καιρό.</p><p>Τον περασμένο μήνα, η AstraZeneca ανέφερε πως ακόμη μελετά πόσο διαρκεί η προστασία του δικού της σκευάσματος και αν χρειάζεται αναμνηστική δόση για τη διατήρηση της ανοσοποίησης.</p><p>«Το γεγονός πως βλέπουμε (…) υψηλότερα ιικά φορτία υποδεικνύει (…) πως πράγματι η επίτευξη συλλογικής ανοσίας ενδέχεται να αποδειχθεί μεγαλύτερη πρόκληση» από ό,τι θεωρείτο μέχρι τώρα, σύμφωνα με τον Κουν Πάουλς, που επίσης εργάζεται στο Πανεπιστήμιο της Οξφόρδης.</p><p>Φαίνεται πως τα εμβόλια είναι καλύτερα στην αποτροπή σοβαρών μορφών της ασθένειες και λιγότερο «στην πρόληψη της μετάδοσης», κατά τον ίδιο.</p><p>Η έρευνα αυτή, που ακόμη μένει να υποβληθεί σε αξιολόγηση από ομότιμους και να δημοσιευθεί σε κάποια επιστημονική επιθεώρηση, μοιάζει να επιβεβαιώνει και να υπογραμμίζει την ανησυχία των επιστημόνων πως η παραλλαγή Δέλτα, η οποία αρχικά ταυτοποιήθηκε στην Ινδία, μπορεί να μολύνει πλήρως εμβολιασμένους ανθρώπους ευκολότερα.</p><p>Η έρευνα του Πανεπιστημίου της Οξφόρδης διενεργήθηκε σε συνεργασία με τη βρετανική εθνική στατιστική υπηρεσία και το υπουργείο Υγείας και Κοινωνικής Πρόνοιας της Βρετανίας.</p><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/meta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fmeta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%9C%CE%B5%CF%84%CE%AC%20%CE%B1%CF%80%CF%8C%20%CF%80%CF%8C%CF%83%CE%B5%CF%82%20%CE%BC%CE%AD%CF%81%CE%B5%CF%82%20%CE%BC%CE%B5%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9%20%CE%B7%20%CF%80%CF%81%CE%BF%CF%83%CF%84%CE%B1%CF%83%CE%AF%CE%B1%20%CF%84%CF%89%CE%BD%20%CE%B5%CE%BC%CE%B2%CE%BF%CE%BB%CE%AF%CF%89%CE%BD%20%CE%B1%CF%80%CE%AD%CE%BD%CE%B1%CE%BD%CF%84%CE%B9%20%CF%83%CF%84%CE%B7%20%CE%BC%CE%B5%CF%84%CE%AC%CE%BB%CE%BB%CE%B1%CE%BE%CE%B7%20%CE%94%CE%AD%CE%BB%CF%84%CE%B1%3B&url=https%3A%2F%2Ffimotro.gr%2Fmeta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%CE%9C%CE%B5%CF%84%CE%AC%20%CE%B1%CF%80%CF%8C%20%CF%80%CF%8C%CF%83%CE%B5%CF%82%20%CE%BC%CE%AD%CF%81%CE%B5%CF%82%20%CE%BC%CE%B5%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9%20%CE%B7%20%CF%80%CF%81%CE%BF%CF%83%CF%84%CE%B1%CF%83%CE%AF%CE%B1%20%CF%84%CF%89%CE%BD%20%CE%B5%CE%BC%CE%B2%CE%BF%CE%BB%CE%AF%CF%89%CE%BD%20%CE%B1%CF%80%CE%AD%CE%BD%CE%B1%CE%BD%CF%84%CE%B9%20%CF%83%CF%84%CE%B7%20%CE%BC%CE%B5%CF%84%CE%AC%CE%BB%CE%BB%CE%B1%CE%BE%CE%B7%20%CE%94%CE%AD%CE%BB%CF%84%CE%B1%3B https%3A%2F%2Ffimotro.gr%2Fmeta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%9C%CE%B5%CF%84%CE%AC%20%CE%B1%CF%80%CF%8C%20%CF%80%CF%8C%CF%83%CE%B5%CF%82%20%CE%BC%CE%AD%CF%81%CE%B5%CF%82%20%CE%BC%CE%B5%CE%B9%CF%8E%CE%BD%CE%B5%CF%84%CE%B1%CE%B9%20%CE%B7%20%CF%80%CF%81%CE%BF%CF%83%CF%84%CE%B1%CF%83%CE%AF%CE%B1%20%CF%84%CF%89%CE%BD%20%CE%B5%CE%BC%CE%B2%CE%BF%CE%BB%CE%AF%CF%89%CE%BD%20%CE%B1%CF%80%CE%AD%CE%BD%CE%B1%CE%BD%CF%84%CE%B9%20%CF%83%CF%84%CE%B7%20%CE%BC%CE%B5%CF%84%CE%AC%CE%BB%CE%BB%CE%B1%CE%BE%CE%B7%20%CE%94%CE%AD%CE%BB%CF%84%CE%B1%3B https%3A%2F%2Ffimotro.gr%2Fmeta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/tropoi-exoflisis-forou-eisodimatos/"><div class="pagi-text"><h5 class="prev-title">Τρόποι εξόφλησης φόρου εισοδήματος</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ...</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/09/mosialos-585x390.jpg" href="https://fimotro.gr/mosialos-pos-i-metallaxi-delta-allaxe-ta-dedomena-stin-prostasia-ton-emvoliasmenon/" title="Μόσιαλος: Πώς η μετάλλαξη Δέλτα άλλαξε τα δεδομένα στην προστασία των εμβολιασμένων"> </a><h3><a href="https://fimotro.gr/mosialos-pos-i-metallaxi-delta-allaxe-ta-dedomena-stin-prostasia-ton-emvoliasmenon/">Μόσιαλος: Πώς η μετάλλαξη Δέλτα άλλαξε τα δεδομένα στην προστασία των εμβολιασμένων</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/07/5325944-910x521-1-e1626409202699-585x390.jpg" href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-to-savvato-5/" title="Πού γίνονται δωρεάν rapid test το Σάββατο"> </a><h3><a href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-to-savvato-5/">Πού γίνονται δωρεάν rapid test το Σάββατο</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/02/koronoios-meth-eks-960x659-1-e1614082434534-585x390.jpg" href="https://fimotro.gr/anemvoliasti-giatros-tou-venizeleiou-stin-entatiki-apo-koronoio/" title="Ανεμβολίαστη γιατρός του Βενιζελείου στην εντατική από κορωνοϊό"> </a><h3><a href="https://fimotro.gr/anemvoliasti-giatros-tou-venizeleiou-stin-entatiki-apo-koronoio/">Ανεμβολίαστη γιατρός του Βενιζελείου στην εντατική από κορωνοϊό</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/07/koronaios-585x390.jpg" href="https://fimotro.gr/3-625-krousmata-296-se-meth-30-thanatoi/" title="3.625 κρούσματα, 296 σε ΜΕΘ, 30 θάνατοι"> </a><h3><a href="https://fimotro.gr/3-625-krousmata-296-se-meth-30-thanatoi/">3.625 κρούσματα, 296 σε ΜΕΘ, 30 θάνατοι</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/06/emvoliasmos-585x390.jpg" href="https://fimotro.gr/georgantas-eos-ta-teli-avgoustou-6-ekat-emvoliasmenoi/" title="Γεωργαντάς: Έως τα τέλη Αυγούστου 6 εκατ. εμβολιασμένοι"> </a><h3><a href="https://fimotro.gr/georgantas-eos-ta-teli-avgoustou-6-ekat-emvoliasmenoi/">Γεωργαντάς: Έως τα τέλη Αυγούστου 6 εκατ. εμβολιασμένοι</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/03/laboratory-2815641_1920_0-585x390.jpg" href="https://fimotro.gr/therapeia-antisomaton-tis-astrazeneca-deichnei-na-prolamvanei-ti-loimoxi/" title="Θεραπεία αντισωμάτων της AstraZeneca δείχνει να προλαμβάνει τη λοίμωξη"> </a><h3><a href="https://fimotro.gr/therapeia-antisomaton-tis-astrazeneca-deichnei-na-prolamvanei-ti-loimoxi/">Θεραπεία αντισωμάτων της AstraZeneca δείχνει να προλαμβάνει τη λοίμωξη</a></h3></div></div></div></article></div></div></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Αυγ 2021</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2021/08/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 August 2021">1</a></td></tr><tr><td><a href="https://fimotro.gr/2021/08/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 August 2021">2</a></td><td><a href="https://fimotro.gr/2021/08/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 August 2021">3</a></td><td><a href="https://fimotro.gr/2021/08/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 August 2021">4</a></td><td><a href="https://fimotro.gr/2021/08/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 August 2021">5</a></td><td><a href="https://fimotro.gr/2021/08/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 August 2021">6</a></td><td><a href="https://fimotro.gr/2021/08/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 August 2021">7</a></td><td><a href="https://fimotro.gr/2021/08/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 August 2021">8</a></td></tr><tr><td><a href="https://fimotro.gr/2021/08/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 August 2021">9</a></td><td><a href="https://fimotro.gr/2021/08/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 August 2021">10</a></td><td><a href="https://fimotro.gr/2021/08/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 August 2021">11</a></td><td><a href="https://fimotro.gr/2021/08/12/" aria-label="Τα άρθρα δημοσιεύτηκαν την 12 August 2021">12</a></td><td><a href="https://fimotro.gr/2021/08/13/" aria-label="Τα άρθρα δημοσιεύτηκαν την 13 August 2021">13</a></td><td><a href="https://fimotro.gr/2021/08/14/" aria-label="Τα άρθρα δημοσιεύτηκαν την 14 August 2021">14</a></td><td><a href="https://fimotro.gr/2021/08/15/" aria-label="Τα άρθρα δημοσιεύτηκαν την 15 August 2021">15</a></td></tr><tr><td><a href="https://fimotro.gr/2021/08/16/" aria-label="Τα άρθρα δημοσιεύτηκαν την 16 August 2021">16</a></td><td><a href="https://fimotro.gr/2021/08/17/" aria-label="Τα άρθρα δημοσιεύτηκαν την 17 August 2021">17</a></td><td><a href="https://fimotro.gr/2021/08/18/" aria-label="Τα άρθρα δημοσιεύτηκαν την 18 August 2021">18</a></td><td><a href="https://fimotro.gr/2021/08/19/" aria-label="Τα άρθρα δημοσιεύτηκαν την 19 August 2021">19</a></td><td id="today"><a href="https://fimotro.gr/2021/08/20/" aria-label="Τα άρθρα δημοσιεύτηκαν την 20 August 2021">20</a></td><td>21</td><td>22</td></tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td>31</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2021/07/">&laquo; Ιούλ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/-e1590575458327-585x561.jpg')" href="https://fimotro.gr/etsi-tha-thorakistoun-evros-kai-nisia/" title="Έτσι θα θωρακιστούν Έβρος και νησιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/etsi-tha-thorakistoun-evros-kai-nisia/" title="Έτσι θα θωρακιστούν Έβρος και νησιά">Έτσι θα θωρακιστούν Έβρος και νησιά</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/5325944-910x521-1-e1626409202699-585x439.jpg')" href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-to-savvato-5/" title="Πού γίνονται δωρεάν rapid test το Σάββατο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-to-savvato-5/" title="Πού γίνονται δωρεάν rapid test το Σάββατο">Πού γίνονται δωρεάν rapid test το Σάββατο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/24312400-scaled-e1623684037661-585x475.jpg')" href="https://fimotro.gr/ti-syzitisan-mitsotakis-erntogan/" title="Τι συζήτησαν Μητσοτάκης &#8211; Ερντογάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-syzitisan-mitsotakis-erntogan/" title="Τι συζήτησαν Μητσοτάκης &#8211; Ερντογάν">Τι συζήτησαν Μητσοτάκης &#8211; Ερντογάν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/koronaios-585x541.jpg')" href="https://fimotro.gr/3-625-krousmata-296-se-meth-30-thanatoi/" title="3.625 κρούσματα, 296 σε ΜΕΘ, 30 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/3-625-krousmata-296-se-meth-30-thanatoi/" title="3.625 κρούσματα, 296 σε ΜΕΘ, 30 θάνατοι">3.625 κρούσματα, 296 σε ΜΕΘ, 30 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/fwtia-3-910x521-1-585x521.jpg')" href="https://fimotro.gr/peripolies-stratou-astynomias-se-dasi/" title="Περιπολίες στρατού &#8211; αστυνομίας σε δάση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/peripolies-stratou-astynomias-se-dasi/" title="Περιπολίες στρατού &#8211; αστυνομίας σε δάση">Περιπολίες στρατού &#8211; αστυνομίας σε δάση</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/24312400-scaled-e1623684037661-585x475.jpg')" href="https://fimotro.gr/ti-syzitisan-mitsotakis-erntogan/" title="Τι συζήτησαν Μητσοτάκης &#8211; Ερντογάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-syzitisan-mitsotakis-erntogan/" title="Τι συζήτησαν Μητσοτάκης &#8211; Ερντογάν">Τι συζήτησαν Μητσοτάκης &#8211; Ερντογάν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/sqbxex1628600987857-scaled-e1628602450552-585x585.jpg')" href="https://fimotro.gr/mitsotakis-poly-evgnomones-sti-roumania-gia-tin-apostoli-pyrosveston/" title="Μητσοτάκης: Πολύ ευγνώμονες στη Ρουμανία για την αποστολή πυροσβεστών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-poly-evgnomones-sti-roumania-gia-tin-apostoli-pyrosveston/" title="Μητσοτάκης: Πολύ ευγνώμονες στη Ρουμανία για την αποστολή πυροσβεστών">Μητσοτάκης: Πολύ ευγνώμονες στη Ρουμανία για την αποστολή πυροσβεστών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/ng9w51629461882814-585x500.jpg')" href="https://fimotro.gr/panagiotopoulos-chrysochoidis-apo-evro-aparaviasta-ta-synora/" title="Παναγιωτόπουλος-Χρυσοχοΐδης από Έβρο: Απαραβίαστα τα σύνορα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/panagiotopoulos-chrysochoidis-apo-evro-aparaviasta-ta-synora/" title="Παναγιωτόπουλος-Χρυσοχοΐδης από Έβρο: Απαραβίαστα τα σύνορα">Παναγιωτόπουλος-Χρυσοχοΐδης από Έβρο: Απαραβίαστα τα σύνορα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/mitsotakis-_erntogan-1-585x585.jpg')" href="https://fimotro.gr/tilefoniki-epikoinonia-mitsotaki-erntogan-gia-to-afganistan/" title="Τηλεφωνική επικοινωνία Μητσοτάκη-Ερντογάν για το Αφγανιστάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tilefoniki-epikoinonia-mitsotaki-erntogan-gia-to-afganistan/" title="Τηλεφωνική επικοινωνία Μητσοτάκη-Ερντογάν για το Αφγανιστάν">Τηλεφωνική επικοινωνία Μητσοτάκη-Ερντογάν για το Αφγανιστάν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/1100_92cc4d15-43b4-4c07-98a1-88d4186826cd-585x473.jpg')" href="https://fimotro.gr/stylios-tha-dothei-pliris-apozimiosi-gia-to-zoiko-kefalaio-mesa-ston-septemvrio/" title="Στύλιος: Θα δοθεί πλήρης αποζημίωση για το ζωικό κεφάλαιο μέσα στον Σεπτέμβριο"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stylios-tha-dothei-pliris-apozimiosi-gia-to-zoiko-kefalaio-mesa-ston-septemvrio/" title="Στύλιος: Θα δοθεί πλήρης αποζημίωση για το ζωικό κεφάλαιο μέσα στον Σεπτέμβριο">Στύλιος: Θα δοθεί πλήρης αποζημίωση για το ζωικό κεφάλαιο μέσα στον Σεπτέμβριο</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/foroe-1-1024x652-1-585x585.jpg')" href="https://fimotro.gr/tropoi-exoflisis-forou-eisodimatos/" title="Τρόποι εξόφλησης φόρου εισοδήματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tropoi-exoflisis-forou-eisodimatos/" title="Τρόποι εξόφλησης φόρου εισοδήματος">Τρόποι εξόφλησης φόρου εισοδήματος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/Στιγμιότυπο-2021-08-20-9.01.28-μμ-585x585.png')" href="https://fimotro.gr/i-metallaxi-delta-epireazei-tis-nees-proslipseis-ton-epicheiriseon/" title="Η μετάλλαξη Δέλτα επηρεάζει τις νέες προσλήψεις των επιχειρήσεων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-metallaxi-delta-epireazei-tis-nees-proslipseis-ton-epicheiriseon/" title="Η μετάλλαξη Δέλτα επηρεάζει τις νέες προσλήψεις των επιχειρήσεων">Η μετάλλαξη Δέλτα επηρεάζει τις νέες προσλήψεις των επιχειρήσεων</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/b37e5bc100fa4f4d90d45e2b23f57eee-585x563.jpg')" href="https://fimotro.gr/eurostat-i-timi-ton-sitiron-stin-chora-pano-apo-ton-meso-evropaiko-deikti/" title="Eurostat: Η τιμή των σιτηρών στην χώρα πάνω από τον μέσο ευρωπαϊκό δείκτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eurostat-i-timi-ton-sitiron-stin-chora-pano-apo-ton-meso-evropaiko-deikti/" title="Eurostat: Η τιμή των σιτηρών στην χώρα πάνω από τον μέσο ευρωπαϊκό δείκτη">Eurostat: Η τιμή των σιτηρών στην χώρα πάνω από τον μέσο ευρωπαϊκό δείκτη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/8509FEC70DB478659C23AFD8E85D51FB-585x340.jpg')" href="https://fimotro.gr/kathe-triti-kai-paraskevi-oi-pliromes-stous-pyropliktous/" title="Κάθε Τρίτη και Παρασκευή οι πληρωμές στους πυρόπληκτους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kathe-triti-kai-paraskevi-oi-pliromes-stous-pyropliktous/" title="Κάθε Τρίτη και Παρασκευή οι πληρωμές στους πυρόπληκτους">Κάθε Τρίτη και Παρασκευή οι πληρωμές στους πυρόπληκτους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/EzkliqBWEAMjl54-585x585.jpeg')" href="https://fimotro.gr/sto-31-tou-2019-oi-taxidiotikes-eispraxeis-iouniou/" title="Στο 31% του 2019 οι ταξιδιωτικές εισπράξεις Ιουνίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-31-tou-2019-oi-taxidiotikes-eispraxeis-iouniou/" title="Στο 31% του 2019 οι ταξιδιωτικές εισπράξεις Ιουνίου">Στο 31% του 2019 οι ταξιδιωτικές εισπράξεις Ιουνίου</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/-e1590575458327-585x561.jpg')" href="https://fimotro.gr/etsi-tha-thorakistoun-evros-kai-nisia/" title="Έτσι θα θωρακιστούν Έβρος και νησιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/etsi-tha-thorakistoun-evros-kai-nisia/" title="Έτσι θα θωρακιστούν Έβρος και νησιά">Έτσι θα θωρακιστούν Έβρος και νησιά</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/zakynthos-fonos-xristina-585x541.jpg')" href="https://fimotro.gr/zakynthos-profylakistike-o-proin-astynomikos-gia-ti-dolofonia-tis-37chronis/" title="Ζάκυνθος: Προφυλακίστηκε ο πρώην αστυνομικός για τη δολοφονία της 37χρονης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/zakynthos-profylakistike-o-proin-astynomikos-gia-ti-dolofonia-tis-37chronis/" title="Ζάκυνθος: Προφυλακίστηκε ο πρώην αστυνομικός για τη δολοφονία της 37χρονης">Ζάκυνθος: Προφυλακίστηκε ο πρώην αστυνομικός για τη δολοφονία της 37χρονης</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/troxaio-1-960x720-1-585x585.jpg')" href="https://fimotro.gr/kavala-nekros-odigos-aftokinitou-pou-epese-se-ardeftiko-kanali/" title="Καβάλα: Νεκρός οδηγός αυτοκινήτου που έπεσε σε αρδευτικό κανάλι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kavala-nekros-odigos-aftokinitou-pou-epese-se-ardeftiko-kanali/" title="Καβάλα: Νεκρός οδηγός αυτοκινήτου που έπεσε σε αρδευτικό κανάλι">Καβάλα: Νεκρός οδηγός αυτοκινήτου που έπεσε σε αρδευτικό κανάλι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/dikaiosyni-1-585x585.jpg')" href="https://fimotro.gr/ebrismos-ston-theologo-eleftheros-me-perioristikous-orous-o-14chronos/" title="Εμπρησμός στον Θεολόγο: Ελεύθερος με περιοριστικούς όρους ο 14χρονος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ebrismos-ston-theologo-eleftheros-me-perioristikous-orous-o-14chronos/" title="Εμπρησμός στον Θεολόγο: Ελεύθερος με περιοριστικούς όρους ο 14χρονος">Εμπρησμός στον Θεολόγο: Ελεύθερος με περιοριστικούς όρους ο 14χρονος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/astinomia-10-960x640-1-585x585.jpg')" href="https://fimotro.gr/zakynthos-italoi-touristes-espasan-tin-karantina-kai-to-eskasan-apo-to-xenodocheio/" title="Ζάκυνθος: Ιταλοί τουρίστες έσπασαν την καραντίνα και το έσκασαν από το ξενοδοχείο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/zakynthos-italoi-touristes-espasan-tin-karantina-kai-to-eskasan-apo-to-xenodocheio/" title="Ζάκυνθος: Ιταλοί τουρίστες έσπασαν την καραντίνα και το έσκασαν από το ξενοδοχείο">Ζάκυνθος: Ιταλοί τουρίστες έσπασαν την καραντίνα και το έσκασαν από το ξενοδοχείο</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/healthy-dip-recipes-perfect-for-your-summer-cookout-00-722x406-1-585x406.jpg')" href="https://fimotro.gr/i-ee-afstiropoiei-ta-oria-se-karkinogones-ousies/" title="Η ΕΕ αυστηροποιεί τα όρια σε καρκινογόνες ουσίες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ee-afstiropoiei-ta-oria-se-karkinogones-ousies/" title="Η ΕΕ αυστηροποιεί τα όρια σε καρκινογόνες ουσίες">Η ΕΕ αυστηροποιεί τα όρια σε καρκινογόνες ουσίες</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/afganistan-6-960x624-1-585x585.jpg')" href="https://fimotro.gr/823-afganoi-sto-amerikaniko-stratiotiko-aeroskafos-pou-efyge-apo-tin-kaboul/" title="823 Αφγανοί στο αμερικανικό στρατιωτικό αεροσκάφος που έφυγε από την Καμπούλ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/823-afganoi-sto-amerikaniko-stratiotiko-aeroskafos-pou-efyge-apo-tin-kaboul/" title="823 Αφγανοί στο αμερικανικό στρατιωτικό αεροσκάφος που έφυγε από την Καμπούλ">823 Αφγανοί στο αμερικανικό στρατιωτικό αεροσκάφος που έφυγε από την Καμπούλ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/nato-585x585.jpg')" href="https://fimotro.gr/nato-se-taliban-den-tha-anechthoume-apeiles-apo-tromokrates/" title="ΝΑΤΟ σε Ταλιμπάν: Δεν θα ανεχθούμε απειλές από τρομοκράτες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nato-se-taliban-den-tha-anechthoume-apeiles-apo-tromokrates/" title="ΝΑΤΟ σε Ταλιμπάν: Δεν θα ανεχθούμε απειλές από τρομοκράτες">ΝΑΤΟ σε Ταλιμπάν: Δεν θα ανεχθούμε απειλές από τρομοκράτες</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/rmupxb1629464259885-585x366.png')" href="https://fimotro.gr/vinteo-sok-me-tin-ektelesi-stratigou-apo-tous-taliban/" title="Βίντεο σοκ με την εκτέλεση στρατηγού από τους Ταλιμπάν"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vinteo-sok-me-tin-ektelesi-stratigou-apo-tous-taliban/" title="Βίντεο σοκ με την εκτέλεση στρατηγού από τους Ταλιμπάν">Βίντεο σοκ με την εκτέλεση στρατηγού από τους Ταλιμπάν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/qwwmsj1629443477051-585x547.jpg')" href="https://fimotro.gr/kaboul-chiliades-apegnosmenoi-afganoi-prospathoun-na-ftasoun-sto-aerodromio-eikona-apo-psila/" title="Καμπούλ: Χιλιάδες απεγνωσμένοι Αφγανοί προσπαθούν να φτάσουν στο αεροδρόμιο – Εικόνα από ψηλά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kaboul-chiliades-apegnosmenoi-afganoi-prospathoun-na-ftasoun-sto-aerodromio-eikona-apo-psila/" title="Καμπούλ: Χιλιάδες απεγνωσμένοι Αφγανοί προσπαθούν να φτάσουν στο αεροδρόμιο – Εικόνα από ψηλά">Καμπούλ: Χιλιάδες απεγνωσμένοι Αφγανοί προσπαθούν να φτάσουν στο αεροδρόμιο – Εικόνα από ψηλά</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/04/italiaaaa-585x434.jpg')" href="https://fimotro.gr/meta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta/" title="Μετά από πόσες μέρες μειώνεται η προστασία των εμβολίων απέναντι στη μετάλλαξη Δέλτα;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/meta-apo-poses-meres-meionetai-i-prostasia-ton-emvolion-apenanti-sti-metallaxi-delta/" title="Μετά από πόσες μέρες μειώνεται η προστασία των εμβολίων απέναντι στη μετάλλαξη Δέλτα;">Μετά από πόσες μέρες μειώνεται η προστασία των εμβολίων απέναντι στη μετάλλαξη Δέλτα;</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/09/mosialos-585x585.jpg')" href="https://fimotro.gr/mosialos-pos-i-metallaxi-delta-allaxe-ta-dedomena-stin-prostasia-ton-emvoliasmenon/" title="Μόσιαλος: Πώς η μετάλλαξη Δέλτα άλλαξε τα δεδομένα στην προστασία των εμβολιασμένων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mosialos-pos-i-metallaxi-delta-allaxe-ta-dedomena-stin-prostasia-ton-emvoliasmenon/" title="Μόσιαλος: Πώς η μετάλλαξη Δέλτα άλλαξε τα δεδομένα στην προστασία των εμβολιασμένων">Μόσιαλος: Πώς η μετάλλαξη Δέλτα άλλαξε τα δεδομένα στην προστασία των εμβολιασμένων</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/5325944-910x521-1-e1626409202699-585x439.jpg')" href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-to-savvato-5/" title="Πού γίνονται δωρεάν rapid test το Σάββατο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pou-ginontai-dorean-rapid-test-to-savvato-5/" title="Πού γίνονται δωρεάν rapid test το Σάββατο">Πού γίνονται δωρεάν rapid test το Σάββατο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/koronoios-meth-eks-960x659-1-e1614082434534-585x480.jpg')" href="https://fimotro.gr/anemvoliasti-giatros-tou-venizeleiou-stin-entatiki-apo-koronoio/" title="Ανεμβολίαστη γιατρός του Βενιζελείου στην εντατική από κορωνοϊό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anemvoliasti-giatros-tou-venizeleiou-stin-entatiki-apo-koronoio/" title="Ανεμβολίαστη γιατρός του Βενιζελείου στην εντατική από κορωνοϊό">Ανεμβολίαστη γιατρός του Βενιζελείου στην εντατική από κορωνοϊό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/koronaios-585x541.jpg')" href="https://fimotro.gr/3-625-krousmata-296-se-meth-30-thanatoi/" title="3.625 κρούσματα, 296 σε ΜΕΘ, 30 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/3-625-krousmata-296-se-meth-30-thanatoi/" title="3.625 κρούσματα, 296 σε ΜΕΘ, 30 θάνατοι">3.625 κρούσματα, 296 σε ΜΕΘ, 30 θάνατοι</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/210820083632_antetokounmpo_antetokounbros-585x431.jpg')" href="https://fimotro.gr/oi-antetokounbo-dinoun-stous-pyropliktous-to-50-ton-esodon-apo-to-e-shop-tous/" title="Οι Αντετοκούνμπο δίνουν στους πυρόπληκτους το 50% των εσόδων από το e-shop τους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-antetokounbo-dinoun-stous-pyropliktous-to-50-ton-esodon-apo-to-e-shop-tous/" title="Οι Αντετοκούνμπο δίνουν στους πυρόπληκτους το 50% των εσόδων από το e-shop τους">Οι Αντετοκούνμπο δίνουν στους πυρόπληκτους το 50% των εσόδων από το e-shop τους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/vathmologia-uefa-emeine-stin-20i-thesi-i-ellada/" title="Βαθμολογία UEFA: Έμεινε στην 20η θέση η Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vathmologia-uefa-emeine-stin-20i-thesi-i-ellada/" title="Βαθμολογία UEFA: Έμεινε στην 20η θέση η Ελλάδα">Βαθμολογία UEFA: Έμεινε στην 20η θέση η Ελλάδα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/olympiakos-9-960x640-1-585x585.jpg')" href="https://fimotro.gr/europa-league-katharise-o-olybiakos-3-0-ti-slovan-bratislavas/" title="Europa League: «Καθάρισε» ο Ολυμπιακός – 3-0 τη Σλόβαν Μπρατισλάβας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/europa-league-katharise-o-olybiakos-3-0-ti-slovan-bratislavas/" title="Europa League: «Καθάρισε» ο Ολυμπιακός – 3-0 τη Σλόβαν Μπρατισλάβας">Europa League: «Καθάρισε» ο Ολυμπιακός – 3-0 τη Σλόβαν Μπρατισλάβας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/paok-500-960x724-1-585x585.jpg')" href="https://fimotro.gr/me-aftogkol-stis-kathysteriseis-paremeine-zontanos-o-paok-1-1-ti-rieka/" title="Με αυτογκόλ στις καθυστερήσεις παρέμεινε ζωντανός ο ΠΑΟΚ – 1-1 τη Ριέκα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-aftogkol-stis-kathysteriseis-paremeine-zontanos-o-paok-1-1-ti-rieka/" title="Με αυτογκόλ στις καθυστερήσεις παρέμεινε ζωντανός ο ΠΑΟΚ – 1-1 τη Ριέκα">Με αυτογκόλ στις καθυστερήσεις παρέμεινε ζωντανός ο ΠΑΟΚ – 1-1 τη Ριέκα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/tsitsipas_072751-585x527.jpg')" href="https://fimotro.gr/prokrithike-stin-oktada-tou-sinsinati-o-tsitsipas/" title="Προκρίθηκε στην οκτάδα του Σινσινάτι ο Τσιτσιπάς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/prokrithike-stin-oktada-tou-sinsinati-o-tsitsipas/" title="Προκρίθηκε στην οκτάδα του Σινσινάτι ο Τσιτσιπάς">Προκρίθηκε στην οκτάδα του Σινσινάτι ο Τσιτσιπάς</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul></nav><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div>  <style id='rs-plugin-settings-inline-css' type='text/css'></style>      <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"api":{"root":"https:\/\/fimotro.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>       <script type='text/javascript' id='simple-weather-main-js-extra'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03ca\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03b5","\u0394\u03b5\u03ba"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script>   <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"d8854c977b","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"d8854c977b","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"d8854c977b","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script>     <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"d8854c977b"}; /* ]]> */</script>    <script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <script src="https://fimotro.gr/wp-content/cache/min/1/c1458778752eb0dff9bf55d214297163.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1629489639 -->