<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"><head><link rel="stylesheet" type="text/css" href="https://fimotro.gr/wp-content/cache/minify/9893b.css" media="all" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>Εισαγγελική παρέμβαση για την αυτοκτονία &#8211; Fimotro</title> <script type="text/javascript">function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://fimotro.gr/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=0,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Link copied.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Shares',heateorSssShareText='Share';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <style type="text/css">.heateor_sss_horizontal_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fimotro.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.7' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/53176.js"></script> <link rel='https://api.w.org/' href='https://fimotro.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Αποχώρησε και ο συντονιστής των ΑΝΕΛ στην Πιερία' href='https://fimotro.gr/apochorise-ke-o-syntonistis-ton-anel-stin-pieria/' /><link rel='next' title='Τραμπούκοι και παρακρατικοί στα συλλαλητήρια!' href='https://fimotro.gr/filis-trabouki-parakratiki-pane-sta-syllalitiria/' /><meta name="generator" content="WordPress 4.9.7" /><link rel="canonical" href="https://fimotro.gr/isangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou/" /><link rel='shortlink' href='https://fimotro.gr/?p=92028' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fisangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fisangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou%2F&#038;format=xml" /><style type="text/css"></style><style type="text/css"></style><style type="text/css">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</style> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/themes\/soledad\/images\/logo.png"},"url":"https:\/\/fimotro.gr\/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Fimotro","alternateName":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","url":"https:\/\/fimotro.gr\/"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Main Sidebar","alternateName":"","url":"https:\/\/fimotro.gr\/isangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Footer Column #1","alternateName":"","url":"https:\/\/fimotro.gr\/isangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Footer Column #2","alternateName":"","url":"https:\/\/fimotro.gr\/isangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Footer Column #3","alternateName":"","url":"https:\/\/fimotro.gr\/isangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","headline":"\u0395\u03b9\u03c3\u03b1\u03b3\u03b3\u03b5\u03bb\u03b9\u03ba\u03ae \u03c0\u03b1\u03c1\u03ad\u03bc\u03b2\u03b1\u03c3\u03b7 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b1\u03c5\u03c4\u03bf\u03ba\u03c4\u03bf\u03bd\u03af\u03b1","description":"","datePublished":"2018-07-09","datemodified":"2018-07-09","mainEntityOfPage":"https:\/\/fimotro.gr\/isangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou\/","image":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/02\/Astynomia.jpg","width":1000,"height":500},"publisher":{"@type":"Organization","name":"Fimotro","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/themes\/soledad\/images\/logo.png"}},"author":{"@type":"Person","@id":"#person-fimotro","name":"fimotro"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/fimotro.gr","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/fimotro.gr\/category\/top\/","name":"TOP"}},{"@type":"ListItem","position":3,"item":{"@id":"","name":"\u0395\u03b9\u03c3\u03b1\u03b3\u03b3\u03b5\u03bb\u03b9\u03ba\u03ae \u03c0\u03b1\u03c1\u03ad\u03bc\u03b2\u03b1\u03c3\u03b7 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b1\u03c5\u03c4\u03bf\u03ba\u03c4\u03bf\u03bd\u03af\u03b1"}}]}</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest" href="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://fimotro.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='84c80cd8-5f23-43c2-b963-e232a8bac8ba';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Fimotro";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή σας!";oneSignal_options['welcomeNotification']['url']="https://fimotro.gr";oneSignal_options['path']="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Θέλετε να λαμβάνετε τις νέες ειδήσεις μας;';oneSignal_options['promptOptions']['acceptButtonText']='ΝΑΙ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ';oneSignal_options['promptOptions']['siteName']='https://fimotro.gr';oneSignal_options['promptOptions']['autoAcceptTitle']='Αποδοχή';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Είστε εγγεγραμμένος';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε μπλοκάρει τις ενημερώσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ενημερώσεις!';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Ξεμπλοκάρισμα Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για ξεμπλοκάρισμα ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-9819787-3','auto');ga('send','pageview');</script> <meta property="og:locale" content="el_GR"/><meta property="og:site_name" content="Fimotro"/><meta property="og:title" content="Εισαγγελική παρέμβαση για την αυτοκτονία"/><meta property="og:url" content="https://fimotro.gr/isangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou/"/><meta property="og:type" content="article"/><meta property="og:description" content="Την διενέργεια κατεπείγουσας προκαταρκτικής εξέτασης ζήτησε ο Προϊστάμενος της Εισαγγελίας Πρωτοδικών Ηλίας Ζαγοραίος για το τραγικό συμβάν του απαγχονισμού του 15χρονου μαθητή ο οποίος έδωσε τέλος στη ζωή του τα ξημερώματα της Κυριακής στην Αργυρούπολη. Ο κ. Ζαγοραίος ανέθεσε τη διενέργεια της"/><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2018/02/Astynomia.jpg"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="500"/><meta property="article:published_time" content="2018-07-09T14:52:24+00:00"/><meta property="article:modified_time" content="2018-07-09T14:52:50+00:00" /><meta property="og:updated_time" content="2018-07-09T14:52:50+00:00" /><meta property="article:section" content="TOP"/><meta property="article:section" content="Κοινωνία"/><meta property="article:publisher" content="https://www.facebook.com/Fimotrogr-638908872953865/"/><meta itemprop="name" content="Εισαγγελική παρέμβαση για την αυτοκτονία"/><meta itemprop="headline" content="Εισαγγελική παρέμβαση για την αυτοκτονία"/><meta itemprop="description" content="Την διενέργεια κατεπείγουσας προκαταρκτικής εξέτασης ζήτησε ο Προϊστάμενος της Εισαγγελίας Πρωτοδικών Ηλίας Ζαγοραίος για το τραγικό συμβάν του απαγχονισμού του 15χρονου μαθητή ο οποίος έδωσε τέλος στη ζωή του τα ξημερώματα της Κυριακής στην Αργυρούπολη. Ο κ. Ζαγοραίος ανέθεσε τη διενέργεια της"/><meta itemprop="image" content="https://fimotro.gr/wp-content/uploads/2018/02/Astynomia.jpg"/><meta itemprop="datePublished" content="2018-07-09"/><meta itemprop="dateModified" content="2018-07-09T14:52:50+00:00" /><meta itemprop="author" content="fimotro"/><meta name="twitter:title" content="Εισαγγελική παρέμβαση για την αυτοκτονία"/><meta name="twitter:url" content="https://fimotro.gr/isangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou/"/><meta name="twitter:description" content="Την διενέργεια κατεπείγουσας προκαταρκτικής εξέτασης ζήτησε ο Προϊστάμενος της Εισαγγελίας Πρωτοδικών Ηλίας Ζαγοραίος για το τραγικό συμβάν του απαγχονισμού του 15χρονου μαθητή ο οποίος έδωσε τέλος στη ζωή του τα ξημερώματα της Κυριακής στην Αργυρούπολη. Ο κ. Ζαγοραίος ανέθεσε τη διενέργεια της"/><meta name="twitter:image" content="https://fimotro.gr/wp-content/uploads/2018/02/Astynomia.jpg"/><meta name="twitter:card" content="summary_large_image"/></head><body class="post-template-default single single-post postid-92028 single-format-standard"> <a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class="penci-lazy" src="https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="mailto:fimotro@gmail.com"><i class="fa fa-envelope-o"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-25463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="http://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/filis-vouli-500-585x390.jpg')" href="https://fimotro.gr/filis-trabouki-parakratiki-pane-sta-syllalitiria/" title="Τραμπούκοι και παρακρατικοί στα συλλαλητήρια!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/filis-trabouki-parakratiki-pane-sta-syllalitiria/" title="Τραμπούκοι και παρακρατικοί στα συλλαλητήρια!">Τραμπούκοι και παρακρατικοί στα συλλαλητήρια!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T14:55:38+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T15:00:52+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/anel-585x390.jpg')" href="https://fimotro.gr/apochorise-ke-o-syntonistis-ton-anel-stin-pieria/" title="Αποχώρησε και ο συντονιστής των ΑΝΕΛ στην Πιερία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apochorise-ke-o-syntonistis-ton-anel-stin-pieria/" title="Αποχώρησε και ο συντονιστής των ΑΝΕΛ στην Πιερία">Αποχώρησε και ο συντονιστής των ΑΝΕΛ στην Πιερία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T14:45:07+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T15:00:06+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/patoulis-500-585x390.jpg')" href="https://fimotro.gr/vary-katigoro-patouli-kata-skourleti/" title="Βαρύ κατηγορώ Πατούλη κατά Σκουρλέτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vary-katigoro-patouli-kata-skourleti/" title="Βαρύ κατηγορώ Πατούλη κατά Σκουρλέτη">Βαρύ κατηγορώ Πατούλη κατά Σκουρλέτη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T14:37:34+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T14:57:39+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/ekloges_kypros_paraban_2-e1517175693111.jpg')" href="https://fimotro.gr/ke-se-filika-gkalop-chani-o-syriza-tin-attiki/" title="Και σε φιλικά γκάλοπ χάνει ο ΣΥΡΙΖΑ την Αττική!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ke-se-filika-gkalop-chani-o-syriza-tin-attiki/" title="Και σε φιλικά γκάλοπ χάνει ο ΣΥΡΙΖΑ την Αττική!">Και σε φιλικά γκάλοπ χάνει ο ΣΥΡΙΖΑ την&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T09:28:47+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T09:29:10+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/maximou.jpg')" href="https://fimotro.gr/sta-anadromika-elpizi-tora-to-maximou/" title="Στα αναδρομικά ελπίζει τώρα το Μαξίμου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-anadromika-elpizi-tora-to-maximou/" title="Στα αναδρομικά ελπίζει τώρα το Μαξίμου">Στα αναδρομικά ελπίζει τώρα το Μαξίμου</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T09:01:45+00:00">9 Ιουλίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/08/enfia-akinita-e1521186729902.jpg')" href="https://fimotro.gr/sta-ypsi-o-foros-metavivasis-apo-tis-nees-antikimenikes/" title="Στα ύψη οι φόροι από τις νέες αντικειμενικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-ypsi-o-foros-metavivasis-apo-tis-nees-antikimenikes/" title="Στα ύψη οι φόροι από τις νέες αντικειμενικές">Στα ύψη οι φόροι από τις νέες αντικειμενικές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T08:47:24+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T08:48:05+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/tsakalotos-xouliarakis-proapaitoumena-500.jpg')" href="https://fimotro.gr/giati-pigan-sts-ipa-tsakalotos-chouliarakis/" title="Γιατί πήγαν στς ΗΠΑ Τσακαλώτος-Χουλιαράκης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-pigan-sts-ipa-tsakalotos-chouliarakis/" title="Γιατί πήγαν στς ΗΠΑ Τσακαλώτος-Χουλιαράκης">Γιατί πήγαν στς ΗΠΑ Τσακαλώτος-Χουλιαράκης</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T08:37:52+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/assets_LARGE_t_420_54105414-e1524476618940.jpg')" href="https://fimotro.gr/xekinisan-i-therines-ekptosis/" title="Ξεκίνησαν οι θερινές εκπτώσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xekinisan-i-therines-ekptosis/" title="Ξεκίνησαν οι θερινές εκπτώσεις">Ξεκίνησαν οι θερινές εκπτώσεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T08:30:13+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T08:52:17+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/nomos-katseli-500.jpg')" href="https://fimotro.gr/i-tris-nees-allages-ston-exodikastiko/" title="Οι τρεις νέες αλλαγές στον εξωδικαστικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-tris-nees-allages-ston-exodikastiko/" title="Οι τρεις νέες αλλαγές στον εξωδικαστικό">Οι τρεις νέες αλλαγές στον εξωδικαστικό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T08:22:17+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T09:22:59+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/1472587-kalitsantzhs_930-585x390.jpg')" href="https://fimotro.gr/skliri-glossa-kallitsantsi-gia-tin-ellaktor/" title="Σκληρή γλώσσα Καλλιτσάντση για την Ελλάκτωρ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skliri-glossa-kallitsantsi-gia-tin-ellaktor/" title="Σκληρή γλώσσα Καλλιτσάντση για την Ελλάκτωρ">Σκληρή γλώσσα Καλλιτσάντση για την Ελλάκτωρ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T08:15:10+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T08:35:01+00:00">9 Ιουλίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/Astynomia.jpg')" href="https://fimotro.gr/isangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou/" title="Εισαγγελική παρέμβαση για την αυτοκτονία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/isangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou/" title="Εισαγγελική παρέμβαση για την αυτοκτονία">Εισαγγελική παρέμβαση για την αυτοκτονία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T14:52:24+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T14:52:50+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/ploia-exodos-500-2.jpg')" href="https://fimotro.gr/taxidevete-me-plio-afta-ine-ta-dikeomata-sas/" title="Ταξιδεύετε με πλοίο; Αυτά είναι τα δικαιώματά σας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/taxidevete-me-plio-afta-ine-ta-dikeomata-sas/" title="Ταξιδεύετε με πλοίο; Αυτά είναι τα δικαιώματά σας">Ταξιδεύετε με πλοίο; Αυτά είναι τα δικαιώματά σας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T10:16:46+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T10:16:54+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/kairos-2-585x390.jpg')" href="https://fimotro.gr/veltionete-o-keros-eos-tous-31c-i-thermokrasia/" title="Βελτιώνεται ο καιρός &#8211; Έως τους 31°C η θερμοκρασία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/veltionete-o-keros-eos-tous-31c-i-thermokrasia/" title="Βελτιώνεται ο καιρός &#8211; Έως τους 31°C η θερμοκρασία">Βελτιώνεται ο καιρός &#8211; Έως τους 31°C η&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T08:31:17+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/STOLESAEROPORON-630x420.jpg')" href="https://fimotro.gr/ta-anadromika-pou-tha-paroun-i-enstoli/" title="Τα αναδρομικά που θα πάρουν οι ένστολοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-anadromika-pou-tha-paroun-i-enstoli/" title="Τα αναδρομικά που θα πάρουν οι ένστολοι">Τα αναδρομικά που θα πάρουν οι ένστολοι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T08:21:27+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T09:22:08+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/seismos.jpg')" href="https://fimotro.gr/sismos-41-richter-notia-tis-peloponnisou/" title="Σεισμός 4,1 Ρίχτερ νότια της Πελοποννήσου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sismos-41-richter-notia-tis-peloponnisou/" title="Σεισμός 4,1 Ρίχτερ νότια της Πελοποννήσου">Σεισμός 4,1 Ρίχτερ νότια της Πελοποννήσου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T08:20:25+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T08:32:07+00:00">9 Ιουλίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-81328" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/1-e1531046304658-585x282.png')" href="https://fimotro.gr/echi-antilifthi-oti-den-kerdizi-ton-patouli/" title="Έχει αντιληφθεί ότι δεν κερδίζει τον Πατούλη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/echi-antilifthi-oti-den-kerdizi-ton-patouli/" title="Έχει αντιληφθεί ότι δεν κερδίζει τον Πατούλη">Έχει αντιληφθεί ότι δεν κερδίζει τον Πατούλη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-08T17:37:46+00:00">8 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T09:32:42+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/kede_10_6_2016-e1526025519708.jpg')" href="https://fimotro.gr/synedriazi-i-kede-gia-ton-klistheni/" title="Συνεδριάζει η ΚΕΔΕ για τον «Κλεισθένη»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synedriazi-i-kede-gia-ton-klistheni/" title="Συνεδριάζει η ΚΕΔΕ για τον «Κλεισθένη»">Συνεδριάζει η ΚΕΔΕ για τον «Κλεισθένη»</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-06T09:12:43+00:00">6 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/DhMwFRhWkAAyXfQ.jpg-large-585x390.jpeg')" href="https://fimotro.gr/to-dynato-didymo-se-athina-ke-periferia/" title="Το δυνατό δίδυμο σε πρωτεύουσα και Περιφέρεια&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-dynato-didymo-se-athina-ke-periferia/" title="Το δυνατό δίδυμο σε πρωτεύουσα και Περιφέρεια&#8230;">Το δυνατό δίδυμο σε πρωτεύουσα και Περιφέρεια&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-04T21:59:56+00:00">4 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-04T22:15:27+00:00">4 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/1-1-585x390.jpg')" href="https://fimotro.gr/synechizete-o-2os-marathonios-kenotomias-tis-kede/" title="Αυλαία στον 2ο Μαραθώνιο καινοτομίας της ΚΕΔΕ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synechizete-o-2os-marathonios-kenotomias-tis-kede/" title="Αυλαία στον 2ο Μαραθώνιο καινοτομίας της ΚΕΔΕ">Αυλαία στον 2ο Μαραθώνιο καινοτομίας της ΚΕΔΕ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-03T09:52:15+00:00">3 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-03T09:55:14+00:00">3 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/dimosio-585x390.jpg')" href="https://fimotro.gr/stasi-ergasias-apo-tis-12-to-mesimeri-stous-dimous/" title="Στάση εργασίας από τις 12 το μεσημέρι στους δήμους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stasi-ergasias-apo-tis-12-to-mesimeri-stous-dimous/" title="Στάση εργασίας από τις 12 το μεσημέρι στους δήμους">Στάση εργασίας από τις 12 το μεσημέρι στους&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-03T09:14:25+00:00">3 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-03T09:56:02+00:00">3 Ιουλίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/DhqLNRpU0AEw8po-585x390.jpg')" href="https://fimotro.gr/apegklovistike-ke-to-7o-pedi/" title="Απεγκλωβίστηκε και το 8ο παιδί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apegklovistike-ke-to-7o-pedi/" title="Απεγκλωβίστηκε και το 8ο παιδί">Απεγκλωβίστηκε και το 8ο παιδί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T14:41:17+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T16:00:45+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/bullying-argyroupoli-500-585x390.jpg')" href="https://fimotro.gr/afti-me-katestrepsan-sok-apo-tin-aftoktonia-tou-15chronou-stin-argyroupoli/" title="«Αυτοί με κατέστρεψαν» – Σοκ από την αυτοκτονία του 15χρονου στην Αργυρούπολη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afti-me-katestrepsan-sok-apo-tin-aftoktonia-tou-15chronou-stin-argyroupoli/" title="«Αυτοί με κατέστρεψαν» – Σοκ από την αυτοκτονία του 15χρονου στην Αργυρούπολη">«Αυτοί με κατέστρεψαν» – Σοκ από την αυτοκτονία&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T12:13:35+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/a-police-500-585x390.jpg')" href="https://fimotro.gr/lepto-pros-lepto-i-epichirisi-diasosis-ton-pedion-tin-tailandi-xekinise-i-defteri-fasi/" title="Λεπτό προς λεπτό η επιχείρηση διάσωσης των παιδιών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/lepto-pros-lepto-i-epichirisi-diasosis-ton-pedion-tin-tailandi-xekinise-i-defteri-fasi/" title="Λεπτό προς λεπτό η επιχείρηση διάσωσης των παιδιών">Λεπτό προς λεπτό η επιχείρηση διάσωσης των παιδιών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T11:39:59+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T11:52:17+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/thailandv0-585x390.jpg')" href="https://fimotro.gr/prospathoun-na-vgaloun-ola-ta-pedia/" title="Προσπαθούν να βγάλουν όλα τα παιδιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/prospathoun-na-vgaloun-ola-ta-pedia/" title="Προσπαθούν να βγάλουν όλα τα παιδιά">Προσπαθούν να βγάλουν όλα τα παιδιά</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T10:33:57+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/salvini-585x390.jpg')" href="https://fimotro.gr/o-salvinin-klini-ta-limania-ke-se-plia-diasosis/" title="Ο Σαλβίνι κλείνει τα λιμάνια και σε πλοία διάσωσης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-salvinin-klini-ta-limania-ke-se-plia-diasosis/" title="Ο Σαλβίνι κλείνει τα λιμάνια και σε πλοία διάσωσης">Ο Σαλβίνι κλείνει τα λιμάνια και σε πλοία&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T08:35:56+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T08:36:10+00:00">9 Ιουλίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25461" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/papapetrou-585x350.jpg')" href="https://fimotro.gr/epikinonia-paskoual-papapetrou/" title="Επικοινωνία Πασκουάλ &#8211; Παπαπέτρου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epikinonia-paskoual-papapetrou/" title="Επικοινωνία Πασκουάλ &#8211; Παπαπέτρου">Επικοινωνία Πασκουάλ &#8211; Παπαπέτρου</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T12:09:56+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/mike-james-585x350.jpg')" href="https://fimotro.gr/deni-ton-tzeims-gia-tria-chronia-i-armani-milano/" title="«Δένει» τον Τζέιμς για τρία χρόνια η Αρμάνι Μιλάνο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/deni-ton-tzeims-gia-tria-chronia-i-armani-milano/" title="«Δένει» τον Τζέιμς για τρία χρόνια η Αρμάνι Μιλάνο">«Δένει» τον Τζέιμς για τρία χρόνια η Αρμάνι&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T12:01:56+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/2469697-585x390.jpg')" href="https://fimotro.gr/tromeri-niki-tou-fetel-sti-megali-vretania/" title="Τρομερή νίκη του Φέτελ στη Μεγάλη Βρετανία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tromeri-niki-tou-fetel-sti-megali-vretania/" title="Τρομερή νίκη του Φέτελ στη Μεγάλη Βρετανία">Τρομερή νίκη του Φέτελ στη Μεγάλη Βρετανία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-08T18:28:00+00:00">8 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/235213-585x390.jpg')" href="https://fimotro.gr/kroatia-psychara-opos-palia/" title="Κροατία&#8230; ψυχάρα όπως παλιά!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kroatia-psychara-opos-palia/" title="Κροατία&#8230; ψυχάρα όπως παλιά!">Κροατία&#8230; ψυχάρα όπως παλιά!</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-08T00:07:25+00:00">8 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/202800-585x390.jpg')" href="https://fimotro.gr/aftoktonise-o-chaneikat-lei-tora-to-los-antzeles/" title="Αυτοκτόνησε ο Χάνεϊκατ λέει τώρα το Λος Άντζελες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aftoktonise-o-chaneikat-lei-tora-to-los-antzeles/" title="Αυτοκτόνησε ο Χάνεϊκατ λέει τώρα το Λος Άντζελες">Αυτοκτόνησε ο Χάνεϊκατ λέει τώρα το Λος Άντζελες</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-07T23:56:59+00:00">7 Ιουλίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">Media</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/dailymedia_2018188_054759_586955-850x480-585x390.jpg')" href="https://fimotro.gr/apistefti-gkafa-tis-ert-me-ta-pedia-stin-spilia/" title="Απίστευτη γκάφα της ΕΡΤ με τα παιδιά στην σπηλιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apistefti-gkafa-tis-ert-me-ta-pedia-stin-spilia/" title="Απίστευτη γκάφα της ΕΡΤ με τα παιδιά στην σπηλιά">Απίστευτη γκάφα της ΕΡΤ με τα παιδιά στην&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T10:24:20+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/survivor-585x390.jpg')" href="https://fimotro.gr/survivor-diarroi-aftos-o-pektis-kerdizi-tin-teleftea-asylia/" title="Survivor-διαρροή: Αυτός ο παίκτης κερδίζει την τελευταία ασυλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/survivor-diarroi-aftos-o-pektis-kerdizi-tin-teleftea-asylia/" title="Survivor-διαρροή: Αυτός ο παίκτης κερδίζει την τελευταία ασυλία">Survivor-διαρροή: Αυτός ο παίκτης κερδίζει την τελευταία ασυλία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-08T21:50:47+00:00">8 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/survivor-585x390.jpg')" href="https://fimotro.gr/survivor-apochorise-o-nikolas-agorou/" title="Survivor: Αποχώρησε ο Νικόλας Αγόρου!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/survivor-apochorise-o-nikolas-agorou/" title="Survivor: Αποχώρησε ο Νικόλας Αγόρου!">Survivor: Αποχώρησε ο Νικόλας Αγόρου!</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-06T10:06:34+00:00">6 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/dalaka-survivor-500-585x390.jpg')" href="https://fimotro.gr/survivor-diarroi-aftos-tha-pari-to-polyteles-aftokinito/" title="Survivor-διαρροή: Αυτός θα πάρει το πολυτελές αυτοκίνητο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/survivor-diarroi-aftos-tha-pari-to-polyteles-aftokinito/" title="Survivor-διαρροή: Αυτός θα πάρει το πολυτελές αυτοκίνητο">Survivor-διαρροή: Αυτός θα πάρει το πολυτελές αυτοκίνητο</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-05T23:09:48+00:00">5 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/survivor-585x390.jpg')" href="https://fimotro.gr/survivor-diarroi-aftos-o-pektis-apochori-simera-3/" title="Survivor-διαρροή: Αυτός ο παίκτης αποχωρεί σήμερα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/survivor-diarroi-aftos-o-pektis-apochori-simera-3/" title="Survivor-διαρροή: Αυτός ο παίκτης αποχωρεί σήμερα!">Survivor-διαρροή: Αυτός ο παίκτης αποχωρεί σήμερα!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-05T14:55:13+00:00">5 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-05T14:55:19+00:00">5 Ιουλίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-50132" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/11/ygeia_115705696-e1522762745569.jpg')" href="https://fimotro.gr/eklise-to-deal-gia-tin-polisi-tou-ygia/" title="Έκλεισε το deal για την πώληση του «Υγεία»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eklise-to-deal-gia-tin-polisi-tou-ygia/" title="Έκλεισε το deal για την πώληση του «Υγεία»">Έκλεισε το deal για την πώληση του «Υγεία»</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-06T08:29:54+00:00">6 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/nosokomeia-rantza-500.jpg')" href="https://fimotro.gr/tessera-krousmata-tou-iou-tou-dytikou-nilou/" title="Τέσσερα κρούσματα του ιού του Δυτικού Νείλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tessera-krousmata-tou-iou-tou-dytikou-nilou/" title="Τέσσερα κρούσματα του ιού του Δυτικού Νείλου">Τέσσερα κρούσματα του ιού του Δυτικού Νείλου</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-29T09:19:00+00:00">29 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/patoulis.jpg')" href="https://fimotro.gr/g-patoulis-sygchroni-nisida-taxidiotikis-ygias-i-ellada/" title="Γ. Πατούλης: «Σύγχρονη νησίδα Ταξιδιωτικής Υγείας η Ελλάδα»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/g-patoulis-sygchroni-nisida-taxidiotikis-ygias-i-ellada/" title="Γ. Πατούλης: «Σύγχρονη νησίδα Ταξιδιωτικής Υγείας η Ελλάδα»">Γ. Πατούλης: «Σύγχρονη νησίδα Ταξιδιωτικής Υγείας η Ελλάδα»</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-23T18:50:27+00:00">23 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/210618-psa-big-585x390.jpg')" href="https://fimotro.gr/nea-diagnostiki-methodos-dini-elpides-gia-ti-robotiki-antimetopisi-tis-ypotropis-tou-karkinou-tou-prostati/" title="Νέα διαγνωστική μέθοδος δίνει ελπίδες για τη ρομποτική αντιμετώπιση της υποτροπής του καρκίνου του προστάτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nea-diagnostiki-methodos-dini-elpides-gia-ti-robotiki-antimetopisi-tis-ypotropis-tou-karkinou-tou-prostati/" title="Νέα διαγνωστική μέθοδος δίνει ελπίδες για τη ρομποτική αντιμετώπιση της υποτροπής του καρκίνου του προστάτη">Νέα διαγνωστική μέθοδος δίνει ελπίδες για τη ρομποτική&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-22T17:00:53+00:00">22 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-22T17:08:40+00:00">22 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/11/ygeia_115705696-e1522762745569.jpg')" href="https://fimotro.gr/dikastiko-ochi-ston-apostolopoulo-gia-to-ygia/" title="Δικαστικό «όχι» στoν Αποστολόπουλο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dikastiko-ochi-ston-apostolopoulo-gia-to-ygia/" title="Δικαστικό «όχι» στoν Αποστολόπουλο">Δικαστικό «όχι» στoν Αποστολόπουλο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-18T16:02:48+00:00">18 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-18T16:14:26+00:00">18 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <nav id="navigation" class="header-layout-bottom menu-style-2 header-6" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div><div id="logo"><h2> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></h2></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="http://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/filis-vouli-500-585x390.jpg')" href="https://fimotro.gr/filis-trabouki-parakratiki-pane-sta-syllalitiria/" title="Τραμπούκοι και παρακρατικοί στα συλλαλητήρια!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/filis-trabouki-parakratiki-pane-sta-syllalitiria/" title="Τραμπούκοι και παρακρατικοί στα συλλαλητήρια!">Τραμπούκοι και παρακρατικοί στα συλλαλητήρια!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T14:55:38+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T15:00:52+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/anel-585x390.jpg')" href="https://fimotro.gr/apochorise-ke-o-syntonistis-ton-anel-stin-pieria/" title="Αποχώρησε και ο συντονιστής των ΑΝΕΛ στην Πιερία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apochorise-ke-o-syntonistis-ton-anel-stin-pieria/" title="Αποχώρησε και ο συντονιστής των ΑΝΕΛ στην Πιερία">Αποχώρησε και ο συντονιστής των ΑΝΕΛ στην Πιερία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T14:45:07+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T15:00:06+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/patoulis-500-585x390.jpg')" href="https://fimotro.gr/vary-katigoro-patouli-kata-skourleti/" title="Βαρύ κατηγορώ Πατούλη κατά Σκουρλέτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vary-katigoro-patouli-kata-skourleti/" title="Βαρύ κατηγορώ Πατούλη κατά Σκουρλέτη">Βαρύ κατηγορώ Πατούλη κατά Σκουρλέτη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T14:37:34+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T14:57:39+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/ekloges_kypros_paraban_2-e1517175693111.jpg')" href="https://fimotro.gr/ke-se-filika-gkalop-chani-o-syriza-tin-attiki/" title="Και σε φιλικά γκάλοπ χάνει ο ΣΥΡΙΖΑ την Αττική!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ke-se-filika-gkalop-chani-o-syriza-tin-attiki/" title="Και σε φιλικά γκάλοπ χάνει ο ΣΥΡΙΖΑ την Αττική!">Και σε φιλικά γκάλοπ χάνει ο ΣΥΡΙΖΑ την&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T09:28:47+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T09:29:10+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/maximou.jpg')" href="https://fimotro.gr/sta-anadromika-elpizi-tora-to-maximou/" title="Στα αναδρομικά ελπίζει τώρα το Μαξίμου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-anadromika-elpizi-tora-to-maximou/" title="Στα αναδρομικά ελπίζει τώρα το Μαξίμου">Στα αναδρομικά ελπίζει τώρα το Μαξίμου</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T09:01:45+00:00">9 Ιουλίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/08/enfia-akinita-e1521186729902.jpg')" href="https://fimotro.gr/sta-ypsi-o-foros-metavivasis-apo-tis-nees-antikimenikes/" title="Στα ύψη οι φόροι από τις νέες αντικειμενικές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-ypsi-o-foros-metavivasis-apo-tis-nees-antikimenikes/" title="Στα ύψη οι φόροι από τις νέες αντικειμενικές">Στα ύψη οι φόροι από τις νέες αντικειμενικές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T08:47:24+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T08:48:05+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/tsakalotos-xouliarakis-proapaitoumena-500.jpg')" href="https://fimotro.gr/giati-pigan-sts-ipa-tsakalotos-chouliarakis/" title="Γιατί πήγαν στς ΗΠΑ Τσακαλώτος-Χουλιαράκης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-pigan-sts-ipa-tsakalotos-chouliarakis/" title="Γιατί πήγαν στς ΗΠΑ Τσακαλώτος-Χουλιαράκης">Γιατί πήγαν στς ΗΠΑ Τσακαλώτος-Χουλιαράκης</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T08:37:52+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/assets_LARGE_t_420_54105414-e1524476618940.jpg')" href="https://fimotro.gr/xekinisan-i-therines-ekptosis/" title="Ξεκίνησαν οι θερινές εκπτώσεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xekinisan-i-therines-ekptosis/" title="Ξεκίνησαν οι θερινές εκπτώσεις">Ξεκίνησαν οι θερινές εκπτώσεις</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T08:30:13+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T08:52:17+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/nomos-katseli-500.jpg')" href="https://fimotro.gr/i-tris-nees-allages-ston-exodikastiko/" title="Οι τρεις νέες αλλαγές στον εξωδικαστικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-tris-nees-allages-ston-exodikastiko/" title="Οι τρεις νέες αλλαγές στον εξωδικαστικό">Οι τρεις νέες αλλαγές στον εξωδικαστικό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T08:22:17+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T09:22:59+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/1472587-kalitsantzhs_930-585x390.jpg')" href="https://fimotro.gr/skliri-glossa-kallitsantsi-gia-tin-ellaktor/" title="Σκληρή γλώσσα Καλλιτσάντση για την Ελλάκτωρ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skliri-glossa-kallitsantsi-gia-tin-ellaktor/" title="Σκληρή γλώσσα Καλλιτσάντση για την Ελλάκτωρ">Σκληρή γλώσσα Καλλιτσάντση για την Ελλάκτωρ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T08:15:10+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T08:35:01+00:00">9 Ιουλίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/Astynomia.jpg')" href="https://fimotro.gr/isangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou/" title="Εισαγγελική παρέμβαση για την αυτοκτονία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/isangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou/" title="Εισαγγελική παρέμβαση για την αυτοκτονία">Εισαγγελική παρέμβαση για την αυτοκτονία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T14:52:24+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T14:52:50+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/ploia-exodos-500-2.jpg')" href="https://fimotro.gr/taxidevete-me-plio-afta-ine-ta-dikeomata-sas/" title="Ταξιδεύετε με πλοίο; Αυτά είναι τα δικαιώματά σας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/taxidevete-me-plio-afta-ine-ta-dikeomata-sas/" title="Ταξιδεύετε με πλοίο; Αυτά είναι τα δικαιώματά σας">Ταξιδεύετε με πλοίο; Αυτά είναι τα δικαιώματά σας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T10:16:46+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T10:16:54+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/kairos-2-585x390.jpg')" href="https://fimotro.gr/veltionete-o-keros-eos-tous-31c-i-thermokrasia/" title="Βελτιώνεται ο καιρός &#8211; Έως τους 31°C η θερμοκρασία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/veltionete-o-keros-eos-tous-31c-i-thermokrasia/" title="Βελτιώνεται ο καιρός &#8211; Έως τους 31°C η θερμοκρασία">Βελτιώνεται ο καιρός &#8211; Έως τους 31°C η&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T08:31:17+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/STOLESAEROPORON-630x420.jpg')" href="https://fimotro.gr/ta-anadromika-pou-tha-paroun-i-enstoli/" title="Τα αναδρομικά που θα πάρουν οι ένστολοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-anadromika-pou-tha-paroun-i-enstoli/" title="Τα αναδρομικά που θα πάρουν οι ένστολοι">Τα αναδρομικά που θα πάρουν οι ένστολοι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T08:21:27+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T09:22:08+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/seismos.jpg')" href="https://fimotro.gr/sismos-41-richter-notia-tis-peloponnisou/" title="Σεισμός 4,1 Ρίχτερ νότια της Πελοποννήσου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sismos-41-richter-notia-tis-peloponnisou/" title="Σεισμός 4,1 Ρίχτερ νότια της Πελοποννήσου">Σεισμός 4,1 Ρίχτερ νότια της Πελοποννήσου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T08:20:25+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T08:32:07+00:00">9 Ιουλίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/1-e1531046304658-585x282.png')" href="https://fimotro.gr/echi-antilifthi-oti-den-kerdizi-ton-patouli/" title="Έχει αντιληφθεί ότι δεν κερδίζει τον Πατούλη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/echi-antilifthi-oti-den-kerdizi-ton-patouli/" title="Έχει αντιληφθεί ότι δεν κερδίζει τον Πατούλη">Έχει αντιληφθεί ότι δεν κερδίζει τον Πατούλη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-08T17:37:46+00:00">8 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T09:32:42+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/kede_10_6_2016-e1526025519708.jpg')" href="https://fimotro.gr/synedriazi-i-kede-gia-ton-klistheni/" title="Συνεδριάζει η ΚΕΔΕ για τον «Κλεισθένη»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synedriazi-i-kede-gia-ton-klistheni/" title="Συνεδριάζει η ΚΕΔΕ για τον «Κλεισθένη»">Συνεδριάζει η ΚΕΔΕ για τον «Κλεισθένη»</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-06T09:12:43+00:00">6 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/DhMwFRhWkAAyXfQ.jpg-large-585x390.jpeg')" href="https://fimotro.gr/to-dynato-didymo-se-athina-ke-periferia/" title="Το δυνατό δίδυμο σε πρωτεύουσα και Περιφέρεια&#8230;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-dynato-didymo-se-athina-ke-periferia/" title="Το δυνατό δίδυμο σε πρωτεύουσα και Περιφέρεια&#8230;">Το δυνατό δίδυμο σε πρωτεύουσα και Περιφέρεια&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-04T21:59:56+00:00">4 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-04T22:15:27+00:00">4 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/1-1-585x390.jpg')" href="https://fimotro.gr/synechizete-o-2os-marathonios-kenotomias-tis-kede/" title="Αυλαία στον 2ο Μαραθώνιο καινοτομίας της ΚΕΔΕ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synechizete-o-2os-marathonios-kenotomias-tis-kede/" title="Αυλαία στον 2ο Μαραθώνιο καινοτομίας της ΚΕΔΕ">Αυλαία στον 2ο Μαραθώνιο καινοτομίας της ΚΕΔΕ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-03T09:52:15+00:00">3 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-03T09:55:14+00:00">3 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/dimosio-585x390.jpg')" href="https://fimotro.gr/stasi-ergasias-apo-tis-12-to-mesimeri-stous-dimous/" title="Στάση εργασίας από τις 12 το μεσημέρι στους δήμους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stasi-ergasias-apo-tis-12-to-mesimeri-stous-dimous/" title="Στάση εργασίας από τις 12 το μεσημέρι στους δήμους">Στάση εργασίας από τις 12 το μεσημέρι στους&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-03T09:14:25+00:00">3 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-03T09:56:02+00:00">3 Ιουλίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/DhqLNRpU0AEw8po-585x390.jpg')" href="https://fimotro.gr/apegklovistike-ke-to-7o-pedi/" title="Απεγκλωβίστηκε και το 8ο παιδί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apegklovistike-ke-to-7o-pedi/" title="Απεγκλωβίστηκε και το 8ο παιδί">Απεγκλωβίστηκε και το 8ο παιδί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T14:41:17+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T16:00:45+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/bullying-argyroupoli-500-585x390.jpg')" href="https://fimotro.gr/afti-me-katestrepsan-sok-apo-tin-aftoktonia-tou-15chronou-stin-argyroupoli/" title="«Αυτοί με κατέστρεψαν» – Σοκ από την αυτοκτονία του 15χρονου στην Αργυρούπολη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afti-me-katestrepsan-sok-apo-tin-aftoktonia-tou-15chronou-stin-argyroupoli/" title="«Αυτοί με κατέστρεψαν» – Σοκ από την αυτοκτονία του 15χρονου στην Αργυρούπολη">«Αυτοί με κατέστρεψαν» – Σοκ από την αυτοκτονία&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T12:13:35+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/a-police-500-585x390.jpg')" href="https://fimotro.gr/lepto-pros-lepto-i-epichirisi-diasosis-ton-pedion-tin-tailandi-xekinise-i-defteri-fasi/" title="Λεπτό προς λεπτό η επιχείρηση διάσωσης των παιδιών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/lepto-pros-lepto-i-epichirisi-diasosis-ton-pedion-tin-tailandi-xekinise-i-defteri-fasi/" title="Λεπτό προς λεπτό η επιχείρηση διάσωσης των παιδιών">Λεπτό προς λεπτό η επιχείρηση διάσωσης των παιδιών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T11:39:59+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T11:52:17+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/thailandv0-585x390.jpg')" href="https://fimotro.gr/prospathoun-na-vgaloun-ola-ta-pedia/" title="Προσπαθούν να βγάλουν όλα τα παιδιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/prospathoun-na-vgaloun-ola-ta-pedia/" title="Προσπαθούν να βγάλουν όλα τα παιδιά">Προσπαθούν να βγάλουν όλα τα παιδιά</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T10:33:57+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/salvini-585x390.jpg')" href="https://fimotro.gr/o-salvinin-klini-ta-limania-ke-se-plia-diasosis/" title="Ο Σαλβίνι κλείνει τα λιμάνια και σε πλοία διάσωσης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-salvinin-klini-ta-limania-ke-se-plia-diasosis/" title="Ο Σαλβίνι κλείνει τα λιμάνια και σε πλοία διάσωσης">Ο Σαλβίνι κλείνει τα λιμάνια και σε πλοία&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-09T08:35:56+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T08:36:10+00:00">9 Ιουλίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/papapetrou-585x350.jpg')" href="https://fimotro.gr/epikinonia-paskoual-papapetrou/" title="Επικοινωνία Πασκουάλ &#8211; Παπαπέτρου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epikinonia-paskoual-papapetrou/" title="Επικοινωνία Πασκουάλ &#8211; Παπαπέτρου">Επικοινωνία Πασκουάλ &#8211; Παπαπέτρου</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T12:09:56+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/mike-james-585x350.jpg')" href="https://fimotro.gr/deni-ton-tzeims-gia-tria-chronia-i-armani-milano/" title="«Δένει» τον Τζέιμς για τρία χρόνια η Αρμάνι Μιλάνο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/deni-ton-tzeims-gia-tria-chronia-i-armani-milano/" title="«Δένει» τον Τζέιμς για τρία χρόνια η Αρμάνι Μιλάνο">«Δένει» τον Τζέιμς για τρία χρόνια η Αρμάνι&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T12:01:56+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/2469697-585x390.jpg')" href="https://fimotro.gr/tromeri-niki-tou-fetel-sti-megali-vretania/" title="Τρομερή νίκη του Φέτελ στη Μεγάλη Βρετανία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tromeri-niki-tou-fetel-sti-megali-vretania/" title="Τρομερή νίκη του Φέτελ στη Μεγάλη Βρετανία">Τρομερή νίκη του Φέτελ στη Μεγάλη Βρετανία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-08T18:28:00+00:00">8 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/235213-585x390.jpg')" href="https://fimotro.gr/kroatia-psychara-opos-palia/" title="Κροατία&#8230; ψυχάρα όπως παλιά!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kroatia-psychara-opos-palia/" title="Κροατία&#8230; ψυχάρα όπως παλιά!">Κροατία&#8230; ψυχάρα όπως παλιά!</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-08T00:07:25+00:00">8 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/202800-585x390.jpg')" href="https://fimotro.gr/aftoktonise-o-chaneikat-lei-tora-to-los-antzeles/" title="Αυτοκτόνησε ο Χάνεϊκατ λέει τώρα το Λος Άντζελες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aftoktonise-o-chaneikat-lei-tora-to-los-antzeles/" title="Αυτοκτόνησε ο Χάνεϊκατ λέει τώρα το Λος Άντζελες">Αυτοκτόνησε ο Χάνεϊκατ λέει τώρα το Λος Άντζελες</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-07T23:56:59+00:00">7 Ιουλίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">Media</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/dailymedia_2018188_054759_586955-850x480-585x390.jpg')" href="https://fimotro.gr/apistefti-gkafa-tis-ert-me-ta-pedia-stin-spilia/" title="Απίστευτη γκάφα της ΕΡΤ με τα παιδιά στην σπηλιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apistefti-gkafa-tis-ert-me-ta-pedia-stin-spilia/" title="Απίστευτη γκάφα της ΕΡΤ με τα παιδιά στην σπηλιά">Απίστευτη γκάφα της ΕΡΤ με τα παιδιά στην&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-09T10:24:20+00:00">9 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/survivor-585x390.jpg')" href="https://fimotro.gr/survivor-diarroi-aftos-o-pektis-kerdizi-tin-teleftea-asylia/" title="Survivor-διαρροή: Αυτός ο παίκτης κερδίζει την τελευταία ασυλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/survivor-diarroi-aftos-o-pektis-kerdizi-tin-teleftea-asylia/" title="Survivor-διαρροή: Αυτός ο παίκτης κερδίζει την τελευταία ασυλία">Survivor-διαρροή: Αυτός ο παίκτης κερδίζει την τελευταία ασυλία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-08T21:50:47+00:00">8 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/survivor-585x390.jpg')" href="https://fimotro.gr/survivor-apochorise-o-nikolas-agorou/" title="Survivor: Αποχώρησε ο Νικόλας Αγόρου!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/survivor-apochorise-o-nikolas-agorou/" title="Survivor: Αποχώρησε ο Νικόλας Αγόρου!">Survivor: Αποχώρησε ο Νικόλας Αγόρου!</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-06T10:06:34+00:00">6 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/07/dalaka-survivor-500-585x390.jpg')" href="https://fimotro.gr/survivor-diarroi-aftos-tha-pari-to-polyteles-aftokinito/" title="Survivor-διαρροή: Αυτός θα πάρει το πολυτελές αυτοκίνητο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/survivor-diarroi-aftos-tha-pari-to-polyteles-aftokinito/" title="Survivor-διαρροή: Αυτός θα πάρει το πολυτελές αυτοκίνητο">Survivor-διαρροή: Αυτός θα πάρει το πολυτελές αυτοκίνητο</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-05T23:09:48+00:00">5 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/survivor-585x390.jpg')" href="https://fimotro.gr/survivor-diarroi-aftos-o-pektis-apochori-simera-3/" title="Survivor-διαρροή: Αυτός ο παίκτης αποχωρεί σήμερα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/survivor-diarroi-aftos-o-pektis-apochori-simera-3/" title="Survivor-διαρροή: Αυτός ο παίκτης αποχωρεί σήμερα!">Survivor-διαρροή: Αυτός ο παίκτης αποχωρεί σήμερα!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-07-05T14:55:13+00:00">5 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-05T14:55:19+00:00">5 Ιουλίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/11/ygeia_115705696-e1522762745569.jpg')" href="https://fimotro.gr/eklise-to-deal-gia-tin-polisi-tou-ygia/" title="Έκλεισε το deal για την πώληση του «Υγεία»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eklise-to-deal-gia-tin-polisi-tou-ygia/" title="Έκλεισε το deal για την πώληση του «Υγεία»">Έκλεισε το deal για την πώληση του «Υγεία»</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-07-06T08:29:54+00:00">6 Ιουλίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/nosokomeia-rantza-500.jpg')" href="https://fimotro.gr/tessera-krousmata-tou-iou-tou-dytikou-nilou/" title="Τέσσερα κρούσματα του ιού του Δυτικού Νείλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tessera-krousmata-tou-iou-tou-dytikou-nilou/" title="Τέσσερα κρούσματα του ιού του Δυτικού Νείλου">Τέσσερα κρούσματα του ιού του Δυτικού Νείλου</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-29T09:19:00+00:00">29 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/patoulis.jpg')" href="https://fimotro.gr/g-patoulis-sygchroni-nisida-taxidiotikis-ygias-i-ellada/" title="Γ. Πατούλης: «Σύγχρονη νησίδα Ταξιδιωτικής Υγείας η Ελλάδα»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/g-patoulis-sygchroni-nisida-taxidiotikis-ygias-i-ellada/" title="Γ. Πατούλης: «Σύγχρονη νησίδα Ταξιδιωτικής Υγείας η Ελλάδα»">Γ. Πατούλης: «Σύγχρονη νησίδα Ταξιδιωτικής Υγείας η Ελλάδα»</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-23T18:50:27+00:00">23 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/210618-psa-big-585x390.jpg')" href="https://fimotro.gr/nea-diagnostiki-methodos-dini-elpides-gia-ti-robotiki-antimetopisi-tis-ypotropis-tou-karkinou-tou-prostati/" title="Νέα διαγνωστική μέθοδος δίνει ελπίδες για τη ρομποτική αντιμετώπιση της υποτροπής του καρκίνου του προστάτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nea-diagnostiki-methodos-dini-elpides-gia-ti-robotiki-antimetopisi-tis-ypotropis-tou-karkinou-tou-prostati/" title="Νέα διαγνωστική μέθοδος δίνει ελπίδες για τη ρομποτική αντιμετώπιση της υποτροπής του καρκίνου του προστάτη">Νέα διαγνωστική μέθοδος δίνει ελπίδες για τη ρομποτική&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-22T17:00:53+00:00">22 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-22T17:08:40+00:00">22 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/11/ygeia_115705696-e1522762745569.jpg')" href="https://fimotro.gr/dikastiko-ochi-ston-apostolopoulo-gia-to-ygia/" title="Δικαστικό «όχι» στoν Αποστολόπουλο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dikastiko-ochi-ston-apostolopoulo-gia-to-ygia/" title="Δικαστικό «όχι» στoν Αποστολόπουλο">Δικαστικό «όχι» στoν Αποστολόπουλο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-18T16:02:48+00:00">18 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-18T16:14:26+00:00">18 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form>							<a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div> </nav> </header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://fimotro.gr/">Αρχική</a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://fimotro.gr/category/top/">TOP</a></span><i class="fa fa-angle-right"></i>			<span>Εισαγγελική παρέμβαση για την αυτοκτονία</span></div><div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"> <article id="post-92028" class="post type-post status-publish hentry"><div class="header-standard header-classic single-header"><div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://fimotro.gr/category/top/"  rel="category tag">TOP</a><a class="penci-cat-name" href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"  rel="category tag">Κοινωνία</a></span></div><h1 class="post-title single-post-title entry-title">Εισαγγελική παρέμβαση για την αυτοκτονία</h1> <br><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2018-07-09T14:52:24+00:00">9 Ιουλίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-07-09T14:52:50+00:00">9 Ιουλίου 2018</time></div></div><div class="post-image"> <a href="https://fimotro.gr/wp-content/uploads/2018/02/Astynomia.jpg" data-rel="penci-gallery-image-content">													<img width="1000" height="500" src="https://fimotro.gr/wp-content/uploads/2018/02/Astynomia.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="https://fimotro.gr/wp-content/uploads/2018/02/Astynomia.jpg 1000w, https://fimotro.gr/wp-content/uploads/2018/02/Astynomia-300x150.jpg 300w, https://fimotro.gr/wp-content/uploads/2018/02/Astynomia-768x384.jpg 768w, https://fimotro.gr/wp-content/uploads/2018/02/Astynomia-840x420.jpg 840w" sizes="(max-width: 1000px) 100vw, 1000px" />												</a></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content"><p>Την διενέργεια κατεπείγουσας προκαταρκτικής εξέτασης ζήτησε ο Προϊστάμενος της Εισαγγελίας Πρωτοδικών Ηλίας Ζαγοραίος για το τραγικό συμβάν του απαγχονισμού του 15χρονου μαθητή ο οποίος έδωσε τέλος στη ζωή του τα ξημερώματα της Κυριακής στην Αργυρούπολη. <span id="more-262671"></span></p><p>Ο κ. Ζαγοραίος ανέθεσε τη διενέργεια της έρευνας σε εισαγγελέα ανηλίκων η οποία αναμένεται να αρχίσει άμεσα  την εξέταση μαρτύρων.</p><p>Σύμφωνα με πληροφορίες που έχουν δοθεί στη δημοσιότητα από τις αστυνομικές αρχές, ο 15χρονος άφησε σημείωμα, στις λίγες γραμμές του οποίου εξηγεί τους λόγους που τον οδήγησαν να δώσει τέλος στη ζωή σου.</p><h3>Το γράμμα</h3><p>«Αγαπάω τη μητέρα μου, τον πατέρα μου και τον αδερφό μου (σ.σ.: αναφέρει το όνομα του αδερφού του)», αρχίζει το λακωνικό του γράμμα και στη συνέχεια, αφού αναφέρει τα ονόματα συγκεκριμένων ατόμων, γράφει χαρακτηριστικά: «Αυτοί με κατέστρεψαν. Καταστρέψτε τους».</p><p>Στο σημείο έσπευσαν άμεσα άνδρες της Αστυνομίας που συνομίλησαν με τους γονείς του άτυχου παιδιού, οι οποίοι φέρεται να ανέφεραν στα πρώτα τους λόγια πως ο γιος τους δεν είχε εκφράσει ποτέ κάποιο παράπονο, δεν είχε διαμαρτυρηθεί για κάτι στο σχολείο και δεν είχε αναφέρει πως ήταν θύμα bullying. «Δεν είχε ψυχολογικά προβλήματα. Ηταν κανονικός. Δεν είχαμε τέτοια δείγματα σε καμία περίπτωση», φέρεται να υποστήριξαν οι γονείς του άτυχου 15χρονου μαθητή σχολείου των νοτίων προαστίων, ο οποίος αυτοκτόνησε.</p><h3>Γιος ιδιοκτήτη εστιατορίου</h3><p>Σύμφωνα με πληροφορίες, ο μαθητής, που φέτος τελείωσε την πρώτη Λυκείου, είναι ο ένας από τους δύο γιους ιδιοκτήτη εστιατορίου των νοτίων προαστίων, ο οποίος κατά το παρελθόν ήταν και υποψήφιος με τη νυν αντιπολιτευτική παράταξη στις δημοτικές εκλογές.</p><p>Οι γονείς του, σύμφωνα με αστυνομικές πηγές που μίλησαν στον Ελεύθερος Τύπος, εντόπισαν στο δωμάτιό του ορισμένα χειρόγραφα σημειώματα που είχε αφήσει ο γιος τους.</p><p>Οπως αναφέρουν πληροφορίες, ο άτυχος νεαρός εξήγησε τους λόγους για τους οποίους αποφάσισε να δώσει τέλος στη ζωή του, καθώς σύμφωνα με εκτιμήσεις δεχόταν bullying από συμμαθητές του.</p><p>Δεν δίστασε μάλιστα να κατονομάσει και έξι συγκεκριμένα άτομα, τα οποία, όπως υποστήριζε στο σημείωμά του, του ασκούσαν ψυχολογικό πόλεμο για διάφορους λόγους, οι οποίοι εξετάζονται πλέον από τις αστυνομικές αρχές.</p><h3>Ερευνες</h3><p>Η υπόθεση είναι πλέον στα χέρια του Τμήματος Ανηλίκων της Διεύθυνσης Ασφάλειας Αττικής της ΕΛ.ΑΣ.</p><p>Οι έρευνες έχουν ήδη ξεκινήσει και αναμένεται να ζητηθούν καταθέσεις από όλους τους εμπλεκομένους, τους γονείς αλλά και τους καθηγητές του άτυχου νεαρού. «Δεν στοιχειοθετείται κάποιο αδίκημα έως αυτή την ώρα. Μιλάμε για μια αυτοκτονία ενός νεαρού παιδιού και εξετάζεται τι μπορεί να τον οδήγησε σε αυτό το σημείο», υποστήριξαν στον «Ε.Τ.» αξιωματικοί της Ελληνικής Αστυνομίας. Οι γονείς αλλά και ο μεγαλύτερος αδερφός του άτυχου 15χρονου είναι σε τραγική ψυχολογική κατάσταση, καθώς κανείς δεν μοιάζει να γνώριζε τι ακριβώς φαίνεται πως περνούσε το παιδί με το οποίο ζούσαν καθημερινά.</p><h3>Καταθέσεις</h3><p>Ολα τα ενδεχόμενα είναι ανοιχτά, όπως ξεκαθαρίζουν αστυνομικές πηγές που ασχολούνται με τη συγκεκριμένη υπόθεση. Σημαντικές θεωρούνται και οι καταθέσεις που θα κληθούν να δώσουν φίλοι και συμμαθητές του 15χρονου, ούτως ώστε να διαπιστωθεί από τις αρχές αν τελικώς του γινόταν bullying από τα συγκεκριμένα άτομα, με ποιον τρόπο και σε ποιο βαθμό.</p><div class='heateorSssClear'></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/isangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou/'><div class='heateor_sss_sharing_title' style="font-weight: bold;list-style: none;position: relative;left: 50%;" ></div><ul style='list-style: none;position: relative;left: 50%;' class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fisangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%95%CE%B9%CF%83%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%B9%CE%BA%CE%AE%20%CF%80%CE%B1%CF%81%CE%AD%CE%BC%CE%B2%CE%B1%CF%83%CE%B7%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CF%84%CE%BF%CE%BD%CE%AF%CE%B1&url=https%3A%2F%2Ffimotro.gr%2Fisangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Ffimotro.gr%2Fisangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://api.whatsapp.com/send?text=%CE%95%CE%B9%CF%83%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%B9%CE%BA%CE%AE%20%CF%80%CE%B1%CF%81%CE%AD%CE%BC%CE%B2%CE%B1%CF%83%CE%B7%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CF%84%CE%BF%CE%BD%CE%AF%CE%B1 https%3A%2F%2Ffimotro.gr%2Fisangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%95%CE%B9%CF%83%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%B9%CE%BA%CE%AE%20%CF%80%CE%B1%CF%81%CE%AD%CE%BC%CE%B2%CE%B1%CF%83%CE%B7%20%CE%B3%CE%B9%CE%B1%20%CF%84%CE%B7%CE%BD%20%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CF%84%CE%BF%CE%BD%CE%AF%CE%B1 https%3A%2F%2Ffimotro.gr%2Fisangeliki-paremvasi-gia-tin-aftoktonia-tou-15chronou%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="5854119972" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/apochorise-ke-o-syntonistis-ton-anel-stin-pieria/"><div class="pagi-text"><h5 class="prev-title">Αποχώρησε και ο συντονιστής των ΑΝΕΛ στην Πιερία</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/filis-trabouki-parakratiki-pane-sta-syllalitiria/"><div class="pagi-text"><h5 class="next-title">Τραμπούκοι και παρακρατικοί στα συλλαλητήρια!</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/ploia-exodos-500-2.jpg');" href="https://fimotro.gr/taxidevete-me-plio-afta-ine-ta-dikeomata-sas/" title="Ταξιδεύετε με πλοίο; Αυτά είναι τα δικαιώματά σας"> </a><h3><a href="https://fimotro.gr/taxidevete-me-plio-afta-ine-ta-dikeomata-sas/">Ταξιδεύετε με πλοίο; Αυτά είναι τα δικαιώματά σας</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/kairos-2-585x390.jpg');" href="https://fimotro.gr/veltionete-o-keros-eos-tous-31c-i-thermokrasia/" title="Βελτιώνεται ο καιρός &#8211; Έως τους 31°C η θερμοκρασία"> </a><h3><a href="https://fimotro.gr/veltionete-o-keros-eos-tous-31c-i-thermokrasia/">Βελτιώνεται ο καιρός &#8211; Έως τους 31°C η...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/STOLESAEROPORON-630x420.jpg');" href="https://fimotro.gr/ta-anadromika-pou-tha-paroun-i-enstoli/" title="Τα αναδρομικά που θα πάρουν οι ένστολοι"> </a><h3><a href="https://fimotro.gr/ta-anadromika-pou-tha-paroun-i-enstoli/">Τα αναδρομικά που θα πάρουν οι ένστολοι</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/seismos.jpg');" href="https://fimotro.gr/sismos-41-richter-notia-tis-peloponnisou/" title="Σεισμός 4,1 Ρίχτερ νότια της Πελοποννήσου"> </a><h3><a href="https://fimotro.gr/sismos-41-richter-notia-tis-peloponnisou/">Σεισμός 4,1 Ρίχτερ νότια της Πελοποννήσου</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/dolofonia-maxairi-aima-1000.jpg');" href="https://fimotro.gr/filippinezos-macherose-ellina-stin-psarou/" title="Φιλιππινέζος μαχαίρωσε Έλληνα στην Ψαρού"> </a><h3><a href="https://fimotro.gr/filippinezos-macherose-ellina-stin-psarou/">Φιλιππινέζος μαχαίρωσε Έλληνα στην Ψαρού</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/234423-585x390.jpg');" href="https://fimotro.gr/pyrpolisan-ich-ke-michanes-sta-kato-patisia/" title="Πυρπόλησαν ΙΧ και μηχανές στα Κάτω Πατήσια"> </a><h3><a href="https://fimotro.gr/pyrpolisan-ich-ke-michanes-sta-kato-patisia/">Πυρπόλησαν ΙΧ και μηχανές στα Κάτω Πατήσια</a></h3></div></div></div> </article></div></div><div id="sidebar" class="penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"> <aside id="custom_html-10" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Καιρός</span></h4><div class="textwidget custom-html-widget"><div id="simple-weather--c469d2090e44f63ae1dfcb19a63bb35e" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Συνδεθείτε μαζί μας</span></h4><div class="widget-social pc_alignleft show-text remove-circle"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" target="_blank"><i class="fa fa-facebook" style="font-size: 15px"></i><span style="font-size: 14px">Facebook</span></a> <a href="https://twitter.com/fimotro" target="_blank"><i class="fa fa-twitter" style="font-size: 15px"></i><span style="font-size: 14px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" target="_blank"><i class="fa fa-youtube-play" style="font-size: 15px"></i><span style="font-size: 14px">Youtube</span></a> <a href="mailto:fimotro@gmail.com"><i class="fa fa-envelope-o" style="font-size: 15px"></i><span style="font-size: 14px">Email</span></a></div></aside><aside id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://static.adman.gr/adman.js"></script> <iframe name="admanIFrame21785" src="https://bold.adman.gr/banner?webspace=21785&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="250"> <a href="https://bold.adman.gr/click?webspace=21785&dfl=yes" target="_top"><img alt="" src="https://bold.adman.gr/banner?webspace=21785&dfl=yes&js=no" border="0" width="300" height="250"/></a> </iframe></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://static.adman.gr/adman.js"></script> <iframe name="admanIFrame21383" src="https://bold.adman.gr/banner?webspace=21383&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="250"> <a href="https://bold.adman.gr/click?webspace=21383&dfl=yes" target="_top"><img alt="" src="https://bold.adman.gr/banner?webspace=21383&dfl=yes&js=no" border="0" width="300" height="250"/></a> </iframe></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://helpe.gr/corporate-responsibility/Announcements"> <img src="https://fimotro.gr/wp-content/uploads/2018/05/helpe_anaptiksi_Banner_300x250.gif"/></a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.as-milisoume.gr/pages/ebook-gia-tin-ygeia?utm_source=eurolife&utm_medium=banner&utm_campaign=ebook6-health"> <img src="https://www.eurolife.gr/EFGImages/eBook_Ygeia_banner.gif" width="300"/></a></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://helpe.gr/corporate-responsibility/Announcements"> <img src="https://fimotro.gr/wp-content/uploads/2018/02/helpe_banner_gifV3_300x250.gif"/></a></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pamestoixima.opap.gr/el/matchesofworldcup?utm_source=opap.gr&utm_medium=homepage_banner&utm_campaign=WC_generic"> <img src="https://fimotro.gr/wp-content/uploads/2018/06/WCnavagoi-opap-bottom.jpg" width="300"/></a></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://fisikon.gr"> <img src="https://fimotro.gr/wp-content/uploads/2018/04/DEPA_xriseis_anthropoi_300x250.gif" width="300" /></a></div></aside><aside id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://c4cactus.citroen.gr"> <img src="https://secure-ds.serving-sys.com/BurstingRes/Site-69303/Type-0/bc6cd091-2860-49a6-9fd3-7b177c364edd.gif" width="300" /></a></div></aside><aside id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iekalfa.gr/είσαι-απόφοιτος-επαλεπασ-και-μένεις-α/"> <img src="https://www.iekalfa.gr/wp-content/uploads/2017/09/EPAL-EPAS-DT.jpg" width="300"/></a></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.gennaiapaidia.gr"> <img src="https://fimotro.gr/wp-content/uploads/2018/05/300x600.jpg" width="300" /></a></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="300" /></a></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;"></a></div></div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"> <aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Οικονομία</span></h4><ul id="penci-latestwg-7399" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/08/enfia-akinita-e1521186729902.jpg');" href="https://fimotro.gr/sta-ypsi-o-foros-metavivasis-apo-tis-nees-antikimenikes/" title="Στα ύψη οι φόροι από τις νέες αντικειμενικές"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/sta-ypsi-o-foros-metavivasis-apo-tis-nees-antikimenikes/" rel="bookmark" title="Στα ύψη οι φόροι από τις νέες αντικειμενικές">Στα ύψη οι φόροι από τις νέες αντικειμενικές</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/tsakalotos-xouliarakis-proapaitoumena-500.jpg');" href="https://fimotro.gr/giati-pigan-sts-ipa-tsakalotos-chouliarakis/" title="Γιατί πήγαν στς ΗΠΑ Τσακαλώτος-Χουλιαράκης"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/giati-pigan-sts-ipa-tsakalotos-chouliarakis/" rel="bookmark" title="Γιατί πήγαν στς ΗΠΑ Τσακαλώτος-Χουλιαράκης">Γιατί πήγαν στς ΗΠΑ Τσακαλώτος-Χουλιαράκης</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/assets_LARGE_t_420_54105414-e1524476618940.jpg');" href="https://fimotro.gr/xekinisan-i-therines-ekptosis/" title="Ξεκίνησαν οι θερινές εκπτώσεις"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/xekinisan-i-therines-ekptosis/" rel="bookmark" title="Ξεκίνησαν οι θερινές εκπτώσεις">Ξεκίνησαν οι θερινές εκπτώσεις</a></h4></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1"> <aside id="penci_popular_news_widget-1" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Δημοφιλή Άρθρα</span></h4><ul id="penci-popularwg-2109" class="side-newsfeed display-order-numbers"><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">1</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/sex-zeugari-500-263x175.jpg');" href="https://fimotro.gr/apistefto-vinteo-ekanan-sex-me-thea-to-grand-prix-tou-monako/" title="Απίστευτο: Έκαναν σεξ με θέα το Grand Prix του Μονακό!"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/apistefto-vinteo-ekanan-sex-me-thea-to-grand-prix-tou-monako/" rel="bookmark" title="Απίστευτο: Έκαναν σεξ με θέα το Grand Prix του Μονακό!">Απίστευτο: Έκαναν σεξ με θέα το Grand Prix του Μονακό!</a></h4></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">2</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/survivor.jpg');" href="https://fimotro.gr/survivor-diarroi-afti-ine-i-protinomeni-pros-apochorisi/" title="Survivor-διαρροή: Αυτοί είναι οι προτεινόμενοι προς αποχώρηση"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/survivor-diarroi-afti-ine-i-protinomeni-pros-apochorisi/" rel="bookmark" title="Survivor-διαρροή: Αυτοί είναι οι προτεινόμενοι προς αποχώρηση">Survivor-διαρροή: Αυτοί είναι οι προτεινόμενοι προς αποχώρηση</a></h4></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">3</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/troxaio-argolida-nekros-500-263x175.jpg');" href="https://fimotro.gr/nekros-pateras-4-pedion-se-tromaktiko-trocheo-stin-argolida-ikones-vinteo/" title="Νεκρός πατέρας 4 παιδιών σε τρομακτικό τροχαίο στην Αργολίδα (εικόνες &#038; βίντεο)"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/nekros-pateras-4-pedion-se-tromaktiko-trocheo-stin-argolida-ikones-vinteo/" rel="bookmark" title="Νεκρός πατέρας 4 παιδιών σε τρομακτικό τροχαίο στην Αργολίδα (εικόνες &#038; βίντεο)">Νεκρός πατέρας 4 παιδιών σε τρομακτικό τροχαίο στην Αργολίδα (εικόνες &#038; βίντεο)</a></h4></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"> <aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" target="_blank"><i class="fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" target="_blank"><i class="fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" target="_blank"><i class="fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="mailto:fimotro@gmail.com"><i class="fa fa-envelope-o" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="http://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2018 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div></div><div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div></div> </footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies.				<a class="penci-gprd-accept" href="#" data-url="https://fimotro.gr/wp-content/themes/soledad/cookie.php" data-cookie="hide">Αποδοχή</a>				<a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}},"cached":"1"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/ffc0f.js"></script> <script type='text/javascript'>var PENCI={"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"70cd69a2c0"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/08251.js"></script> <script type='text/javascript'>var SimpleWeather={"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};var SimpleWeatherAtts={"c469d2090e44f63ae1dfcb19a63bb35e":{"latitude":null,"longitude":null,"location":"auto","days":"3","units":"metric","show_units":"yes","show_date":"yes","night":"yes","date":"dddd","api":null,"interval":null,"timeout":null,"station":"openweather","show_current":"yes","text_align":"right","display":"block","style":"large-icons","title":null,"inline_css":null}};var SimpleWeatherFeeds=[];</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/2d696.js"></script> <script type='text/javascript'>var ajax_var={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"70cd69a2c0"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/f45b8.js"></script> <script type='text/javascript'>var ajax_var_more={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"70cd69a2c0"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/2c446.js"></script> </body></html>