<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"><head><link rel="stylesheet" type="text/css" href="https://fimotro.gr/wp-content/cache/minify/cc349.css" media="all" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>Οι Τούρκοι πέταξαν πάνω από Μέγιστη, Καστελόριζο, Ρω &#8211; Fimotro</title> <script type="text/javascript">function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://fimotro.gr/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=0,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Link copied.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Shares',heateorSssShareText='Share';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <style type="text/css">.heateor_sss_horizontal_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fimotro.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/0d5d0.js"></script> <link rel='https://api.w.org/' href='https://fimotro.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Νεκρός κρατούμενος στις φυλακές Κορυδαλλού' href='https://fimotro.gr/nekros-kratoumenos-stis-fylakes-korydallou/' /><link rel='next' title='Στην «κατάψυξη» και την Τετάρτη η χώρα' href='https://fimotro.gr/stin-katapsyxi-ke-tin-tetarti-i-chora/' /><meta name="generator" content="WordPress 5.0.2" /><link rel="canonical" href="https://fimotro.gr/i-tourki-petaxan-pano-apo-megisti-kastelorizo-ro/" /><link rel='shortlink' href='https://fimotro.gr/?p=113905' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fi-tourki-petaxan-pano-apo-megisti-kastelorizo-ro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fi-tourki-petaxan-pano-apo-megisti-kastelorizo-ro%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":113905,"post_name":"i-tourki-petaxan-pano-apo-megisti-kastelorizo-ro","post_title":"\u039f\u03b9 \u03a4\u03bf\u03cd\u03c1\u03ba\u03bf\u03b9 \u03c0\u03ad\u03c4\u03b1\u03be\u03b1\u03bd \u03c0\u03ac\u03bd\u03c9 \u03b1\u03c0\u03cc \u039c\u03ad\u03b3\u03b9\u03c3\u03c4\u03b7, \u039a\u03b1\u03c3\u03c4\u03b5\u03bb\u03cc\u03c1\u03b9\u03b6\u03bf, \u03a1\u03c9","post_type":"post","post_author":"2","post_status":"publish"};_mmunch['postCategories']=[{"term_id":2,"name":"TOP","slug":"top","term_group":0,"term_taxonomy_id":2,"taxonomy":"category","description":"","parent":0,"count":6767,"filter":"raw","cat_ID":2,"category_count":6767,"category_description":"","cat_name":"TOP","category_nicename":"top","category_parent":0},{"term_id":4,"name":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae","slug":"%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae","term_group":0,"term_taxonomy_id":4,"taxonomy":"category","description":"","parent":0,"count":7209,"filter":"raw","cat_ID":4,"category_count":7209,"category_description":"","cat_name":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae","category_nicename":"%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae","category_parent":0}];_mmunch['postTags']=false;_mmunch['postAuthor']={"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="539531" async></script> <style type="text/css"></style><style type="text/css"></style> <script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//fimotro.gr/?wordfence_lh=1&hid=9693FE9A9A6C0A87E8839F8FA5EC9501');/*]]>*/</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7014190097339966",enable_page_level_ads:true});</script> <style type="text/css">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</style> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"},"url":"https:\/\/fimotro.gr\/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Fimotro","alternateName":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","url":"https:\/\/fimotro.gr\/"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","headline":"\u039f\u03b9 \u03a4\u03bf\u03cd\u03c1\u03ba\u03bf\u03b9 \u03c0\u03ad\u03c4\u03b1\u03be\u03b1\u03bd \u03c0\u03ac\u03bd\u03c9 \u03b1\u03c0\u03cc \u039c\u03ad\u03b3\u03b9\u03c3\u03c4\u03b7, \u039a\u03b1\u03c3\u03c4\u03b5\u03bb\u03cc\u03c1\u03b9\u03b6\u03bf, \u03a1\u03c9","description":"","datePublished":"2018-12-25","datemodified":"2018-12-25","mainEntityOfPage":"https:\/\/fimotro.gr\/i-tourki-petaxan-pano-apo-megisti-kastelorizo-ro\/","image":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/12\/tourkika-f16-500.jpg","width":1000,"height":500},"publisher":{"@type":"Organization","name":"Fimotro","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"}},"author":{"@type":"Person","@id":"#person-fimotro","name":"fimotro"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/fimotro.gr","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/fimotro.gr\/category\/top\/","name":"TOP"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/fimotro.gr\/i-tourki-petaxan-pano-apo-megisti-kastelorizo-ro\/","name":"\u039f\u03b9 \u03a4\u03bf\u03cd\u03c1\u03ba\u03bf\u03b9 \u03c0\u03ad\u03c4\u03b1\u03be\u03b1\u03bd \u03c0\u03ac\u03bd\u03c9 \u03b1\u03c0\u03cc \u039c\u03ad\u03b3\u03b9\u03c3\u03c4\u03b7, \u039a\u03b1\u03c3\u03c4\u03b5\u03bb\u03cc\u03c1\u03b9\u03b6\u03bf, \u03a1\u03c9"}}]}</script> <meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://fimotro.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='84c80cd8-5f23-43c2-b963-e232a8bac8ba';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Fimotro";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή σας!";oneSignal_options['welcomeNotification']['url']="https://fimotro.gr";oneSignal_options['path']="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Θέλετε να λαμβάνετε τις νέες ειδήσεις μας;';oneSignal_options['promptOptions']['acceptButtonText']='ΝΑΙ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ';oneSignal_options['promptOptions']['siteName']='https://fimotro.gr';oneSignal_options['promptOptions']['autoAcceptTitle']='Αποδοχή';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Είστε εγγεγραμμένος';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε μπλοκάρει τις ενημερώσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ενημερώσεις!';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Ξεμπλοκάρισμα Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για ξεμπλοκάρισμα ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link rel="amphtml" href="https://fimotro.gr/amp/i-tourki-petaxan-pano-apo-megisti-kastelorizo-ro/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-9819787-3','auto');ga('send','pageview');</script> <meta property="og:locale" content="el_GR" /><meta property="og:site_name" content="Fimotro" /><meta property="og:title" content="Οι Τούρκοι πέταξαν πάνω από Μέγιστη, Καστελόριζο, Ρω" /><meta property="og:url" content="https://fimotro.gr/i-tourki-petaxan-pano-apo-megisti-kastelorizo-ro/" /><meta property="og:type" content="article" /><meta property="og:description" content="Δύο ζεύγη τουρκικών αεροσκαφών F-16 πέταξαν το μεσημέρι ανήμερα των Χριστουγέννων πάνω από το Καστελόριζο, τη Στρογγύλη και τη Ρω σε ύψος πάνω από 27.000 πόδια και εξήλθαν την ίδια στιγμή του FIR Αθηνών.Όπως έγινε γνωστό από το ΓΕΕΘΑ, ζεύγος τουρκικών αεροσκαφών F-16 εισήλθε στο FIR Αθηνών χωρίς" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2018/12/tourkika-f16-500.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="500" /><meta property="article:published_time" content="2018-12-25T23:18:12+00:00" /><meta property="article:modified_time" content="2018-12-25T23:18:12+00:00" /><meta property="og:updated_time" content="2018-12-25T23:18:12+00:00" /><meta property="article:section" content="TOP" /><meta property="article:section" content="Πολιτική" /><meta property="article:publisher" content="https://www.facebook.com/Fimotrogr-638908872953865/" /><meta itemprop="name" content="Οι Τούρκοι πέταξαν πάνω από Μέγιστη, Καστελόριζο, Ρω" /><meta itemprop="headline" content="Οι Τούρκοι πέταξαν πάνω από Μέγιστη, Καστελόριζο, Ρω" /><meta itemprop="description" content="Δύο ζεύγη τουρκικών αεροσκαφών F-16 πέταξαν το μεσημέρι ανήμερα των Χριστουγέννων πάνω από το Καστελόριζο, τη Στρογγύλη και τη Ρω σε ύψος πάνω από 27.000 πόδια και εξήλθαν την ίδια στιγμή του FIR Αθηνών.Όπως έγινε γνωστό από το ΓΕΕΘΑ, ζεύγος τουρκικών αεροσκαφών F-16 εισήλθε στο FIR Αθηνών χωρίς" /><meta itemprop="image" content="https://fimotro.gr/wp-content/uploads/2018/12/tourkika-f16-500.jpg" /><meta itemprop="datePublished" content="2018-12-25" /><meta itemprop="dateModified" content="2018-12-25T23:18:12+00:00" /><meta itemprop="author" content="fimotro" /><meta name="twitter:title" content="Οι Τούρκοι πέταξαν πάνω από Μέγιστη, Καστελόριζο, Ρω" /><meta name="twitter:url" content="https://fimotro.gr/i-tourki-petaxan-pano-apo-megisti-kastelorizo-ro/" /><meta name="twitter:description" content="Δύο ζεύγη τουρκικών αεροσκαφών F-16 πέταξαν το μεσημέρι ανήμερα των Χριστουγέννων πάνω από το Καστελόριζο, τη Στρογγύλη και τη Ρω σε ύψος πάνω από 27.000 πόδια και εξήλθαν την ίδια στιγμή του FIR Αθηνών.Όπως έγινε γνωστό από το ΓΕΕΘΑ, ζεύγος τουρκικών αεροσκαφών F-16 εισήλθε στο FIR Αθηνών χωρίς" /><meta name="twitter:image" content="https://fimotro.gr/wp-content/uploads/2018/12/tourkika-f16-500.jpg" /><meta name="twitter:card" content="summary_large_image" /></head><body class="post-template-default single single-post postid-113905 single-format-standard penci-body-single-style-8 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class="penci-lazy" src="https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#73151a1e1c07011c33141e121a1f5d101c1e"><i class="fa fa-envelope-o"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-25463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="https://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tourkika-f16-500-585x500.jpg')" href="https://fimotro.gr/i-tourki-petaxan-pano-apo-megisti-kastelorizo-ro/" title="Οι Τούρκοι πέταξαν πάνω από Μέγιστη, Καστελόριζο, Ρω"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-tourki-petaxan-pano-apo-megisti-kastelorizo-ro/" title="Οι Τούρκοι πέταξαν πάνω από Μέγιστη, Καστελόριζο, Ρω">Οι Τούρκοι πέταξαν πάνω από Μέγιστη, Καστελόριζο, Ρω</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T23:18:12+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/kiriakos_mitsotakis-oikogenoia-5000-2-585x500.jpg')" href="https://fimotro.gr/ta-chronia-polla-tou-kyriakou-me-tin-ikogenia-tou/" title="Τα χρόνια πολλά του Κυριάκου με την οικογένειά του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-chronia-polla-tou-kyriakou-me-tin-ikogenia-tou/" title="Τα χρόνια πολλά του Κυριάκου με την οικογένειά του">Τα χρόνια πολλά του Κυριάκου με την οικογένειά&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T17:09:03+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/tsavousoglou-e1542202294382-585x462.jpg')" href="https://fimotro.gr/geotrisis-sta-katechomena-proanangelli-o-tsavousoglou/" title="Γεωτρήσεις στα Κατεχόμενα θέλει ο Τσαβούσογλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/geotrisis-sta-katechomena-proanangelli-o-tsavousoglou/" title="Γεωτρήσεις στα Κατεχόμενα θέλει ο Τσαβούσογλου">Γεωτρήσεις στα Κατεχόμενα θέλει ο Τσαβούσογλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T17:01:27+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/toufkika-maxitika-f4.jpg')" href="https://fimotro.gr/tourkikes-proklisis-ke-tin-paramoni-christougennon/" title="Τουρκικές προκλήσεις και την Παραμονή Χριστουγέννων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tourkikes-proklisis-ke-tin-paramoni-christougennon/" title="Τουρκικές προκλήσεις και την Παραμονή Χριστουγέννων">Τουρκικές προκλήσεις και την Παραμονή Χριστουγέννων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T10:00:32+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/panos-kammenos-parelasi-500-585x500.jpg')" href="https://fimotro.gr/kammenos-apo-kypro-i-teleftea-mou-episkepsi-os-ypourgou-amynas/" title="Καμμένος από Κύπρο: Ίσως η τελευταία μου επίσκεψη με την ιδιότητα του υπουργού Αμυνας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kammenos-apo-kypro-i-teleftea-mou-episkepsi-os-ypourgou-amynas/" title="Καμμένος από Κύπρο: Ίσως η τελευταία μου επίσκεψη με την ιδιότητα του υπουργού Αμυνας">Καμμένος από Κύπρο: Ίσως η τελευταία μου επίσκεψη&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-24T14:53:25+02:00">24 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/klirwse-i-forolotaria-10-ekat-eurw-se-10000-tuxerous.w_l-585x437.jpg')" href="https://fimotro.gr/forolotaria-dite-an-echete-kerdisi-ta-1-000-evro/" title="Φορολοταρία: Δείτε αν έχετε κερδίσει τα 1.000 ευρώ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/forolotaria-dite-an-echete-kerdisi-ta-1-000-evro/" title="Φορολοταρία: Δείτε αν έχετε κερδίσει τα 1.000 ευρώ">Φορολοταρία: Δείτε αν έχετε κερδίσει τα 1.000 ευρώ</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T10:45:39+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/xionia-parnitha-500-585x500.jpg')" href="https://fimotro.gr/se-foul-rythmous-i-touristiki-kinisi-se-chimerinous-proorismous/" title="Σε φουλ ρυθμούς η τουριστική κίνηση σε χειμερινούς προορισμούς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-foul-rythmous-i-touristiki-kinisi-se-chimerinous-proorismous/" title="Σε φουλ ρυθμούς η τουριστική κίνηση σε χειμερινούς προορισμούς">Σε φουλ ρυθμούς η τουριστική κίνηση σε χειμερινούς&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T10:04:36+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/26s1pist-thumb-large-1560x690_c-e1524579451320.jpg')" href="https://fimotro.gr/ti-allazi-sto-aforologito-me-kartes/" title="Τι αλλάζει στο αφορολόγητο με κάρτες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-allazi-sto-aforologito-me-kartes/" title="Τι αλλάζει στο αφορολόγητο με κάρτες">Τι αλλάζει στο αφορολόγητο με κάρτες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T10:01:49+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/12/christmas-decorations-beat-the-bustle-christmas-shopping-stays-in-covent-garden-e1514539257707.jpeg')" href="https://fimotro.gr/epidromes-tis-ikonomikis-astynomias-gia-ta-christougenna/" title="Έλεγχοι της Οικονομικής Αστυνομίας για τα Χριστούγεννα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epidromes-tis-ikonomikis-astynomias-gia-ta-christougenna/" title="Έλεγχοι της Οικονομικής Αστυνομίας για τα Χριστούγεννα">Έλεγχοι της Οικονομικής Αστυνομίας για τα Χριστούγεννα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T06:45:50+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/AUTOKINITA-KINISI-DROMOS-ETHNIKI-500-585x500.jpg')" href="https://fimotro.gr/ligi-i-prothesmia-gia-ta-teli-kykloforias-tou-2019/" title="Λήγει η προθεσμία για τα τέλη κυκλοφορίας του 2019"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ligi-i-prothesmia-gia-ta-teli-kykloforias-tou-2019/" title="Λήγει η προθεσμία για τα τέλη κυκλοφορίας του 2019">Λήγει η προθεσμία για τα τέλη κυκλοφορίας του&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-24T14:56:31+02:00">24 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/ta-prwta-xio-thumb-large-585x585.jpg')" href="https://fimotro.gr/stin-katapsyxi-ke-tin-tetarti-i-chora/" title="Στην «κατάψυξη» και την Τετάρτη η χώρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stin-katapsyxi-ke-tin-tetarti-i-chora/" title="Στην «κατάψυξη» και την Τετάρτη η χώρα">Στην «κατάψυξη» και την Τετάρτη η χώρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T23:19:24+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/fylakes-585x500.jpg')" href="https://fimotro.gr/nekros-kratoumenos-stis-fylakes-korydallou/" title="Νεκρός κρατούμενος στις φυλακές Κορυδαλλού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nekros-kratoumenos-stis-fylakes-korydallou/" title="Νεκρός κρατούμενος στις φυλακές Κορυδαλλού">Νεκρός κρατούμενος στις φυλακές Κορυδαλλού</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T22:54:45+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/30505804_astynomia_nyxta_faros-585x540.jpg')" href="https://fimotro.gr/ypopto-antikimeno-exo-apo-ti-gada/" title="Ύποπτο αντικείμενο έξω από τη ΓΑΔΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ypopto-antikimeno-exo-apo-ti-gada/" title="Ύποπτο αντικείμενο έξω από τη ΓΑΔΑ">Ύποπτο αντικείμενο έξω από τη ΓΑΔΑ</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T22:25:53+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/katastimata-585x500.jpg')" href="https://fimotro.gr/pos-tha-litourgisoun-ta-katastimata-tis-teleftees-imeres-tou-2018/" title="Πως θα λειτουργήσουν τα καταστήματα τις τελευταίες ημέρες του 2018"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-tha-litourgisoun-ta-katastimata-tis-teleftees-imeres-tou-2018/" title="Πως θα λειτουργήσουν τα καταστήματα τις τελευταίες ημέρες του 2018">Πως θα λειτουργήσουν τα καταστήματα τις τελευταίες ημέρες&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T17:07:18+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/615413_d753bd224e-9c40ddbad62fa3c8-585x585.jpg')" href="https://fimotro.gr/ikones-apo-ta-katalefka-orina-choria-ton-trikalon/" title="Εικόνες από τα κατάλευκα ορεινά χωριά των Τρικάλων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ikones-apo-ta-katalefka-orina-choria-ton-trikalon/" title="Εικόνες από τα κατάλευκα ορεινά χωριά των Τρικάλων">Εικόνες από τα κατάλευκα ορεινά χωριά των Τρικάλων</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T17:05:28+02:00">25 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-81328" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/marina-patouli-kanaki-500-585x500.jpg')" href="https://fimotro.gr/marina-patouli-o-syzygos-mou-itan-arnitikos/" title="Μαρίνα Πατούλη: Ο σύζυγός μου ήταν αρνητικός"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/marina-patouli-o-syzygos-mou-itan-arnitikos/" title="Μαρίνα Πατούλη: Ο σύζυγός μου ήταν αρνητικός">Μαρίνα Πατούλη: Ο σύζυγός μου ήταν αρνητικός</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-24T14:17:39+02:00">24 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/1476791-geroulanos-930-2-585x465.jpg')" href="https://fimotro.gr/paremvasi-gia-to-avato-ton-exarchion-zita-o-geroulanos/" title="Παρέμβαση για το άβατο των Εξαρχείων ζητά ο Γερουλάνος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paremvasi-gia-to-avato-ton-exarchion-zita-o-geroulanos/" title="Παρέμβαση για το άβατο των Εξαρχείων ζητά ο Γερουλάνος">Παρέμβαση για το άβατο των Εξαρχείων ζητά ο&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-24T07:32:32+02:00">24 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/04/orkizetai-simera-o-giannis-mwralis-w-hr-e1493211277587.jpg')" href="https://fimotro.gr/to-kinal-stirizi-ton-morali-sto-dimo-pirea/" title="Το ΚΙΝΑΛ στηρίζει τον Μώραλη στο Δήμο Πειραιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-kinal-stirizi-ton-morali-sto-dimo-pirea/" title="Το ΚΙΝΑΛ στηρίζει τον Μώραλη στο Δήμο Πειραιά">Το ΚΙΝΑΛ στηρίζει τον Μώραλη στο Δήμο Πειραιά</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-23T18:49:50+02:00">23 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/48415399_777235639276691_4110227124667809792_n-e1545580738716-585x549.jpg')" href="https://fimotro.gr/minima-patouli-sto-marousi-stirizoume-th-abatzoglou/" title="Μήνημα Πατούλη: Στο Μαρούσι στηρίζουμε Θ. Αμπατζόγλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/minima-patouli-sto-marousi-stirizoume-th-abatzoglou/" title="Μήνημα Πατούλη: Στο Μαρούσι στηρίζουμε Θ. Αμπατζόγλου">Μήνημα Πατούλη: Στο Μαρούσι στηρίζουμε Θ. Αμπατζόγλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-23T17:56:36+02:00">23 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/marina-patouli-500-585x500.jpg')" href="https://fimotro.gr/i-marina-patouli-tha-ine-ypopsifia-dimarchos-amarousiou/" title="Η Μαρίνα Πατούλη θα είναι υποψήφια δήμαρχος Αμαρουσίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-marina-patouli-tha-ine-ypopsifia-dimarchos-amarousiou/" title="Η Μαρίνα Πατούλη θα είναι υποψήφια δήμαρχος Αμαρουσίου">Η Μαρίνα Πατούλη θα είναι υποψήφια δήμαρχος Αμαρουσίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-23T15:57:18+02:00">23 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/isis.22.7.708-e1524476703529.jpg')" href="https://fimotro.gr/simea-tis-isis-sti-germania/" title="Σημαία της ISIS στη Γερμανία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/simea-tis-isis-sti-germania/" title="Σημαία της ISIS στη Γερμανία">Σημαία της ISIS στη Γερμανία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T22:29:51+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/IMG_8687-585x320.jpg')" href="https://fimotro.gr/tynisia-nea-episodia-meta-tin-tafi-fotoreporter/" title="Τυνησία: Νέα επεισόδια μετά την ταφή φωτορεπόρτερ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tynisia-nea-episodia-meta-tin-tafi-fotoreporter/" title="Τυνησία: Νέα επεισόδια μετά την ταφή φωτορεπόρτερ">Τυνησία: Νέα επεισόδια μετά την ταφή φωτορεπόρτερ</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T22:23:03+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/IMG_8686-585x320.jpg')" href="https://fimotro.gr/pos-giortasan-ta-christougenna-ston-kosmo/" title="Πώς γιόρτασαν τα Χριστούγεννα στον κόσμο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-giortasan-ta-christougenna-ston-kosmo/" title="Πώς γιόρτασαν τα Χριστούγεννα στον κόσμο">Πώς γιόρτασαν τα Χριστούγεννα στον κόσμο</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T22:05:30+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/oyrano_252863_138324_type13262-585x585.jpg')" href="https://fimotro.gr/rogmi-se-ouranoxysti-38-orofon-sto-sidnei/" title="Ρωγμή σε ουρανοξύστη 38 ορόφων στο Σίδνεϊ!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rogmi-se-ouranoxysti-38-orofon-sto-sidnei/" title="Ρωγμή σε ουρανοξύστη 38 ορόφων στο Σίδνεϊ!">Ρωγμή σε ουρανοξύστη 38 ορόφων στο Σίδνεϊ!</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T12:25:29+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/000_1BS7ZT-585x585.jpg')" href="https://fimotro.gr/stous-429-anerchonte-i-nekri-apo-to-tsounami-stin-indonisia/" title="Στους 429 ανέρχονται οι νεκροί από το τσουνάμι στην Ινδονησία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stous-429-anerchonte-i-nekri-apo-to-tsounami-stin-indonisia/" title="Στους 429 ανέρχονται οι νεκροί από το τσουνάμι στην Ινδονησία">Στους 429 ανέρχονται οι νεκροί από το τσουνάμι&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T12:22:02+02:00">25 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25461" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/antetokounbo-celtics-500-585x500.jpg')" href="https://fimotro.gr/nva-koryfeos-pektis-tis-evdomadas-o-antetokounbo/" title="ΝΒΑ: Κορυφαίος παίκτης της εβδομάδας ο Αντετοκούνμπο!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nva-koryfeos-pektis-tis-evdomadas-o-antetokounbo/" title="ΝΒΑ: Κορυφαίος παίκτης της εβδομάδας ο Αντετοκούνμπο!">ΝΒΑ: Κορυφαίος παίκτης της εβδομάδας ο Αντετοκούνμπο!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T09:41:55+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/otan-o-mpartram-xexase-na-fygei-ap-to-gipedo-585x399.jpg')" href="https://fimotro.gr/otan-o-bartram-xechase-na-fygi-ap-to-gipedo/" title="Όταν ο Μπάρτραμ ξέχασε να φύγει απ’ το γήπεδο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/otan-o-bartram-xechase-na-fygi-ap-to-gipedo/" title="Όταν ο Μπάρτραμ ξέχασε να φύγει απ’ το γήπεδο">Όταν ο Μπάρτραμ ξέχασε να φύγει απ’ το&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T09:28:20+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/PameStoixima-585x451.jpg')" href="https://fimotro.gr/tha-kerdisoun-ta-favori-sti-boxing-day-tis-premier-league/" title="Θα κερδίσουν τα φαβορί στη Boxing Day της Premier League;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-kerdisoun-ta-favori-sti-boxing-day-tis-premier-league/" title="Θα κερδίσουν τα φαβορί στη Boxing Day της Premier League;">Θα κερδίσουν τα φαβορί στη Boxing Day της&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-24T13:20:31+02:00">24 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tropaio-euroleague-585x350.jpg')" href="https://fimotro.gr/katarchin-symfonia-gia-na-gini-to-final-four-tou-2020-stin-athina/" title="Καταρχήν συμφωνία για να γίνει το Final Four του 2020 στην Αθήνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katarchin-symfonia-gia-na-gini-to-final-four-tou-2020-stin-athina/" title="Καταρχήν συμφωνία για να γίνει το Final Four του 2020 στην Αθήνα">Καταρχήν συμφωνία για να γίνει το Final Four&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-24T12:28:03+02:00">24 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/2ihbew1545223745281-585x585.jpg')" href="https://fimotro.gr/ta-highlights-tis-laberis-vradias-tou-opap-gia-ta-pedia/" title="Τα highlights της λαμπερής βραδιάς του ΟΠΑΠ για τα παιδιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-highlights-tis-laberis-vradias-tou-opap-gia-ta-pedia/" title="Τα highlights της λαμπερής βραδιάς του ΟΠΑΠ για τα παιδιά">Τα highlights της λαμπερής βραδιάς του ΟΠΑΠ για&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-24T12:21:25+02:00">24 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">Media</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/xantapakis-nikitis-500-585x500.jpg')" href="https://fimotro.gr/nomads-megalos-nikitis-o-stelios-chantabakis/" title="Nomads: Μεγάλος νικητής ο Στέλιος Χανταμπάκης!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nomads-megalos-nikitis-o-stelios-chantabakis/" title="Nomads: Μεγάλος νικητής ο Στέλιος Χανταμπάκης!">Nomads: Μεγάλος νικητής ο Στέλιος Χανταμπάκης!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-24T08:45:41+02:00">24 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/survivor-apoxorisi-500.jpg')" href="https://fimotro.gr/survivor-diarroi-pote-kani-premiera-to-pechnidi-epiviosis/" title="Survivor-διαρροή: Πότε κάνει πρεμιέρα το παιχνίδι επιβίωσης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/survivor-diarroi-pote-kani-premiera-to-pechnidi-epiviosis/" title="Survivor-διαρροή: Πότε κάνει πρεμιέρα το παιχνίδι επιβίωσης">Survivor-διαρροή: Πότε κάνει πρεμιέρα το παιχνίδι επιβίωσης</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-20T18:40:34+02:00">20 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/kapsohas-585x496.jpeg')" href="https://fimotro.gr/i-esiea-diegrapse-ton-kapsocha-gia-ta-scholia-peri-mousolini/" title="Η ΕΣΗΕΑ διέγραψε τον Καψώχα για τα σχόλια περί Μουσολίνι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-esiea-diegrapse-ton-kapsocha-gia-ta-scholia-peri-mousolini/" title="Η ΕΣΗΕΑ διέγραψε τον Καψώχα για τα σχόλια περί Μουσολίνι">Η ΕΣΗΕΑ διέγραψε τον Καψώχα για τα σχόλια&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-19T16:07:29+02:00">19 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/edoeap-1000.jpg')" href="https://fimotro.gr/se-apergiaki-etimotita-i-ergazomeni-sta-mme-gia-ton-edoeap/" title="Σε απεργιακή ετοιμότητα οι εργαζόμενοι στα ΜΜΕ για τον ΕΔΟΕΑΠ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-apergiaki-etimotita-i-ergazomeni-sta-mme-gia-ton-edoeap/" title="Σε απεργιακή ετοιμότητα οι εργαζόμενοι στα ΜΜΕ για τον ΕΔΟΕΑΠ">Σε απεργιακή ετοιμότητα οι εργαζόμενοι στα ΜΜΕ για&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-18T19:01:43+02:00">18 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/radio-arvila-epistrefoun-500-585x500.jpg')" href="https://fimotro.gr/i-radio-arvyla-ston-skai-i-anakinosi-tou-stathmou/" title="Οι Ράδιο Αρβύλα στον ΣΚΑΪ – Η ανακοίνωση του σταθμού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-radio-arvyla-ston-skai-i-anakinosi-tou-stathmou/" title="Οι Ράδιο Αρβύλα στον ΣΚΑΪ – Η ανακοίνωση του σταθμού">Οι Ράδιο Αρβύλα στον ΣΚΑΪ – Η ανακοίνωση&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-18T13:49:48+02:00">18 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-50132" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/xristougenna-katathlipsi-500-585x500.jpg')" href="https://fimotro.gr/psychologos-apanta-giati-melagcholoume-ta-christougenna/" title="Ψυχολόγος απαντά γιατί μελαγχολούμε τα Χριστούγεννα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/psychologos-apanta-giati-melagcholoume-ta-christougenna/" title="Ψυχολόγος απαντά γιατί μελαγχολούμε τα Χριστούγεννα">Ψυχολόγος απαντά γιατί μελαγχολούμε τα Χριστούγεννα</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-22T11:52:08+02:00">22 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/nosokomeia-rantza-500.jpg')" href="https://fimotro.gr/katangelies-poedin-gia-exathliosi-se-50-kentra-ygias/" title="Καταγγελίες ΠΟΕΔΗΝ για εξαθλίωση σε 50 κέντρα Υγείας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katangelies-poedin-gia-exathliosi-se-50-kentra-ygias/" title="Καταγγελίες ΠΟΕΔΗΝ για εξαθλίωση σε 50 κέντρα Υγείας">Καταγγελίες ΠΟΕΔΗΝ για εξαθλίωση σε 50 κέντρα Υγείας</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-21T14:03:47+02:00">21 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/leuxaimia-500-585x500.jpg')" href="https://fimotro.gr/ellines-epistimones-anakalypsan-kollyrio-pou-therapevi-tin-lefchemia/" title="Ελληνες επιστήμονες ανακάλυψαν κολλύριο που θεραπεύει την λευχαιμία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ellines-epistimones-anakalypsan-kollyrio-pou-therapevi-tin-lefchemia/" title="Ελληνες επιστήμονες ανακάλυψαν κολλύριο που θεραπεύει την λευχαιμία">Ελληνες επιστήμονες ανακάλυψαν κολλύριο που θεραπεύει την λευχαιμία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-19T13:16:00+02:00">19 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/talk-585x452.jpg')" href="https://fimotro.gr/reuters-karkinogono-to-talk-gia-mora-tis-johnson-johnson/" title="Reuters: Καρκινογόνο το ταλκ για μωρά της Johnson &#038; Johnson!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/reuters-karkinogono-to-talk-gia-mora-tis-johnson-johnson/" title="Reuters: Καρκινογόνο το ταλκ για μωρά της Johnson &#038; Johnson!">Reuters: Καρκινογόνο το ταλκ για μωρά της Johnson&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-15T11:36:35+02:00">15 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/Dervenis-xristos-e1544791165337-585x585.jpg')" href="https://fimotro.gr/alli-mia-simantiki-diethnis-epitychia-tis-ellinikis-chirourgikis/" title="Άλλη μια σημαντική διεθνής επιτυχία της ελληνικής χειρουργικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/alli-mia-simantiki-diethnis-epitychia-tis-ellinikis-chirourgikis/" title="Άλλη μια σημαντική διεθνής επιτυχία της ελληνικής χειρουργικής">Άλλη μια σημαντική διεθνής επιτυχία της ελληνικής χειρουργικής</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-14T14:39:38+02:00">14 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#92f4fbfffde6e0fdd2f5fff3fbfebcf1fdff"><i class="fa fa-envelope-o"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/stin-katapsyxi-ke-tin-tetarti-i-chora/">Στην «κατάψυξη» και την Τετάρτη η χώρα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-tourki-petaxan-pano-apo-megisti-kastelorizo-ro/">Οι Τούρκοι πέταξαν πάνω από Μέγιστη, Καστελόριζο, Ρω</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/nekros-kratoumenos-stis-fylakes-korydallou/">Νεκρός κρατούμενος στις φυλακές Κορυδαλλού</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/simea-tis-isis-sti-germania/">Σημαία της ISIS στη Γερμανία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ypopto-antikimeno-exo-apo-ti-gada/">Ύποπτο αντικείμενο έξω από τη ΓΑΔΑ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/tynisia-nea-episodia-meta-tin-tafi-fotoreporter/">Τυνησία: Νέα επεισόδια μετά την ταφή φωτορεπόρτερ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pos-giortasan-ta-christougenna-ston-kosmo/">Πώς γιόρτασαν τα Χριστούγεννα στον κόσμο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ta-chronia-polla-tou-kyriakou-me-tin-ikogenia-tou/">Τα χρόνια πολλά του Κυριάκου με την οικογένειά του</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pos-tha-litourgisoun-ta-katastimata-tis-teleftees-imeres-tou-2018/">Πως θα λειτουργήσουν τα καταστήματα τις τελευταίες ημέρες του 2018</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ikones-apo-ta-katalefka-orina-choria-ton-trikalon/">Εικόνες από τα κατάλευκα ορεινά χωριά των Τρικάλων</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pou-tha-chionisi-tis-epomenes-ores-stin-ellada/">Που θα χιονήσει τις επόμενες ώρες στην Ελλάδα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/geotrisis-sta-katechomena-proanangelli-o-tsavousoglou/">Γεωτρήσεις στα Κατεχόμενα θέλει ο Τσαβούσογλου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/tragodia-sto-sounio-me-mia-nekri-meta-apo-trocheo/">Τραγωδία στο Σούνιο με μια νεκρή μετά από τροχαίο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/dw-samos-o-katavlismos-exo-apo-ton-katavlismo/">DW: Σάμος, ο καταυλισμός έξω από τον καταυλισμό</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/apo-pote-giortazoume-ta-christougenna-stis-25-dekemvriou/">Από πότε γιορτάζουμε τα Χριστούγεννα στις 25 Δεκεμβρίου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/maimou-logistis-katethese-plasto-ptychio-sto-ikonomiko-epimelitirio/">Μαϊμού λογιστής κατέθεσε πλαστό πτυχίο στο οικονομικό επιμελητήριο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/rogmi-se-ouranoxysti-38-orofon-sto-sidnei/">Ρωγμή σε ουρανοξύστη 38 ορόφων στο Σίδνεϊ!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/stous-429-anerchonte-i-nekri-apo-to-tsounami-stin-indonisia/">Στους 429 ανέρχονται οι νεκροί από το τσουνάμι στην Ινδονησία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/forolotaria-dite-an-echete-kerdisi-ta-1-000-evro/">Φορολοταρία: Δείτε αν έχετε κερδίσει τα 1.000 ευρώ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/afganistan-omiria-stin-kaboul-stous-43-anilthan-i-nekri/">Αφγανιστάν: Ομηρία στην Καμπούλ-Στους 43 ανήλθαν οι νεκροί</a></div></div></div></div></div> <header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <nav id="navigation" class="header-layout-bottom menu-style-2 header-6" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div><div id="logo"><h2> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></h2></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="https://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tourkika-f16-500-585x500.jpg')" href="https://fimotro.gr/i-tourki-petaxan-pano-apo-megisti-kastelorizo-ro/" title="Οι Τούρκοι πέταξαν πάνω από Μέγιστη, Καστελόριζο, Ρω"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-tourki-petaxan-pano-apo-megisti-kastelorizo-ro/" title="Οι Τούρκοι πέταξαν πάνω από Μέγιστη, Καστελόριζο, Ρω">Οι Τούρκοι πέταξαν πάνω από Μέγιστη, Καστελόριζο, Ρω</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T23:18:12+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/kiriakos_mitsotakis-oikogenoia-5000-2-585x500.jpg')" href="https://fimotro.gr/ta-chronia-polla-tou-kyriakou-me-tin-ikogenia-tou/" title="Τα χρόνια πολλά του Κυριάκου με την οικογένειά του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-chronia-polla-tou-kyriakou-me-tin-ikogenia-tou/" title="Τα χρόνια πολλά του Κυριάκου με την οικογένειά του">Τα χρόνια πολλά του Κυριάκου με την οικογένειά&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T17:09:03+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/tsavousoglou-e1542202294382-585x462.jpg')" href="https://fimotro.gr/geotrisis-sta-katechomena-proanangelli-o-tsavousoglou/" title="Γεωτρήσεις στα Κατεχόμενα θέλει ο Τσαβούσογλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/geotrisis-sta-katechomena-proanangelli-o-tsavousoglou/" title="Γεωτρήσεις στα Κατεχόμενα θέλει ο Τσαβούσογλου">Γεωτρήσεις στα Κατεχόμενα θέλει ο Τσαβούσογλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T17:01:27+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/toufkika-maxitika-f4.jpg')" href="https://fimotro.gr/tourkikes-proklisis-ke-tin-paramoni-christougennon/" title="Τουρκικές προκλήσεις και την Παραμονή Χριστουγέννων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tourkikes-proklisis-ke-tin-paramoni-christougennon/" title="Τουρκικές προκλήσεις και την Παραμονή Χριστουγέννων">Τουρκικές προκλήσεις και την Παραμονή Χριστουγέννων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T10:00:32+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/panos-kammenos-parelasi-500-585x500.jpg')" href="https://fimotro.gr/kammenos-apo-kypro-i-teleftea-mou-episkepsi-os-ypourgou-amynas/" title="Καμμένος από Κύπρο: Ίσως η τελευταία μου επίσκεψη με την ιδιότητα του υπουργού Αμυνας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kammenos-apo-kypro-i-teleftea-mou-episkepsi-os-ypourgou-amynas/" title="Καμμένος από Κύπρο: Ίσως η τελευταία μου επίσκεψη με την ιδιότητα του υπουργού Αμυνας">Καμμένος από Κύπρο: Ίσως η τελευταία μου επίσκεψη&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-24T14:53:25+02:00">24 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/klirwse-i-forolotaria-10-ekat-eurw-se-10000-tuxerous.w_l-585x437.jpg')" href="https://fimotro.gr/forolotaria-dite-an-echete-kerdisi-ta-1-000-evro/" title="Φορολοταρία: Δείτε αν έχετε κερδίσει τα 1.000 ευρώ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/forolotaria-dite-an-echete-kerdisi-ta-1-000-evro/" title="Φορολοταρία: Δείτε αν έχετε κερδίσει τα 1.000 ευρώ">Φορολοταρία: Δείτε αν έχετε κερδίσει τα 1.000 ευρώ</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T10:45:39+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/xionia-parnitha-500-585x500.jpg')" href="https://fimotro.gr/se-foul-rythmous-i-touristiki-kinisi-se-chimerinous-proorismous/" title="Σε φουλ ρυθμούς η τουριστική κίνηση σε χειμερινούς προορισμούς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-foul-rythmous-i-touristiki-kinisi-se-chimerinous-proorismous/" title="Σε φουλ ρυθμούς η τουριστική κίνηση σε χειμερινούς προορισμούς">Σε φουλ ρυθμούς η τουριστική κίνηση σε χειμερινούς&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T10:04:36+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/26s1pist-thumb-large-1560x690_c-e1524579451320.jpg')" href="https://fimotro.gr/ti-allazi-sto-aforologito-me-kartes/" title="Τι αλλάζει στο αφορολόγητο με κάρτες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-allazi-sto-aforologito-me-kartes/" title="Τι αλλάζει στο αφορολόγητο με κάρτες">Τι αλλάζει στο αφορολόγητο με κάρτες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T10:01:49+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/12/christmas-decorations-beat-the-bustle-christmas-shopping-stays-in-covent-garden-e1514539257707.jpeg')" href="https://fimotro.gr/epidromes-tis-ikonomikis-astynomias-gia-ta-christougenna/" title="Έλεγχοι της Οικονομικής Αστυνομίας για τα Χριστούγεννα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epidromes-tis-ikonomikis-astynomias-gia-ta-christougenna/" title="Έλεγχοι της Οικονομικής Αστυνομίας για τα Χριστούγεννα">Έλεγχοι της Οικονομικής Αστυνομίας για τα Χριστούγεννα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T06:45:50+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/AUTOKINITA-KINISI-DROMOS-ETHNIKI-500-585x500.jpg')" href="https://fimotro.gr/ligi-i-prothesmia-gia-ta-teli-kykloforias-tou-2019/" title="Λήγει η προθεσμία για τα τέλη κυκλοφορίας του 2019"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ligi-i-prothesmia-gia-ta-teli-kykloforias-tou-2019/" title="Λήγει η προθεσμία για τα τέλη κυκλοφορίας του 2019">Λήγει η προθεσμία για τα τέλη κυκλοφορίας του&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-24T14:56:31+02:00">24 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/ta-prwta-xio-thumb-large-585x585.jpg')" href="https://fimotro.gr/stin-katapsyxi-ke-tin-tetarti-i-chora/" title="Στην «κατάψυξη» και την Τετάρτη η χώρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stin-katapsyxi-ke-tin-tetarti-i-chora/" title="Στην «κατάψυξη» και την Τετάρτη η χώρα">Στην «κατάψυξη» και την Τετάρτη η χώρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T23:19:24+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/fylakes-585x500.jpg')" href="https://fimotro.gr/nekros-kratoumenos-stis-fylakes-korydallou/" title="Νεκρός κρατούμενος στις φυλακές Κορυδαλλού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nekros-kratoumenos-stis-fylakes-korydallou/" title="Νεκρός κρατούμενος στις φυλακές Κορυδαλλού">Νεκρός κρατούμενος στις φυλακές Κορυδαλλού</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T22:54:45+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/30505804_astynomia_nyxta_faros-585x540.jpg')" href="https://fimotro.gr/ypopto-antikimeno-exo-apo-ti-gada/" title="Ύποπτο αντικείμενο έξω από τη ΓΑΔΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ypopto-antikimeno-exo-apo-ti-gada/" title="Ύποπτο αντικείμενο έξω από τη ΓΑΔΑ">Ύποπτο αντικείμενο έξω από τη ΓΑΔΑ</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T22:25:53+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/katastimata-585x500.jpg')" href="https://fimotro.gr/pos-tha-litourgisoun-ta-katastimata-tis-teleftees-imeres-tou-2018/" title="Πως θα λειτουργήσουν τα καταστήματα τις τελευταίες ημέρες του 2018"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-tha-litourgisoun-ta-katastimata-tis-teleftees-imeres-tou-2018/" title="Πως θα λειτουργήσουν τα καταστήματα τις τελευταίες ημέρες του 2018">Πως θα λειτουργήσουν τα καταστήματα τις τελευταίες ημέρες&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T17:07:18+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/615413_d753bd224e-9c40ddbad62fa3c8-585x585.jpg')" href="https://fimotro.gr/ikones-apo-ta-katalefka-orina-choria-ton-trikalon/" title="Εικόνες από τα κατάλευκα ορεινά χωριά των Τρικάλων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ikones-apo-ta-katalefka-orina-choria-ton-trikalon/" title="Εικόνες από τα κατάλευκα ορεινά χωριά των Τρικάλων">Εικόνες από τα κατάλευκα ορεινά χωριά των Τρικάλων</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T17:05:28+02:00">25 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/marina-patouli-kanaki-500-585x500.jpg')" href="https://fimotro.gr/marina-patouli-o-syzygos-mou-itan-arnitikos/" title="Μαρίνα Πατούλη: Ο σύζυγός μου ήταν αρνητικός"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/marina-patouli-o-syzygos-mou-itan-arnitikos/" title="Μαρίνα Πατούλη: Ο σύζυγός μου ήταν αρνητικός">Μαρίνα Πατούλη: Ο σύζυγός μου ήταν αρνητικός</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-24T14:17:39+02:00">24 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/1476791-geroulanos-930-2-585x465.jpg')" href="https://fimotro.gr/paremvasi-gia-to-avato-ton-exarchion-zita-o-geroulanos/" title="Παρέμβαση για το άβατο των Εξαρχείων ζητά ο Γερουλάνος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paremvasi-gia-to-avato-ton-exarchion-zita-o-geroulanos/" title="Παρέμβαση για το άβατο των Εξαρχείων ζητά ο Γερουλάνος">Παρέμβαση για το άβατο των Εξαρχείων ζητά ο&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-24T07:32:32+02:00">24 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/04/orkizetai-simera-o-giannis-mwralis-w-hr-e1493211277587.jpg')" href="https://fimotro.gr/to-kinal-stirizi-ton-morali-sto-dimo-pirea/" title="Το ΚΙΝΑΛ στηρίζει τον Μώραλη στο Δήμο Πειραιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-kinal-stirizi-ton-morali-sto-dimo-pirea/" title="Το ΚΙΝΑΛ στηρίζει τον Μώραλη στο Δήμο Πειραιά">Το ΚΙΝΑΛ στηρίζει τον Μώραλη στο Δήμο Πειραιά</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-23T18:49:50+02:00">23 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/48415399_777235639276691_4110227124667809792_n-e1545580738716-585x549.jpg')" href="https://fimotro.gr/minima-patouli-sto-marousi-stirizoume-th-abatzoglou/" title="Μήνημα Πατούλη: Στο Μαρούσι στηρίζουμε Θ. Αμπατζόγλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/minima-patouli-sto-marousi-stirizoume-th-abatzoglou/" title="Μήνημα Πατούλη: Στο Μαρούσι στηρίζουμε Θ. Αμπατζόγλου">Μήνημα Πατούλη: Στο Μαρούσι στηρίζουμε Θ. Αμπατζόγλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-23T17:56:36+02:00">23 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/marina-patouli-500-585x500.jpg')" href="https://fimotro.gr/i-marina-patouli-tha-ine-ypopsifia-dimarchos-amarousiou/" title="Η Μαρίνα Πατούλη θα είναι υποψήφια δήμαρχος Αμαρουσίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-marina-patouli-tha-ine-ypopsifia-dimarchos-amarousiou/" title="Η Μαρίνα Πατούλη θα είναι υποψήφια δήμαρχος Αμαρουσίου">Η Μαρίνα Πατούλη θα είναι υποψήφια δήμαρχος Αμαρουσίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-23T15:57:18+02:00">23 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/isis.22.7.708-e1524476703529.jpg')" href="https://fimotro.gr/simea-tis-isis-sti-germania/" title="Σημαία της ISIS στη Γερμανία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/simea-tis-isis-sti-germania/" title="Σημαία της ISIS στη Γερμανία">Σημαία της ISIS στη Γερμανία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T22:29:51+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/IMG_8687-585x320.jpg')" href="https://fimotro.gr/tynisia-nea-episodia-meta-tin-tafi-fotoreporter/" title="Τυνησία: Νέα επεισόδια μετά την ταφή φωτορεπόρτερ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tynisia-nea-episodia-meta-tin-tafi-fotoreporter/" title="Τυνησία: Νέα επεισόδια μετά την ταφή φωτορεπόρτερ">Τυνησία: Νέα επεισόδια μετά την ταφή φωτορεπόρτερ</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T22:23:03+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/IMG_8686-585x320.jpg')" href="https://fimotro.gr/pos-giortasan-ta-christougenna-ston-kosmo/" title="Πώς γιόρτασαν τα Χριστούγεννα στον κόσμο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pos-giortasan-ta-christougenna-ston-kosmo/" title="Πώς γιόρτασαν τα Χριστούγεννα στον κόσμο">Πώς γιόρτασαν τα Χριστούγεννα στον κόσμο</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T22:05:30+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/oyrano_252863_138324_type13262-585x585.jpg')" href="https://fimotro.gr/rogmi-se-ouranoxysti-38-orofon-sto-sidnei/" title="Ρωγμή σε ουρανοξύστη 38 ορόφων στο Σίδνεϊ!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/rogmi-se-ouranoxysti-38-orofon-sto-sidnei/" title="Ρωγμή σε ουρανοξύστη 38 ορόφων στο Σίδνεϊ!">Ρωγμή σε ουρανοξύστη 38 ορόφων στο Σίδνεϊ!</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-25T12:25:29+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/000_1BS7ZT-585x585.jpg')" href="https://fimotro.gr/stous-429-anerchonte-i-nekri-apo-to-tsounami-stin-indonisia/" title="Στους 429 ανέρχονται οι νεκροί από το τσουνάμι στην Ινδονησία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stous-429-anerchonte-i-nekri-apo-to-tsounami-stin-indonisia/" title="Στους 429 ανέρχονται οι νεκροί από το τσουνάμι στην Ινδονησία">Στους 429 ανέρχονται οι νεκροί από το τσουνάμι&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T12:22:02+02:00">25 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/antetokounbo-celtics-500-585x500.jpg')" href="https://fimotro.gr/nva-koryfeos-pektis-tis-evdomadas-o-antetokounbo/" title="ΝΒΑ: Κορυφαίος παίκτης της εβδομάδας ο Αντετοκούνμπο!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nva-koryfeos-pektis-tis-evdomadas-o-antetokounbo/" title="ΝΒΑ: Κορυφαίος παίκτης της εβδομάδας ο Αντετοκούνμπο!">ΝΒΑ: Κορυφαίος παίκτης της εβδομάδας ο Αντετοκούνμπο!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T09:41:55+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/otan-o-mpartram-xexase-na-fygei-ap-to-gipedo-585x399.jpg')" href="https://fimotro.gr/otan-o-bartram-xechase-na-fygi-ap-to-gipedo/" title="Όταν ο Μπάρτραμ ξέχασε να φύγει απ’ το γήπεδο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/otan-o-bartram-xechase-na-fygi-ap-to-gipedo/" title="Όταν ο Μπάρτραμ ξέχασε να φύγει απ’ το γήπεδο">Όταν ο Μπάρτραμ ξέχασε να φύγει απ’ το&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-25T09:28:20+02:00">25 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/PameStoixima-585x451.jpg')" href="https://fimotro.gr/tha-kerdisoun-ta-favori-sti-boxing-day-tis-premier-league/" title="Θα κερδίσουν τα φαβορί στη Boxing Day της Premier League;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-kerdisoun-ta-favori-sti-boxing-day-tis-premier-league/" title="Θα κερδίσουν τα φαβορί στη Boxing Day της Premier League;">Θα κερδίσουν τα φαβορί στη Boxing Day της&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-24T13:20:31+02:00">24 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tropaio-euroleague-585x350.jpg')" href="https://fimotro.gr/katarchin-symfonia-gia-na-gini-to-final-four-tou-2020-stin-athina/" title="Καταρχήν συμφωνία για να γίνει το Final Four του 2020 στην Αθήνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katarchin-symfonia-gia-na-gini-to-final-four-tou-2020-stin-athina/" title="Καταρχήν συμφωνία για να γίνει το Final Four του 2020 στην Αθήνα">Καταρχήν συμφωνία για να γίνει το Final Four&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-24T12:28:03+02:00">24 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/2ihbew1545223745281-585x585.jpg')" href="https://fimotro.gr/ta-highlights-tis-laberis-vradias-tou-opap-gia-ta-pedia/" title="Τα highlights της λαμπερής βραδιάς του ΟΠΑΠ για τα παιδιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-highlights-tis-laberis-vradias-tou-opap-gia-ta-pedia/" title="Τα highlights της λαμπερής βραδιάς του ΟΠΑΠ για τα παιδιά">Τα highlights της λαμπερής βραδιάς του ΟΠΑΠ για&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-24T12:21:25+02:00">24 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">Media</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/xantapakis-nikitis-500-585x500.jpg')" href="https://fimotro.gr/nomads-megalos-nikitis-o-stelios-chantabakis/" title="Nomads: Μεγάλος νικητής ο Στέλιος Χανταμπάκης!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nomads-megalos-nikitis-o-stelios-chantabakis/" title="Nomads: Μεγάλος νικητής ο Στέλιος Χανταμπάκης!">Nomads: Μεγάλος νικητής ο Στέλιος Χανταμπάκης!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-24T08:45:41+02:00">24 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/survivor-apoxorisi-500.jpg')" href="https://fimotro.gr/survivor-diarroi-pote-kani-premiera-to-pechnidi-epiviosis/" title="Survivor-διαρροή: Πότε κάνει πρεμιέρα το παιχνίδι επιβίωσης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/survivor-diarroi-pote-kani-premiera-to-pechnidi-epiviosis/" title="Survivor-διαρροή: Πότε κάνει πρεμιέρα το παιχνίδι επιβίωσης">Survivor-διαρροή: Πότε κάνει πρεμιέρα το παιχνίδι επιβίωσης</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-20T18:40:34+02:00">20 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/kapsohas-585x496.jpeg')" href="https://fimotro.gr/i-esiea-diegrapse-ton-kapsocha-gia-ta-scholia-peri-mousolini/" title="Η ΕΣΗΕΑ διέγραψε τον Καψώχα για τα σχόλια περί Μουσολίνι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-esiea-diegrapse-ton-kapsocha-gia-ta-scholia-peri-mousolini/" title="Η ΕΣΗΕΑ διέγραψε τον Καψώχα για τα σχόλια περί Μουσολίνι">Η ΕΣΗΕΑ διέγραψε τον Καψώχα για τα σχόλια&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-19T16:07:29+02:00">19 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/edoeap-1000.jpg')" href="https://fimotro.gr/se-apergiaki-etimotita-i-ergazomeni-sta-mme-gia-ton-edoeap/" title="Σε απεργιακή ετοιμότητα οι εργαζόμενοι στα ΜΜΕ για τον ΕΔΟΕΑΠ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-apergiaki-etimotita-i-ergazomeni-sta-mme-gia-ton-edoeap/" title="Σε απεργιακή ετοιμότητα οι εργαζόμενοι στα ΜΜΕ για τον ΕΔΟΕΑΠ">Σε απεργιακή ετοιμότητα οι εργαζόμενοι στα ΜΜΕ για&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-18T19:01:43+02:00">18 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/radio-arvila-epistrefoun-500-585x500.jpg')" href="https://fimotro.gr/i-radio-arvyla-ston-skai-i-anakinosi-tou-stathmou/" title="Οι Ράδιο Αρβύλα στον ΣΚΑΪ – Η ανακοίνωση του σταθμού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-radio-arvyla-ston-skai-i-anakinosi-tou-stathmou/" title="Οι Ράδιο Αρβύλα στον ΣΚΑΪ – Η ανακοίνωση του σταθμού">Οι Ράδιο Αρβύλα στον ΣΚΑΪ – Η ανακοίνωση&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-18T13:49:48+02:00">18 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/xristougenna-katathlipsi-500-585x500.jpg')" href="https://fimotro.gr/psychologos-apanta-giati-melagcholoume-ta-christougenna/" title="Ψυχολόγος απαντά γιατί μελαγχολούμε τα Χριστούγεννα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/psychologos-apanta-giati-melagcholoume-ta-christougenna/" title="Ψυχολόγος απαντά γιατί μελαγχολούμε τα Χριστούγεννα">Ψυχολόγος απαντά γιατί μελαγχολούμε τα Χριστούγεννα</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-22T11:52:08+02:00">22 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/nosokomeia-rantza-500.jpg')" href="https://fimotro.gr/katangelies-poedin-gia-exathliosi-se-50-kentra-ygias/" title="Καταγγελίες ΠΟΕΔΗΝ για εξαθλίωση σε 50 κέντρα Υγείας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katangelies-poedin-gia-exathliosi-se-50-kentra-ygias/" title="Καταγγελίες ΠΟΕΔΗΝ για εξαθλίωση σε 50 κέντρα Υγείας">Καταγγελίες ΠΟΕΔΗΝ για εξαθλίωση σε 50 κέντρα Υγείας</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-21T14:03:47+02:00">21 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/leuxaimia-500-585x500.jpg')" href="https://fimotro.gr/ellines-epistimones-anakalypsan-kollyrio-pou-therapevi-tin-lefchemia/" title="Ελληνες επιστήμονες ανακάλυψαν κολλύριο που θεραπεύει την λευχαιμία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ellines-epistimones-anakalypsan-kollyrio-pou-therapevi-tin-lefchemia/" title="Ελληνες επιστήμονες ανακάλυψαν κολλύριο που θεραπεύει την λευχαιμία">Ελληνες επιστήμονες ανακάλυψαν κολλύριο που θεραπεύει την λευχαιμία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-19T13:16:00+02:00">19 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/talk-585x452.jpg')" href="https://fimotro.gr/reuters-karkinogono-to-talk-gia-mora-tis-johnson-johnson/" title="Reuters: Καρκινογόνο το ταλκ για μωρά της Johnson &#038; Johnson!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/reuters-karkinogono-to-talk-gia-mora-tis-johnson-johnson/" title="Reuters: Καρκινογόνο το ταλκ για μωρά της Johnson &#038; Johnson!">Reuters: Καρκινογόνο το ταλκ για μωρά της Johnson&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-15T11:36:35+02:00">15 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/Dervenis-xristos-e1544791165337-585x585.jpg')" href="https://fimotro.gr/alli-mia-simantiki-diethnis-epitychia-tis-ellinikis-chirourgikis/" title="Άλλη μια σημαντική διεθνής επιτυχία της ελληνικής χειρουργικής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/alli-mia-simantiki-diethnis-epitychia-tis-ellinikis-chirourgikis/" title="Άλλη μια σημαντική διεθνής επιτυχία της ελληνικής χειρουργικής">Άλλη μια σημαντική διεθνής επιτυχία της ελληνικής χειρουργικής</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-14T14:39:38+02:00">14 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div> </nav> </header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://fimotro.gr/">Αρχική</a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://fimotro.gr/category/top/">TOP</a></span><i class="fa fa-angle-right"></i> <span>Οι Τούρκοι πέταξαν πάνω από Μέγιστη, Καστελόριζο, Ρω</span></div><div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"> <article id="post-113905" class="post type-post status-publish"><div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine"><div class="post-image  penci-move-title-above "> <a href="https://fimotro.gr/wp-content/uploads/2018/12/tourkika-f16-500.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://fimotro.gr/wp-content/uploads/2018/12/tourkika-f16-500.jpg);padding-top: 50.0000%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Οι Τούρκοι πέταξαν πάνω από Μέγιστη, Καστελόριζο, Ρω</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published updated" datetime="2018-12-25T23:18:12+02:00">25 Δεκεμβρίου 2018</time></div></div></div></div></div><div class="penci-google-adsense-1"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9658575471"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Δύο ζεύγη τουρκικών αεροσκαφών F-16 πέταξαν το μεσημέρι ανήμερα των Χριστουγέννων πάνω από το Καστελόριζο, τη Στρογγύλη και τη Ρω σε ύψος πάνω από 27.000 πόδια και εξήλθαν την ίδια στιγμή του FIR Αθηνών.</p><p>Όπως έγινε γνωστό από το ΓΕΕΘΑ, ζεύγος τουρκικών αεροσκαφών F-16 εισήλθε στο FIR Αθηνών χωρίς να καταθέσει σχέδιο πτήσεως στις 15:04 μ.μ. πέταξε πάνω από το Καστελόριζο και τη Στρογγύλη στα 27.000 πόδια και εξήλθε του FIR Αθηνών στο ίδιο λεπτό.</p><p>Τρία λεπτά αργότερα (15:07 μ.μ.) έτερο ζεύγος τουρκικών αεροσκαφών F-16 εισήλθε στο FIR Αθηνών χωρίς να καταθέσει σχέδιο πτήσης, πέταξε πάνω από τη Ρω στα 28.000 πόδια και εξήλθε του FIR Αθηνών επίσης μέσα στο ίδιο λεπτό.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>Τα τουρκικά αεροσκάφη αναγνωρίσθηκαν και αναχαιτίσθηκαν από αντίστοιχα ελληνικά μαχητικά σύμφωνα με τους διεθνείς κανόνες, κατά πάγια τακτική.</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class='heateorSssClear'></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/i-tourki-petaxan-pano-apo-megisti-kastelorizo-ro/'><div class='heateor_sss_sharing_title' style="font-weight: bold;list-style: none;position: relative;left: 50%;"></div><ul style='list-style: none;position: relative;left: 50%;' class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fi-tourki-petaxan-pano-apo-megisti-kastelorizo-ro%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%9F%CE%B9%20%CE%A4%CE%BF%CF%8D%CF%81%CE%BA%CE%BF%CE%B9%20%CF%80%CE%AD%CF%84%CE%B1%CE%BE%CE%B1%CE%BD%20%CF%80%CE%AC%CE%BD%CF%89%20%CE%B1%CF%80%CF%8C%20%CE%9C%CE%AD%CE%B3%CE%B9%CF%83%CF%84%CE%B7%2C%20%CE%9A%CE%B1%CF%83%CF%84%CE%B5%CE%BB%CF%8C%CF%81%CE%B9%CE%B6%CE%BF%2C%20%CE%A1%CF%89&url=https%3A%2F%2Ffimotro.gr%2Fi-tourki-petaxan-pano-apo-megisti-kastelorizo-ro%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Ffimotro.gr%2Fi-tourki-petaxan-pano-apo-megisti-kastelorizo-ro%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://api.whatsapp.com/send?text=%CE%9F%CE%B9%20%CE%A4%CE%BF%CF%8D%CF%81%CE%BA%CE%BF%CE%B9%20%CF%80%CE%AD%CF%84%CE%B1%CE%BE%CE%B1%CE%BD%20%CF%80%CE%AC%CE%BD%CF%89%20%CE%B1%CF%80%CF%8C%20%CE%9C%CE%AD%CE%B3%CE%B9%CF%83%CF%84%CE%B7%2C%20%CE%9A%CE%B1%CF%83%CF%84%CE%B5%CE%BB%CF%8C%CF%81%CE%B9%CE%B6%CE%BF%2C%20%CE%A1%CF%89 https%3A%2F%2Ffimotro.gr%2Fi-tourki-petaxan-pano-apo-megisti-kastelorizo-ro%2F" rel="nofollow" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%9F%CE%B9%20%CE%A4%CE%BF%CF%8D%CF%81%CE%BA%CE%BF%CE%B9%20%CF%80%CE%AD%CF%84%CE%B1%CE%BE%CE%B1%CE%BD%20%CF%80%CE%AC%CE%BD%CF%89%20%CE%B1%CF%80%CF%8C%20%CE%9C%CE%AD%CE%B3%CE%B9%CF%83%CF%84%CE%B7%2C%20%CE%9A%CE%B1%CF%83%CF%84%CE%B5%CE%BB%CF%8C%CF%81%CE%B9%CE%B6%CE%BF%2C%20%CE%A1%CF%89 https%3A%2F%2Ffimotro.gr%2Fi-tourki-petaxan-pano-apo-megisti-kastelorizo-ro%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="5854119972" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/nekros-kratoumenos-stis-fylakes-korydallou/"><div class="pagi-text"><h5 class="prev-title">Νεκρός κρατούμενος στις φυλακές Κορυδαλλού</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/stin-katapsyxi-ke-tin-tetarti-i-chora/"><div class="pagi-text"><h5 class="next-title">Στην «κατάψυξη» και την Τετάρτη η χώρα</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/ta-prwta-xio-thumb-large-585x390.jpg');" href="https://fimotro.gr/stin-katapsyxi-ke-tin-tetarti-i-chora/" title="Στην «κατάψυξη» και την Τετάρτη η χώρα"> </a><h3><a href="https://fimotro.gr/stin-katapsyxi-ke-tin-tetarti-i-chora/">Στην «κατάψυξη» και την Τετάρτη η χώρα</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/fylakes-585x390.jpg');" href="https://fimotro.gr/nekros-kratoumenos-stis-fylakes-korydallou/" title="Νεκρός κρατούμενος στις φυλακές Κορυδαλλού"> </a><h3><a href="https://fimotro.gr/nekros-kratoumenos-stis-fylakes-korydallou/">Νεκρός κρατούμενος στις φυλακές Κορυδαλλού</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/07/isis.22.7.708-e1524476703529.jpg');" href="https://fimotro.gr/simea-tis-isis-sti-germania/" title="Σημαία της ISIS στη Γερμανία"> </a><h3><a href="https://fimotro.gr/simea-tis-isis-sti-germania/">Σημαία της ISIS στη Γερμανία</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/30505804_astynomia_nyxta_faros-585x390.jpg');" href="https://fimotro.gr/ypopto-antikimeno-exo-apo-ti-gada/" title="Ύποπτο αντικείμενο έξω από τη ΓΑΔΑ"> </a><h3><a href="https://fimotro.gr/ypopto-antikimeno-exo-apo-ti-gada/">Ύποπτο αντικείμενο έξω από τη ΓΑΔΑ</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/IMG_8687-585x320.jpg');" href="https://fimotro.gr/tynisia-nea-episodia-meta-tin-tafi-fotoreporter/" title="Τυνησία: Νέα επεισόδια μετά την ταφή φωτορεπόρτερ"> </a><h3><a href="https://fimotro.gr/tynisia-nea-episodia-meta-tin-tafi-fotoreporter/">Τυνησία: Νέα επεισόδια μετά την ταφή φωτορεπόρτερ</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/IMG_8686-585x320.jpg');" href="https://fimotro.gr/pos-giortasan-ta-christougenna-ston-kosmo/" title="Πώς γιόρτασαν τα Χριστούγεννα στον κόσμο"> </a><h3><a href="https://fimotro.gr/pos-giortasan-ta-christougenna-ston-kosmo/">Πώς γιόρτασαν τα Χριστούγεννα στον κόσμο</a></h3></div></div></div> </article></div></div><div id="sidebar" class="penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"> <aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Editorial</span></h4><div id="penci-postslidewg-3504" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/1-2-585x390.jpg');" title="Απλά πράγματα: Λίγοι υπουργοί και άνθρωποι της αγοράς"></span> <a href="https://fimotro.gr/apla-pragmata-mikro-ypourgiko-ke-anthropi-tis-pragmatikis-ikonomias/" class="penci-widget-slider-overlay" title="Απλά πράγματα: Λίγοι υπουργοί και άνθρωποι της αγοράς"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apla-pragmata-mikro-ypourgiko-ke-anthropi-tis-pragmatikis-ikonomias/" rel="bookmark" title="Απλά πράγματα: Λίγοι υπουργοί και άνθρωποι της αγοράς">Απλά πράγματα: Λίγοι υπουργοί και άνθρωποι της αγοράς</a></h4></div></div></div></div><style>#penci-postslidewg-3504 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://static.adman.gr/adman.js"></script> <iframe name="admanIFrame30520" src="https://talos.adman.gr/banner?webspace=30520&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="600"> <a href="https://talos.adman.gr/click?webspace=30520&dfl=yes" target="_top"><img alt="" src="https://talos.adman.gr/banner?webspace=30520&dfl=yes&js=no" border="0" width="300" height="600"/></a> </iframe></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.helpe.gr/corporate-responsibility/CSR-and-the-Group//"> <img src="https://fimotro.gr/wp-content/uploads/2018/12/HELPE_ENERGEIES_GIF_BANNER_300x250_V08.gif" /></a></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.opap.gr/odigos-tzoker?utm_source=bankingews.gr&utm_medium=banner&utm_campaign"> <img src="https://fimotro.gr/wp-content/uploads/2018/12/tzoker-300x250-generic.jpg" width="300" /></a></div></aside><aside id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eap.gr/el/anakoinwseis/274-trechouses/7149-prosklisi-ekdilosis-endiaferontos-foitisis-se-2-proptyxiaka-kai-12-metaptyxiaka-programmata-spoudon?utm_source=online_campaign&utm_medium=banner&utm_campaign=eap_Dec18-Jan19&utm_content=Metaptyxiaka"> <img src="https://fimotro.gr/wp-content/uploads/2018/12/78c9a0262fa94761c65f298f27b4fffd.gif" width="300" /></a></div></aside><aside id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.pancretabank.gr"> <img src="https://fimotro.gr/wp-content/uploads/2018/10/CORPORATE_300X250pix_MEN.gif" width="300" /></a></div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.as-milisoume.gr"> <img src="http://bankingnews.gr/ad/banner-300x250-as-milisoume-stoma.gif" width="300" /></a></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.opapcsr.gr/πρόγραμμα-προληπτικές-εξετάσεις-υγ/"> <img src="https://www.opap.gr/documents/63996/0/CSRhealth-opap-bottomGR.JPG/cd7243e1-afd9-82ff-0849-c47b011c726b?t=1531735715316" width="300" /></a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="300" /></a></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"> <aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4> </aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div> </aside></div><div class="footer-widget-wrapper footer-widget-style-1"> <aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#187e7175776c6a77587f75797174367b7775"><i class="fa fa-envelope-o" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="archives-3" class="widget widget_archive"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Αρχείο</span></h4> <label class="screen-reader-text" for="archives-dropdown-3">Αρχείο</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Επιλέξτε μήνα</option><option value='https://fimotro.gr/2018/12/'> Δεκέμβριος 2018 &nbsp;(1167)</option><option value='https://fimotro.gr/2018/11/'> Νοέμβριος 2018 &nbsp;(1274)</option><option value='https://fimotro.gr/2018/10/'> Οκτώβριος 2018 &nbsp;(1230)</option><option value='https://fimotro.gr/2018/09/'> Σεπτέμβριος 2018 &nbsp;(1098)</option><option value='https://fimotro.gr/2018/08/'> Αύγουστος 2018 &nbsp;(1167)</option><option value='https://fimotro.gr/2018/07/'> Ιούλιος 2018 &nbsp;(1181)</option><option value='https://fimotro.gr/2018/06/'> Ιούνιος 2018 &nbsp;(1412)</option><option value='https://fimotro.gr/2018/05/'> Μάιος 2018 &nbsp;(1905)</option><option value='https://fimotro.gr/2018/04/'> Απρίλιος 2018 &nbsp;(1667)</option><option value='https://fimotro.gr/2018/03/'> Μάρτιος 2018 &nbsp;(1822)</option><option value='https://fimotro.gr/2018/02/'> Φεβρουάριος 2018 &nbsp;(1564)</option><option value='https://fimotro.gr/2018/01/'> Ιανουάριος 2018 &nbsp;(1445)</option><option value='https://fimotro.gr/2017/12/'> Δεκέμβριος 2017 &nbsp;(991)</option><option value='https://fimotro.gr/2017/11/'> Νοέμβριος 2017 &nbsp;(1212)</option><option value='https://fimotro.gr/2017/10/'> Οκτώβριος 2017 &nbsp;(1138)</option><option value='https://fimotro.gr/2017/09/'> Σεπτέμβριος 2017 &nbsp;(1318)</option><option value='https://fimotro.gr/2017/08/'> Αύγουστος 2017 &nbsp;(1337)</option><option value='https://fimotro.gr/2017/07/'> Ιούλιος 2017 &nbsp;(1559)</option><option value='https://fimotro.gr/2017/06/'> Ιούνιος 2017 &nbsp;(1273)</option><option value='https://fimotro.gr/2017/05/'> Μάιος 2017 &nbsp;(1314)</option><option value='https://fimotro.gr/2017/04/'> Απρίλιος 2017 &nbsp;(1171)</option><option value='https://fimotro.gr/2017/03/'> Μάρτιος 2017 &nbsp;(1420)</option><option value='https://fimotro.gr/2017/02/'> Φεβρουάριος 2017 &nbsp;(1154)</option><option value='https://fimotro.gr/2017/01/'> Ιανουάριος 2017 &nbsp;(1240)</option><option value='https://fimotro.gr/2016/12/'> Δεκέμβριος 2016 &nbsp;(1217)</option><option value='https://fimotro.gr/2016/11/'> Νοέμβριος 2016 &nbsp;(1527)</option><option value='https://fimotro.gr/2016/10/'> Οκτώβριος 2016 &nbsp;(1271)</option><option value='https://fimotro.gr/2016/09/'> Σεπτέμβριος 2016 &nbsp;(681)</option></select> </aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"> <aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="http://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2018 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div></div><div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div></div> </footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/ffc0f.js"></script> <script type='text/javascript'>var PENCI={"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"9d6ae71a67"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/08251.js"></script> <script type='text/javascript'>var SimpleWeather={"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":7200},"settings":{"console_log":true}};var SimpleWeatherAtts={"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};var SimpleWeatherFeeds=[];</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/abc84.js"></script> <script type='text/javascript'>var ajax_var_more={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"9d6ae71a67"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/7e152.js"></script> <script type='text/javascript'>var ajax_var={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"9d6ae71a67"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/f45b8.js"></script> <script type='text/javascript'>var ajax_var_more={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"9d6ae71a67"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/2c446.js"></script> </body></html>