<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"><head><link rel="stylesheet" type="text/css" href="https://fimotro.gr/wp-content/cache/minify/cc349.css" media="all" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>Έξι νεκροί σε σιδηροδρομικό δυστύχημα στη Δανία &#8211; Fimotro</title> <script type="text/javascript">function heateorSssLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}};var heateorSssSharingAjaxUrl='https://fimotro.gr/wp-admin/admin-ajax.php',heateorSssCloseIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/close.png',heateorSssPluginIconPath='https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/logo.png',heateorSssHorizontalSharingCountEnable=0,heateorSssVerticalSharingCountEnable=0,heateorSssSharingOffset=-10;var heateorSssMobileStickySharingEnabled=0;var heateorSssCopyLinkMessage="Link copied.";var heateorSssUrlCountFetched=[],heateorSssSharesText='Shares',heateorSssShareText='Share';function heateorSssPopup(e){window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <style type="text/css">.heateor_sss_horizontal_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing
.heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}</style><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fimotro.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-editor-font-css' href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-oswald-css' href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/0d5d0.js"></script> <link rel='https://api.w.org/' href='https://fimotro.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Πλήρης σύνταξη σε υπαλλήλους που διορίστηκαν με πλαστά πτυχία' href='https://fimotro.gr/elegktiko-synedrio-pliris-syntaxi-se-ypallilous-pou-dioristikan-me-plasta-ptychia/' /><link rel='next' title='Απόδραση δύο κρατουμένων από τις φυλακές Κορυδαλλού' href='https://fimotro.gr/apodrasi-dyo-kratoumenon-apo-tis-fylakes-korydallou/' /><meta name="generator" content="WordPress 5.0.2" /><link rel="canonical" href="https://fimotro.gr/exi-nekri-se-sidirodromiko-dystychima-sti-dania/" /><link rel='shortlink' href='https://fimotro.gr/?p=114901' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fexi-nekri-se-sidirodromiko-dystychima-sti-dania%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fexi-nekri-se-sidirodromiko-dystychima-sti-dania%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch={'front':false,'page':false,'post':false,'category':false,'author':false,'search':false,'attachment':false,'tag':false};_mmunch['post']=true;_mmunch['postData']={"ID":114901,"post_name":"exi-nekri-se-sidirodromiko-dystychima-sti-dania","post_title":"\u0388\u03be\u03b9 \u03bd\u03b5\u03ba\u03c1\u03bf\u03af \u03c3\u03b5 \u03c3\u03b9\u03b4\u03b7\u03c1\u03bf\u03b4\u03c1\u03bf\u03bc\u03b9\u03ba\u03cc \u03b4\u03c5\u03c3\u03c4\u03cd\u03c7\u03b7\u03bc\u03b1 \u03c3\u03c4\u03b7 \u0394\u03b1\u03bd\u03af\u03b1","post_type":"post","post_author":"2","post_status":"publish"};_mmunch['postCategories']=[{"term_id":2,"name":"TOP","slug":"top","term_group":0,"term_taxonomy_id":2,"taxonomy":"category","description":"","parent":0,"count":6907,"filter":"raw","cat_ID":2,"category_count":6907,"category_description":"","cat_name":"TOP","category_nicename":"top","category_parent":0},{"term_id":7,"name":"\u0394\u03b9\u03b5\u03b8\u03bd\u03ae","slug":"%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae","term_group":0,"term_taxonomy_id":7,"taxonomy":"category","description":"","parent":0,"count":5538,"filter":"raw","cat_ID":7,"category_count":5538,"category_description":"","cat_name":"\u0394\u03b9\u03b5\u03b8\u03bd\u03ae","category_nicename":"%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae","category_parent":0}];_mmunch['postTags']=false;_mmunch['postAuthor']={"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="539531" async></script> <style type="text/css"></style><style type="text/css"></style> <script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}
window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//fimotro.gr/?wordfence_lh=1&hid=F48410EA3B1EB58A0D62D55E041E35CB');/*]]>*/</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7014190097339966",enable_page_level_ads:true});</script> <style type="text/css">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</style> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"},"url":"https:\/\/fimotro.gr\/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Fimotro","alternateName":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","url":"https:\/\/fimotro.gr\/"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","headline":"\u0388\u03be\u03b9 \u03bd\u03b5\u03ba\u03c1\u03bf\u03af \u03c3\u03b5 \u03c3\u03b9\u03b4\u03b7\u03c1\u03bf\u03b4\u03c1\u03bf\u03bc\u03b9\u03ba\u03cc \u03b4\u03c5\u03c3\u03c4\u03cd\u03c7\u03b7\u03bc\u03b1 \u03c3\u03c4\u03b7 \u0394\u03b1\u03bd\u03af\u03b1","description":"","datePublished":"2019-01-02","datemodified":"2019-01-02","mainEntityOfPage":"https:\/\/fimotro.gr\/exi-nekri-se-sidirodromiko-dystychima-sti-dania\/","image":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2019\/01\/9c1d3601cae24556a6021fc6779d790a.jpg","width":680,"height":417},"publisher":{"@type":"Organization","name":"Fimotro","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"}},"author":{"@type":"Person","@id":"#person-fimotro","name":"fimotro"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/fimotro.gr","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/fimotro.gr\/category\/top\/","name":"TOP"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/fimotro.gr\/exi-nekri-se-sidirodromiko-dystychima-sti-dania\/","name":"\u0388\u03be\u03b9 \u03bd\u03b5\u03ba\u03c1\u03bf\u03af \u03c3\u03b5 \u03c3\u03b9\u03b4\u03b7\u03c1\u03bf\u03b4\u03c1\u03bf\u03bc\u03b9\u03ba\u03cc \u03b4\u03c5\u03c3\u03c4\u03cd\u03c7\u03b7\u03bc\u03b1 \u03c3\u03c4\u03b7 \u0394\u03b1\u03bd\u03af\u03b1"}}]}</script> <meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://fimotro.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='84c80cd8-5f23-43c2-b963-e232a8bac8ba';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Fimotro";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή σας!";oneSignal_options['welcomeNotification']['url']="https://fimotro.gr";oneSignal_options['path']="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Θέλετε να λαμβάνετε τις νέες ειδήσεις μας;';oneSignal_options['promptOptions']['acceptButtonText']='ΝΑΙ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ';oneSignal_options['promptOptions']['siteName']='https://fimotro.gr';oneSignal_options['promptOptions']['autoAcceptTitle']='Αποδοχή';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Είστε εγγεγραμμένος';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε μπλοκάρει τις ενημερώσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ενημερώσεις!';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Ξεμπλοκάρισμα Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για ξεμπλοκάρισμα ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script> <link rel="amphtml" href="https://fimotro.gr/amp/exi-nekri-se-sidirodromiko-dystychima-sti-dania/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-9819787-3','auto');ga('send','pageview');</script> <meta property="og:locale" content="el_GR" /><meta property="og:site_name" content="Fimotro" /><meta property="og:title" content="Έξι νεκροί σε σιδηροδρομικό δυστύχημα στη Δανία" /><meta property="og:url" content="https://fimotro.gr/exi-nekri-se-sidirodromiko-dystychima-sti-dania/" /><meta property="og:type" content="article" /><meta property="og:description" content="Έξι άνθρωποι σκοτώθηκαν σε σιδηροδρομικό δυστύχημα που σημειώθηκε σήμερα πάνω σε μια γέφυρα στη Δανία, ανακοίνωσε η δανέζικη εταιρεία σιδηροδρόμων DSB.Η σφοδρή καταιγίδα που πλήττει τη χώρα εμποδίζει τα σωστικά συνεργεία να προσεγγίσουν τον τόπο του δυστυχήματος. Το τρένο ακινητοποιήθηκε στην γέ" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2019/01/9c1d3601cae24556a6021fc6779d790a.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="417" /><meta property="article:published_time" content="2019-01-02T11:35:13+00:00" /><meta property="article:modified_time" content="2019-01-02T11:46:10+00:00" /><meta property="og:updated_time" content="2019-01-02T11:46:10+00:00" /><meta property="article:section" content="TOP" /><meta property="article:section" content="Διεθνή" /><meta property="article:publisher" content="https://www.facebook.com/Fimotrogr-638908872953865/" /><meta itemprop="name" content="Έξι νεκροί σε σιδηροδρομικό δυστύχημα στη Δανία" /><meta itemprop="headline" content="Έξι νεκροί σε σιδηροδρομικό δυστύχημα στη Δανία" /><meta itemprop="description" content="Έξι άνθρωποι σκοτώθηκαν σε σιδηροδρομικό δυστύχημα που σημειώθηκε σήμερα πάνω σε μια γέφυρα στη Δανία, ανακοίνωσε η δανέζικη εταιρεία σιδηροδρόμων DSB.Η σφοδρή καταιγίδα που πλήττει τη χώρα εμποδίζει τα σωστικά συνεργεία να προσεγγίσουν τον τόπο του δυστυχήματος. Το τρένο ακινητοποιήθηκε στην γέ" /><meta itemprop="image" content="https://fimotro.gr/wp-content/uploads/2019/01/9c1d3601cae24556a6021fc6779d790a.jpg" /><meta itemprop="datePublished" content="2019-01-02" /><meta itemprop="dateModified" content="2019-01-02T11:46:10+00:00" /><meta itemprop="author" content="fimotro" /><meta name="twitter:title" content="Έξι νεκροί σε σιδηροδρομικό δυστύχημα στη Δανία" /><meta name="twitter:url" content="https://fimotro.gr/exi-nekri-se-sidirodromiko-dystychima-sti-dania/" /><meta name="twitter:description" content="Έξι άνθρωποι σκοτώθηκαν σε σιδηροδρομικό δυστύχημα που σημειώθηκε σήμερα πάνω σε μια γέφυρα στη Δανία, ανακοίνωσε η δανέζικη εταιρεία σιδηροδρόμων DSB.Η σφοδρή καταιγίδα που πλήττει τη χώρα εμποδίζει τα σωστικά συνεργεία να προσεγγίσουν τον τόπο του δυστυχήματος. Το τρένο ακινητοποιήθηκε στην γέ" /><meta name="twitter:image" content="https://fimotro.gr/wp-content/uploads/2019/01/9c1d3601cae24556a6021fc6779d790a.jpg" /><meta name="twitter:card" content="summary_large_image" /></head><body class="post-template-default single single-post postid-114901 single-format-standard penci-body-single-style-8 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class="penci-lazy" src="https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#aec8c7c3c1dadcc1eec9c3cfc7c280cdc1c3"><i class="fa fa-envelope-o"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-25463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="https://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/novartis-e1521124263327.jpg')" href="https://fimotro.gr/bachalo-o-prostatevomenos-martyras-pou-egine-katigoroymenos/" title="Μπάχαλο: Ο προστατευόμενος μάρτυρας που έγινε… κατηγορούμενος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bachalo-o-prostatevomenos-martyras-pou-egine-katigoroymenos/" title="Μπάχαλο: Ο προστατευόμενος μάρτυρας που έγινε… κατηγορούμενος">Μπάχαλο: Ο προστατευόμενος μάρτυρας που έγινε… κατηγορούμενος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T07:00:27+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/polakis-2-585x457.jpeg')" href="https://fimotro.gr/nivartis-o-polakis-apokalypti-prostatevomeno-martyra/" title="Ο Πολάκης αποκαλύπτει προστατευόμενο μάρτυρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nivartis-o-polakis-apokalypti-prostatevomeno-martyra/" title="Ο Πολάκης αποκαλύπτει προστατευόμενο μάρτυρα">Ο Πολάκης αποκαλύπτει προστατευόμενο μάρτυρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T03:30:49+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/ekpa2-500.jpg')" href="https://fimotro.gr/paretisi-proedrou-tou-diethnous-panepistimiou-ellados/" title="Παραίτηση προέδρου του Διεθνούς Πανεπιστημίου Ελλάδος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paretisi-proedrou-tou-diethnous-panepistimiou-ellados/" title="Παραίτηση προέδρου του Διεθνούς Πανεπιστημίου Ελλάδος">Παραίτηση προέδρου του Διεθνούς Πανεπιστημίου Ελλάδος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T03:28:01+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/real517971-2-585x585.jpg')" href="https://fimotro.gr/metanastes-me-plasta-engrafa-diakinounte-apo-tin-ellada/" title="Μετανάστες με πλαστά χαρτιά διακινούνται μέσω Ελλάδας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metanastes-me-plasta-engrafa-diakinounte-apo-tin-ellada/" title="Μετανάστες με πλαστά χαρτιά διακινούνται μέσω Ελλάδας">Μετανάστες με πλαστά χαρτιά διακινούνται μέσω Ελλάδας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-01T21:50:17+02:00">1 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/mgiallas-500-585x500.jpg')" href="https://fimotro.gr/ta-epsallan-ston-voulefti-tou-syriza-christo-bgiala/" title="Τα «έψαλλαν» στον βουλευτή του ΣΥΡΙΖΑ Χρήστο Μπγιάλα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-epsallan-ston-voulefti-tou-syriza-christo-bgiala/" title="Τα «έψαλλαν» στον βουλευτή του ΣΥΡΙΖΑ Χρήστο Μπγιάλα">Τα «έψαλλαν» στον βουλευτή του ΣΥΡΙΖΑ Χρήστο Μπγιάλα</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2019-01-01T21:47:45+02:00">1 Ιανουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/ellines-oikonomia-500.jpg')" href="https://fimotro.gr/apo-tous-chamiloterous-diethnos-o-katotatos-misthos-stin-ellada/" title="Από τους χαμηλότερους ο κατώτατος μισθός στην Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-tous-chamiloterous-diethnos-o-katotatos-misthos-stin-ellada/" title="Από τους χαμηλότερους ο κατώτατος μισθός στην Ελλάδα">Από τους χαμηλότερους ο κατώτατος μισθός στην Ελλάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T03:34:33+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/Dei.jpg')" href="https://fimotro.gr/i-dei-apili-ke-tin-larko-me-blak-aout-logo-chreon/" title="Η ΔΕΗ απειλεί και την ΛΑΡΚΟ με μπλακ άουτ λόγω χρεών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-dei-apili-ke-tin-larko-me-blak-aout-logo-chreon/" title="Η ΔΕΗ απειλεί και την ΛΑΡΚΟ με μπλακ άουτ λόγω χρεών">Η ΔΕΗ απειλεί και την ΛΑΡΚΟ με μπλακ&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T16:28:43+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/fpa-nhsia-1000-585x500.jpg')" href="https://fimotro.gr/paratinete-gia-6-mines-o-miomenos-fpa-se-6-nisia/" title="Παρατείνεται για 6 μήνες ο μειωμένος ΦΠΑ σε 6 νησιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paratinete-gia-6-mines-o-miomenos-fpa-se-6-nisia/" title="Παρατείνεται για 6 μήνες ο μειωμένος ΦΠΑ σε 6 νησιά">Παρατείνεται για 6 μήνες ο μειωμένος ΦΠΑ σε&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T15:45:09+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/lefta-1-585x480.jpg')" href="https://fimotro.gr/tromero-me-3-evro-kerdise-sto-tzoker-15-ekat-e/" title="Τρομερό: Μόλις με 3 ευρώ κέρδισε στο Τζόκερ 1,5 εκατ. €!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tromero-me-3-evro-kerdise-sto-tzoker-15-ekat-e/" title="Τρομερό: Μόλις με 3 ευρώ κέρδισε στο Τζόκερ 1,5 εκατ. €!">Τρομερό: Μόλις με 3 ευρώ κέρδισε στο Τζόκερ&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T11:45:20+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/aftokinitodromoi-500.jpg')" href="https://fimotro.gr/dothike-paratasi-mechri-tis-11-ianouariou-gia-ta-teli-kykloforias/" title="Δόθηκε παράταση μέχρι τις 11 Ιανουαρίου για τα τέλη κυκλοφορίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dothike-paratasi-mechri-tis-11-ianouariou-gia-ta-teli-kykloforias/" title="Δόθηκε παράταση μέχρι τις 11 Ιανουαρίου για τα τέλη κυκλοφορίας">Δόθηκε παράταση μέχρι τις 11 Ιανουαρίου για τα&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T11:35:26+02:00">31 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/fylakes.jpg')" href="https://fimotro.gr/apodrasi-dyo-kratoumenon-apo-tis-fylakes-korydallou/" title="Απόδραση δύο κρατουμένων από τις φυλακές Κορυδαλλού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apodrasi-dyo-kratoumenon-apo-tis-fylakes-korydallou/" title="Απόδραση δύο κρατουμένων από τις φυλακές Κορυδαλλού">Απόδραση δύο κρατουμένων από τις φυλακές Κορυδαλλού</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2019-01-02T11:41:03+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/dikaiosyni-585x438.jpg')" href="https://fimotro.gr/elegktiko-synedrio-pliris-syntaxi-se-ypallilous-pou-dioristikan-me-plasta-ptychia/" title="Πλήρης σύνταξη σε υπαλλήλους που διορίστηκαν με πλαστά πτυχία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/elegktiko-synedrio-pliris-syntaxi-se-ypallilous-pou-dioristikan-me-plasta-ptychia/" title="Πλήρης σύνταξη σε υπαλλήλους που διορίστηκαν με πλαστά πτυχία">Πλήρης σύνταξη σε υπαλλήλους που διορίστηκαν με πλαστά&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T09:22:02+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/metro.jpg')" href="https://fimotro.gr/pii-ergazonte-simera-pos-tha-litourgisoun-ta-mmm/" title="Ποιοι εργάζονται σήμερα &#8211; Πως θα λειτουργήσουν τα Μέσα Μεταφοράς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pii-ergazonte-simera-pos-tha-litourgisoun-ta-mmm/" title="Ποιοι εργάζονται σήμερα &#8211; Πως θα λειτουργήσουν τα Μέσα Μεταφοράς">Ποιοι εργάζονται σήμερα &#8211; Πως θα λειτουργήσουν τα&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T08:17:38+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία  </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/kinita-tilefona-500-585x500.jpg')" href="https://fimotro.gr/ti-allaxe-apo-1-ianouriou-se-kinita-stathera-ke-internet/" title="Τι άλλαξε από 1 Ιανουρίου σε κινητά, σταθερά και Ίντερνετ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-allaxe-apo-1-ianouriou-se-kinita-stathera-ke-internet/" title="Τι άλλαξε από 1 Ιανουρίου σε κινητά, σταθερά και Ίντερνετ">Τι άλλαξε από 1 Ιανουρίου σε κινητά, σταθερά&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2019-01-02T08:13:29+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/kos-500-585x500.jpg')" href="https://fimotro.gr/xechilisan-ta-potamia-ke-apoklistikan-dromi-stin-ko/" title="Ξεχείλισαν τα ποτάμια και αποκλείστηκαν δρόμοι στην Κω"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xechilisan-ta-potamia-ke-apoklistikan-dromi-stin-ko/" title="Ξεχείλισαν τα ποτάμια και αποκλείστηκαν δρόμοι στην Κω">Ξεχείλισαν τα ποτάμια και αποκλείστηκαν δρόμοι στην Κω</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2019-01-02T08:09:36+02:00">2 Ιανουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-81328" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/taxiaos-nikos-500-585x500.jpg')" href="https://fimotro.gr/nikos-tachiaos-tha-milo-gia-ti-thessaloniki-choris-tabou-ke-psemata/" title="Νίκος Ταχιάος: Θα μιλώ για τη Θεσσαλονίκη χωρίς ταμπού και ψέματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nikos-tachiaos-tha-milo-gia-ti-thessaloniki-choris-tabou-ke-psemata/" title="Νίκος Ταχιάος: Θα μιλώ για τη Θεσσαλονίκη χωρίς ταμπού και ψέματα">Νίκος Ταχιάος: Θα μιλώ για τη Θεσσαλονίκη χωρίς&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-01T14:35:47+02:00">1 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/pa_252863_138575_type13262-585x585.jpg')" href="https://fimotro.gr/to-mazevi-siga-siga-gia-to-marousi-i-marina-patouli/" title="Το μαζεύει σιγά-σιγά για το Μαρούσι η Μαρίνα Πατούλη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-mazevi-siga-siga-gia-to-marousi-i-marina-patouli/" title="Το μαζεύει σιγά-σιγά για το Μαρούσι η Μαρίνα Πατούλη">Το μαζεύει σιγά-σιγά για το Μαρούσι η Μαρίνα&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T12:35:33+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/dourou-500-585x500.jpg')" href="https://fimotro.gr/mono-i-dourou-apo-tous-syrizeous-echi-kapies-mikres-pithanotites-na-bi-ston-2o-gyro/" title="Μόνο η Δούρου από τους ΣΥΡΙΖΑίους έχει μικρές πιθανότητες για τον 2ο γύρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mono-i-dourou-apo-tous-syrizeous-echi-kapies-mikres-pithanotites-na-bi-ston-2o-gyro/" title="Μόνο η Δούρου από τους ΣΥΡΙΖΑίους έχει μικρές πιθανότητες για τον 2ο γύρο">Μόνο η Δούρου από τους ΣΥΡΙΖΑίους έχει μικρές&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-30T23:35:37+02:00">30 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/notopoulou-500-585x500.jpg')" href="https://fimotro.gr/den-beni-me-tipota-ston-2o-gyro-gi-afto-ekane-ton-periptera-i-notopoulou/" title="Δεν μπαίνει στον 2ο γύρο γι αυτό έκανε τον&#8230; περιπτερά η Νοτοπούλου!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-beni-me-tipota-ston-2o-gyro-gi-afto-ekane-ton-periptera-i-notopoulou/" title="Δεν μπαίνει στον 2ο γύρο γι αυτό έκανε τον&#8230; περιπτερά η Νοτοπούλου!">Δεν μπαίνει στον 2ο γύρο γι αυτό έκανε&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-30T21:16:12+02:00">30 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/gletsos.jpg')" href="https://fimotro.gr/den-tha-ine-ypopsifios-gia-tin-periferia-o-gkletsos/" title="Δεν θα είναι υποψήφιος για την Περιφέρεια ο Γκλέτσος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-tha-ine-ypopsifios-gia-tin-periferia-o-gkletsos/" title="Δεν θα είναι υποψήφιος για την Περιφέρεια ο Γκλέτσος">Δεν θα είναι υποψήφιος για την Περιφέρεια ο&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-30T21:00:24+02:00">30 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/9c1d3601cae24556a6021fc6779d790a-585x417.jpg')" href="https://fimotro.gr/exi-nekri-se-sidirodromiko-dystychima-sti-dania/" title="Έξι νεκροί σε σιδηροδρομικό δυστύχημα στη Δανία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/exi-nekri-se-sidirodromiko-dystychima-sti-dania/" title="Έξι νεκροί σε σιδηροδρομικό δυστύχημα στη Δανία">Έξι νεκροί σε σιδηροδρομικό δυστύχημα στη Δανία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T11:35:13+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/1471079-junker-930-4-585x465.jpg')" href="https://fimotro.gr/ti-apanta-i-komision-gia-to-kostos-ton-taxidion-tou-giounker/" title="Τι απαντά η Κομισιόν για το κόστος των ταξιδιών του Γιούνκερ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-apanta-i-komision-gia-to-kostos-ton-taxidion-tou-giounker/" title="Τι απαντά η Κομισιόν για το κόστος των ταξιδιών του Γιούνκερ">Τι απαντά η Κομισιόν για το κόστος των&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2019-01-02T07:55:32+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/1473745-netflix-930-1-585x465.jpg')" href="https://fimotro.gr/gia-logokrisia-yper-tis-saoudikis-aravias-katigorite-i-netflix/" title="Για λογοκρισία υπέρ της Σαουδικής Αραβίας κατηγορείται η Netflix"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gia-logokrisia-yper-tis-saoudikis-aravias-katigorite-i-netflix/" title="Για λογοκρισία υπέρ της Σαουδικής Αραβίας κατηγορείται η Netflix">Για λογοκρισία υπέρ της Σαουδικής Αραβίας κατηγορείται η&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T06:10:17+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/150710698559d4a0a9bd4a35.43717705-e1519282194118.jpg')" href="https://fimotro.gr/sismos-42-richter-stin-italia/" title="Σεισμός 4,2 Ρίχτερ στην Ιταλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sismos-42-richter-stin-italia/" title="Σεισμός 4,2 Ρίχτερ στην Ιταλία">Σεισμός 4,2 Ρίχτερ στην Ιταλία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2019-01-02T03:24:17+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/giounker-methysmenos-500-585x500.jpg')" href="https://fimotro.gr/h-komision-gia-ta-dapanira-taxidia-tou-giounker/" title="H Κομισιόν για τα δαπανηρά ταξίδια του Γιούνκερ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/h-komision-gia-ta-dapanira-taxidia-tou-giounker/" title="H Κομισιόν για τα δαπανηρά ταξίδια του Γιούνκερ">H Κομισιόν για τα δαπανηρά ταξίδια του Γιούνκερ</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2019-01-02T03:23:03+02:00">2 Ιανουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25461" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tzilos-585x457.jpg')" href="https://fimotro.gr/46chronos-pinikos-eblekete-ston-xylodarmo-tou-tzilou/" title="46χρονος ποινικός εμπλέκεται στον ξυλοδαρμό του Τζήλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/46chronos-pinikos-eblekete-ston-xylodarmo-tou-tzilou/" title="46χρονος ποινικός εμπλέκεται στον ξυλοδαρμό του Τζήλου">46χρονος ποινικός εμπλέκεται στον ξυλοδαρμό του Τζήλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-01T18:45:46+02:00">1 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/laxeio1-585x390.jpg')" href="https://fimotro.gr/protochroniatiko-lachio-dite-tous-tycherous-lachnous-pou-kerdizoun/" title="Πρωτοχρονιάτικο Λαχείο: Δείτε τους τυχερούς λαχνούς που κερδίζουν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/protochroniatiko-lachio-dite-tous-tycherous-lachnous-pou-kerdizoun/" title="Πρωτοχρονιάτικο Λαχείο: Δείτε τους τυχερούς λαχνούς που κερδίζουν">Πρωτοχρονιάτικο Λαχείο: Δείτε τους τυχερούς λαχνούς που κερδίζουν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-01T13:02:39+02:00">1 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/CDC-585x505.jpg')" href="https://fimotro.gr/tsitsipas-ke-sakkari-kanoun-mazi-protochronia-stin-afstralia/" title="Τσιτσιπάς και Σάκκαρη κάνουν μαζί πρωτοχρονιά στην Αυστραλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tsitsipas-ke-sakkari-kanoun-mazi-protochronia-stin-afstralia/" title="Τσιτσιπάς και Σάκκαρη κάνουν μαζί πρωτοχρονιά στην Αυστραλία">Τσιτσιπάς και Σάκκαρη κάνουν μαζί πρωτοχρονιά στην Αυστραλία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-31T17:12:43+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/PameStoixima-585x451.jpg')" href="https://fimotro.gr/to-aittito-tis-liverpoul-apili-i-mantsester-siti/" title="Το αήττητο της Λίβερπουλ απειλεί η Μάντσεστερ Σίτι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-aittito-tis-liverpoul-apili-i-mantsester-siti/" title="Το αήττητο της Λίβερπουλ απειλεί η Μάντσεστερ Σίτι">Το αήττητο της Λίβερπουλ απειλεί η Μάντσεστερ Σίτι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T15:23:15+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tzoker-585x500.jpg')" href="https://fimotro.gr/tzoker-afti-ine-i-tycheri-arithmi-17/" title="Τζόκερ: Αυτοί είναι οι τυχεροί αριθμοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tzoker-afti-ine-i-tycheri-arithmi-17/" title="Τζόκερ: Αυτοί είναι οι τυχεροί αριθμοί">Τζόκερ: Αυτοί είναι οι τυχεροί αριθμοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T09:00:14+02:00">31 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">Media</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/poweroflove-500-585x500.jpg')" href="https://fimotro.gr/power-of-love-afti-ine-i-14-pektes-tou-rialiti-agapis/" title="Power of love: Αυτοί είναι οι 14 παίκτες του ριάλιτι αγάπης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/power-of-love-afti-ine-i-14-pektes-tou-rialiti-agapis/" title="Power of love: Αυτοί είναι οι 14 παίκτες του ριάλιτι αγάπης">Power of love: Αυτοί είναι οι 14 παίκτες&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T07:40:39+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/1-17-585x516.jpg')" href="https://fimotro.gr/i-symvouli-pou-tou-zitise-proin-prothypourgos/" title="Η συμβουλή που του ζήτησε πρωην πρωθυπουργός"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-symvouli-pou-tou-zitise-proin-prothypourgos/" title="Η συμβουλή που του ζήτησε πρωην πρωθυπουργός">Η συμβουλή που του ζήτησε πρωην πρωθυπουργός</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T10:42:22+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/autias-xastoukia-585x320.jpg')" href="https://fimotro.gr/me-347-tiletheasi-eklise-tin-chronia/" title="Με 34,7% μέσο όρο τηλεθέαση έκλεισε την χρονιά!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-347-tiletheasi-eklise-tin-chronia/" title="Με 34,7% μέσο όρο τηλεθέαση έκλεισε την χρονιά!">Με 34,7% μέσο όρο τηλεθέαση έκλεισε την χρονιά!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T09:51:00+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/ap_18347689313907-585x585.jpg')" href="https://fimotro.gr/ekkenothike-o-ant1-meta-apo-tilefonima-gia-vomva/" title="Εκκενώθηκε ο ΑΝΤ1 μετά από τηλεφώνημα για βόμβα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ekkenothike-o-ant1-meta-apo-tilefonima-gia-vomva/" title="Εκκενώθηκε ο ΑΝΤ1 μετά από τηλεφώνημα για βόμβα">Εκκενώθηκε ο ΑΝΤ1 μετά από τηλεφώνημα για βόμβα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-30T21:00:29+02:00">30 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/ert-xakers-epithesi-450-585x585.jpg')" href="https://fimotro.gr/epithesi-tourkon-chaker-stin-istoselida-tis-ert/" title="Επίθεση Τούρκων χάκερ στην ιστοσελίδα της ΕΡΤ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epithesi-tourkon-chaker-stin-istoselida-tis-ert/" title="Επίθεση Τούρκων χάκερ στην ιστοσελίδα της ΕΡΤ">Επίθεση Τούρκων χάκερ στην ιστοσελίδα της ΕΡΤ</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-28T19:23:21+02:00">28 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-50132" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/EOF-500-585x500.jpg')" href="https://fimotro.gr/synagermos-apo-ton-eof-gia-proionta-pou-diakinounte-sto-diadiktyo/" title="Συναγερμός από τον ΕΟΦ για προϊόντα που διακινούνται στο διαδίκτυο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synagermos-apo-ton-eof-gia-proionta-pou-diakinounte-sto-diadiktyo/" title="Συναγερμός από τον ΕΟΦ για προϊόντα που διακινούνται στο διαδίκτυο">Συναγερμός από τον ΕΟΦ για προϊόντα που διακινούνται&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-26T20:22:51+02:00">26 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/xristougenna-katathlipsi-500-585x500.jpg')" href="https://fimotro.gr/psychologos-apanta-giati-melagcholoume-ta-christougenna/" title="Ψυχολόγος απαντά γιατί μελαγχολούμε τα Χριστούγεννα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/psychologos-apanta-giati-melagcholoume-ta-christougenna/" title="Ψυχολόγος απαντά γιατί μελαγχολούμε τα Χριστούγεννα">Ψυχολόγος απαντά γιατί μελαγχολούμε τα Χριστούγεννα</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-22T11:52:08+02:00">22 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/nosokomeia-rantza-500.jpg')" href="https://fimotro.gr/katangelies-poedin-gia-exathliosi-se-50-kentra-ygias/" title="Καταγγελίες ΠΟΕΔΗΝ για εξαθλίωση σε 50 κέντρα Υγείας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katangelies-poedin-gia-exathliosi-se-50-kentra-ygias/" title="Καταγγελίες ΠΟΕΔΗΝ για εξαθλίωση σε 50 κέντρα Υγείας">Καταγγελίες ΠΟΕΔΗΝ για εξαθλίωση σε 50 κέντρα Υγείας</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-21T14:03:47+02:00">21 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/leuxaimia-500-585x500.jpg')" href="https://fimotro.gr/ellines-epistimones-anakalypsan-kollyrio-pou-therapevi-tin-lefchemia/" title="Ελληνες επιστήμονες ανακάλυψαν κολλύριο που θεραπεύει την λευχαιμία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ellines-epistimones-anakalypsan-kollyrio-pou-therapevi-tin-lefchemia/" title="Ελληνες επιστήμονες ανακάλυψαν κολλύριο που θεραπεύει την λευχαιμία">Ελληνες επιστήμονες ανακάλυψαν κολλύριο που θεραπεύει την λευχαιμία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-19T13:16:00+02:00">19 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/talk-585x452.jpg')" href="https://fimotro.gr/reuters-karkinogono-to-talk-gia-mora-tis-johnson-johnson/" title="Reuters: Καρκινογόνο το ταλκ για μωρά της Johnson &#038; Johnson!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/reuters-karkinogono-to-talk-gia-mora-tis-johnson-johnson/" title="Reuters: Καρκινογόνο το ταλκ για μωρά της Johnson &#038; Johnson!">Reuters: Καρκινογόνο το ταλκ για μωρά της Johnson&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-15T11:36:35+02:00">15 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#8ceae5e1e3f8fee3ccebe1ede5e0a2efe3e1"><i class="fa fa-envelope-o"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/apodrasi-dyo-kratoumenon-apo-tis-fylakes-korydallou/">Απόδραση δύο κρατουμένων από τις φυλακές Κορυδαλλού</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/exi-nekri-se-sidirodromiko-dystychima-sti-dania/">Έξι νεκροί σε σιδηροδρομικό δυστύχημα στη Δανία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/elegktiko-synedrio-pliris-syntaxi-se-ypallilous-pou-dioristikan-me-plasta-ptychia/">Πλήρης σύνταξη σε υπαλλήλους που διορίστηκαν με πλαστά πτυχία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pii-ergazonte-simera-pos-tha-litourgisoun-ta-mmm/">Ποιοι εργάζονται σήμερα &#8211; Πως θα λειτουργήσουν τα Μέσα Μεταφοράς</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ti-allaxe-apo-1-ianouriou-se-kinita-stathera-ke-internet/">Τι άλλαξε από 1 Ιανουρίου σε κινητά, σταθερά και Ίντερνετ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/xechilisan-ta-potamia-ke-apoklistikan-dromi-stin-ko/">Ξεχείλισαν τα ποτάμια και αποκλείστηκαν δρόμοι στην Κω</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/apo-pebti-to-neo-kyma-kakokerias/">Από το βράδυ θα σαρώσει τη χώρα νέο κύμα κακοκαιρίας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ti-apanta-i-komision-gia-to-kostos-ton-taxidion-tou-giounker/">Τι απαντά η Κομισιόν για το κόστος των ταξιδιών του Γιούνκερ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/evrytania-55chroni-afise-tin-teleftea-tis-pnoi-egklovismeni-sto-chioni/">Ευρυτανία: 55χρονη άφησε την τελευταία της πνοή εγκλωβισμένη στο χιόνι</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/power-of-love-afti-ine-i-14-pektes-tou-rialiti-agapis/">Power of love: Αυτοί είναι οι 14 παίκτες του ριάλιτι αγάπης</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/bachalo-o-prostatevomenos-martyras-pou-egine-katigoroymenos/">Μπάχαλο: Ο προστατευόμενος μάρτυρας που έγινε… κατηγορούμενος</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/gia-logokrisia-yper-tis-saoudikis-aravias-katigorite-i-netflix/">Για λογοκρισία υπέρ της Σαουδικής Αραβίας κατηγορείται η Netflix</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/apo-tous-chamiloterous-diethnos-o-katotatos-misthos-stin-ellada/">Από τους χαμηλότερους ο κατώτατος μισθός στην Ελλάδα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/nivartis-o-polakis-apokalypti-prostatevomeno-martyra/">Ο Πολάκης αποκαλύπτει προστατευόμενο μάρτυρα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/paretisi-proedrou-tou-diethnous-panepistimiou-ellados/">Παραίτηση προέδρου του Διεθνούς Πανεπιστημίου Ελλάδος</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sismos-42-richter-stin-italia/">Σεισμός 4,2 Ρίχτερ στην Ιταλία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/h-komision-gia-ta-dapanira-taxidia-tou-giounker/">H Κομισιόν για τα δαπανηρά ταξίδια του Γιούνκερ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/metanastes-me-plasta-engrafa-diakinounte-apo-tin-ellada/">Μετανάστες με πλαστά χαρτιά διακινούνται μέσω Ελλάδας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ta-epsallan-ston-voulefti-tou-syriza-christo-bgiala/">Τα «έψαλλαν» στον βουλευτή του ΣΥΡΙΖΑ Χρήστο Μπγιάλα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sta-9-lepta-i-plastiki-sakoula-apo-1i-ianouariou/">Στα 9 λεπτά η πλαστική σακούλα από 1η Ιανουαρίου</a></div></div></div></div></div> <header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <nav id="navigation" class="header-layout-bottom menu-style-2 header-6" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div><div id="logo"><h2> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></h2></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="https://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/novartis-e1521124263327.jpg')" href="https://fimotro.gr/bachalo-o-prostatevomenos-martyras-pou-egine-katigoroymenos/" title="Μπάχαλο: Ο προστατευόμενος μάρτυρας που έγινε… κατηγορούμενος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bachalo-o-prostatevomenos-martyras-pou-egine-katigoroymenos/" title="Μπάχαλο: Ο προστατευόμενος μάρτυρας που έγινε… κατηγορούμενος">Μπάχαλο: Ο προστατευόμενος μάρτυρας που έγινε… κατηγορούμενος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T07:00:27+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/polakis-2-585x457.jpeg')" href="https://fimotro.gr/nivartis-o-polakis-apokalypti-prostatevomeno-martyra/" title="Ο Πολάκης αποκαλύπτει προστατευόμενο μάρτυρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nivartis-o-polakis-apokalypti-prostatevomeno-martyra/" title="Ο Πολάκης αποκαλύπτει προστατευόμενο μάρτυρα">Ο Πολάκης αποκαλύπτει προστατευόμενο μάρτυρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T03:30:49+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/ekpa2-500.jpg')" href="https://fimotro.gr/paretisi-proedrou-tou-diethnous-panepistimiou-ellados/" title="Παραίτηση προέδρου του Διεθνούς Πανεπιστημίου Ελλάδος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paretisi-proedrou-tou-diethnous-panepistimiou-ellados/" title="Παραίτηση προέδρου του Διεθνούς Πανεπιστημίου Ελλάδος">Παραίτηση προέδρου του Διεθνούς Πανεπιστημίου Ελλάδος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T03:28:01+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/real517971-2-585x585.jpg')" href="https://fimotro.gr/metanastes-me-plasta-engrafa-diakinounte-apo-tin-ellada/" title="Μετανάστες με πλαστά χαρτιά διακινούνται μέσω Ελλάδας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metanastes-me-plasta-engrafa-diakinounte-apo-tin-ellada/" title="Μετανάστες με πλαστά χαρτιά διακινούνται μέσω Ελλάδας">Μετανάστες με πλαστά χαρτιά διακινούνται μέσω Ελλάδας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-01T21:50:17+02:00">1 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/mgiallas-500-585x500.jpg')" href="https://fimotro.gr/ta-epsallan-ston-voulefti-tou-syriza-christo-bgiala/" title="Τα «έψαλλαν» στον βουλευτή του ΣΥΡΙΖΑ Χρήστο Μπγιάλα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-epsallan-ston-voulefti-tou-syriza-christo-bgiala/" title="Τα «έψαλλαν» στον βουλευτή του ΣΥΡΙΖΑ Χρήστο Μπγιάλα">Τα «έψαλλαν» στον βουλευτή του ΣΥΡΙΖΑ Χρήστο Μπγιάλα</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2019-01-01T21:47:45+02:00">1 Ιανουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/ellines-oikonomia-500.jpg')" href="https://fimotro.gr/apo-tous-chamiloterous-diethnos-o-katotatos-misthos-stin-ellada/" title="Από τους χαμηλότερους ο κατώτατος μισθός στην Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-tous-chamiloterous-diethnos-o-katotatos-misthos-stin-ellada/" title="Από τους χαμηλότερους ο κατώτατος μισθός στην Ελλάδα">Από τους χαμηλότερους ο κατώτατος μισθός στην Ελλάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T03:34:33+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/Dei.jpg')" href="https://fimotro.gr/i-dei-apili-ke-tin-larko-me-blak-aout-logo-chreon/" title="Η ΔΕΗ απειλεί και την ΛΑΡΚΟ με μπλακ άουτ λόγω χρεών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-dei-apili-ke-tin-larko-me-blak-aout-logo-chreon/" title="Η ΔΕΗ απειλεί και την ΛΑΡΚΟ με μπλακ άουτ λόγω χρεών">Η ΔΕΗ απειλεί και την ΛΑΡΚΟ με μπλακ&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T16:28:43+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/fpa-nhsia-1000-585x500.jpg')" href="https://fimotro.gr/paratinete-gia-6-mines-o-miomenos-fpa-se-6-nisia/" title="Παρατείνεται για 6 μήνες ο μειωμένος ΦΠΑ σε 6 νησιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paratinete-gia-6-mines-o-miomenos-fpa-se-6-nisia/" title="Παρατείνεται για 6 μήνες ο μειωμένος ΦΠΑ σε 6 νησιά">Παρατείνεται για 6 μήνες ο μειωμένος ΦΠΑ σε&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T15:45:09+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/lefta-1-585x480.jpg')" href="https://fimotro.gr/tromero-me-3-evro-kerdise-sto-tzoker-15-ekat-e/" title="Τρομερό: Μόλις με 3 ευρώ κέρδισε στο Τζόκερ 1,5 εκατ. €!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tromero-me-3-evro-kerdise-sto-tzoker-15-ekat-e/" title="Τρομερό: Μόλις με 3 ευρώ κέρδισε στο Τζόκερ 1,5 εκατ. €!">Τρομερό: Μόλις με 3 ευρώ κέρδισε στο Τζόκερ&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T11:45:20+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/aftokinitodromoi-500.jpg')" href="https://fimotro.gr/dothike-paratasi-mechri-tis-11-ianouariou-gia-ta-teli-kykloforias/" title="Δόθηκε παράταση μέχρι τις 11 Ιανουαρίου για τα τέλη κυκλοφορίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dothike-paratasi-mechri-tis-11-ianouariou-gia-ta-teli-kykloforias/" title="Δόθηκε παράταση μέχρι τις 11 Ιανουαρίου για τα τέλη κυκλοφορίας">Δόθηκε παράταση μέχρι τις 11 Ιανουαρίου για τα&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T11:35:26+02:00">31 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/fylakes.jpg')" href="https://fimotro.gr/apodrasi-dyo-kratoumenon-apo-tis-fylakes-korydallou/" title="Απόδραση δύο κρατουμένων από τις φυλακές Κορυδαλλού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apodrasi-dyo-kratoumenon-apo-tis-fylakes-korydallou/" title="Απόδραση δύο κρατουμένων από τις φυλακές Κορυδαλλού">Απόδραση δύο κρατουμένων από τις φυλακές Κορυδαλλού</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2019-01-02T11:41:03+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/dikaiosyni-585x438.jpg')" href="https://fimotro.gr/elegktiko-synedrio-pliris-syntaxi-se-ypallilous-pou-dioristikan-me-plasta-ptychia/" title="Πλήρης σύνταξη σε υπαλλήλους που διορίστηκαν με πλαστά πτυχία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/elegktiko-synedrio-pliris-syntaxi-se-ypallilous-pou-dioristikan-me-plasta-ptychia/" title="Πλήρης σύνταξη σε υπαλλήλους που διορίστηκαν με πλαστά πτυχία">Πλήρης σύνταξη σε υπαλλήλους που διορίστηκαν με πλαστά&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T09:22:02+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/metro.jpg')" href="https://fimotro.gr/pii-ergazonte-simera-pos-tha-litourgisoun-ta-mmm/" title="Ποιοι εργάζονται σήμερα &#8211; Πως θα λειτουργήσουν τα Μέσα Μεταφοράς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pii-ergazonte-simera-pos-tha-litourgisoun-ta-mmm/" title="Ποιοι εργάζονται σήμερα &#8211; Πως θα λειτουργήσουν τα Μέσα Μεταφοράς">Ποιοι εργάζονται σήμερα &#8211; Πως θα λειτουργήσουν τα&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T08:17:38+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/kinita-tilefona-500-585x500.jpg')" href="https://fimotro.gr/ti-allaxe-apo-1-ianouriou-se-kinita-stathera-ke-internet/" title="Τι άλλαξε από 1 Ιανουρίου σε κινητά, σταθερά και Ίντερνετ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-allaxe-apo-1-ianouriou-se-kinita-stathera-ke-internet/" title="Τι άλλαξε από 1 Ιανουρίου σε κινητά, σταθερά και Ίντερνετ">Τι άλλαξε από 1 Ιανουρίου σε κινητά, σταθερά&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2019-01-02T08:13:29+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/kos-500-585x500.jpg')" href="https://fimotro.gr/xechilisan-ta-potamia-ke-apoklistikan-dromi-stin-ko/" title="Ξεχείλισαν τα ποτάμια και αποκλείστηκαν δρόμοι στην Κω"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xechilisan-ta-potamia-ke-apoklistikan-dromi-stin-ko/" title="Ξεχείλισαν τα ποτάμια και αποκλείστηκαν δρόμοι στην Κω">Ξεχείλισαν τα ποτάμια και αποκλείστηκαν δρόμοι στην Κω</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2019-01-02T08:09:36+02:00">2 Ιανουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/taxiaos-nikos-500-585x500.jpg')" href="https://fimotro.gr/nikos-tachiaos-tha-milo-gia-ti-thessaloniki-choris-tabou-ke-psemata/" title="Νίκος Ταχιάος: Θα μιλώ για τη Θεσσαλονίκη χωρίς ταμπού και ψέματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nikos-tachiaos-tha-milo-gia-ti-thessaloniki-choris-tabou-ke-psemata/" title="Νίκος Ταχιάος: Θα μιλώ για τη Θεσσαλονίκη χωρίς ταμπού και ψέματα">Νίκος Ταχιάος: Θα μιλώ για τη Θεσσαλονίκη χωρίς&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-01T14:35:47+02:00">1 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/pa_252863_138575_type13262-585x585.jpg')" href="https://fimotro.gr/to-mazevi-siga-siga-gia-to-marousi-i-marina-patouli/" title="Το μαζεύει σιγά-σιγά για το Μαρούσι η Μαρίνα Πατούλη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-mazevi-siga-siga-gia-to-marousi-i-marina-patouli/" title="Το μαζεύει σιγά-σιγά για το Μαρούσι η Μαρίνα Πατούλη">Το μαζεύει σιγά-σιγά για το Μαρούσι η Μαρίνα&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T12:35:33+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/dourou-500-585x500.jpg')" href="https://fimotro.gr/mono-i-dourou-apo-tous-syrizeous-echi-kapies-mikres-pithanotites-na-bi-ston-2o-gyro/" title="Μόνο η Δούρου από τους ΣΥΡΙΖΑίους έχει μικρές πιθανότητες για τον 2ο γύρο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mono-i-dourou-apo-tous-syrizeous-echi-kapies-mikres-pithanotites-na-bi-ston-2o-gyro/" title="Μόνο η Δούρου από τους ΣΥΡΙΖΑίους έχει μικρές πιθανότητες για τον 2ο γύρο">Μόνο η Δούρου από τους ΣΥΡΙΖΑίους έχει μικρές&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-30T23:35:37+02:00">30 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/notopoulou-500-585x500.jpg')" href="https://fimotro.gr/den-beni-me-tipota-ston-2o-gyro-gi-afto-ekane-ton-periptera-i-notopoulou/" title="Δεν μπαίνει στον 2ο γύρο γι αυτό έκανε τον&#8230; περιπτερά η Νοτοπούλου!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-beni-me-tipota-ston-2o-gyro-gi-afto-ekane-ton-periptera-i-notopoulou/" title="Δεν μπαίνει στον 2ο γύρο γι αυτό έκανε τον&#8230; περιπτερά η Νοτοπούλου!">Δεν μπαίνει στον 2ο γύρο γι αυτό έκανε&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-30T21:16:12+02:00">30 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/gletsos.jpg')" href="https://fimotro.gr/den-tha-ine-ypopsifios-gia-tin-periferia-o-gkletsos/" title="Δεν θα είναι υποψήφιος για την Περιφέρεια ο Γκλέτσος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-tha-ine-ypopsifios-gia-tin-periferia-o-gkletsos/" title="Δεν θα είναι υποψήφιος για την Περιφέρεια ο Γκλέτσος">Δεν θα είναι υποψήφιος για την Περιφέρεια ο&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-30T21:00:24+02:00">30 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/9c1d3601cae24556a6021fc6779d790a-585x417.jpg')" href="https://fimotro.gr/exi-nekri-se-sidirodromiko-dystychima-sti-dania/" title="Έξι νεκροί σε σιδηροδρομικό δυστύχημα στη Δανία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/exi-nekri-se-sidirodromiko-dystychima-sti-dania/" title="Έξι νεκροί σε σιδηροδρομικό δυστύχημα στη Δανία">Έξι νεκροί σε σιδηροδρομικό δυστύχημα στη Δανία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T11:35:13+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/1471079-junker-930-4-585x465.jpg')" href="https://fimotro.gr/ti-apanta-i-komision-gia-to-kostos-ton-taxidion-tou-giounker/" title="Τι απαντά η Κομισιόν για το κόστος των ταξιδιών του Γιούνκερ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-apanta-i-komision-gia-to-kostos-ton-taxidion-tou-giounker/" title="Τι απαντά η Κομισιόν για το κόστος των ταξιδιών του Γιούνκερ">Τι απαντά η Κομισιόν για το κόστος των&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2019-01-02T07:55:32+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/1473745-netflix-930-1-585x465.jpg')" href="https://fimotro.gr/gia-logokrisia-yper-tis-saoudikis-aravias-katigorite-i-netflix/" title="Για λογοκρισία υπέρ της Σαουδικής Αραβίας κατηγορείται η Netflix"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gia-logokrisia-yper-tis-saoudikis-aravias-katigorite-i-netflix/" title="Για λογοκρισία υπέρ της Σαουδικής Αραβίας κατηγορείται η Netflix">Για λογοκρισία υπέρ της Σαουδικής Αραβίας κατηγορείται η&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T06:10:17+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/150710698559d4a0a9bd4a35.43717705-e1519282194118.jpg')" href="https://fimotro.gr/sismos-42-richter-stin-italia/" title="Σεισμός 4,2 Ρίχτερ στην Ιταλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sismos-42-richter-stin-italia/" title="Σεισμός 4,2 Ρίχτερ στην Ιταλία">Σεισμός 4,2 Ρίχτερ στην Ιταλία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2019-01-02T03:24:17+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/giounker-methysmenos-500-585x500.jpg')" href="https://fimotro.gr/h-komision-gia-ta-dapanira-taxidia-tou-giounker/" title="H Κομισιόν για τα δαπανηρά ταξίδια του Γιούνκερ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/h-komision-gia-ta-dapanira-taxidia-tou-giounker/" title="H Κομισιόν για τα δαπανηρά ταξίδια του Γιούνκερ">H Κομισιόν για τα δαπανηρά ταξίδια του Γιούνκερ</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2019-01-02T03:23:03+02:00">2 Ιανουαρίου 2019</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tzilos-585x457.jpg')" href="https://fimotro.gr/46chronos-pinikos-eblekete-ston-xylodarmo-tou-tzilou/" title="46χρονος ποινικός εμπλέκεται στον ξυλοδαρμό του Τζήλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/46chronos-pinikos-eblekete-ston-xylodarmo-tou-tzilou/" title="46χρονος ποινικός εμπλέκεται στον ξυλοδαρμό του Τζήλου">46χρονος ποινικός εμπλέκεται στον ξυλοδαρμό του Τζήλου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-01T18:45:46+02:00">1 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/laxeio1-585x390.jpg')" href="https://fimotro.gr/protochroniatiko-lachio-dite-tous-tycherous-lachnous-pou-kerdizoun/" title="Πρωτοχρονιάτικο Λαχείο: Δείτε τους τυχερούς λαχνούς που κερδίζουν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/protochroniatiko-lachio-dite-tous-tycherous-lachnous-pou-kerdizoun/" title="Πρωτοχρονιάτικο Λαχείο: Δείτε τους τυχερούς λαχνούς που κερδίζουν">Πρωτοχρονιάτικο Λαχείο: Δείτε τους τυχερούς λαχνούς που κερδίζουν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-01T13:02:39+02:00">1 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/CDC-585x505.jpg')" href="https://fimotro.gr/tsitsipas-ke-sakkari-kanoun-mazi-protochronia-stin-afstralia/" title="Τσιτσιπάς και Σάκκαρη κάνουν μαζί πρωτοχρονιά στην Αυστραλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tsitsipas-ke-sakkari-kanoun-mazi-protochronia-stin-afstralia/" title="Τσιτσιπάς και Σάκκαρη κάνουν μαζί πρωτοχρονιά στην Αυστραλία">Τσιτσιπάς και Σάκκαρη κάνουν μαζί πρωτοχρονιά στην Αυστραλία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-31T17:12:43+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/PameStoixima-585x451.jpg')" href="https://fimotro.gr/to-aittito-tis-liverpoul-apili-i-mantsester-siti/" title="Το αήττητο της Λίβερπουλ απειλεί η Μάντσεστερ Σίτι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-aittito-tis-liverpoul-apili-i-mantsester-siti/" title="Το αήττητο της Λίβερπουλ απειλεί η Μάντσεστερ Σίτι">Το αήττητο της Λίβερπουλ απειλεί η Μάντσεστερ Σίτι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T15:23:15+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tzoker-585x500.jpg')" href="https://fimotro.gr/tzoker-afti-ine-i-tycheri-arithmi-17/" title="Τζόκερ: Αυτοί είναι οι τυχεροί αριθμοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tzoker-afti-ine-i-tycheri-arithmi-17/" title="Τζόκερ: Αυτοί είναι οι τυχεροί αριθμοί">Τζόκερ: Αυτοί είναι οι τυχεροί αριθμοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T09:00:14+02:00">31 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">Media</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/poweroflove-500-585x500.jpg')" href="https://fimotro.gr/power-of-love-afti-ine-i-14-pektes-tou-rialiti-agapis/" title="Power of love: Αυτοί είναι οι 14 παίκτες του ριάλιτι αγάπης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/power-of-love-afti-ine-i-14-pektes-tou-rialiti-agapis/" title="Power of love: Αυτοί είναι οι 14 παίκτες του ριάλιτι αγάπης">Power of love: Αυτοί είναι οι 14 παίκτες&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2019-01-02T07:40:39+02:00">2 Ιανουαρίου 2019</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/1-17-585x516.jpg')" href="https://fimotro.gr/i-symvouli-pou-tou-zitise-proin-prothypourgos/" title="Η συμβουλή που του ζήτησε πρωην πρωθυπουργός"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-symvouli-pou-tou-zitise-proin-prothypourgos/" title="Η συμβουλή που του ζήτησε πρωην πρωθυπουργός">Η συμβουλή που του ζήτησε πρωην πρωθυπουργός</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T10:42:22+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/autias-xastoukia-585x320.jpg')" href="https://fimotro.gr/me-347-tiletheasi-eklise-tin-chronia/" title="Με 34,7% μέσο όρο τηλεθέαση έκλεισε την χρονιά!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/me-347-tiletheasi-eklise-tin-chronia/" title="Με 34,7% μέσο όρο τηλεθέαση έκλεισε την χρονιά!">Με 34,7% μέσο όρο τηλεθέαση έκλεισε την χρονιά!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-31T09:51:00+02:00">31 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/ap_18347689313907-585x585.jpg')" href="https://fimotro.gr/ekkenothike-o-ant1-meta-apo-tilefonima-gia-vomva/" title="Εκκενώθηκε ο ΑΝΤ1 μετά από τηλεφώνημα για βόμβα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ekkenothike-o-ant1-meta-apo-tilefonima-gia-vomva/" title="Εκκενώθηκε ο ΑΝΤ1 μετά από τηλεφώνημα για βόμβα">Εκκενώθηκε ο ΑΝΤ1 μετά από τηλεφώνημα για βόμβα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-12-30T21:00:29+02:00">30 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/ert-xakers-epithesi-450-585x585.jpg')" href="https://fimotro.gr/epithesi-tourkon-chaker-stin-istoselida-tis-ert/" title="Επίθεση Τούρκων χάκερ στην ιστοσελίδα της ΕΡΤ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epithesi-tourkon-chaker-stin-istoselida-tis-ert/" title="Επίθεση Τούρκων χάκερ στην ιστοσελίδα της ΕΡΤ">Επίθεση Τούρκων χάκερ στην ιστοσελίδα της ΕΡΤ</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-28T19:23:21+02:00">28 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/EOF-500-585x500.jpg')" href="https://fimotro.gr/synagermos-apo-ton-eof-gia-proionta-pou-diakinounte-sto-diadiktyo/" title="Συναγερμός από τον ΕΟΦ για προϊόντα που διακινούνται στο διαδίκτυο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synagermos-apo-ton-eof-gia-proionta-pou-diakinounte-sto-diadiktyo/" title="Συναγερμός από τον ΕΟΦ για προϊόντα που διακινούνται στο διαδίκτυο">Συναγερμός από τον ΕΟΦ για προϊόντα που διακινούνται&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-26T20:22:51+02:00">26 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/xristougenna-katathlipsi-500-585x500.jpg')" href="https://fimotro.gr/psychologos-apanta-giati-melagcholoume-ta-christougenna/" title="Ψυχολόγος απαντά γιατί μελαγχολούμε τα Χριστούγεννα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/psychologos-apanta-giati-melagcholoume-ta-christougenna/" title="Ψυχολόγος απαντά γιατί μελαγχολούμε τα Χριστούγεννα">Ψυχολόγος απαντά γιατί μελαγχολούμε τα Χριστούγεννα</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-22T11:52:08+02:00">22 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/04/nosokomeia-rantza-500.jpg')" href="https://fimotro.gr/katangelies-poedin-gia-exathliosi-se-50-kentra-ygias/" title="Καταγγελίες ΠΟΕΔΗΝ για εξαθλίωση σε 50 κέντρα Υγείας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/katangelies-poedin-gia-exathliosi-se-50-kentra-ygias/" title="Καταγγελίες ΠΟΕΔΗΝ για εξαθλίωση σε 50 κέντρα Υγείας">Καταγγελίες ΠΟΕΔΗΝ για εξαθλίωση σε 50 κέντρα Υγείας</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-21T14:03:47+02:00">21 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/leuxaimia-500-585x500.jpg')" href="https://fimotro.gr/ellines-epistimones-anakalypsan-kollyrio-pou-therapevi-tin-lefchemia/" title="Ελληνες επιστήμονες ανακάλυψαν κολλύριο που θεραπεύει την λευχαιμία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ellines-epistimones-anakalypsan-kollyrio-pou-therapevi-tin-lefchemia/" title="Ελληνες επιστήμονες ανακάλυψαν κολλύριο που θεραπεύει την λευχαιμία">Ελληνες επιστήμονες ανακάλυψαν κολλύριο που θεραπεύει την λευχαιμία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-19T13:16:00+02:00">19 Δεκεμβρίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/talk-585x452.jpg')" href="https://fimotro.gr/reuters-karkinogono-to-talk-gia-mora-tis-johnson-johnson/" title="Reuters: Καρκινογόνο το ταλκ για μωρά της Johnson &#038; Johnson!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/reuters-karkinogono-to-talk-gia-mora-tis-johnson-johnson/" title="Reuters: Καρκινογόνο το ταλκ για μωρά της Johnson &#038; Johnson!">Reuters: Καρκινογόνο το ταλκ για μωρά της Johnson&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-12-15T11:36:35+02:00">15 Δεκεμβρίου 2018</time></p></div></div></div></div></div></div></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div> </nav> </header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://fimotro.gr/">Αρχική</a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://fimotro.gr/category/top/">TOP</a></span><i class="fa fa-angle-right"></i> <span>Έξι νεκροί σε σιδηροδρομικό δυστύχημα στη Δανία</span></div><div class="container container-single penci-single-style-8 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"> <article id="post-114901" class="post type-post status-publish"><div class="container-single penci-single-style-8  penci-header-text-white container-single-magazine"><div class="post-image  penci-move-title-above "> <a href="https://fimotro.gr/wp-content/uploads/2019/01/9c1d3601cae24556a6021fc6779d790a.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://fimotro.gr/wp-content/uploads/2019/01/9c1d3601cae24556a6021fc6779d790a.jpg);padding-top: 61.3235%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header"><h1 class="post-title single-post-title entry-title">Έξι νεκροί σε σιδηροδρομικό δυστύχημα στη Δανία</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2019-01-02T11:35:13+02:00">2 Ιανουαρίου 2019</time></div></div></div></div></div><div class="penci-google-adsense-1"> <ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9658575471"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Έξι άνθρωποι σκοτώθηκαν σε σιδηροδρομικό δυστύχημα που σημειώθηκε σήμερα πάνω σε μια γέφυρα στη Δανία, ανακοίνωσε η δανέζικη εταιρεία σιδηροδρόμων DSB.</p><p>Η σφοδρή καταιγίδα που πλήττει τη χώρα εμποδίζει τα σωστικά συνεργεία να προσεγγίσουν τον τόπο του δυστυχήματος. Το τρένο ακινητοποιήθηκε στην γέφυρα Great Belt που συνδέει τα δύο μεγαλύτερα νησιά της χώρας, την Ζηλανδία και την Φιονία.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>Η επιβατική αμαξοστοιχία, η οποία κατευθυνόταν προς την πρωτεύουσα Κοπεγχάγη, χτυπήθηκε από αντικείμενα που έπεσαν από μια εμπορική αμαξοστοιχία. Σύμφωνα με την αστυνομία, η γέφυρα έκλεισε τόσο για τα τρένα όσο και για τα οχήματα.</p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class='heateorSssClear'></div><div style="float: right;position: relative;left: -50%;text-align: left;" class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/exi-nekri-se-sidirodromiko-dystychima-sti-dania/'><div class='heateor_sss_sharing_title' style="font-weight: bold;list-style: none;position: relative;left: 50%;"></div><ul style='list-style: none;position: relative;left: 50%;' class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fexi-nekri-se-sidirodromiko-dystychima-sti-dania%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%88%CE%BE%CE%B9%20%CE%BD%CE%B5%CE%BA%CF%81%CE%BF%CE%AF%20%CF%83%CE%B5%20%CF%83%CE%B9%CE%B4%CE%B7%CF%81%CE%BF%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%20%CE%B4%CF%85%CF%83%CF%84%CF%8D%CF%87%CE%B7%CE%BC%CE%B1%20%CF%83%CF%84%CE%B7%20%CE%94%CE%B1%CE%BD%CE%AF%CE%B1&url=https%3A%2F%2Ffimotro.gr%2Fexi-nekri-se-sidirodromiko-dystychima-sti-dania%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https%3A%2F%2Ffimotro.gr%2Fexi-nekri-se-sidirodromiko-dystychima-sti-dania%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://api.whatsapp.com/send?text=%CE%88%CE%BE%CE%B9%20%CE%BD%CE%B5%CE%BA%CF%81%CE%BF%CE%AF%20%CF%83%CE%B5%20%CF%83%CE%B9%CE%B4%CE%B7%CF%81%CE%BF%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%20%CE%B4%CF%85%CF%83%CF%84%CF%8D%CF%87%CE%B7%CE%BC%CE%B1%20%CF%83%CF%84%CE%B7%20%CE%94%CE%B1%CE%BD%CE%AF%CE%B1 https%3A%2F%2Ffimotro.gr%2Fexi-nekri-se-sidirodromiko-dystychima-sti-dania%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%88%CE%BE%CE%B9%20%CE%BD%CE%B5%CE%BA%CF%81%CE%BF%CE%AF%20%CF%83%CE%B5%20%CF%83%CE%B9%CE%B4%CE%B7%CF%81%CE%BF%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CF%8C%20%CE%B4%CF%85%CF%83%CF%84%CF%8D%CF%87%CE%B7%CE%BC%CE%B1%20%CF%83%CF%84%CE%B7%20%CE%94%CE%B1%CE%BD%CE%AF%CE%B1 https%3A%2F%2Ffimotro.gr%2Fexi-nekri-se-sidirodromiko-dystychima-sti-dania%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="5854119972" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/elegktiko-synedrio-pliris-syntaxi-se-ypallilous-pou-dioristikan-me-plasta-ptychia/"><div class="pagi-text"><h5 class="prev-title">Πλήρης σύνταξη σε υπαλλήλους που διορίστηκαν με πλαστά πτυχία</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/apodrasi-dyo-kratoumenon-apo-tis-fylakes-korydallou/"><div class="pagi-text"><h5 class="next-title">Απόδραση δύο κρατουμένων από τις φυλακές Κορυδαλλού</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/fylakes.jpg');" href="https://fimotro.gr/apodrasi-dyo-kratoumenon-apo-tis-fylakes-korydallou/" title="Απόδραση δύο κρατουμένων από τις φυλακές Κορυδαλλού"> </a><h3><a href="https://fimotro.gr/apodrasi-dyo-kratoumenon-apo-tis-fylakes-korydallou/">Απόδραση δύο κρατουμένων από τις φυλακές Κορυδαλλού</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/1471445-xioni_930_2-585x390.jpg');" href="https://fimotro.gr/apo-pebti-to-neo-kyma-kakokerias/" title="Από το βράδυ θα σαρώσει τη χώρα νέο κύμα κακοκαιρίας"> </a><h3><a href="https://fimotro.gr/apo-pebti-to-neo-kyma-kakokerias/">Από το βράδυ θα σαρώσει τη χώρα νέο...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/11/1471079-junker-930-4-585x390.jpg');" href="https://fimotro.gr/ti-apanta-i-komision-gia-to-kostos-ton-taxidion-tou-giounker/" title="Τι απαντά η Κομισιόν για το κόστος των ταξιδιών του Γιούνκερ"> </a><h3><a href="https://fimotro.gr/ti-apanta-i-komision-gia-to-kostos-ton-taxidion-tou-giounker/">Τι απαντά η Κομισιόν για το κόστος των...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/novartis-e1521124263327.jpg');" href="https://fimotro.gr/bachalo-o-prostatevomenos-martyras-pou-egine-katigoroymenos/" title="Μπάχαλο: Ο προστατευόμενος μάρτυρας που έγινε… κατηγορούμενος"> </a><h3><a href="https://fimotro.gr/bachalo-o-prostatevomenos-martyras-pou-egine-katigoroymenos/">Μπάχαλο: Ο προστατευόμενος μάρτυρας που έγινε… κατηγορούμενος</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/01/1473745-netflix-930-1-585x390.jpg');" href="https://fimotro.gr/gia-logokrisia-yper-tis-saoudikis-aravias-katigorite-i-netflix/" title="Για λογοκρισία υπέρ της Σαουδικής Αραβίας κατηγορείται η Netflix"> </a><h3><a href="https://fimotro.gr/gia-logokrisia-yper-tis-saoudikis-aravias-katigorite-i-netflix/">Για λογοκρισία υπέρ της Σαουδικής Αραβίας κατηγορείται η...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/ellines-oikonomia-500.jpg');" href="https://fimotro.gr/apo-tous-chamiloterous-diethnos-o-katotatos-misthos-stin-ellada/" title="Από τους χαμηλότερους ο κατώτατος μισθός στην Ελλάδα"> </a><h3><a href="https://fimotro.gr/apo-tous-chamiloterous-diethnos-o-katotatos-misthos-stin-ellada/">Από τους χαμηλότερους ο κατώτατος μισθός στην Ελλάδα</a></h3></div></div></div> </article></div></div><div id="sidebar" class="penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"> <aside id="penci_slider_posts_news_widget-2" class="widget penci_slider_posts_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Editorial</span></h4><div id="penci-postslidewg-4031" class="penci-owl-carousel penci-owl-carousel-slider penci-widget-slider penci-post-slider-style-2" data-lazy="true"><div class="penci-slide-widget"><div class="penci-slide-content"> <span class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/10/1-2-585x390.jpg');" title="Απλά πράγματα: Λίγοι υπουργοί και άνθρωποι της αγοράς"></span> <a href="https://fimotro.gr/apla-pragmata-mikro-ypourgiko-ke-anthropi-tis-pragmatikis-ikonomias/" class="penci-widget-slider-overlay" title="Απλά πράγματα: Λίγοι υπουργοί και άνθρωποι της αγοράς"></a><div class="penci-widget-slide-detail"><h4> <a href="https://fimotro.gr/apla-pragmata-mikro-ypourgiko-ke-anthropi-tis-pragmatikis-ikonomias/" rel="bookmark" title="Απλά πράγματα: Λίγοι υπουργοί και άνθρωποι της αγοράς">Απλά πράγματα: Λίγοι υπουργοί και άνθρωποι της αγοράς</a></h4></div></div></div></div><style>#penci-postslidewg-4031 .penci-image-holder:before{padding-top:100%}</style></aside><aside id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://static.adman.gr/adman.js"></script> <iframe name="admanIFrame30520" src="https://talos.adman.gr/banner?webspace=30520&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="600"> <a href="https://talos.adman.gr/click?webspace=30520&dfl=yes" target="_top"><img alt="" src="https://talos.adman.gr/banner?webspace=30520&dfl=yes&js=no" border="0" width="300" height="600"/></a> </iframe></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.helpe.gr/corporate-responsibility/CSR-and-the-Group//"> <img src="https://fimotro.gr/wp-content/uploads/2018/12/HELPE_ENERGEIES_GIF_BANNER_300x250_V08.gif" /></a></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.opap.gr/odigos-tzoker?utm_source=bankingews.gr&utm_medium=banner&utm_campaign"> <img src="https://fimotro.gr/wp-content/uploads/2018/12/tzoker-300x250-generic.jpg" width="300" /></a></div></aside><aside id="custom_html-35" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.eap.gr/el/anakoinwseis/274-trechouses/7149-prosklisi-ekdilosis-endiaferontos-foitisis-se-2-proptyxiaka-kai-12-metaptyxiaka-programmata-spoudon?utm_source=online_campaign&utm_medium=banner&utm_campaign=eap_Dec18-Jan19&utm_content=Metaptyxiaka"> <img src="https://fimotro.gr/wp-content/uploads/2018/12/78c9a0262fa94761c65f298f27b4fffd.gif" width="300" /></a></div></aside><aside id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.pancretabank.gr"> <img src="https://fimotro.gr/wp-content/uploads/2018/10/CORPORATE_300X250pix_MEN.gif" width="300" /></a></div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.as-milisoume.gr"> <img src="http://bankingnews.gr/ad/banner-300x250-as-milisoume-stoma.gif" width="300" /></a></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.opapcsr.gr/πρόγραμμα-προληπτικές-εξετάσεις-υγ/"> <img src="https://www.opap.gr/documents/63996/0/CSRhealth-opap-bottomGR.JPG/cd7243e1-afd9-82ff-0849-c47b011c726b?t=1531735715316" width="300" /></a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="300" /></a></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"> <aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4> </aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div> </aside></div><div class="footer-widget-wrapper footer-widget-style-1"> <aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#1076797d7f64627f50777d71797c3e737f7d"><i class="fa fa-envelope-o" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="archives-3" class="widget widget_archive"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Αρχείο</span></h4> <label class="screen-reader-text" for="archives-dropdown-3">Αρχείο</label> <select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Επιλέξτε μήνα</option><option value='https://fimotro.gr/2019/01/'> Ιανουάριος 2019 &nbsp;(51)</option><option value='https://fimotro.gr/2018/12/'> Δεκέμβριος 2018 &nbsp;(1428)</option><option value='https://fimotro.gr/2018/11/'> Νοέμβριος 2018 &nbsp;(1274)</option><option value='https://fimotro.gr/2018/10/'> Οκτώβριος 2018 &nbsp;(1230)</option><option value='https://fimotro.gr/2018/09/'> Σεπτέμβριος 2018 &nbsp;(1098)</option><option value='https://fimotro.gr/2018/08/'> Αύγουστος 2018 &nbsp;(1167)</option><option value='https://fimotro.gr/2018/07/'> Ιούλιος 2018 &nbsp;(1181)</option><option value='https://fimotro.gr/2018/06/'> Ιούνιος 2018 &nbsp;(1412)</option><option value='https://fimotro.gr/2018/05/'> Μάιος 2018 &nbsp;(1905)</option><option value='https://fimotro.gr/2018/04/'> Απρίλιος 2018 &nbsp;(1667)</option><option value='https://fimotro.gr/2018/03/'> Μάρτιος 2018 &nbsp;(1822)</option><option value='https://fimotro.gr/2018/02/'> Φεβρουάριος 2018 &nbsp;(1564)</option><option value='https://fimotro.gr/2018/01/'> Ιανουάριος 2018 &nbsp;(1445)</option><option value='https://fimotro.gr/2017/12/'> Δεκέμβριος 2017 &nbsp;(991)</option><option value='https://fimotro.gr/2017/11/'> Νοέμβριος 2017 &nbsp;(1212)</option><option value='https://fimotro.gr/2017/10/'> Οκτώβριος 2017 &nbsp;(1138)</option><option value='https://fimotro.gr/2017/09/'> Σεπτέμβριος 2017 &nbsp;(1318)</option><option value='https://fimotro.gr/2017/08/'> Αύγουστος 2017 &nbsp;(1337)</option><option value='https://fimotro.gr/2017/07/'> Ιούλιος 2017 &nbsp;(1559)</option><option value='https://fimotro.gr/2017/06/'> Ιούνιος 2017 &nbsp;(1273)</option><option value='https://fimotro.gr/2017/05/'> Μάιος 2017 &nbsp;(1314)</option><option value='https://fimotro.gr/2017/04/'> Απρίλιος 2017 &nbsp;(1171)</option><option value='https://fimotro.gr/2017/03/'> Μάρτιος 2017 &nbsp;(1420)</option><option value='https://fimotro.gr/2017/02/'> Φεβρουάριος 2017 &nbsp;(1154)</option><option value='https://fimotro.gr/2017/01/'> Ιανουάριος 2017 &nbsp;(1240)</option><option value='https://fimotro.gr/2016/12/'> Δεκέμβριος 2016 &nbsp;(1217)</option><option value='https://fimotro.gr/2016/11/'> Νοέμβριος 2016 &nbsp;(1527)</option><option value='https://fimotro.gr/2016/10/'> Οκτώβριος 2016 &nbsp;(1271)</option><option value='https://fimotro.gr/2016/09/'> Σεπτέμβριος 2016 &nbsp;(681)</option></select> </aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"> <aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="http://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2018 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div></div><div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div></div> </footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/ffc0f.js"></script> <script type='text/javascript'>var PENCI={"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"73e1672593"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/08251.js"></script> <script type='text/javascript'>var SimpleWeather={"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":7200},"settings":{"console_log":true}};var SimpleWeatherAtts={"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};var SimpleWeatherFeeds=[];</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/abc84.js"></script> <script type='text/javascript'>var ajax_var_more={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"73e1672593"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/7e152.js"></script> <script type='text/javascript'>var ajax_var={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"73e1672593"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/f45b8.js"></script> <script type='text/javascript'>var ajax_var_more={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"73e1672593"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/2c446.js"></script> </body></html>