<!DOCTYPE html><html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/NewsArticle"><head><link rel="stylesheet" type="text/css" href="https://fimotro.gr/wp-content/cache/minify/35d9d.css" media="all" /><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><title>Τι φοβούνται οι σεισμολόγοι σε Πύλο, Θεσσαλονίκη &#8211; Fimotro</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fimotro.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=4.9.6' type='text/css' media='all' /><link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;ver=1.0' type='text/css' media='all' /> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/53176.js"></script> <link rel='https://api.w.org/' href='https://fimotro.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Νέος πρόεδρος της Superleague ο Β. Μπαταγιάννης' href='https://fimotro.gr/neos-proedros-tis-superleague-o-v-batagiannis/' /><link rel='next' title='Εκτακτο δελτίο καιρού για χαλάζι, καταιγίδες' href='https://fimotro.gr/ektakto-deltio-kerou-gia-chalazi-kategides/' /><meta name="generator" content="WordPress 4.9.6" /><link rel="canonical" href="https://fimotro.gr/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki/" /><link rel='shortlink' href='https://fimotro.gr/?p=90233' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fdyo-dynati-sismi-tarakounisan-pylo-thessaloniki%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fdyo-dynati-sismi-tarakounisan-pylo-thessaloniki%2F&#038;format=xml" /><style type="text/css"></style><style type="text/css"></style><style type="text/css">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</style> <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"organization","@id":"#organization","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/themes\/soledad\/images\/logo.png"},"url":"https:\/\/fimotro.gr\/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WebSite","name":"Fimotro","alternateName":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","url":"https:\/\/fimotro.gr\/"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Main Sidebar","alternateName":"","url":"https:\/\/fimotro.gr\/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Footer Column #1","alternateName":"","url":"https:\/\/fimotro.gr\/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Footer Column #2","alternateName":"","url":"https:\/\/fimotro.gr\/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"WPSideBar","name":"Footer Column #3","alternateName":"","url":"https:\/\/fimotro.gr\/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","headline":"\u03a4\u03b9 \u03c6\u03bf\u03b2\u03bf\u03cd\u03bd\u03c4\u03b1\u03b9 \u03bf\u03b9 \u03c3\u03b5\u03b9\u03c3\u03bc\u03bf\u03bb\u03cc\u03b3\u03bf\u03b9 \u03c3\u03b5 \u03a0\u03cd\u03bb\u03bf, \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03bf\u03bd\u03af\u03ba\u03b7","description":"","datePublished":"2018-06-25","datemodified":"2018-06-25","mainEntityOfPage":"https:\/\/fimotro.gr\/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki\/","image":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/01\/150710698559d4a0a9bd4a35.43717705-e1519282194118.jpg","width":691,"height":385},"publisher":{"@type":"Organization","name":"Fimotro","logo":{"@type":"ImageObject","url":"https:\/\/fimotro.gr\/wp-content\/themes\/soledad\/images\/logo.png"}},"author":{"@type":"Person","@id":"#person-fimotro","name":"fimotro"}}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/fimotro.gr","name":"\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/fimotro.gr\/category\/top\/","name":"TOP"}},{"@type":"ListItem","position":3,"item":{"@id":"","name":"\u03a4\u03b9 \u03c6\u03bf\u03b2\u03bf\u03cd\u03bd\u03c4\u03b1\u03b9 \u03bf\u03b9 \u03c3\u03b5\u03b9\u03c3\u03bc\u03bf\u03bb\u03cc\u03b3\u03bf\u03b9 \u03c3\u03b5 \u03a0\u03cd\u03bb\u03bf, \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03bf\u03bd\u03af\u03ba\u03b7"}}]}</script> <meta name="onesignal" content="wordpress-plugin"/><link rel="manifest" href="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>/*<![CDATA[*/window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://fimotro.gr");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='84c80cd8-5f23-43c2-b963-e232a8bac8ba';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Fimotro";oneSignal_options['welcomeNotification']['message']="Ευχαριστούμε για την εγγραφή σας!";oneSignal_options['welcomeNotification']['url']="https://fimotro.gr";oneSignal_options['path']="https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='Θέλετε να λαμβάνετε τις νέες ειδήσεις μας;';oneSignal_options['promptOptions']['acceptButtonText']='ΝΑΙ';oneSignal_options['promptOptions']['cancelButtonText']='ΟΧΙ';oneSignal_options['promptOptions']['siteName']='https://fimotro.gr';oneSignal_options['promptOptions']['autoAcceptTitle']='Αποδοχή';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-left';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['prenotify']=true;oneSignal_options['notifyButton']['showCredit']=true;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['message.prenotify']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε για Ενημερώσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Είστε εγγεγραμμένος';oneSignal_options['notifyButton']['text']['tip.state.blocked']='Έχετε μπλοκάρει τις ενημερώσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Ευχαριστούμε για την εγγραφή σας!';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ενημερώσεις!';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';oneSignal_options['notifyButton']['text']['dialog.blocked.title']='Ξεμπλοκάρισμα Ενημερώσεων';oneSignal_options['notifyButton']['text']['dialog.blocked.message']='Ακολουθήστε τις οδηγίες για ξεμπλοκάρισμα ενημερώσεων';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}/*]]>*/</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-9819787-3','auto');ga('send','pageview');</script> <meta property="og:locale" content="el_GR"/><meta property="og:site_name" content="Fimotro"/><meta property="og:title" content="Τι φοβούνται οι σεισμολόγοι σε Πύλο, Θεσσαλονίκη"/><meta property="og:url" content="https://fimotro.gr/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki/"/><meta property="og:type" content="article"/><meta property="og:description" content="Ταρακουνήθηκαν σήμερα το πρωί η Πύλος και Θεσσαλονίκη από τους δύο σεισμούς που προκάλεσαν ανησυχία και στην Θεσσαλονίκη ξύπνησε και πολύ άσχημες αναμνήσεις. Σε διάστημα τριών ωρών οι δύο περιοχές έγιναν το επίκεντρο σεισμικών δονήσεων 5,4 και 4,3 βαθμών της κλίμακας Ρίχτερ αντίστοιχα.Ο σεισ"/><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2018/01/150710698559d4a0a9bd4a35.43717705-e1519282194118.jpg"/><meta property="og:image:width" content="691"/><meta property="og:image:height" content="385"/><meta property="article:published_time" content="2018-06-25T15:12:51+00:00"/><meta property="article:modified_time" content="2018-06-25T15:21:50+00:00" /><meta property="og:updated_time" content="2018-06-25T15:21:50+00:00" /><meta property="article:section" content="TOP"/><meta property="article:section" content="Κοινωνία"/><meta property="article:publisher" content="https://www.facebook.com/Fimotrogr-638908872953865/"/><meta itemprop="name" content="Τι φοβούνται οι σεισμολόγοι σε Πύλο, Θεσσαλονίκη"/><meta itemprop="headline" content="Τι φοβούνται οι σεισμολόγοι σε Πύλο, Θεσσαλονίκη"/><meta itemprop="description" content="Ταρακουνήθηκαν σήμερα το πρωί η Πύλος και Θεσσαλονίκη από τους δύο σεισμούς που προκάλεσαν ανησυχία και στην Θεσσαλονίκη ξύπνησε και πολύ άσχημες αναμνήσεις. Σε διάστημα τριών ωρών οι δύο περιοχές έγιναν το επίκεντρο σεισμικών δονήσεων 5,4 και 4,3 βαθμών της κλίμακας Ρίχτερ αντίστοιχα.Ο σεισ"/><meta itemprop="image" content="https://fimotro.gr/wp-content/uploads/2018/01/150710698559d4a0a9bd4a35.43717705-e1519282194118.jpg"/><meta itemprop="datePublished" content="2018-06-25"/><meta itemprop="dateModified" content="2018-06-25T15:21:50+00:00" /><meta itemprop="author" content="fimotro"/><meta name="twitter:title" content="Τι φοβούνται οι σεισμολόγοι σε Πύλο, Θεσσαλονίκη"/><meta name="twitter:url" content="https://fimotro.gr/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki/"/><meta name="twitter:description" content="Ταρακουνήθηκαν σήμερα το πρωί η Πύλος και Θεσσαλονίκη από τους δύο σεισμούς που προκάλεσαν ανησυχία και στην Θεσσαλονίκη ξύπνησε και πολύ άσχημες αναμνήσεις. Σε διάστημα τριών ωρών οι δύο περιοχές έγιναν το επίκεντρο σεισμικών δονήσεων 5,4 και 4,3 βαθμών της κλίμακας Ρίχτερ αντίστοιχα.Ο σεισ"/><meta name="twitter:image" content="https://fimotro.gr/wp-content/uploads/2018/01/150710698559d4a0a9bd4a35.43717705-e1519282194118.jpg"/><meta name="twitter:card" content="summary_large_image"/></head><body class="post-template-default single single-post postid-90233 single-format-standard"> <a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class="penci-lazy" src="https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" target="_blank"><i class="fa fa-youtube-play"></i></a> <a href="mailto:fimotro@gmail.com"><i class="fa fa-envelope-o"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-25463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="http://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/mitsotakis-akraiws2-585x390.jpg')" href="https://fimotro.gr/o-k-mitsotakis-sto-kentriko-deltio-tou-skai/" title="Ο Κ. Μητσοτάκης στο κεντρικό δελτίο του ΣΚΑΪ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-k-mitsotakis-sto-kentriko-deltio-tou-skai/" title="Ο Κ. Μητσοτάκης στο κεντρικό δελτίο του ΣΚΑΪ">Ο Κ. Μητσοτάκης στο κεντρικό δελτίο του ΣΚΑΪ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T16:07:28+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T16:10:16+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/Nea-Dimokratia.jpg')" href="https://fimotro.gr/anikani-i-kyvernisi-na-xechorisi-prosfyges-apo-metanastes/" title="Ανίκανη η κυβέρνηση να ξεχωρίσει πρόσφυγες από μετανάστες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anikani-i-kyvernisi-na-xechorisi-prosfyges-apo-metanastes/" title="Ανίκανη η κυβέρνηση να ξεχωρίσει πρόσφυγες από μετανάστες">Ανίκανη η κυβέρνηση να ξεχωρίσει πρόσφυγες από μετανάστες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T14:15:36+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T15:16:05+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/venizelos.jpg')" href="https://fimotro.gr/o-venizelos-parenevi-gia-tin-anatheorisi-tou-syntagmatos/" title="Ο Βενιζέλος παρενέβη για την αναθεώρηση του Συντάγματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-venizelos-parenevi-gia-tin-anatheorisi-tou-syntagmatos/" title="Ο Βενιζέλος παρενέβη για την αναθεώρηση του Συντάγματος">Ο Βενιζέλος παρενέβη για την αναθεώρηση του Συντάγματος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T12:59:12+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T15:41:12+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/tsipras-ieronymos-585x320.jpg')" href="https://fimotro.gr/i-ekklisia-to-neo-metopo-gia-to-maximou/" title="Η εκκλησία, το νέο μέτωπο για το Μαξίμου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ekklisia-to-neo-metopo-gia-to-maximou/" title="Η εκκλησία, το νέο μέτωπο για το Μαξίμου">Η εκκλησία, το νέο μέτωπο για το Μαξίμου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T10:26:15+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T10:26:59+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/6f5bfbacafc14582a628c26c167c5ea8-585x390.jpg')" href="https://fimotro.gr/i-efsyn-epikrini-to-soou-tsipra/" title="Η ΕΦΣΥΝ επικρίνει το σόου Τσίπρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-efsyn-epikrini-to-soou-tsipra/" title="Η ΕΦΣΥΝ επικρίνει το σόου Τσίπρα">Η ΕΦΣΥΝ επικρίνει το σόου Τσίπρα</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-25T10:06:34+00:00">25 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/krisi-1.jpg')" href="https://fimotro.gr/sto-127-tou-aep-tha-miothi-to-chreos-to-2060/" title="Στο 127% του ΑΕΠ θα μειωθεί το χρέος το 2060"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-127-tou-aep-tha-miothi-to-chreos-to-2060/" title="Στο 127% του ΑΕΠ θα μειωθεί το χρέος το 2060">Στο 127% του ΑΕΠ θα μειωθεί το χρέος&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T16:26:31+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T16:29:30+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/regkling.jpg')" href="https://fimotro.gr/eprepe-noritera-i-apofasis-gia-to-chreos/" title="Έπρεπε νωρίτερα οι αποφάσεις για το χρέος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eprepe-noritera-i-apofasis-gia-to-chreos/" title="Έπρεπε νωρίτερα οι αποφάσεις για το χρέος">Έπρεπε νωρίτερα οι αποφάσεις για το χρέος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T10:00:45+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T10:10:01+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/syntaxi-epidoma-735x400-e1518629433985.jpg')" href="https://fimotro.gr/ta-41-metra-fotia-pou-erchonte-to-2019/" title="Τα 4+1 μέτρα-«φωτιά» που έρχονται το 2019"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-41-metra-fotia-pou-erchonte-to-2019/" title="Τα 4+1 μέτρα-«φωτιά» που έρχονται το 2019">Τα 4+1 μέτρα-«φωτιά» που έρχονται το 2019</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T06:49:37+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T08:50:12+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/forolotaria2-585x390.jpg')" href="https://fimotro.gr/tin-pebti-i-nea-forolotaria/" title="Την Πέμπτη η νέα φορολοταρία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tin-pebti-i-nea-forolotaria/" title="Την Πέμπτη η νέα φορολοταρία">Την Πέμπτη η νέα φορολοταρία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-24T13:40:10+00:00">24 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/Koutsolioutsos-g-4-585x390.jpg')" href="https://fimotro.gr/ektos-dufry-o-tzortzis-koutsolioutsos/" title="Εκτός Dufry ο Τζώρτζης Κουτσολιούτσος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektos-dufry-o-tzortzis-koutsolioutsos/" title="Εκτός Dufry ο Τζώρτζης Κουτσολιούτσος">Εκτός Dufry ο Τζώρτζης Κουτσολιούτσος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-24T13:30:50+00:00">24 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-24T13:42:21+00:00">24 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/stratos-arxiloxias-500-585x390.jpg')" href="https://fimotro.gr/alexiptotistis-pyrovolise-se-stratopedo-pou-ypiretouse-stin-kriti/" title="Αλεξιπτωτιστής πυροβόλησε σε στρατόπεδο που υπηρετούσε στην Κρήτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/alexiptotistis-pyrovolise-se-stratopedo-pou-ypiretouse-stin-kriti/" title="Αλεξιπτωτιστής πυροβόλησε σε στρατόπεδο που υπηρετούσε στην Κρήτη">Αλεξιπτωτιστής πυροβόλησε σε στρατόπεδο που υπηρετούσε στην Κρήτη</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-25T15:22:59+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kairos-2.jpg')" href="https://fimotro.gr/ektakto-deltio-kerou-gia-chalazi-kategides/" title="Εκτακτο δελτίο καιρού για χαλάζι, καταιγίδες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektakto-deltio-kerou-gia-chalazi-kategides/" title="Εκτακτο δελτίο καιρού για χαλάζι, καταιγίδες">Εκτακτο δελτίο καιρού για χαλάζι, καταιγίδες</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-25T15:14:14+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/150710698559d4a0a9bd4a35.43717705-e1519282194118.jpg')" href="https://fimotro.gr/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki/" title="Τι φοβούνται οι σεισμολόγοι σε Πύλο, Θεσσαλονίκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki/" title="Τι φοβούνται οι σεισμολόγοι σε Πύλο, Θεσσαλονίκη">Τι φοβούνται οι σεισμολόγοι σε Πύλο, Θεσσαλονίκη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T15:12:51+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T15:21:50+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/lipsi_0-585x390.jpg')" href="https://fimotro.gr/i-organosi-kryptia-anelave-tin-epithesi-sto-proin-pikpa/" title="Η οργάνωση «Κρυπτεία» ανέλαβε την επίθεση στο πρώην ΠΙΚΠΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-organosi-kryptia-anelave-tin-epithesi-sto-proin-pikpa/" title="Η οργάνωση «Κρυπτεία» ανέλαβε την επίθεση στο πρώην ΠΙΚΠΑ">Η οργάνωση «Κρυπτεία» ανέλαβε την επίθεση στο πρώην&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T14:00:12+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T15:16:53+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/dikaiosyni-1.jpg')" href="https://fimotro.gr/dikastirio-stin-kriti-katadikase-nekro-andra/" title="Δικαστήριο στην Κρήτη καταδίκασε νεκρό άνδρα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dikastirio-stin-kriti-katadikase-nekro-andra/" title="Δικαστήριο στην Κρήτη καταδίκασε νεκρό άνδρα!">Δικαστήριο στην Κρήτη καταδίκασε νεκρό άνδρα!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T13:17:00+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T15:17:30+00:00">25 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-81328" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/005-DSC_8463-585x390.jpg')" href="https://fimotro.gr/vravefsis-gia-tin-anaptyxi-tou-spaf/" title="Βραβεύσεις για την ανάπτυξη του ΣΠΑΥ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vravefsis-gia-tin-anaptyxi-tou-spaf/" title="Βραβεύσεις για την ανάπτυξη του ΣΠΑΥ">Βραβεύσεις για την ανάπτυξη του ΣΠΑΥ</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-21T14:29:20+00:00">21 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/patoulis-585x390.jpg')" href="https://fimotro.gr/sygcharitiria-patouli-sto-pliroma-aporrimmatoforou-pou-esose-ilikiomeno/" title="Συγχαρητήρια Πατούλη στο πλήρωμα απορριμματοφόρου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sygcharitiria-patouli-sto-pliroma-aporrimmatoforou-pou-esose-ilikiomeno/" title="Συγχαρητήρια Πατούλη στο πλήρωμα απορριμματοφόρου">Συγχαρητήρια Πατούλη στο πλήρωμα απορριμματοφόρου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-19T20:24:35+00:00">19 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-19T20:46:11+00:00">19 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/patoulis-e1518176502401.jpg')" href="https://fimotro.gr/patoulis-se-skoupidotopo-echi-metatrapi-i-attiki/" title="Πατούλης: Σε σκουπιδότοπο έχει μετατραπεί η Αττική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/patoulis-se-skoupidotopo-echi-metatrapi-i-attiki/" title="Πατούλης: Σε σκουπιδότοπο έχει μετατραπεί η Αττική">Πατούλης: Σε σκουπιδότοπο έχει μετατραπεί η Αττική</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-19T19:13:52+00:00">19 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/Bakoyanni.jpg')" href="https://fimotro.gr/i-ntora-katangelli-skandalo-me-evropaika-kondylia/" title="Η Ντόρα αποκαλύπτει σκάνδαλο με κονδύλια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ntora-katangelli-skandalo-me-evropaika-kondylia/" title="Η Ντόρα αποκαλύπτει σκάνδαλο με κονδύλια">Η Ντόρα αποκαλύπτει σκάνδαλο με κονδύλια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-18T17:42:12+00:00">18 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-18T18:24:13+00:00">18 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/patoulis-1-e1526572579156-585x390.jpg')" href="https://fimotro.gr/gia-symfonia-prodosia-ekane-logo-o-patoulis/" title="Πατούλης: Αυτή η συμφωνία είναι προδοσία!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gia-symfonia-prodosia-ekane-logo-o-patoulis/" title="Πατούλης: Αυτή η συμφωνία είναι προδοσία!">Πατούλης: Αυτή η συμφωνία είναι προδοσία!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-17T17:02:57+00:00">17 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-17T17:11:03+00:00">17 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/bagis-585x390.jpg')" href="https://fimotro.gr/epithesi-se-ellada-apo-steno-synergati-tou-erntogan/" title="Επίθεση σε Ελλάδα από στενό συνεργάτη του Ερντογάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epithesi-se-ellada-apo-steno-synergati-tou-erntogan/" title="Επίθεση σε Ελλάδα από στενό συνεργάτη του Ερντογάν">Επίθεση σε Ελλάδα από στενό συνεργάτη του Ερντογάν</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-25T10:33:59+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/erdogan-tourkia-500-1-585x390.jpg')" href="https://fimotro.gr/giati-o-erntogan-kerdizi-synechos-tis-ekloges/" title="Γιατί ο Ερντογάν κερδίζει συνεχώς τις εκλογές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-o-erntogan-kerdizi-synechos-tis-ekloges/" title="Γιατί ο Ερντογάν κερδίζει συνεχώς τις εκλογές">Γιατί ο Ερντογάν κερδίζει συνεχώς τις εκλογές</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-25T08:16:42+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/04/tourkia-e1492494419108.jpg')" href="https://fimotro.gr/soultanos-me-52-sto-22-i-ethnikistes/" title="Σουλτάνος με 52% – Στο 22% οι εθνικιστές!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/soultanos-me-52-sto-22-i-ethnikistes/" title="Σουλτάνος με 52% – Στο 22% οι εθνικιστές!">Σουλτάνος με 52% – Στο 22% οι εθνικιστές!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T08:16:12+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T08:23:08+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/turkey2-585x390.jpg')" href="https://fimotro.gr/tourkia-den-dechete-to-apotelesma-i-antipolitefsi/" title="Δεν δέχεται το αποτέλεσμα η αντιπολίτευση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tourkia-den-dechete-to-apotelesma-i-antipolitefsi/" title="Δεν δέχεται το αποτέλεσμα η αντιπολίτευση">Δεν δέχεται το αποτέλεσμα η αντιπολίτευση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T08:08:21+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T08:12:46+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/erdogan-585x390.jpg')" href="https://fimotro.gr/i-dilosis-erntogan-meta-ton-thriamvo-tou/" title="Οι δηλώσεις Ερντογάν μετά τον θρίαμβό του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-dilosis-erntogan-meta-ton-thriamvo-tou/" title="Οι δηλώσεις Ερντογάν μετά τον θρίαμβό του">Οι δηλώσεις Ερντογάν μετά τον θρίαμβό του</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T08:05:11+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T08:13:07+00:00">25 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25461" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/mpatagiannis-500-585x390.jpg')" href="https://fimotro.gr/neos-proedros-tis-superleague-o-v-batagiannis/" title="Νέος πρόεδρος της Superleague ο Β. Μπαταγιάννης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neos-proedros-tis-superleague-o-v-batagiannis/" title="Νέος πρόεδρος της Superleague ο Β. Μπαταγιάννης">Νέος πρόεδρος της Superleague ο Β. Μπαταγιάννης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T15:00:32+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T15:15:23+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/213759-585x390.jpg')" href="https://fimotro.gr/ston-olybiako-klini-o-proponitaras-blat/" title="Στον Ολυμπιακό κλείνει ο προπονηταράς Μπλάτ!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ston-olybiako-klini-o-proponitaras-blat/" title="Στον Ολυμπιακό κλείνει ο προπονηταράς Μπλάτ!">Στον Ολυμπιακό κλείνει ο προπονηταράς Μπλάτ!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-24T21:00:22+00:00">24 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-24T21:55:10+00:00">24 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/GCS-585x390.jpg')" href="https://fimotro.gr/terastia-metagrafi-gia-to-voli-tou-olybiakou/" title="Παγκόσμια μεταγραφή για το βόλει του Ολυμπιακού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/terastia-metagrafi-gia-to-voli-tou-olybiakou/" title="Παγκόσμια μεταγραφή για το βόλει του Ολυμπιακού">Παγκόσμια μεταγραφή για το βόλει του Ολυμπιακού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-24T19:35:30+00:00">24 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-24T19:37:16+00:00">24 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/09/hamilton2-e1504446855366.jpg')" href="https://fimotro.gr/aneti-niki-chamilton-stin-gallia/" title="Άνετη νίκη Χάμιλτον στην Γαλλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aneti-niki-chamilton-stin-gallia/" title="Άνετη νίκη Χάμιλτον στην Γαλλία">Άνετη νίκη Χάμιλτον στην Γαλλία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-24T19:24:20+00:00">24 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-24T19:26:43+00:00">24 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/154928-585x390.jpg')" href="https://fimotro.gr/vretaniki-balara-me-exi-gkol-ston-panama/" title="Βρετανική μπαλάρα με έξι γκολ στον Παναμά!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vretaniki-balara-me-exi-gkol-ston-panama/" title="Βρετανική μπαλάρα με έξι γκολ στον Παναμά!">Βρετανική μπαλάρα με έξι γκολ στον Παναμά!</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-24T16:52:22+00:00">24 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">Media</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/survivor-500-585x390.jpg')" href="https://fimotro.gr/survivor-diarroi-afti-ine-i-nikites-sto-simerino-agonisma-epathlou/" title="Survivor-διαρροή: Αυτοί είναι οι νικητές στο σημερινό αγώνισμα επάθλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/survivor-diarroi-afti-ine-i-nikites-sto-simerino-agonisma-epathlou/" title="Survivor-διαρροή: Αυτοί είναι οι νικητές στο σημερινό αγώνισμα επάθλου">Survivor-διαρροή: Αυτοί είναι οι νικητές στο σημερινό αγώνισμα&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-24T22:30:12+00:00">24 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/eurovision-diagonismos-500-585x390.jpg')" href="https://fimotro.gr/oristiko-apofasistike-se-pia-chora-tha-gini-i-eurovision-2019/" title="Οριστικό: Αποφασίστηκε σε ποια χώρα θα γίνει η Eurovision 2019!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oristiko-apofasistike-se-pia-chora-tha-gini-i-eurovision-2019/" title="Οριστικό: Αποφασίστηκε σε ποια χώρα θα γίνει η Eurovision 2019!">Οριστικό: Αποφασίστηκε σε ποια χώρα θα γίνει η&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-24T13:39:23+00:00">24 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/survivor-585x390.jpg')" href="https://fimotro.gr/survivor-diarroi-afti-kerdizoun-to-proto-atomiko-agonisma-gia-to-epathlo-anesis/" title="Survivor-διαρροή: Αυτοί κερδίζουν το πρώτο ατομικό αγώνισμα για το έπαθλο άνεσης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/survivor-diarroi-afti-kerdizoun-to-proto-atomiko-agonisma-gia-to-epathlo-anesis/" title="Survivor-διαρροή: Αυτοί κερδίζουν το πρώτο ατομικό αγώνισμα για το έπαθλο άνεσης">Survivor-διαρροή: Αυτοί κερδίζουν το πρώτο ατομικό αγώνισμα για&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-24T10:49:41+00:00">24 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/power-of-love-500-1-585x390.jpg')" href="https://fimotro.gr/i-pektes-pou-perasan-ston-teliko-tou-power-of-love/" title="Οι παίκτες που πέρασαν στον τελικό του Power of Love"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-pektes-pou-perasan-ston-teliko-tou-power-of-love/" title="Οι παίκτες που πέρασαν στον τελικό του Power of Love">Οι παίκτες που πέρασαν στον τελικό του Power&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-23T18:32:28+00:00">23 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/pappas-akraiws-585x340.jpg')" href="https://fimotro.gr/o-ypourgos-n-pappas-afti-tin-kyriaki-sto-akreos/" title="Ο υπουργός Ν. Παππάς αυτή την Κυριακή στο «Ακραίως»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-ypourgos-n-pappas-afti-tin-kyriaki-sto-akreos/" title="Ο υπουργός Ν. Παππάς αυτή την Κυριακή στο «Ακραίως»">Ο υπουργός Ν. Παππάς αυτή την Κυριακή στο&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-23T14:11:32+00:00">23 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-50132" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/patoulis.jpg')" href="https://fimotro.gr/g-patoulis-sygchroni-nisida-taxidiotikis-ygias-i-ellada/" title="Γ. Πατούλης: «Σύγχρονη νησίδα Ταξιδιωτικής Υγείας η Ελλάδα»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/g-patoulis-sygchroni-nisida-taxidiotikis-ygias-i-ellada/" title="Γ. Πατούλης: «Σύγχρονη νησίδα Ταξιδιωτικής Υγείας η Ελλάδα»">Γ. Πατούλης: «Σύγχρονη νησίδα Ταξιδιωτικής Υγείας η Ελλάδα»</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-23T18:50:27+00:00">23 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/210618-psa-big-585x390.jpg')" href="https://fimotro.gr/nea-diagnostiki-methodos-dini-elpides-gia-ti-robotiki-antimetopisi-tis-ypotropis-tou-karkinou-tou-prostati/" title="Νέα διαγνωστική μέθοδος δίνει ελπίδες για τη ρομποτική αντιμετώπιση της υποτροπής του καρκίνου του προστάτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nea-diagnostiki-methodos-dini-elpides-gia-ti-robotiki-antimetopisi-tis-ypotropis-tou-karkinou-tou-prostati/" title="Νέα διαγνωστική μέθοδος δίνει ελπίδες για τη ρομποτική αντιμετώπιση της υποτροπής του καρκίνου του προστάτη">Νέα διαγνωστική μέθοδος δίνει ελπίδες για τη ρομποτική&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-22T17:00:53+00:00">22 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-22T17:08:40+00:00">22 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/11/ygeia_115705696-e1522762745569.jpg')" href="https://fimotro.gr/dikastiko-ochi-ston-apostolopoulo-gia-to-ygia/" title="Δικαστικό «όχι» στoν Αποστολόπουλο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dikastiko-ochi-ston-apostolopoulo-gia-to-ygia/" title="Δικαστικό «όχι» στoν Αποστολόπουλο">Δικαστικό «όχι» στoν Αποστολόπουλο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-18T16:02:48+00:00">18 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-18T16:14:26+00:00">18 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/nosokomeio-585x390.jpg')" href="https://fimotro.gr/choris-diagnosi-75-000-anthropi-me-ipatitida-c-stin-ellada/" title="Χωρίς διάγνωση 75.000 άτομα με ηπατίτιδα στην Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/choris-diagnosi-75-000-anthropi-me-ipatitida-c-stin-ellada/" title="Χωρίς διάγνωση 75.000 άτομα με ηπατίτιδα στην Ελλάδα">Χωρίς διάγνωση 75.000 άτομα με ηπατίτιδα στην Ελλάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-14T05:04:42+00:00">14 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-14T07:05:21+00:00">14 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/marfin-investment-group-mig-585x390.jpg')" href="https://fimotro.gr/anakinosi-tis-mig-gia-tin-agogi-apostolopoulou/" title="Ανακοίνωση της MIG για την αγωγή Αποστολόπουλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anakinosi-tis-mig-gia-tin-agogi-apostolopoulou/" title="Ανακοίνωση της MIG για την αγωγή Αποστολόπουλου">Ανακοίνωση της MIG για την αγωγή Αποστολόπουλου</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-12T20:17:37+00:00">12 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <nav id="navigation" class="header-layout-bottom menu-style-2 header-6" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div><div id="logo"><h2> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></h2></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25463"><a href="http://fimotro.gr/">ΑΡΧΙΚΗ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτικη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/mitsotakis-akraiws2-585x390.jpg')" href="https://fimotro.gr/o-k-mitsotakis-sto-kentriko-deltio-tou-skai/" title="Ο Κ. Μητσοτάκης στο κεντρικό δελτίο του ΣΚΑΪ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-k-mitsotakis-sto-kentriko-deltio-tou-skai/" title="Ο Κ. Μητσοτάκης στο κεντρικό δελτίο του ΣΚΑΪ">Ο Κ. Μητσοτάκης στο κεντρικό δελτίο του ΣΚΑΪ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T16:07:28+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T16:10:16+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/Nea-Dimokratia.jpg')" href="https://fimotro.gr/anikani-i-kyvernisi-na-xechorisi-prosfyges-apo-metanastes/" title="Ανίκανη η κυβέρνηση να ξεχωρίσει πρόσφυγες από μετανάστες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anikani-i-kyvernisi-na-xechorisi-prosfyges-apo-metanastes/" title="Ανίκανη η κυβέρνηση να ξεχωρίσει πρόσφυγες από μετανάστες">Ανίκανη η κυβέρνηση να ξεχωρίσει πρόσφυγες από μετανάστες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T14:15:36+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T15:16:05+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/venizelos.jpg')" href="https://fimotro.gr/o-venizelos-parenevi-gia-tin-anatheorisi-tou-syntagmatos/" title="Ο Βενιζέλος παρενέβη για την αναθεώρηση του Συντάγματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-venizelos-parenevi-gia-tin-anatheorisi-tou-syntagmatos/" title="Ο Βενιζέλος παρενέβη για την αναθεώρηση του Συντάγματος">Ο Βενιζέλος παρενέβη για την αναθεώρηση του Συντάγματος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T12:59:12+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T15:41:12+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/tsipras-ieronymos-585x320.jpg')" href="https://fimotro.gr/i-ekklisia-to-neo-metopo-gia-to-maximou/" title="Η εκκλησία, το νέο μέτωπο για το Μαξίμου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ekklisia-to-neo-metopo-gia-to-maximou/" title="Η εκκλησία, το νέο μέτωπο για το Μαξίμου">Η εκκλησία, το νέο μέτωπο για το Μαξίμου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T10:26:15+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T10:26:59+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/6f5bfbacafc14582a628c26c167c5ea8-585x390.jpg')" href="https://fimotro.gr/i-efsyn-epikrini-to-soou-tsipra/" title="Η ΕΦΣΥΝ επικρίνει το σόου Τσίπρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-efsyn-epikrini-to-soou-tsipra/" title="Η ΕΦΣΥΝ επικρίνει το σόου Τσίπρα">Η ΕΦΣΥΝ επικρίνει το σόου Τσίπρα</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-25T10:06:34+00:00">25 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/krisi-1.jpg')" href="https://fimotro.gr/sto-127-tou-aep-tha-miothi-to-chreos-to-2060/" title="Στο 127% του ΑΕΠ θα μειωθεί το χρέος το 2060"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-127-tou-aep-tha-miothi-to-chreos-to-2060/" title="Στο 127% του ΑΕΠ θα μειωθεί το χρέος το 2060">Στο 127% του ΑΕΠ θα μειωθεί το χρέος&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T16:26:31+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T16:29:30+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/regkling.jpg')" href="https://fimotro.gr/eprepe-noritera-i-apofasis-gia-to-chreos/" title="Έπρεπε νωρίτερα οι αποφάσεις για το χρέος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eprepe-noritera-i-apofasis-gia-to-chreos/" title="Έπρεπε νωρίτερα οι αποφάσεις για το χρέος">Έπρεπε νωρίτερα οι αποφάσεις για το χρέος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T10:00:45+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T10:10:01+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/syntaxi-epidoma-735x400-e1518629433985.jpg')" href="https://fimotro.gr/ta-41-metra-fotia-pou-erchonte-to-2019/" title="Τα 4+1 μέτρα-«φωτιά» που έρχονται το 2019"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-41-metra-fotia-pou-erchonte-to-2019/" title="Τα 4+1 μέτρα-«φωτιά» που έρχονται το 2019">Τα 4+1 μέτρα-«φωτιά» που έρχονται το 2019</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T06:49:37+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T08:50:12+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/forolotaria2-585x390.jpg')" href="https://fimotro.gr/tin-pebti-i-nea-forolotaria/" title="Την Πέμπτη η νέα φορολοταρία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tin-pebti-i-nea-forolotaria/" title="Την Πέμπτη η νέα φορολοταρία">Την Πέμπτη η νέα φορολοταρία</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-24T13:40:10+00:00">24 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/Koutsolioutsos-g-4-585x390.jpg')" href="https://fimotro.gr/ektos-dufry-o-tzortzis-koutsolioutsos/" title="Εκτός Dufry ο Τζώρτζης Κουτσολιούτσος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektos-dufry-o-tzortzis-koutsolioutsos/" title="Εκτός Dufry ο Τζώρτζης Κουτσολιούτσος">Εκτός Dufry ο Τζώρτζης Κουτσολιούτσος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-24T13:30:50+00:00">24 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-24T13:42:21+00:00">24 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/stratos-arxiloxias-500-585x390.jpg')" href="https://fimotro.gr/alexiptotistis-pyrovolise-se-stratopedo-pou-ypiretouse-stin-kriti/" title="Αλεξιπτωτιστής πυροβόλησε σε στρατόπεδο που υπηρετούσε στην Κρήτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/alexiptotistis-pyrovolise-se-stratopedo-pou-ypiretouse-stin-kriti/" title="Αλεξιπτωτιστής πυροβόλησε σε στρατόπεδο που υπηρετούσε στην Κρήτη">Αλεξιπτωτιστής πυροβόλησε σε στρατόπεδο που υπηρετούσε στην Κρήτη</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-25T15:22:59+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kairos-2.jpg')" href="https://fimotro.gr/ektakto-deltio-kerou-gia-chalazi-kategides/" title="Εκτακτο δελτίο καιρού για χαλάζι, καταιγίδες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektakto-deltio-kerou-gia-chalazi-kategides/" title="Εκτακτο δελτίο καιρού για χαλάζι, καταιγίδες">Εκτακτο δελτίο καιρού για χαλάζι, καταιγίδες</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-25T15:14:14+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/150710698559d4a0a9bd4a35.43717705-e1519282194118.jpg')" href="https://fimotro.gr/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki/" title="Τι φοβούνται οι σεισμολόγοι σε Πύλο, Θεσσαλονίκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki/" title="Τι φοβούνται οι σεισμολόγοι σε Πύλο, Θεσσαλονίκη">Τι φοβούνται οι σεισμολόγοι σε Πύλο, Θεσσαλονίκη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T15:12:51+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T15:21:50+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/lipsi_0-585x390.jpg')" href="https://fimotro.gr/i-organosi-kryptia-anelave-tin-epithesi-sto-proin-pikpa/" title="Η οργάνωση «Κρυπτεία» ανέλαβε την επίθεση στο πρώην ΠΙΚΠΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-organosi-kryptia-anelave-tin-epithesi-sto-proin-pikpa/" title="Η οργάνωση «Κρυπτεία» ανέλαβε την επίθεση στο πρώην ΠΙΚΠΑ">Η οργάνωση «Κρυπτεία» ανέλαβε την επίθεση στο πρώην&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T14:00:12+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T15:16:53+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/dikaiosyni-1.jpg')" href="https://fimotro.gr/dikastirio-stin-kriti-katadikase-nekro-andra/" title="Δικαστήριο στην Κρήτη καταδίκασε νεκρό άνδρα!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dikastirio-stin-kriti-katadikase-nekro-andra/" title="Δικαστήριο στην Κρήτη καταδίκασε νεκρό άνδρα!">Δικαστήριο στην Κρήτη καταδίκασε νεκρό άνδρα!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T13:17:00+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T15:17:30+00:00">25 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-81328"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-12 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/005-DSC_8463-585x390.jpg')" href="https://fimotro.gr/vravefsis-gia-tin-anaptyxi-tou-spaf/" title="Βραβεύσεις για την ανάπτυξη του ΣΠΑΥ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vravefsis-gia-tin-anaptyxi-tou-spaf/" title="Βραβεύσεις για την ανάπτυξη του ΣΠΑΥ">Βραβεύσεις για την ανάπτυξη του ΣΠΑΥ</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-21T14:29:20+00:00">21 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/patoulis-585x390.jpg')" href="https://fimotro.gr/sygcharitiria-patouli-sto-pliroma-aporrimmatoforou-pou-esose-ilikiomeno/" title="Συγχαρητήρια Πατούλη στο πλήρωμα απορριμματοφόρου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sygcharitiria-patouli-sto-pliroma-aporrimmatoforou-pou-esose-ilikiomeno/" title="Συγχαρητήρια Πατούλη στο πλήρωμα απορριμματοφόρου">Συγχαρητήρια Πατούλη στο πλήρωμα απορριμματοφόρου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-19T20:24:35+00:00">19 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-19T20:46:11+00:00">19 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/patoulis-e1518176502401.jpg')" href="https://fimotro.gr/patoulis-se-skoupidotopo-echi-metatrapi-i-attiki/" title="Πατούλης: Σε σκουπιδότοπο έχει μετατραπεί η Αττική"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/patoulis-se-skoupidotopo-echi-metatrapi-i-attiki/" title="Πατούλης: Σε σκουπιδότοπο έχει μετατραπεί η Αττική">Πατούλης: Σε σκουπιδότοπο έχει μετατραπεί η Αττική</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-19T19:13:52+00:00">19 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/Bakoyanni.jpg')" href="https://fimotro.gr/i-ntora-katangelli-skandalo-me-evropaika-kondylia/" title="Η Ντόρα αποκαλύπτει σκάνδαλο με κονδύλια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ntora-katangelli-skandalo-me-evropaika-kondylia/" title="Η Ντόρα αποκαλύπτει σκάνδαλο με κονδύλια">Η Ντόρα αποκαλύπτει σκάνδαλο με κονδύλια</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-18T17:42:12+00:00">18 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-18T18:24:13+00:00">18 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/"> Τοπικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/patoulis-1-e1526572579156-585x390.jpg')" href="https://fimotro.gr/gia-symfonia-prodosia-ekane-logo-o-patoulis/" title="Πατούλης: Αυτή η συμφωνία είναι προδοσία!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gia-symfonia-prodosia-ekane-logo-o-patoulis/" title="Πατούλης: Αυτή η συμφωνία είναι προδοσία!">Πατούλης: Αυτή η συμφωνία είναι προδοσία!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-17T17:02:57+00:00">17 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-17T17:11:03+00:00">17 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνη</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/bagis-585x390.jpg')" href="https://fimotro.gr/epithesi-se-ellada-apo-steno-synergati-tou-erntogan/" title="Επίθεση σε Ελλάδα από στενό συνεργάτη του Ερντογάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epithesi-se-ellada-apo-steno-synergati-tou-erntogan/" title="Επίθεση σε Ελλάδα από στενό συνεργάτη του Ερντογάν">Επίθεση σε Ελλάδα από στενό συνεργάτη του Ερντογάν</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-25T10:33:59+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/erdogan-tourkia-500-1-585x390.jpg')" href="https://fimotro.gr/giati-o-erntogan-kerdizi-synechos-tis-ekloges/" title="Γιατί ο Ερντογάν κερδίζει συνεχώς τις εκλογές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-o-erntogan-kerdizi-synechos-tis-ekloges/" title="Γιατί ο Ερντογάν κερδίζει συνεχώς τις εκλογές">Γιατί ο Ερντογάν κερδίζει συνεχώς τις εκλογές</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-25T08:16:42+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/04/tourkia-e1492494419108.jpg')" href="https://fimotro.gr/soultanos-me-52-sto-22-i-ethnikistes/" title="Σουλτάνος με 52% – Στο 22% οι εθνικιστές!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/soultanos-me-52-sto-22-i-ethnikistes/" title="Σουλτάνος με 52% – Στο 22% οι εθνικιστές!">Σουλτάνος με 52% – Στο 22% οι εθνικιστές!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T08:16:12+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T08:23:08+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/turkey2-585x390.jpg')" href="https://fimotro.gr/tourkia-den-dechete-to-apotelesma-i-antipolitefsi/" title="Δεν δέχεται το αποτέλεσμα η αντιπολίτευση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tourkia-den-dechete-to-apotelesma-i-antipolitefsi/" title="Δεν δέχεται το αποτέλεσμα η αντιπολίτευση">Δεν δέχεται το αποτέλεσμα η αντιπολίτευση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T08:08:21+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T08:12:46+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/erdogan-585x390.jpg')" href="https://fimotro.gr/i-dilosis-erntogan-meta-ton-thriamvo-tou/" title="Οι δηλώσεις Ερντογάν μετά τον θρίαμβό του"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-dilosis-erntogan-meta-ton-thriamvo-tou/" title="Οι δηλώσεις Ερντογάν μετά τον θρίαμβό του">Οι δηλώσεις Ερντογάν μετά τον θρίαμβό του</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T08:05:11+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T08:13:07+00:00">25 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25461"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/mpatagiannis-500-585x390.jpg')" href="https://fimotro.gr/neos-proedros-tis-superleague-o-v-batagiannis/" title="Νέος πρόεδρος της Superleague ο Β. Μπαταγιάννης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neos-proedros-tis-superleague-o-v-batagiannis/" title="Νέος πρόεδρος της Superleague ο Β. Μπαταγιάννης">Νέος πρόεδρος της Superleague ο Β. Μπαταγιάννης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-25T15:00:32+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T15:15:23+00:00">25 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/213759-585x390.jpg')" href="https://fimotro.gr/ston-olybiako-klini-o-proponitaras-blat/" title="Στον Ολυμπιακό κλείνει ο προπονηταράς Μπλάτ!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ston-olybiako-klini-o-proponitaras-blat/" title="Στον Ολυμπιακό κλείνει ο προπονηταράς Μπλάτ!">Στον Ολυμπιακό κλείνει ο προπονηταράς Μπλάτ!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-24T21:00:22+00:00">24 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-24T21:55:10+00:00">24 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/GCS-585x390.jpg')" href="https://fimotro.gr/terastia-metagrafi-gia-to-voli-tou-olybiakou/" title="Παγκόσμια μεταγραφή για το βόλει του Ολυμπιακού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/terastia-metagrafi-gia-to-voli-tou-olybiakou/" title="Παγκόσμια μεταγραφή για το βόλει του Ολυμπιακού">Παγκόσμια μεταγραφή για το βόλει του Ολυμπιακού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-24T19:35:30+00:00">24 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-24T19:37:16+00:00">24 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/09/hamilton2-e1504446855366.jpg')" href="https://fimotro.gr/aneti-niki-chamilton-stin-gallia/" title="Άνετη νίκη Χάμιλτον στην Γαλλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aneti-niki-chamilton-stin-gallia/" title="Άνετη νίκη Χάμιλτον στην Γαλλία">Άνετη νίκη Χάμιλτον στην Γαλλία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-24T19:24:20+00:00">24 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-24T19:26:43+00:00">24 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/154928-585x390.jpg')" href="https://fimotro.gr/vretaniki-balara-me-exi-gkol-ston-panama/" title="Βρετανική μπαλάρα με έξι γκολ στον Παναμά!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vretaniki-balara-me-exi-gkol-ston-panama/" title="Βρετανική μπαλάρα με έξι γκολ στον Παναμά!">Βρετανική μπαλάρα με έξι γκολ στον Παναμά!</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-24T16:52:22+00:00">24 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">Media</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-9 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/survivor-500-585x390.jpg')" href="https://fimotro.gr/survivor-diarroi-afti-ine-i-nikites-sto-simerino-agonisma-epathlou/" title="Survivor-διαρροή: Αυτοί είναι οι νικητές στο σημερινό αγώνισμα επάθλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/survivor-diarroi-afti-ine-i-nikites-sto-simerino-agonisma-epathlou/" title="Survivor-διαρροή: Αυτοί είναι οι νικητές στο σημερινό αγώνισμα επάθλου">Survivor-διαρροή: Αυτοί είναι οι νικητές στο σημερινό αγώνισμα&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-24T22:30:12+00:00">24 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/eurovision-diagonismos-500-585x390.jpg')" href="https://fimotro.gr/oristiko-apofasistike-se-pia-chora-tha-gini-i-eurovision-2019/" title="Οριστικό: Αποφασίστηκε σε ποια χώρα θα γίνει η Eurovision 2019!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oristiko-apofasistike-se-pia-chora-tha-gini-i-eurovision-2019/" title="Οριστικό: Αποφασίστηκε σε ποια χώρα θα γίνει η Eurovision 2019!">Οριστικό: Αποφασίστηκε σε ποια χώρα θα γίνει η&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-24T13:39:23+00:00">24 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/survivor-585x390.jpg')" href="https://fimotro.gr/survivor-diarroi-afti-kerdizoun-to-proto-atomiko-agonisma-gia-to-epathlo-anesis/" title="Survivor-διαρροή: Αυτοί κερδίζουν το πρώτο ατομικό αγώνισμα για το έπαθλο άνεσης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/survivor-diarroi-afti-kerdizoun-to-proto-atomiko-agonisma-gia-to-epathlo-anesis/" title="Survivor-διαρροή: Αυτοί κερδίζουν το πρώτο ατομικό αγώνισμα για το έπαθλο άνεσης">Survivor-διαρροή: Αυτοί κερδίζουν το πρώτο ατομικό αγώνισμα για&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-24T10:49:41+00:00">24 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/power-of-love-500-1-585x390.jpg')" href="https://fimotro.gr/i-pektes-pou-perasan-ston-teliko-tou-power-of-love/" title="Οι παίκτες που πέρασαν στον τελικό του Power of Love"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-pektes-pou-perasan-ston-teliko-tou-power-of-love/" title="Οι παίκτες που πέρασαν στον τελικό του Power of Love">Οι παίκτες που πέρασαν στον τελικό του Power&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-23T18:32:28+00:00">23 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/media/"> Media										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/pappas-akraiws-585x340.jpg')" href="https://fimotro.gr/o-ypourgos-n-pappas-afti-tin-kyriaki-sto-akreos/" title="Ο υπουργός Ν. Παππάς αυτή την Κυριακή στο «Ακραίως»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-ypourgos-n-pappas-afti-tin-kyriaki-sto-akreos/" title="Ο υπουργός Ν. Παππάς αυτή την Κυριακή στο «Ακραίως»">Ο υπουργός Ν. Παππάς αυτή την Κυριακή στο&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-23T14:11:32+00:00">23 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-50132"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/patoulis.jpg')" href="https://fimotro.gr/g-patoulis-sygchroni-nisida-taxidiotikis-ygias-i-ellada/" title="Γ. Πατούλης: «Σύγχρονη νησίδα Ταξιδιωτικής Υγείας η Ελλάδα»"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/g-patoulis-sygchroni-nisida-taxidiotikis-ygias-i-ellada/" title="Γ. Πατούλης: «Σύγχρονη νησίδα Ταξιδιωτικής Υγείας η Ελλάδα»">Γ. Πατούλης: «Σύγχρονη νησίδα Ταξιδιωτικής Υγείας η Ελλάδα»</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-23T18:50:27+00:00">23 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/210618-psa-big-585x390.jpg')" href="https://fimotro.gr/nea-diagnostiki-methodos-dini-elpides-gia-ti-robotiki-antimetopisi-tis-ypotropis-tou-karkinou-tou-prostati/" title="Νέα διαγνωστική μέθοδος δίνει ελπίδες για τη ρομποτική αντιμετώπιση της υποτροπής του καρκίνου του προστάτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/nea-diagnostiki-methodos-dini-elpides-gia-ti-robotiki-antimetopisi-tis-ypotropis-tou-karkinou-tou-prostati/" title="Νέα διαγνωστική μέθοδος δίνει ελπίδες για τη ρομποτική αντιμετώπιση της υποτροπής του καρκίνου του προστάτη">Νέα διαγνωστική μέθοδος δίνει ελπίδες για τη ρομποτική&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-22T17:00:53+00:00">22 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-22T17:08:40+00:00">22 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/11/ygeia_115705696-e1522762745569.jpg')" href="https://fimotro.gr/dikastiko-ochi-ston-apostolopoulo-gia-to-ygia/" title="Δικαστικό «όχι» στoν Αποστολόπουλο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dikastiko-ochi-ston-apostolopoulo-gia-to-ygia/" title="Δικαστικό «όχι» στoν Αποστολόπουλο">Δικαστικό «όχι» στoν Αποστολόπουλο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-18T16:02:48+00:00">18 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-18T16:14:26+00:00">18 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/nosokomeio-585x390.jpg')" href="https://fimotro.gr/choris-diagnosi-75-000-anthropi-me-ipatitida-c-stin-ellada/" title="Χωρίς διάγνωση 75.000 άτομα με ηπατίτιδα στην Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/choris-diagnosi-75-000-anthropi-me-ipatitida-c-stin-ellada/" title="Χωρίς διάγνωση 75.000 άτομα με ηπατίτιδα στην Ελλάδα">Χωρίς διάγνωση 75.000 άτομα με ηπατίτιδα στην Ελλάδα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2018-06-14T05:04:42+00:00">14 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-14T07:05:21+00:00">14 Ιουνίου 2018</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία										</a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/marfin-investment-group-mig-585x390.jpg')" href="https://fimotro.gr/anakinosi-tis-mig-gia-tin-agogi-apostolopoulou/" title="Ανακοίνωση της MIG για την αγωγή Αποστολόπουλου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anakinosi-tis-mig-gia-tin-agogi-apostolopoulou/" title="Ανακοίνωση της MIG για την αγωγή Αποστολόπουλου">Ανακοίνωση της MIG για την αγωγή Αποστολόπουλου</a></h3><p class="penci-mega-date"><time class="entry-date published updated" datetime="2018-06-12T20:17:37+00:00">12 Ιουνίου 2018</time></p></div></div></div></div></div></div></li></ul></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form>							<a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div> </nav> </header><div class="container penci-breadcrumb single-breadcrumb"> <span><a class="crumb" href="https://fimotro.gr/">Αρχική</a></span><i class="fa fa-angle-right"></i> <span><a class="crumb" href="https://fimotro.gr/category/top/">TOP</a></span><i class="fa fa-angle-right"></i>			<span>Τι φοβούνται οι σεισμολόγοι σε Πύλο, Θεσσαλονίκη</span></div><div class="container container-single container-single-magazine penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"> <article id="post-90233" class="post type-post status-publish hentry"><div class="header-standard header-classic single-header"><div class="penci-standard-cat"><span class="cat"><a class="penci-cat-name" href="https://fimotro.gr/category/top/"  rel="category tag">TOP</a><a class="penci-cat-name" href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"  rel="category tag">Κοινωνία</a></span></div><h1 class="post-title single-post-title entry-title">Τι φοβούνται οι σεισμολόγοι σε Πύλο, Θεσσαλονίκη</h1> <br><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2018-06-25T15:12:51+00:00">25 Ιουνίου 2018</time><time class="penci-hide-tagupdated updated" datetime="2018-06-25T15:21:50+00:00">25 Ιουνίου 2018</time></div></div><div class="post-image"> <a href="https://fimotro.gr/wp-content/uploads/2018/01/150710698559d4a0a9bd4a35.43717705-e1519282194118.jpg" data-rel="penci-gallery-image-content">													<img width="691" height="385" src="https://fimotro.gr/wp-content/uploads/2018/01/150710698559d4a0a9bd4a35.43717705-e1519282194118.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="https://fimotro.gr/wp-content/uploads/2018/01/150710698559d4a0a9bd4a35.43717705-e1519282194118.jpg 691w, https://fimotro.gr/wp-content/uploads/2018/01/150710698559d4a0a9bd4a35.43717705-e1519282194118-300x167.jpg 300w, https://fimotro.gr/wp-content/uploads/2018/01/150710698559d4a0a9bd4a35.43717705-e1519282194118-260x145.jpg 260w, https://fimotro.gr/wp-content/uploads/2018/01/150710698559d4a0a9bd4a35.43717705-e1519282194118-450x250.jpg 450w" sizes="(max-width: 691px) 100vw, 691px" />												</a></div><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content"><p>Ταρακουνήθηκαν σήμερα το πρωί η Πύλος και Θεσσαλονίκη από τους δύο σεισμούς που προκάλεσαν ανησυχία και στην Θεσσαλονίκη ξύπνησε και πολύ άσχημες αναμνήσεις. <span id="more-255400"></span></p><p>Σε διάστημα τριών ωρών οι δύο περιοχές έγιναν το επίκεντρο σεισμικών δονήσεων 5,4 και 4,3 βαθμών της κλίμακας Ρίχτερ αντίστοιχα.</p><p>Ο σεισμός που σημειώθηκε στην Πύλο έγινε λίγο μετά τις 8:15 το πρωί και υπολογίζεται στα 5,4 βαθμούς της κλίμακας Ρίχτερ. Ο σεισμός σημειώθηκε σε θαλάσσιο χώρο, 34 χιλιόμετρα Νοτιοδυτικά της Πύλου και είχε εστιακό βάθος 10 χιλιομέτρων.</p><p><img class="aligncenter wp-image-255307 size-full" sizes="(min-width: 530px) 660px, (min-width: 500px) 530px, (min-width: 150px) 500px, 150px" srcset="https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-1-150x150.jpg 150w, https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-1-500x250.jpg 500w, https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-1-530x340.jpg 530w, https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-1.jpg 660w" alt="" width="660" height="340" /></p><p>Σύμφωνα με μαρτυρίες κατοίκων, η ένταση ήταν ισχυρή και είχε διάρκεια τουλάχιστον 20 δευτερολέπτων, ενώ οκτώ λεπτά αργότερα σημειώθηκε μία ακόμα δόνηση 8χλμ βορειοανατολικά από τη Μεθώνη με μέγεθος 3,3 Ρίχτερ.</p><p>Ο δήμαρχος της Πύλου, Νέστορος Δημήτρης Καφαντάρης ότι «ο κόσμος παραμένει ψύχραιμος και όλα κυλούν ομαλά», αποδίδοντας την αντίδραση των κατοίκων στο γεγονός ότι «έχουμε μάθει από σεισμούς, αφού σημειώνονται κατά καιρούς στην περιοχή μας».</p><p>«Η περιοχή αυτή έχει υψηλή σεισμικότητα. Δεν είναι κάτι ιδιαίτερο για την συγκεκριμένη περιοχή, πολύ περισσότερο που το επίκεντρο είναι στη Θάλασσα», δήλωσε ο διευθυντής ερευνών του Γεωδυναμικού Ινστιτούτου Αθηνών, Γεράσιμος Παπαδόπουλος. Τόνισε όμως ότι ακόμη οι επιστήμονες δεν μπορούν να πουν με βεβαιότητα ότι ήταν ο κύριος σεισμός και χρειάζεται προσοχή και εγρήγορση.</p><p>Απόλυτα καθησυχαστικός εμφανίστηκε ο πρόεδρος του Οργανισμού Αντισεισμικού Σχεδιασμού και Προστασίας (ΟΑΣΠ), Ευθύμιος Λέκκας.  Σε δηλώσεις του ο κ. Λέκκας είπε πως «ο σεισμός έχει ένα μέγεθος, όπως το επανυπολογίσαμε στα 5,5 Ρίχτερ και εκδηλώθηκε σε εστιακό βάθος 10 χιλιομέτρων, στον υποθαλάσσιο χώρο, 25 χιλιόμετρα δυτικά της Πύλου και της Μεθώνης, δηλαδή ακριβώς πάνω στο ελληνικό τόξο, δηλαδή εκεί που ενώνεται η ελληνική με την αφρικανική πλάκα. <strong>Έγινε αισθητός σε ολόκληρη σχεδόν την Πελοπόννησο, ιδιαίτερα όμως στη Μεσσηνία, την Ηλεία και την Λακωνία</strong>. Ωστόσο, εκεί δεν έχουμε καμία απολύτως επίπτωση ούτε για τους κατοίκους, αλλά ούτε για τις κτιριακές υποδομές».</p><div><div class="story-text story-fulltext"><p>Και πρόσθεσε: «<strong>Θεωρώ ότι κατά μεγάλη πιθανότητα ήταν η κύρια δόνηση.</strong> Θα ακολουθηθεί βέβαια από μια σειρά δευτερευόντων δονήσεων, αλλά θεωρώ ότι όλα είναι εντάξει κι ότι δεν υπάρχει ιδιαίτερος λόγος ανησυχίας. Ωστόσο, τόσο το Γεωδυναμικό Ινστιτούτο Αθηνών όσο και ο ΟΑΣΠ παρακολουθούμε στενά το φαινόμενο, για να διαμορφώσουμε καλύτερη αντίληψη, αλλά θα πρέπει να τονίσουμε πως δεν υπάρχει κανένας απολύτως κίνδυνος».</p></div></div><p><iframe src="https://www.youtube.com/embed/JZ13ANL7cR4?feature=oembed" width="640" height="480" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p><h3>Ο σεισμός στην Θεσσαλονίκη</h3><p>Λίγη ώρα αργότερα σημειώθηκε σεισμός μεγέθους 4,3 βαθμούς της κλίμακας Ρίχτερ στην Θεσσαλονίκη.</p><p><img class="alignnone wp-image-255326 size-full" sizes="(min-width: 800px) 1000px, (min-width: 750px) 800px, (min-width: 750px) 750px, (min-width: 530px) 750px, (min-width: 500px) 530px, (min-width: 150px) 500px, 150px" srcset="https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-2-150x150.jpg 150w, https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-2-500x250.jpg 500w, https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-2-530x500.jpg 530w, https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-2-750x375.jpg 750w, https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-2-750x375.jpg 750w, https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-2-800x400.jpg 800w, https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-2.jpg 1000w" alt="" width="1000" height="500" /></p><p>Σεισμική δόνηση μεγέθους 4,3 βαθμούς της κλίμακας Ρίχτερ σημειώθηκε στη Θεσσαλονίκη στις 11:21 το πρωί. Σύμφωνα με το Γεωδυναμικό Ινστιτούτο, το εστιακό βάθος του σεισμού υπολογίζεται στα 5 χλμ. Στη συνέχεια ακολούθησαν ακόμα δύο σεισμοί, μικρότερης έντασης. Σύμφωνα με το Γεωδυναμικό Ινστιτούτο, οι σεισμοί που ακολούθησαν ήταν έντασης 3,7 και 2,7 βαθμών της κλίμακας Ρίχτερ αντίστοιχα.</p><p>Ο καθηγητής Γεωλογίας και πρόεδρος του ΟΑΣΠ Ευθύμιος Λέκκας, εμφανίστηκε καθησυχαστικός επισημαίονοντας ότι «δεν θα πρέπει να υπάρξει ανησυχία». Στην περίπτωση της Θεσσαλονίκης, ο κ. Λέκκας τόνισε μάλιστα ότι «δεν μπορεί η Βόλβη να δώσει μεγάλο σεισμό και να δράσει, όπως έδρασε το 1978, γιατί δεν έχει παρέλθει μεγάλο χρονικό διάστημα».</p><h3 class="entry-title">Μνήμες τρόμου κοντά στην επέτειο 40 ετών από τα 6,5 Ρίχτερ</h3><p>Μνήμες τρόμου ξύπνησε ο σεισμός του 1978 ξύπνησαν τα 4,2 Ρίχτερ στην Θεσσαλονίκη με επίκεντρο 37 χιλ. από την συμπρωτεύουσα, ανάμεσα σε Βόλβη και Κορώνεια, όπως ακριβώς και πριν από 40 χρόνια.<span id="more-255337"></span></p><p>Το… παιχνίδι της μοίρας μάλιστα είναι τέτοιο, που ο μεγάλος σεισμός του 1978, των 6,5 Ρίχτερ, είχε συμβεί πριν από 40 χρόνια και… πέντε ημέρες, στις 20 Ιουνίου δηλαδή.</p><p>Ο Μεγάλος Σεισμός της Θεσσαλονίκης σημειώθηκε την Τρίτη 20 Ιουνίου 1978 και ώρα 23:03, με επίκεντρο 35 χιλιόμετρα ανατολικά-βορειοανατολικά της πόλης της Θεσσαλονίκης και συγκεκριμένα στο χωριό Στίβος, που βρίσκεται ανάμεσα στις λίμνες Κορώνεια και Βόλβη.</p><p><img class="alignnone wp-image-255342 size-full" sizes="(min-width: 800px) 1000px, (min-width: 750px) 800px, (min-width: 750px) 750px, (min-width: 530px) 750px, (min-width: 500px) 530px, (min-width: 150px) 500px, 150px" srcset="https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-thessaloniki-500-150x150.jpg 150w, https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-thessaloniki-500-500x250.jpg 500w, https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-thessaloniki-500-530x500.jpg 530w, https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-thessaloniki-500-750x375.jpg 750w, https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-thessaloniki-500-750x375.jpg 750w, https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-thessaloniki-500-800x400.jpg 800w, https://www.eleftherostypos.gr/wp-content/uploads/2018/06/seismos-thessaloniki-500.jpg 1000w" alt="Σεισμός στην Θεσσαλονίκη: Μνήμες τρόμου κοντά στην επέτειο 40 ετών από τα 6,5 Ρίχτερ" width="1000" height="500" /></p><p>Η σεισμική δραστηριότητα ξεκίνησε στις 8 Μαΐου 1978 με ισχυρότερους προσεισμούς αυτών της 24ης Μαΐου (ώρα 02:34) με μέγεθος 5,8 Ρίχτερ και της 19ης Ιουνίου με μέγεθος 5,3 Ρίχτερ.</p><p>Ο κύριος σεισμός της 20ης Ιουνίου ήταν μεγέθους 6,5 βαθμών της κλίμακας Ρίχτερ, είχε εστιακό βάθος 10 χιλιομέτρων, διάρκεια 10 δευτερολέπτων και έγινε αισθητός σε όλη τη Βόρεια Ελλάδα, τη Γιουγκοσλαβία και τη Βουλγαρία.</p><p>Υπήρξε ο πρώτος που έπληξε μεγάλο αστικό κέντρο στην Ελλάδα και θεωρείται η μεγαλύτερη σεισμική δραστηριότητα στη γύρω περιοχή από το 1932, όταν και σημειώθηκε ο σεισμός της Ιερισσού στη Χαλκιδική.</p><p>Ακολούθησε επίσης σειρά ισχυρών μετασεισμών με μεγαλύτερο εκείνο της 5ης Ιουλίου 1978, μεγέθους 5 Ρίχτερ και με μετακινημένο επίκεντρο δυτικά της λίμνης Κορώνειας στα 7,0 – 10,0 km από τη πόλη.</p><p>Το μέγεθος των καταστροφών που προκάλεσε, εκτιμήθηκε στο επίπεδο VIII (8) στη 12-βάθμια κλίμακα Μερκάλι, ήταν δηλαδή «καταστροφικός». Επίσης προκάλεσε συνολικά 49 θανάτους ανθρώπων, εκ των οποίων οι περισσότεροι (37) ήταν ένοικοι οκταόροφης πολυκατοικίας που κατέρρευσε στην πλατεία Ιπποδρομίου. Τραυματίστηκαν 220 άνθρωποι, ενώ χιλιάδες έμειναν άστεγοι σε όλο τον νομό Θεσσαλονίκης. Οι υλικές ζημιές, οι οποίες όμως αποκαταστάθηκαν σύντομα, έφτασαν τα 1,2 δισεκατομμύρια ευρώ, σε σημερινές τιμές.</p><p>Εντοπίστηκαν συνολικά 3.170 (4,5%) κτίρια με σοβαρές και επικίνδυνες βλάβες (κόκκινα), 13.918 (21,0%) κτίρια με μέσης ή και μικρής κλίμακας βλάβες (κίτρινα) και 49.071 (74,5%) κτίρια χωρίς βλάβες (πράσινα).</p><p>Tην αποκατάσταση των σεισμοπαθών ανέλαβε η Υ.Α.Σ.Β.Ε. (Υπηρεσία Αποκατάστασης Σεισμοπλήκτων Βορείου Ελλάδας). Εντοπίστηκαν εκτεταμένες βλάβες στα μνημεία της πόλης (Ροτόντα, Αχειροποίητο κ.τ.λ.) που οφείλονταν πιο πολύ στην επιδείνωση υφισταμένων βλαβών από δεκαετίες ή και αιώνες.</p><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="5854119972" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div class="tags-share-box center-box"><div class="post-share"> <span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="90233" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-heart-o"></i></a><div class="list-posts-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://fimotro.gr/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki/"><i class="fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a target="_blank" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Τι%20φοβούνται%20οι%20σεισμολόγοι%20σε%20Πύλο,%20Θεσσαλονίκη%20-%20https://fimotro.gr/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki/"><i class="fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a target="_blank" href="https://plus.google.com/share?url=https://fimotro.gr/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki/"><i class="fa fa-google-plus"></i><span class="dt-share">Google +</span></a><a data-pin-do="none" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://fimotro.gr/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki/&#038;media=https://fimotro.gr/wp-content/uploads/2018/01/150710698559d4a0a9bd4a35.43717705-e1519282194118.jpg&#038;description=Τι%20φοβούνται%20οι%20σεισμολόγοι%20σε%20Πύλο,%20Θεσσαλονίκη"><i class="fa fa-pinterest"></i><span class="dt-share">Pinterest</span></a><a target="_blank" href="whatsapp://send?text=%CE%A4%CE%B9%20%CF%86%CE%BF%CE%B2%CE%BF%CF%8D%CE%BD%CF%84%CE%B1%CE%B9%20%CE%BF%CE%B9%20%CF%83%CE%B5%CE%B9%CF%83%CE%BC%CE%BF%CE%BB%CF%8C%CE%B3%CE%BF%CE%B9%20%CF%83%CE%B5%20%CE%A0%CF%8D%CE%BB%CE%BF%2C%20%CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7 %0A%0A https%3A%2F%2Ffimotro.gr%2Fdyo-dynati-sismi-tarakounisan-pylo-thessaloniki%2F"><i class="fa fa-whatsapp"></i><span class="dt-share">Whatsapp</span></a><a target="_blank" href="mailto:?subject=Τι%20φοβούνται%20οι%20σεισμολόγοι%20σε%20Πύλο,%20Θεσσαλονίκη&#038;BODY=https://fimotro.gr/dyo-dynati-sismi-tarakounisan-pylo-thessaloniki/"><i class="fa fa-envelope"></i><span class="dt-share">Email</span></a></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/neos-proedros-tis-superleague-o-v-batagiannis/"><div class="pagi-text"><h5 class="prev-title">Νέος πρόεδρος της Superleague ο Β. Μπαταγιάννης</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/ektakto-deltio-kerou-gia-chalazi-kategides/"><div class="pagi-text"><h5 class="next-title">Εκτακτο δελτίο καιρού για χαλάζι, καταιγίδες</h5></div> </a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/stratos-arxiloxias-500-585x390.jpg');" href="https://fimotro.gr/alexiptotistis-pyrovolise-se-stratopedo-pou-ypiretouse-stin-kriti/" title="Αλεξιπτωτιστής πυροβόλησε σε στρατόπεδο που υπηρετούσε στην Κρήτη"> </a><h3><a href="https://fimotro.gr/alexiptotistis-pyrovolise-se-stratopedo-pou-ypiretouse-stin-kriti/">Αλεξιπτωτιστής πυροβόλησε σε στρατόπεδο που υπηρετούσε στην Κρήτη</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/kairos-2.jpg');" href="https://fimotro.gr/ektakto-deltio-kerou-gia-chalazi-kategides/" title="Εκτακτο δελτίο καιρού για χαλάζι, καταιγίδες"> </a><h3><a href="https://fimotro.gr/ektakto-deltio-kerou-gia-chalazi-kategides/">Εκτακτο δελτίο καιρού για χαλάζι, καταιγίδες</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/lipsi_0-585x390.jpg');" href="https://fimotro.gr/i-organosi-kryptia-anelave-tin-epithesi-sto-proin-pikpa/" title="Η οργάνωση «Κρυπτεία» ανέλαβε την επίθεση στο πρώην ΠΙΚΠΑ"> </a><h3><a href="https://fimotro.gr/i-organosi-kryptia-anelave-tin-epithesi-sto-proin-pikpa/">Η οργάνωση «Κρυπτεία» ανέλαβε την επίθεση στο πρώην...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/dikaiosyni-1.jpg');" href="https://fimotro.gr/dikastirio-stin-kriti-katadikase-nekro-andra/" title="Δικαστήριο στην Κρήτη καταδίκασε νεκρό άνδρα!"> </a><h3><a href="https://fimotro.gr/dikastirio-stin-kriti-katadikase-nekro-andra/">Δικαστήριο στην Κρήτη καταδίκασε νεκρό άνδρα!</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/viasmos-500-585x390.jpg');" href="https://fimotro.gr/kriti-pige-gia-aktinografia-ke-ti-thopefsan-sto-kentro-ygias/" title="Κρήτη: Πήγε για ακτινογραφία και τη… θώπευσαν στο κέντρο υγείας"> </a><h3><a href="https://fimotro.gr/kriti-pige-gia-aktinografia-ke-ti-thopefsan-sto-kentro-ygias/">Κρήτη: Πήγε για ακτινογραφία και τη… θώπευσαν στο...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/tsipras-zappeio-6-585x390.jpg');" href="https://fimotro.gr/enas-adoxos-chorismos-pro-ton-pylon/" title="Ένας άδοξος χωρισμός&#8230; πρo των πυλών"> </a><h3><a href="https://fimotro.gr/enas-adoxos-chorismos-pro-ton-pylon/">Ένας άδοξος χωρισμός&#8230; πρo των πυλών</a></h3></div></div></div> </article></div></div><div id="sidebar" class="penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"> <aside id="custom_html-10" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Καιρός</span></h4><div class="textwidget custom-html-widget"><div id="simple-weather--c469d2090e44f63ae1dfcb19a63bb35e" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></div></aside><aside id="penci_social_widget-1" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Συνδεθείτε μαζί μας</span></h4><div class="widget-social pc_alignleft show-text remove-circle"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" target="_blank"><i class="fa fa-facebook" style="font-size: 15px"></i><span style="font-size: 14px">Facebook</span></a> <a href="https://twitter.com/fimotro" target="_blank"><i class="fa fa-twitter" style="font-size: 15px"></i><span style="font-size: 14px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" target="_blank"><i class="fa fa-youtube-play" style="font-size: 15px"></i><span style="font-size: 14px">Youtube</span></a> <a href="mailto:fimotro@gmail.com"><i class="fa fa-envelope-o" style="font-size: 15px"></i><span style="font-size: 14px">Email</span></a></div></aside><aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://static.adman.gr/adman.js"></script> <iframe name="admanIFrame21383" src="https://bold.adman.gr/banner?webspace=21383&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="250"> <a href="https://bold.adman.gr/click?webspace=21383&dfl=yes" target="_top"><img alt="" src="https://bold.adman.gr/banner?webspace=21383&dfl=yes&js=no" border="0" width="300" height="250"/></a> </iframe></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://helpe.gr/corporate-responsibility/Announcements"> <img src="https://fimotro.gr/wp-content/uploads/2018/05/helpe_anaptiksi_Banner_300x250.gif"/></a></div></aside><aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.as-milisoume.gr/pages/ebook-gia-tin-ygeia?utm_source=eurolife&utm_medium=banner&utm_campaign=ebook6-health"> <img src="https://www.eurolife.gr/EFGImages/eBook_Ygeia_banner.gif" width="300"/></a></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://helpe.gr/corporate-responsibility/Announcements"> <img src="https://fimotro.gr/wp-content/uploads/2018/02/helpe_banner_gifV3_300x250.gif"/></a></div></aside><aside id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://pamestoixima.opap.gr/el/matchesofworldcup?utm_source=opap.gr&utm_medium=homepage_banner&utm_campaign=WC_generic"> <img src="https://fimotro.gr/wp-content/uploads/2018/06/WCnavagoi-opap-bottom.jpg" width="300"/></a></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://fisikon.gr"> <img src="https://fimotro.gr/wp-content/uploads/2018/04/DEPA_xriseis_anthropoi_300x250.gif" width="300" /></a></div></aside><aside id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://c4cactus.citroen.gr"> <img src="https://secure-ds.serving-sys.com/BurstingRes/Site-69303/Type-0/bc6cd091-2860-49a6-9fd3-7b177c364edd.gif" width="300" /></a></div></aside><aside id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iekalfa.gr/είσαι-απόφοιτος-επαλεπασ-και-μένεις-α/"> <img src="https://www.iekalfa.gr/wp-content/uploads/2017/09/EPAL-EPAS-DT.jpg" width="300"/></a></div></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.gennaiapaidia.gr"> <img src="https://fimotro.gr/wp-content/uploads/2018/05/300x600.jpg" width="300" /></a></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="300" /></a></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;"></a></div></div></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"> <aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Οικονομία</span></h4><ul id="penci-latestwg-9721" class="side-newsfeed"><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/krisi-1.jpg');" href="https://fimotro.gr/sto-127-tou-aep-tha-miothi-to-chreos-to-2060/" title="Στο 127% του ΑΕΠ θα μειωθεί το χρέος το 2060"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/sto-127-tou-aep-tha-miothi-to-chreos-to-2060/" rel="bookmark" title="Στο 127% του ΑΕΠ θα μειωθεί το χρέος το 2060">Στο 127% του ΑΕΠ θα μειωθεί το χρέος το 2060</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/regkling.jpg');" href="https://fimotro.gr/eprepe-noritera-i-apofasis-gia-to-chreos/" title="Έπρεπε νωρίτερα οι αποφάσεις για το χρέος"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/eprepe-noritera-i-apofasis-gia-to-chreos/" rel="bookmark" title="Έπρεπε νωρίτερα οι αποφάσεις για το χρέος">Έπρεπε νωρίτερα οι αποφάσεις για το χρέος</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/syntaxi-epidoma-735x400-e1518629433985.jpg');" href="https://fimotro.gr/ta-41-metra-fotia-pou-erchonte-to-2019/" title="Τα 4+1 μέτρα-«φωτιά» που έρχονται το 2019"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/ta-41-metra-fotia-pou-erchonte-to-2019/" rel="bookmark" title="Τα 4+1 μέτρα-«φωτιά» που έρχονται το 2019">Τα 4+1 μέτρα-«φωτιά» που έρχονται το 2019</a></h4></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1"> <aside id="penci_popular_news_widget-1" class="widget penci_popular_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Δημοφιλή Άρθρα</span></h4><ul id="penci-popularwg-7404" class="side-newsfeed display-order-numbers"><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">1</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/survivor.jpg');" href="https://fimotro.gr/survivor-diarroi-afti-ine-i-protinomeni-pros-apochorisi/" title="Survivor-διαρροή: Αυτοί είναι οι προτεινόμενοι προς αποχώρηση"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/survivor-diarroi-afti-ine-i-protinomeni-pros-apochorisi/" rel="bookmark" title="Survivor-διαρροή: Αυτοί είναι οι προτεινόμενοι προς αποχώρηση">Survivor-διαρροή: Αυτοί είναι οι προτεινόμενοι προς αποχώρηση</a></h4></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">2</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/sex-zeugari-500-263x175.jpg');" href="https://fimotro.gr/apistefto-vinteo-ekanan-sex-me-thea-to-grand-prix-tou-monako/" title="Απίστευτο: Έκαναν σεξ με θέα το Grand Prix του Μονακό!"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/apistefto-vinteo-ekanan-sex-me-thea-to-grand-prix-tou-monako/" rel="bookmark" title="Απίστευτο: Έκαναν σεξ με θέα το Grand Prix του Μονακό!">Απίστευτο: Έκαναν σεξ με θέα το Grand Prix του Μονακό!</a></h4></div></div></li><li class="penci-feed"> <span class="order-border-number"> <span class="number-post">3</span> </span><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/troxaio-argolida-nekros-500-263x175.jpg');" href="https://fimotro.gr/nekros-pateras-4-pedion-se-tromaktiko-trocheo-stin-argolida-ikones-vinteo/" title="Νεκρός πατέρας 4 παιδιών σε τρομακτικό τροχαίο στην Αργολίδα (εικόνες &#038; βίντεο)"></a></div><div class="side-item-text"><h4 class="side-title-post"><a href="https://fimotro.gr/nekros-pateras-4-pedion-se-tromaktiko-trocheo-stin-argolida-ikones-vinteo/" rel="bookmark" title="Νεκρός πατέρας 4 παιδιών σε τρομακτικό τροχαίο στην Αργολίδα (εικόνες &#038; βίντεο)">Νεκρός πατέρας 4 παιδιών σε τρομακτικό τροχαίο στην Αργολίδα (εικόνες &#038; βίντεο)</a></h4></div></div></li></ul></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"> <aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" target="_blank"><i class="fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" target="_blank"><i class="fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" target="_blank"><i class="fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="mailto:fimotro@gmail.com"><i class="fa fa-envelope-o" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="http://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo footer-not-gotop"><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2018 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div></div><div class="penci-go-to-top-floating"><i class="fa fa-angle-up"></i></div></div> </footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies.				<a class="penci-gprd-accept" href="#" data-url="https://fimotro.gr/wp-content/themes/soledad/cookie.php" data-cookie="show">Αποδοχή</a>				<a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u0395\u03c0\u03b9\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03b4\u03b5\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03c1\u03bf\u03bc\u03c0\u03cc\u03c4."}},"cached":"1"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/ffc0f.js"></script> <script type='text/javascript'>var PENCI={"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"506c43e8b2"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/08251.js"></script> <script type='text/javascript'>var SimpleWeather={"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};var SimpleWeatherAtts={"c469d2090e44f63ae1dfcb19a63bb35e":{"latitude":null,"longitude":null,"location":"auto","days":"3","units":"metric","show_units":"yes","show_date":"yes","night":"yes","date":"dddd","api":null,"interval":null,"timeout":null,"station":"openweather","show_current":"yes","text_align":"right","display":"block","style":"large-icons","title":null,"inline_css":null}};var SimpleWeatherFeeds=[];</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/2d696.js"></script> <script type='text/javascript'>var ajax_var={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"506c43e8b2"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/f45b8.js"></script> <script type='text/javascript'>var ajax_var_more={"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"506c43e8b2"};</script> <script type="text/javascript" src="https://fimotro.gr/wp-content/cache/minify/0be19.js"></script> </body></html>