<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><title>Δικαιωμένος από τις εξελίξεις αισθάνεται ο Παπαγγελόπουλος - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/9971251ce2c3423a87e1ae7b24326aab.css" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://fimotro.gr/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Δικαιωμένος από τις εξελίξεις αισθάνεται ο Παπαγγελόπουλος - Fimotro" /><meta property="og:description" content="Ο  υπουργός Δικαιοσύνης του ΣΥΡΙΖΑ Δημήτρης Παπαγγελόπουλος  μίλησε  στην ΕΡΤ για το Σκάνδαλο της NOVARTIS , την  διαδικασία στην προανακριτική επιτροπή της Βουλής, την αποχώρηση του, για το ηχητικό υλικό του επιχειρηματία Μιωνή , για&hellip;" /><meta property="og:url" content="https://fimotro.gr/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2020-06-29T07:29:08+00:00" /><meta property="article:modified_time" content="2020-06-29T07:31:28+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2020/06/3.jpg" /><meta property="og:image:width" content="586" /><meta property="og:image:height" content="319" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","potentialAction":[{"@type":"SearchAction","target":"https://fimotro.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2020/06/3.jpg","width":586,"height":319},{"@type":"WebPage","@id":"https://fimotro.gr/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos/#webpage","url":"https://fimotro.gr/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos/","name":"\u0394\u03b9\u03ba\u03b1\u03b9\u03c9\u03bc\u03ad\u03bd\u03bf\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b9\u03c2 \u03b5\u03be\u03b5\u03bb\u03af\u03be\u03b5\u03b9\u03c2 \u03b1\u03b9\u03c3\u03b8\u03ac\u03bd\u03b5\u03c4\u03b1\u03b9 \u03bf \u03a0\u03b1\u03c0\u03b1\u03b3\u03b3\u03b5\u03bb\u03cc\u03c0\u03bf\u03c5\u03bb\u03bf\u03c2 - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos/#primaryimage"},"datePublished":"2020-06-29T07:29:08+00:00","dateModified":"2020-06-29T07:31:28+00:00","author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos/"]}]},{"@type":["Person"],"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script type="text/javascript" data-cfasync="false">var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9819787-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://fimotro.gr/wp-content/cache/busting/google-tracking/ga-871c39943ac31c498d591a714a31212c.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-9819787-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://fimotro.gr/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <link rel='https://api.w.org/' href='https://fimotro.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://fimotro.gr/?p=198659' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fdikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fdikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos%2F&#038;format=xml" /> <script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":198659,"post_name":"dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos","post_title":"\u0394\u03b9\u03ba\u03b1\u03b9\u03c9\u03bc\u03ad\u03bd\u03bf\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b9\u03c2 \u03b5\u03be\u03b5\u03bb\u03af\u03be\u03b5\u03b9\u03c2 \u03b1\u03b9\u03c3\u03b8\u03ac\u03bd\u03b5\u03c4\u03b1\u03b9 \u03bf \u03a0\u03b1\u03c0\u03b1\u03b3\u03b3\u03b5\u03bb\u03cc\u03c0\u03bf\u03c5\u03bb\u03bf\u03c2","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":4,"name":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae","slug":"%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae","term_group":0,"term_taxonomy_id":4,"taxonomy":"category","description":"","parent":0,"count":14958,"filter":"raw","cat_ID":4,"category_count":14958,"category_description":"","cat_name":"\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae","category_nicename":"%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"fimotro","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="539531" async></script> <style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0394\u03b9\u03ba\u03b1\u03b9\u03c9\u03bc\u03ad\u03bd\u03bf\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b9\u03c2 \u03b5\u03be\u03b5\u03bb\u03af\u03be\u03b5\u03b9\u03c2 \u03b1\u03b9\u03c3\u03b8\u03ac\u03bd\u03b5\u03c4\u03b1\u03b9 \u03bf \u03a0\u03b1\u03c0\u03b1\u03b3\u03b3\u03b5\u03bb\u03cc\u03c0\u03bf\u03c5\u03bb\u03bf\u03c2",
    "description": "\u039f\u00a0 \u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03cc\u03c2 \u0394\u03b9\u03ba\u03b1\u03b9\u03bf\u03c3\u03cd\u03bd\u03b7\u03c2 \u03c4\u03bf\u03c5 \u03a3\u03a5\u03a1\u0399\u0396\u0391 \u0394\u03b7\u03bc\u03ae\u03c4\u03c1\u03b7\u03c2 \u03a0\u03b1\u03c0\u03b1\u03b3\u03b3\u03b5\u03bb\u03cc\u03c0\u03bf\u03c5\u03bb\u03bf\u03c2\u00a0 \u03bc\u03af\u03bb\u03b7\u03c3\u03b5\u00a0 \u03c3\u03c4\u03b7\u03bd \u0395\u03a1\u03a4 \u03b3\u03b9\u03b1 \u03c4\u03bf \u03a3\u03ba\u03ac\u03bd\u03b4\u03b1\u03bb\u03bf \u03c4\u03b7\u03c2 NOVARTIS , \u03c4\u03b7\u03bd\u00a0 \u03b4\u03b9\u03b1\u03b4\u03b9\u03ba\u03b1\u03c3\u03af\u03b1 \u03c3\u03c4\u03b7\u03bd \u03c0\u03c1\u03bf\u03b1\u03bd\u03b1\u03ba\u03c1\u03b9\u03c4\u03b9\u03ba\u03ae \u03b5\u03c0\u03b9\u03c4\u03c1\u03bf\u03c0\u03ae \u03c4\u03b7\u03c2 \u0392\u03bf\u03c5\u03bb\u03ae\u03c2, \u03c4\u03b7\u03bd \u03b1\u03c0\u03bf\u03c7\u03ce\u03c1\u03b7\u03c3\u03b7 \u03c4\u03bf\u03c5, \u03b3\u03b9\u03b1 \u03c4\u03bf \u03b7\u03c7\u03b7\u03c4\u03b9\u03ba\u03cc \u03c5\u03bb\u03b9\u03ba\u03cc \u03c4\u03bf\u03c5 \u03b5\u03c0\u03b9\u03c7\u03b5\u03b9\u03c1\u03b7\u03bc\u03b1\u03c4\u03af\u03b1 \u039c\u03b9\u03c9\u03bd\u03ae , \u03b3\u03b9\u03b1&hellip;",
    "datePublished": "2020-06-29",
    "datemodified": "2020-06-29",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2020\/06\/3.jpg",
        "width": 586,
        "height": 319
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae\/",
                "name": "\u03a0\u03bf\u03bb\u03b9\u03c4\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos\/",
                "name": "\u0394\u03b9\u03ba\u03b1\u03b9\u03c9\u03bc\u03ad\u03bd\u03bf\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b9\u03c2 \u03b5\u03be\u03b5\u03bb\u03af\u03be\u03b5\u03b9\u03c2 \u03b1\u03b9\u03c3\u03b8\u03ac\u03bd\u03b5\u03c4\u03b1\u03b9 \u03bf \u03a0\u03b1\u03c0\u03b1\u03b3\u03b3\u03b5\u03bb\u03cc\u03c0\u03bf\u03c5\u03bb\u03bf\u03c2"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /> <link rel="amphtml" href="https://fimotro.gr/amp/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos/" /><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> </head><body class="post-template-default single single-post postid-198659 single-format-standard penci-body-single-style-3 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class="penci-lazy" src="https://fimotro.gr/wp-content/themes/soledad/images/penci-holder.png" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#7a1c1317150e08153a1d171b131654191517"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/tourismos-585x465.jpg')" href="https://fimotro.gr/simera-anigi-i-platforma-tourismos-gia-olous/" title="Σήμερα ανοίγει η πλατφόρμα &#8220;Τουρισμός Για Όλους&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/simera-anigi-i-platforma-tourismos-gia-olous/" title="Σήμερα ανοίγει η πλατφόρμα &#8220;Τουρισμός Για Όλους&#8221;">Σήμερα ανοίγει η πλατφόρμα &#8220;Τουρισμός Για Όλους&#8221;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T11:09:11+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/1471068-ergasiaka-930-1-585x465.jpg')" href="https://fimotro.gr/apo-simera-i-etisis-gia-36-500-thesis-ergasias/" title="Από σήμερα οι αιτήσεις για 36.500 θέσεις εργασίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-simera-i-etisis-gia-36-500-thesis-ergasias/" title="Από σήμερα οι αιτήσεις για 36.500 θέσεις εργασίας">Από σήμερα οι αιτήσεις για 36.500 θέσεις εργασίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T08:53:16+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/1473230-elvenizelos-930-2-585x465.jpg')" href="https://fimotro.gr/vima-vima-o-elegchos-ton-episkepton-apo-1i-iouliou/" title="Βήμα-βήμα ο έλεγχος των επισκεπτών από 1η Ιουλίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vima-vima-o-elegchos-ton-episkepton-apo-1i-iouliou/" title="Βήμα-βήμα ο έλεγχος των επισκεπτών από 1η Ιουλίου">Βήμα-βήμα ο έλεγχος των επισκεπτών από 1η Ιουλίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T08:03:22+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/laboratory-2815641_1920_0-585x585.jpg')" href="https://fimotro.gr/koronoios-500-000-nekri-10-ekat-krousmata/" title="Κορωνοϊός: 500.000 νεκροί, 10 εκατ. κρούσματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-500-000-nekri-10-ekat-krousmata/" title="Κορωνοϊός: 500.000 νεκροί, 10 εκατ. κρούσματα">Κορωνοϊός: 500.000 νεκροί, 10 εκατ. κρούσματα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T07:34:22+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/giati-kapii-syntaxiouchi-idan-ligotera-chrimata/" title="Γιατί κάποιοι συνταξιούχοι είδαν λιγότερα χρήματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-kapii-syntaxiouchi-idan-ligotera-chrimata/" title="Γιατί κάποιοι συνταξιούχοι είδαν λιγότερα χρήματα">Γιατί κάποιοι συνταξιούχοι είδαν λιγότερα χρήματα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T07:03:38+03:00">29/06/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/5084426-585x585.jpg')" href="https://fimotro.gr/se-agathonisi-ke-lipsous-i-proedros-tis-dimokratias/" title="Σε Αγαθονήσι και Λειψούς η Πρόεδρος της Δημοκρατίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-agathonisi-ke-lipsous-i-proedros-tis-dimokratias/" title="Σε Αγαθονήσι και Λειψούς η Πρόεδρος της Δημοκρατίας">Σε Αγαθονήσι και Λειψούς η Πρόεδρος της Δημοκρατίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T11:13:16+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/3.jpg')" href="https://fimotro.gr/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos/" title="Δικαιωμένος από τις εξελίξεις αισθάνεται ο Παπαγγελόπουλος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos/" title="Δικαιωμένος από τις εξελίξεις αισθάνεται ο Παπαγγελόπουλος">Δικαιωμένος από τις εξελίξεις αισθάνεται ο Παπαγγελόπουλος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T10:29:08+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/dendias-585x563.jpg')" href="https://fimotro.gr/stin-tynisia-simera-o-nikos-dendias/" title="Στην Τυνησία σήμερα ο Νίκος Δένδιας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stin-tynisia-simera-o-nikos-dendias/" title="Στην Τυνησία σήμερα ο Νίκος Δένδιας">Στην Τυνησία σήμερα ο Νίκος Δένδιας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T10:26:23+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/poreia-500-585x500.jpg')" href="https://fimotro.gr/etimo-to-nomoschedio-gia-tis-pories/" title="Έτοιμο το νομοσχέδιο για τις πορείες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/etimo-to-nomoschedio-gia-tis-pories/" title="Έτοιμο το νομοσχέδιο για τις πορείες">Έτοιμο το νομοσχέδιο για τις πορείες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T08:59:37+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/1-9-585x585.jpg')" href="https://fimotro.gr/konstantopoulou-i-kyvernisi-tsipra-litourgouse-os-egklimatiki-organosi/" title="Κωνσταντοπούλου: Η κυβέρνηση Τσίπρα λειτουργούσε ως εγκληματική οργάνωση"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/konstantopoulou-i-kyvernisi-tsipra-litourgouse-os-egklimatiki-organosi/" title="Κωνσταντοπούλου: Η κυβέρνηση Τσίπρα λειτουργούσε ως εγκληματική οργάνωση">Κωνσταντοπούλου: Η κυβέρνηση Τσίπρα λειτουργούσε ως εγκληματική οργάνωση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T23:02:16+03:00">28/06/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/giati-kapii-syntaxiouchi-idan-ligotera-chrimata/" title="Γιατί κάποιοι συνταξιούχοι είδαν λιγότερα χρήματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-kapii-syntaxiouchi-idan-ligotera-chrimata/" title="Γιατί κάποιοι συνταξιούχοι είδαν λιγότερα χρήματα">Γιατί κάποιοι συνταξιούχοι είδαν λιγότερα χρήματα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T07:03:38+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/skylakakis-585x585.jpg')" href="https://fimotro.gr/skylakakis-apo-5-eos-8-i-yfesi-tis-ellinikis-ikonomias-to-2020/" title="Σκυλακάκης: Από 5% έως 8% η ύφεση της ελληνικής οικονομίας το 2020"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skylakakis-apo-5-eos-8-i-yfesi-tis-ellinikis-ikonomias-to-2020/" title="Σκυλακάκης: Από 5% έως 8% η ύφεση της ελληνικής οικονομίας το 2020">Σκυλακάκης: Από 5% έως 8% η ύφεση της ελληνικής οικονομίας το 2020</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T20:09:47+03:00">28/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/trapezes-2-585x585.jpg')" href="https://fimotro.gr/xeperasan-ta-18-dis-ta-dania-se-anastoles-pliromon/" title="Ξεπέρασαν τα 18 δισ. τα δάνεια σε αναστολές πληρωμών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xeperasan-ta-18-dis-ta-dania-se-anastoles-pliromon/" title="Ξεπέρασαν τα 18 δισ. τα δάνεια σε αναστολές πληρωμών">Ξεπέρασαν τα 18 δισ. τα δάνεια σε αναστολές πληρωμών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T10:52:10+03:00">28/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/1100_04b50ef7-9b8b-4bf9-a39f-d4b4865c3a54-585x473.jpg')" href="https://fimotro.gr/skylakakis-miosi-eos-midenismos-prokatavolis-forou-gia-to-2021/" title="Σκυλακάκης: Μείωση έως μηδενισμός προκαταβολής φόρου για το 2021"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skylakakis-miosi-eos-midenismos-prokatavolis-forou-gia-to-2021/" title="Σκυλακάκης: Μείωση έως μηδενισμός προκαταβολής φόρου για το 2021">Σκυλακάκης: Μείωση έως μηδενισμός προκαταβολής φόρου για το 2021</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T10:39:05+03:00">28/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/unnamed-3-585x435.jpg')" href="https://fimotro.gr/orkistike-diikitis-tis-tte-o-giannis-stournaras/" title="Ορκίστηκε διοικητής της ΤτΕ ο Γιάννης Στουρνάρας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/orkistike-diikitis-tis-tte-o-giannis-stournaras/" title="Ορκίστηκε διοικητής της ΤτΕ ο Γιάννης Στουρνάρας">Ορκίστηκε διοικητής της ΤτΕ ο Γιάννης Στουρνάρας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-27T12:00:05+03:00">27/06/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/tourismos-585x465.jpg')" href="https://fimotro.gr/simera-anigi-i-platforma-tourismos-gia-olous/" title="Σήμερα ανοίγει η πλατφόρμα &#8220;Τουρισμός Για Όλους&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/simera-anigi-i-platforma-tourismos-gia-olous/" title="Σήμερα ανοίγει η πλατφόρμα &#8220;Τουρισμός Για Όλους&#8221;">Σήμερα ανοίγει η πλατφόρμα &#8220;Τουρισμός Για Όλους&#8221;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T11:09:11+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/akinita.jpg')" href="https://fimotro.gr/paratinete-eos-30-9-i-taktopiisi-afthereton/" title="Τρίμηνη παράταση στην τακτοποίηση αυθαιρέτων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paratinete-eos-30-9-i-taktopiisi-afthereton/" title="Τρίμηνη παράταση στην τακτοποίηση αυθαιρέτων">Τρίμηνη παράταση στην τακτοποίηση αυθαιρέτων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T11:00:37+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/panelladikes-585x585.jpg')" href="https://fimotro.gr/panelladikes-afta-ine-ta-themata-sta-mathimata-idikotitas-ton-epal-2/" title="Πανελλαδικές: Αυτά είναι τα θέματα στα μαθήματα ειδικότητας των ΕΠΑΛ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/panelladikes-afta-ine-ta-themata-sta-mathimata-idikotitas-ton-epal-2/" title="Πανελλαδικές: Αυτά είναι τα θέματα στα μαθήματα ειδικότητας των ΕΠΑΛ">Πανελλαδικές: Αυτά είναι τα θέματα στα μαθήματα ειδικότητας των ΕΠΑΛ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T10:36:24+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/mpotiliarisma.jpg')" href="https://fimotro.gr/botiliarisma-se-kentrikous-dromous-tis-athinas/" title="Μποτιλιάρισμα σε κεντρικούς δρόμους της Αθήνας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/botiliarisma-se-kentrikous-dromous-tis-athinas/" title="Μποτιλιάρισμα σε κεντρικούς δρόμους της Αθήνας">Μποτιλιάρισμα σε κεντρικούς δρόμους της Αθήνας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T09:54:37+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/κατασκηνώσεις-1024x585-1-585x585.jpg')" href="https://fimotro.gr/anigoun-simera-kataskinosis-sinema-kazino/" title="Ανοίγουν σήμερα κατασκηνώσεις, σινεμά, καζίνο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anigoun-simera-kataskinosis-sinema-kazino/" title="Ανοίγουν σήμερα κατασκηνώσεις, σινεμά, καζίνο">Ανοίγουν σήμερα κατασκηνώσεις, σινεμά, καζίνο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T09:33:50+03:00">29/06/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/2.jpg')" href="https://fimotro.gr/vinteo-sok-apo-to-pakistan-enopli-epithesi-sto-chrimatistirio/" title="Βίντεο σοκ από το Πακιστάν: Ένοπλη επίθεση στο Χρηματιστήριο"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vinteo-sok-apo-to-pakistan-enopli-epithesi-sto-chrimatistirio/" title="Βίντεο σοκ από το Πακιστάν: Ένοπλη επίθεση στο Χρηματιστήριο">Βίντεο σοκ από το Πακιστάν: Ένοπλη επίθεση στο Χρηματιστήριο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T09:57:44+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/1480462-antisept_660-585x465.jpg')" href="https://fimotro.gr/ipa-ipian-antisiptiko-ke-pethanan/" title="ΗΠΑ: Ήπιαν αντισηπτικό και πέθαναν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ipa-ipian-antisiptiko-ke-pethanan/" title="ΗΠΑ: Ήπιαν αντισηπτικό και πέθαναν">ΗΠΑ: Ήπιαν αντισηπτικό και πέθαναν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T07:54:37+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/laboratory-2815641_1920_0-585x585.jpg')" href="https://fimotro.gr/koronoios-500-000-nekri-10-ekat-krousmata/" title="Κορωνοϊός: 500.000 νεκροί, 10 εκατ. κρούσματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-500-000-nekri-10-ekat-krousmata/" title="Κορωνοϊός: 500.000 νεκροί, 10 εκατ. κρούσματα">Κορωνοϊός: 500.000 νεκροί, 10 εκατ. κρούσματα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T07:34:22+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/1470949-france-elections-930-2-585x465.jpg')" href="https://fimotro.gr/apotychia-tou-kommatos-makron-stis-dimotikes-ekloges/" title="Αποτυχία του κόμματος Μακρόν στις δημοτικές εκλογές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apotychia-tou-kommatos-makron-stis-dimotikes-ekloges/" title="Αποτυχία του κόμματος Μακρόν στις δημοτικές εκλογές">Αποτυχία του κόμματος Μακρόν στις δημοτικές εκλογές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T07:20:24+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/1470949-france-elections-930-2-585x465.jpg')" href="https://fimotro.gr/stin-akrodexia-gia-proti-fora-megali-galliki-poli/" title="Στην ακροδεξιά για πρώτη φορά μεγάλη Γαλλική πόλη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stin-akrodexia-gia-proti-fora-megali-galliki-poli/" title="Στην ακροδεξιά για πρώτη φορά μεγάλη Γαλλική πόλη">Στην ακροδεξιά για πρώτη φορά μεγάλη Γαλλική πόλη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T22:58:36+03:00">28/06/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/batopoylos_skai-585x585.jpg')" href="https://fimotro.gr/o-vatopoulos-ektima-oti-den-tha-chriastoun-xana-genikevmena-lockdown/" title="Ο Βατόπουλος εκτιμά ότι δεν θα χρειαστούν ξανά γενικευμένα lockdown"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-vatopoulos-ektima-oti-den-tha-chriastoun-xana-genikevmena-lockdown/" title="Ο Βατόπουλος εκτιμά ότι δεν θα χρειαστούν ξανά γενικευμένα lockdown">Ο Βατόπουλος εκτιμά ότι δεν θα χρειαστούν ξανά γενικευμένα lockdown</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T09:32:05+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/37973509_1874612005918870_325049971139149824_o-585x585.jpg')" href="https://fimotro.gr/metropolitan-general-protoporiaki-methodos-diadermikis-osteosynthesis-katagmatos-odonta-a2-spondylou-me-apolyti-epitychia-se-astheni-80-eton/" title="Metropolitan General: Πρωτοποριακή μέθοδος διαδερμικής οστεοσύνθεσης κατάγματος οδόντα Α2 σπονδύλου με απόλυτη επιτυχία σε ασθενή 80 ετών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metropolitan-general-protoporiaki-methodos-diadermikis-osteosynthesis-katagmatos-odonta-a2-spondylou-me-apolyti-epitychia-se-astheni-80-eton/" title="Metropolitan General: Πρωτοποριακή μέθοδος διαδερμικής οστεοσύνθεσης κατάγματος οδόντα Α2 σπονδύλου με απόλυτη επιτυχία σε ασθενή 80 ετών">Metropolitan General: Πρωτοποριακή μέθοδος διαδερμικής οστεοσύνθεσης κατάγματος οδόντα Α2 σπονδύλου με απόλυτη επιτυχία σε ασθενή 80&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T08:52:18+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/nosokomeio-amaliadas-585x585.jpg')" href="https://fimotro.gr/apo-pies-perioches-ine-ta-nea-krousmata/" title="Από ποιες περιοχές είναι τα νέα κρούσματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-pies-perioches-ine-ta-nea-krousmata/" title="Από ποιες περιοχές είναι τα νέα κρούσματα">Από ποιες περιοχές είναι τα νέα κρούσματα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T22:00:40+03:00">28/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/koronaios-italia-florentia-585x585.jpg')" href="https://fimotro.gr/giati-o-koronoios-exastheni-to-kalokeri/" title="Γιατί ο κορωνοϊός εξασθενεί το καλοκαίρι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-o-koronoios-exastheni-to-kalokeri/" title="Γιατί ο κορωνοϊός εξασθενεί το καλοκαίρι">Γιατί ο κορωνοϊός εξασθενεί το καλοκαίρι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T19:34:20+03:00">28/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/hospital-1802679_1920-585x585.jpg')" href="https://fimotro.gr/10-nea-krousmata-kanenas-neos-thanatos-2/" title="Δέκα νέα κρούσματα &#8211; Κανένας νέος θάνατος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/10-nea-krousmata-kanenas-neos-thanatos-2/" title="Δέκα νέα κρούσματα &#8211; Κανένας νέος θάνατος">Δέκα νέα κρούσματα &#8211; Κανένας νέος θάνατος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T19:19:29+03:00">28/06/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href="https://fimotro.gr/perase-sto-kypello-ke-trechi-gia-to-champions-league-i-giounaitent/" title="Πέρασε στο κύπελλο και τρέχει για το Champions League η Γιουνάιτεντ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/perase-sto-kypello-ke-trechi-gia-to-champions-league-i-giounaitent/" title="Πέρασε στο κύπελλο και τρέχει για το Champions League η Γιουνάιτεντ">Πέρασε στο κύπελλο και τρέχει για το Champions League η Γιουνάιτεντ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T07:56:40+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/232314-585x528.jpg')" href="https://fimotro.gr/ekane-fiesta-sto-oaka-o-olybiakosp/" title="ΑΕΚ – Ολυμπιακός 1-2: Σήκωσε το 45ο στο ΟΑΚΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ekane-fiesta-sto-oaka-o-olybiakosp/" title="ΑΕΚ – Ολυμπιακός 1-2: Σήκωσε το 45ο στο ΟΑΚΑ">ΑΕΚ – Ολυμπιακός 1-2: Σήκωσε το 45ο στο ΟΑΚΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T23:33:15+03:00">28/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/alefantos-6-960x640-1-585x585.jpg')" href="https://fimotro.gr/sygkinisi-sto-telefteo-antio-kideftike-o-nikos-alefantos/" title="Συγκίνηση στο τελευταίο αντίο: Κηδεύτηκε ο Νίκος Αλέφαντος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sygkinisi-sto-telefteo-antio-kideftike-o-nikos-alefantos/" title="Συγκίνηση στο τελευταίο αντίο: Κηδεύτηκε ο Νίκος Αλέφαντος">Συγκίνηση στο τελευταίο αντίο: Κηδεύτηκε ο Νίκος Αλέφαντος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-27T14:10:17+03:00">27/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/photo1-585x585.jpg')" href="https://fimotro.gr/markopoulo-park-tessera-skor-ke-deka-ippodromies-sti-sygkentrosi-tis-defteras/" title="Markopoulo Park: Τέσσερα ΣΚΟΡ και δέκα ιπποδρομίες στη συγκέντρωση της Δευτέρας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/markopoulo-park-tessera-skor-ke-deka-ippodromies-sti-sygkentrosi-tis-defteras/" title="Markopoulo Park: Τέσσερα ΣΚΟΡ και δέκα ιπποδρομίες στη συγκέντρωση της Δευτέρας">Markopoulo Park: Τέσσερα ΣΚΟΡ και δέκα ιπποδρομίες στη συγκέντρωση της Δευτέρας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-27T08:36:36+03:00">27/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/klopp-585x585.jpg')" href="https://fimotro.gr/protathlitria-anglias-xana-meta-apo-30-chronia-i-liverpoul/" title="Πρωταθλήτρια Αγγλίας ξανά μετά από 30 χρόνια η Λίβερπουλ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/protathlitria-anglias-xana-meta-apo-30-chronia-i-liverpoul/" title="Πρωταθλήτρια Αγγλίας ξανά μετά από 30 χρόνια η Λίβερπουλ">Πρωταθλήτρια Αγγλίας ξανά μετά από 30 χρόνια η Λίβερπουλ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-26T07:20:25+03:00">26/06/2020</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#05636c686a71776a456268646c692b666a68"><i class="penci-faicon fa fa-envelope"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/se-agathonisi-ke-lipsous-i-proedros-tis-dimokratias/">Σε Αγαθονήσι και Λειψούς η Πρόεδρος της Δημοκρατίας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/simera-anigi-i-platforma-tourismos-gia-olous/">Σήμερα ανοίγει η πλατφόρμα &#8220;Τουρισμός Για Όλους&#8221;</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/paratinete-eos-30-9-i-taktopiisi-afthereton/">Τρίμηνη παράταση στην τακτοποίηση αυθαιρέτων</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/panelladikes-afta-ine-ta-themata-sta-mathimata-idikotitas-ton-epal-2/">Πανελλαδικές: Αυτά είναι τα θέματα στα μαθήματα ειδικότητας των ΕΠΑΛ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos/">Δικαιωμένος από τις εξελίξεις αισθάνεται ο Παπαγγελόπουλος</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/stin-tynisia-simera-o-nikos-dendias/">Στην Τυνησία σήμερα ο Νίκος Δένδιας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/vinteo-sok-apo-to-pakistan-enopli-epithesi-sto-chrimatistirio/">Βίντεο σοκ από το Πακιστάν: Ένοπλη επίθεση στο Χρηματιστήριο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/botiliarisma-se-kentrikous-dromous-tis-athinas/">Μποτιλιάρισμα σε κεντρικούς δρόμους της Αθήνας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/anigoun-simera-kataskinosis-sinema-kazino/">Ανοίγουν σήμερα κατασκηνώσεις, σινεμά, καζίνο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/o-vatopoulos-ektima-oti-den-tha-chriastoun-xana-genikevmena-lockdown/">Ο Βατόπουλος εκτιμά ότι δεν θα χρειαστούν ξανά γενικευμένα lockdown</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ntabl-skor-stin-tiletheasi-ke-pali-gia-ton-aftia/">Νταμπλ σκορ στην τηλεθέαση και πάλι για τον Αυτιά</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/etimo-to-nomoschedio-gia-tis-pories/">Έτοιμο το νομοσχέδιο για τις πορείες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/apo-simera-i-etisis-gia-36-500-thesis-ergasias/">Από σήμερα οι αιτήσεις για 36.500 θέσεις εργασίας</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/metropolitan-general-protoporiaki-methodos-diadermikis-osteosynthesis-katagmatos-odonta-a2-spondylou-me-apolyti-epitychia-se-astheni-80-eton/">Metropolitan General: Πρωτοποριακή μέθοδος διαδερμικής οστεοσύνθεσης κατάγματος οδόντα Α2 σπονδύλου με απόλυτη επιτυχία σε ασθενή 80...</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/panellinies-me-mathimata-idikotitas-synechizoun-simera-i-ypopsifii-ton-epal/">Πανελλήνιες: Με μαθήματα ειδικότητας συνεχίζουν σήμερα οι υποψήφιοι των ΕΠΑΛ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/vima-vima-o-elegchos-ton-episkepton-apo-1i-iouliou/">Βήμα-βήμα ο έλεγχος των επισκεπτών από 1η Ιουλίου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/perase-sto-kypello-ke-trechi-gia-to-champions-league-i-giounaitent/">Πέρασε στο κύπελλο και τρέχει για το Champions League η Γιουνάιτεντ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ipa-ipian-antisiptiko-ke-pethanan/">ΗΠΑ: Ήπιαν αντισηπτικό και πέθαναν</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/koronoios-500-000-nekri-10-ekat-krousmata/">Κορωνοϊός: 500.000 νεκροί, 10 εκατ. κρούσματα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sto-penthos-i-polytekni-ikogenia-klirikou-gia-ton-thanato-tou-15chronou-giou-tou/">Στο πένθος η πολύτεκνη οικογένεια κληρικού για τον θάνατο του 15χρονου γιου του</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /> </a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/tourismos-585x465.jpg')" href="https://fimotro.gr/simera-anigi-i-platforma-tourismos-gia-olous/" title="Σήμερα ανοίγει η πλατφόρμα &#8220;Τουρισμός Για Όλους&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/simera-anigi-i-platforma-tourismos-gia-olous/" title="Σήμερα ανοίγει η πλατφόρμα &#8220;Τουρισμός Για Όλους&#8221;">Σήμερα ανοίγει η πλατφόρμα &#8220;Τουρισμός Για Όλους&#8221;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T11:09:11+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/1471068-ergasiaka-930-1-585x465.jpg')" href="https://fimotro.gr/apo-simera-i-etisis-gia-36-500-thesis-ergasias/" title="Από σήμερα οι αιτήσεις για 36.500 θέσεις εργασίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-simera-i-etisis-gia-36-500-thesis-ergasias/" title="Από σήμερα οι αιτήσεις για 36.500 θέσεις εργασίας">Από σήμερα οι αιτήσεις για 36.500 θέσεις εργασίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T08:53:16+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/1473230-elvenizelos-930-2-585x465.jpg')" href="https://fimotro.gr/vima-vima-o-elegchos-ton-episkepton-apo-1i-iouliou/" title="Βήμα-βήμα ο έλεγχος των επισκεπτών από 1η Ιουλίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vima-vima-o-elegchos-ton-episkepton-apo-1i-iouliou/" title="Βήμα-βήμα ο έλεγχος των επισκεπτών από 1η Ιουλίου">Βήμα-βήμα ο έλεγχος των επισκεπτών από 1η Ιουλίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T08:03:22+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/laboratory-2815641_1920_0-585x585.jpg')" href="https://fimotro.gr/koronoios-500-000-nekri-10-ekat-krousmata/" title="Κορωνοϊός: 500.000 νεκροί, 10 εκατ. κρούσματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-500-000-nekri-10-ekat-krousmata/" title="Κορωνοϊός: 500.000 νεκροί, 10 εκατ. κρούσματα">Κορωνοϊός: 500.000 νεκροί, 10 εκατ. κρούσματα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T07:34:22+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/giati-kapii-syntaxiouchi-idan-ligotera-chrimata/" title="Γιατί κάποιοι συνταξιούχοι είδαν λιγότερα χρήματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-kapii-syntaxiouchi-idan-ligotera-chrimata/" title="Γιατί κάποιοι συνταξιούχοι είδαν λιγότερα χρήματα">Γιατί κάποιοι συνταξιούχοι είδαν λιγότερα χρήματα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T07:03:38+03:00">29/06/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/5084426-585x585.jpg')" href="https://fimotro.gr/se-agathonisi-ke-lipsous-i-proedros-tis-dimokratias/" title="Σε Αγαθονήσι και Λειψούς η Πρόεδρος της Δημοκρατίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/se-agathonisi-ke-lipsous-i-proedros-tis-dimokratias/" title="Σε Αγαθονήσι και Λειψούς η Πρόεδρος της Δημοκρατίας">Σε Αγαθονήσι και Λειψούς η Πρόεδρος της Δημοκρατίας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T11:13:16+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/3.jpg')" href="https://fimotro.gr/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos/" title="Δικαιωμένος από τις εξελίξεις αισθάνεται ο Παπαγγελόπουλος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos/" title="Δικαιωμένος από τις εξελίξεις αισθάνεται ο Παπαγγελόπουλος">Δικαιωμένος από τις εξελίξεις αισθάνεται ο Παπαγγελόπουλος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T10:29:08+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/dendias-585x563.jpg')" href="https://fimotro.gr/stin-tynisia-simera-o-nikos-dendias/" title="Στην Τυνησία σήμερα ο Νίκος Δένδιας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stin-tynisia-simera-o-nikos-dendias/" title="Στην Τυνησία σήμερα ο Νίκος Δένδιας">Στην Τυνησία σήμερα ο Νίκος Δένδιας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T10:26:23+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/poreia-500-585x500.jpg')" href="https://fimotro.gr/etimo-to-nomoschedio-gia-tis-pories/" title="Έτοιμο το νομοσχέδιο για τις πορείες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/etimo-to-nomoschedio-gia-tis-pories/" title="Έτοιμο το νομοσχέδιο για τις πορείες">Έτοιμο το νομοσχέδιο για τις πορείες</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T08:59:37+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/1-9-585x585.jpg')" href="https://fimotro.gr/konstantopoulou-i-kyvernisi-tsipra-litourgouse-os-egklimatiki-organosi/" title="Κωνσταντοπούλου: Η κυβέρνηση Τσίπρα λειτουργούσε ως εγκληματική οργάνωση"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/konstantopoulou-i-kyvernisi-tsipra-litourgouse-os-egklimatiki-organosi/" title="Κωνσταντοπούλου: Η κυβέρνηση Τσίπρα λειτουργούσε ως εγκληματική οργάνωση">Κωνσταντοπούλου: Η κυβέρνηση Τσίπρα λειτουργούσε ως εγκληματική οργάνωση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T23:02:16+03:00">28/06/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/syntaksi-585x585.jpg')" href="https://fimotro.gr/giati-kapii-syntaxiouchi-idan-ligotera-chrimata/" title="Γιατί κάποιοι συνταξιούχοι είδαν λιγότερα χρήματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-kapii-syntaxiouchi-idan-ligotera-chrimata/" title="Γιατί κάποιοι συνταξιούχοι είδαν λιγότερα χρήματα">Γιατί κάποιοι συνταξιούχοι είδαν λιγότερα χρήματα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T07:03:38+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/skylakakis-585x585.jpg')" href="https://fimotro.gr/skylakakis-apo-5-eos-8-i-yfesi-tis-ellinikis-ikonomias-to-2020/" title="Σκυλακάκης: Από 5% έως 8% η ύφεση της ελληνικής οικονομίας το 2020"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skylakakis-apo-5-eos-8-i-yfesi-tis-ellinikis-ikonomias-to-2020/" title="Σκυλακάκης: Από 5% έως 8% η ύφεση της ελληνικής οικονομίας το 2020">Σκυλακάκης: Από 5% έως 8% η ύφεση της ελληνικής οικονομίας το 2020</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T20:09:47+03:00">28/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/trapezes-2-585x585.jpg')" href="https://fimotro.gr/xeperasan-ta-18-dis-ta-dania-se-anastoles-pliromon/" title="Ξεπέρασαν τα 18 δισ. τα δάνεια σε αναστολές πληρωμών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/xeperasan-ta-18-dis-ta-dania-se-anastoles-pliromon/" title="Ξεπέρασαν τα 18 δισ. τα δάνεια σε αναστολές πληρωμών">Ξεπέρασαν τα 18 δισ. τα δάνεια σε αναστολές πληρωμών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T10:52:10+03:00">28/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/1100_04b50ef7-9b8b-4bf9-a39f-d4b4865c3a54-585x473.jpg')" href="https://fimotro.gr/skylakakis-miosi-eos-midenismos-prokatavolis-forou-gia-to-2021/" title="Σκυλακάκης: Μείωση έως μηδενισμός προκαταβολής φόρου για το 2021"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skylakakis-miosi-eos-midenismos-prokatavolis-forou-gia-to-2021/" title="Σκυλακάκης: Μείωση έως μηδενισμός προκαταβολής φόρου για το 2021">Σκυλακάκης: Μείωση έως μηδενισμός προκαταβολής φόρου για το 2021</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T10:39:05+03:00">28/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/unnamed-3-585x435.jpg')" href="https://fimotro.gr/orkistike-diikitis-tis-tte-o-giannis-stournaras/" title="Ορκίστηκε διοικητής της ΤτΕ ο Γιάννης Στουρνάρας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/orkistike-diikitis-tis-tte-o-giannis-stournaras/" title="Ορκίστηκε διοικητής της ΤτΕ ο Γιάννης Στουρνάρας">Ορκίστηκε διοικητής της ΤτΕ ο Γιάννης Στουρνάρας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-27T12:00:05+03:00">27/06/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/tourismos-585x465.jpg')" href="https://fimotro.gr/simera-anigi-i-platforma-tourismos-gia-olous/" title="Σήμερα ανοίγει η πλατφόρμα &#8220;Τουρισμός Για Όλους&#8221;"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/simera-anigi-i-platforma-tourismos-gia-olous/" title="Σήμερα ανοίγει η πλατφόρμα &#8220;Τουρισμός Για Όλους&#8221;">Σήμερα ανοίγει η πλατφόρμα &#8220;Τουρισμός Για Όλους&#8221;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T11:09:11+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/akinita.jpg')" href="https://fimotro.gr/paratinete-eos-30-9-i-taktopiisi-afthereton/" title="Τρίμηνη παράταση στην τακτοποίηση αυθαιρέτων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paratinete-eos-30-9-i-taktopiisi-afthereton/" title="Τρίμηνη παράταση στην τακτοποίηση αυθαιρέτων">Τρίμηνη παράταση στην τακτοποίηση αυθαιρέτων</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T11:00:37+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/panelladikes-585x585.jpg')" href="https://fimotro.gr/panelladikes-afta-ine-ta-themata-sta-mathimata-idikotitas-ton-epal-2/" title="Πανελλαδικές: Αυτά είναι τα θέματα στα μαθήματα ειδικότητας των ΕΠΑΛ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/panelladikes-afta-ine-ta-themata-sta-mathimata-idikotitas-ton-epal-2/" title="Πανελλαδικές: Αυτά είναι τα θέματα στα μαθήματα ειδικότητας των ΕΠΑΛ">Πανελλαδικές: Αυτά είναι τα θέματα στα μαθήματα ειδικότητας των ΕΠΑΛ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T10:36:24+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/02/mpotiliarisma.jpg')" href="https://fimotro.gr/botiliarisma-se-kentrikous-dromous-tis-athinas/" title="Μποτιλιάρισμα σε κεντρικούς δρόμους της Αθήνας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/botiliarisma-se-kentrikous-dromous-tis-athinas/" title="Μποτιλιάρισμα σε κεντρικούς δρόμους της Αθήνας">Μποτιλιάρισμα σε κεντρικούς δρόμους της Αθήνας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T09:54:37+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/κατασκηνώσεις-1024x585-1-585x585.jpg')" href="https://fimotro.gr/anigoun-simera-kataskinosis-sinema-kazino/" title="Ανοίγουν σήμερα κατασκηνώσεις, σινεμά, καζίνο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anigoun-simera-kataskinosis-sinema-kazino/" title="Ανοίγουν σήμερα κατασκηνώσεις, σινεμά, καζίνο">Ανοίγουν σήμερα κατασκηνώσεις, σινεμά, καζίνο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T09:33:50+03:00">29/06/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/2.jpg')" href="https://fimotro.gr/vinteo-sok-apo-to-pakistan-enopli-epithesi-sto-chrimatistirio/" title="Βίντεο σοκ από το Πακιστάν: Ένοπλη επίθεση στο Χρηματιστήριο"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vinteo-sok-apo-to-pakistan-enopli-epithesi-sto-chrimatistirio/" title="Βίντεο σοκ από το Πακιστάν: Ένοπλη επίθεση στο Χρηματιστήριο">Βίντεο σοκ από το Πακιστάν: Ένοπλη επίθεση στο Χρηματιστήριο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T09:57:44+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/1480462-antisept_660-585x465.jpg')" href="https://fimotro.gr/ipa-ipian-antisiptiko-ke-pethanan/" title="ΗΠΑ: Ήπιαν αντισηπτικό και πέθαναν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ipa-ipian-antisiptiko-ke-pethanan/" title="ΗΠΑ: Ήπιαν αντισηπτικό και πέθαναν">ΗΠΑ: Ήπιαν αντισηπτικό και πέθαναν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T07:54:37+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/laboratory-2815641_1920_0-585x585.jpg')" href="https://fimotro.gr/koronoios-500-000-nekri-10-ekat-krousmata/" title="Κορωνοϊός: 500.000 νεκροί, 10 εκατ. κρούσματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-500-000-nekri-10-ekat-krousmata/" title="Κορωνοϊός: 500.000 νεκροί, 10 εκατ. κρούσματα">Κορωνοϊός: 500.000 νεκροί, 10 εκατ. κρούσματα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T07:34:22+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/1470949-france-elections-930-2-585x465.jpg')" href="https://fimotro.gr/apotychia-tou-kommatos-makron-stis-dimotikes-ekloges/" title="Αποτυχία του κόμματος Μακρόν στις δημοτικές εκλογές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apotychia-tou-kommatos-makron-stis-dimotikes-ekloges/" title="Αποτυχία του κόμματος Μακρόν στις δημοτικές εκλογές">Αποτυχία του κόμματος Μακρόν στις δημοτικές εκλογές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T07:20:24+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/1470949-france-elections-930-2-585x465.jpg')" href="https://fimotro.gr/stin-akrodexia-gia-proti-fora-megali-galliki-poli/" title="Στην ακροδεξιά για πρώτη φορά μεγάλη Γαλλική πόλη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stin-akrodexia-gia-proti-fora-megali-galliki-poli/" title="Στην ακροδεξιά για πρώτη φορά μεγάλη Γαλλική πόλη">Στην ακροδεξιά για πρώτη φορά μεγάλη Γαλλική πόλη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T22:58:36+03:00">28/06/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/batopoylos_skai-585x585.jpg')" href="https://fimotro.gr/o-vatopoulos-ektima-oti-den-tha-chriastoun-xana-genikevmena-lockdown/" title="Ο Βατόπουλος εκτιμά ότι δεν θα χρειαστούν ξανά γενικευμένα lockdown"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-vatopoulos-ektima-oti-den-tha-chriastoun-xana-genikevmena-lockdown/" title="Ο Βατόπουλος εκτιμά ότι δεν θα χρειαστούν ξανά γενικευμένα lockdown">Ο Βατόπουλος εκτιμά ότι δεν θα χρειαστούν ξανά γενικευμένα lockdown</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T09:32:05+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/37973509_1874612005918870_325049971139149824_o-585x585.jpg')" href="https://fimotro.gr/metropolitan-general-protoporiaki-methodos-diadermikis-osteosynthesis-katagmatos-odonta-a2-spondylou-me-apolyti-epitychia-se-astheni-80-eton/" title="Metropolitan General: Πρωτοποριακή μέθοδος διαδερμικής οστεοσύνθεσης κατάγματος οδόντα Α2 σπονδύλου με απόλυτη επιτυχία σε ασθενή 80 ετών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metropolitan-general-protoporiaki-methodos-diadermikis-osteosynthesis-katagmatos-odonta-a2-spondylou-me-apolyti-epitychia-se-astheni-80-eton/" title="Metropolitan General: Πρωτοποριακή μέθοδος διαδερμικής οστεοσύνθεσης κατάγματος οδόντα Α2 σπονδύλου με απόλυτη επιτυχία σε ασθενή 80 ετών">Metropolitan General: Πρωτοποριακή μέθοδος διαδερμικής οστεοσύνθεσης κατάγματος οδόντα Α2 σπονδύλου με απόλυτη επιτυχία σε ασθενή 80&#8230;</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T08:52:18+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/nosokomeio-amaliadas-585x585.jpg')" href="https://fimotro.gr/apo-pies-perioches-ine-ta-nea-krousmata/" title="Από ποιες περιοχές είναι τα νέα κρούσματα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-pies-perioches-ine-ta-nea-krousmata/" title="Από ποιες περιοχές είναι τα νέα κρούσματα">Από ποιες περιοχές είναι τα νέα κρούσματα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T22:00:40+03:00">28/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/koronaios-italia-florentia-585x585.jpg')" href="https://fimotro.gr/giati-o-koronoios-exastheni-to-kalokeri/" title="Γιατί ο κορωνοϊός εξασθενεί το καλοκαίρι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/giati-o-koronoios-exastheni-to-kalokeri/" title="Γιατί ο κορωνοϊός εξασθενεί το καλοκαίρι">Γιατί ο κορωνοϊός εξασθενεί το καλοκαίρι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T19:34:20+03:00">28/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/hospital-1802679_1920-585x585.jpg')" href="https://fimotro.gr/10-nea-krousmata-kanenas-neos-thanatos-2/" title="Δέκα νέα κρούσματα &#8211; Κανένας νέος θάνατος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/10-nea-krousmata-kanenas-neos-thanatos-2/" title="Δέκα νέα κρούσματα &#8211; Κανένας νέος θάνατος">Δέκα νέα κρούσματα &#8211; Κανένας νέος θάνατος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T19:19:29+03:00">28/06/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href="https://fimotro.gr/perase-sto-kypello-ke-trechi-gia-to-champions-league-i-giounaitent/" title="Πέρασε στο κύπελλο και τρέχει για το Champions League η Γιουνάιτεντ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/perase-sto-kypello-ke-trechi-gia-to-champions-league-i-giounaitent/" title="Πέρασε στο κύπελλο και τρέχει για το Champions League η Γιουνάιτεντ">Πέρασε στο κύπελλο και τρέχει για το Champions League η Γιουνάιτεντ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-29T07:56:40+03:00">29/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/232314-585x528.jpg')" href="https://fimotro.gr/ekane-fiesta-sto-oaka-o-olybiakosp/" title="ΑΕΚ – Ολυμπιακός 1-2: Σήκωσε το 45ο στο ΟΑΚΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ekane-fiesta-sto-oaka-o-olybiakosp/" title="ΑΕΚ – Ολυμπιακός 1-2: Σήκωσε το 45ο στο ΟΑΚΑ">ΑΕΚ – Ολυμπιακός 1-2: Σήκωσε το 45ο στο ΟΑΚΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-28T23:33:15+03:00">28/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/alefantos-6-960x640-1-585x585.jpg')" href="https://fimotro.gr/sygkinisi-sto-telefteo-antio-kideftike-o-nikos-alefantos/" title="Συγκίνηση στο τελευταίο αντίο: Κηδεύτηκε ο Νίκος Αλέφαντος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sygkinisi-sto-telefteo-antio-kideftike-o-nikos-alefantos/" title="Συγκίνηση στο τελευταίο αντίο: Κηδεύτηκε ο Νίκος Αλέφαντος">Συγκίνηση στο τελευταίο αντίο: Κηδεύτηκε ο Νίκος Αλέφαντος</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-27T14:10:17+03:00">27/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/photo1-585x585.jpg')" href="https://fimotro.gr/markopoulo-park-tessera-skor-ke-deka-ippodromies-sti-sygkentrosi-tis-defteras/" title="Markopoulo Park: Τέσσερα ΣΚΟΡ και δέκα ιπποδρομίες στη συγκέντρωση της Δευτέρας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/markopoulo-park-tessera-skor-ke-deka-ippodromies-sti-sygkentrosi-tis-defteras/" title="Markopoulo Park: Τέσσερα ΣΚΟΡ και δέκα ιπποδρομίες στη συγκέντρωση της Δευτέρας">Markopoulo Park: Τέσσερα ΣΚΟΡ και δέκα ιπποδρομίες στη συγκέντρωση της Δευτέρας</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-27T08:36:36+03:00">27/06/2020</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/klopp-585x585.jpg')" href="https://fimotro.gr/protathlitria-anglias-xana-meta-apo-30-chronia-i-liverpoul/" title="Πρωταθλήτρια Αγγλίας ξανά μετά από 30 χρόνια η Λίβερπουλ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/protathlitria-anglias-xana-meta-apo-30-chronia-i-liverpoul/" title="Πρωταθλήτρια Αγγλίας ξανά μετά από 30 χρόνια η Λίβερπουλ">Πρωταθλήτρια Αγγλίας ξανά μετά από 30 χρόνια η Λίβερπουλ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2020-06-26T07:20:25+03:00">26/06/2020</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container container-single penci-single-style-3 penci-single-smore container-single-fullwidth hentry container-single-magazine right-sidebar"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-4" href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/" rel="category tag">Πολιτική</a></span></div><h1 class="post-title single-post-title entry-title">Δικαιωμένος από τις εξελίξεις αισθάνεται ο Παπαγγελόπουλος</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2020-06-29T10:29:08+03:00">29/06/2020</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2020-06-29T10:29:08+03:00">29/06/2020</time></span></div></div><div class="post-image"> <a href="https://fimotro.gr/wp-content/uploads/2020/06/3.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/06/3.jpg" style="padding-top: 54.4369%;"></span></a></div></div><div class="container container-single penci-single-style-3 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-198659" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p>Ο  υπουργός Δικαιοσύνης του ΣΥΡΙΖΑ Δημήτρης Παπαγγελόπουλος  μίλησε  στην ΕΡΤ για το Σκάνδαλο της NOVARTIS , την  διαδικασία στην προανακριτική επιτροπή της Βουλής, την αποχώρηση του, για το ηχητικό υλικό του επιχειρηματία Μιωνή , για την εμπλοκή του Νίκου Παππά. Τη σχέση του με τον ΣΥΡΙΖΑ.</p><p>Ο κ Παπαγγελόπουλος  ξεκίνησε  την συνέντευξη του λέγοντας ότι θα μπορούσε να μην εμφανιστεί και να καταθέσει με υπόμνημα εγγράφως, ως είχε δικαίωμα. Εξέφρασε μάλιστα την απορία  ότι με τις απαράδεκτες συνθήκες που επικράτησαν κατά τη διαδικασία πως παρέμεινε υγιής.  Καθημερινά έρχονταν νέα έγγραφα, είπε και σημείωσε ότι του δόθηκαν  μόλις εννέα ημέρες  για να μελετήσει 200.000 σελίδες.<br /> <span id="more-1876920"></span><iframe class="shortcode_iframe" src="https://webtv.ert.gr/webtv/live-uni/vod/dt-uni-vod.php?f=2020/tv/news-themata/20200629-papaggelopoulos-ap6.mp4&amp;bgimg=https://webtv.ert.gr/wp-content/uploads/2020/06/20200629-papaggelopoulos-ap6.jpg" width="100%" height="400" frameborder="no" scrolling="no" allowfullscreen="allowfullscreen" data-mce-fragment="1"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p><div id="adman-display-fallback"><p>Ο κ Παπαγγελόπουλος εκτίμησε  ότι το πόρισμα είναι προειλημμένο πριν καν  καταθέσει. Η εξέλιξη της διαδικασίας  συνιστά κατάχρηση εξουσίας, παρά το γεγονός ότι υπάρχουν έντιμοι άνθρωποι, υπογράμμισε  ο κ. Παπαγγελόπουλος τονίζοντας  ότι αποχώρησε  για να μην νομιμοποιήσει παράνομες διαδικασίες. Ο  κ. Παπαγγελόπουλος έκανε λόγο για   παράνομες καταθέσεις ενώ χαρακτήρισε  τη λειτουργία της επιτροπής  «κατοχικό δικαστήριο».</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div><p>Ο κ. Παπαγγελόπουλος πρόσθεσε ότι μετά τις τελευταίες εξελίξεις η αθωότητα του είναι προφανής και ότι ο ίδιος νιώθει δικαιωμένος . Επανέλαβε ότι η υπόθεση της Novartis δεν είναι μόνο το μεγαλύτερο σκάνδαλο του ελληνικού κράτους. Αλλά παγκόσμια. Πρόσθεσε δε χαρακτηριστικά ότι το πρόστιμο μόνο που επέβαλαν (στις ΗΠΑ), είναι το μεγαλύτερο που επιβλήθηκε μέχρι σήμερα.</p><p>Σε ότι αφορά την υπόθεση της Νovartis o τέως υπουργός υπεραμύνθηκε των χειρισμών της κυβέρνησης ΣΥΡΙΖΑ λέγοντας πως «Και εγώ και η κυβέρνηση και ο Πρωθυπουργός αποδεικνύεται ότι λειτουργήσαμε θεσμικά. Ήρθε η καταγγελία και την ερευνήσαμε, συμπλήρωσε .<br /> Ανέφερε μάλιστα ότι οι δικαστές που ανέλαβαν την υπόθεση δέχτηκαν καταγγελίες, μηνύσεις, επιθέσεις ενώ σημείωσε ότι ουδέποτε έγινε αναφορά σε πολιτικό πρόσωπο.</p></div></p><div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/dikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fdikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%94%CE%B9%CE%BA%CE%B1%CE%B9%CF%89%CE%BC%CE%AD%CE%BD%CE%BF%CF%82%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%B9%CF%82%20%CE%B5%CE%BE%CE%B5%CE%BB%CE%AF%CE%BE%CE%B5%CE%B9%CF%82%20%CE%B1%CE%B9%CF%83%CE%B8%CE%AC%CE%BD%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BF%20%CE%A0%CE%B1%CF%80%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%82&url=https%3A%2F%2Ffimotro.gr%2Fdikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%CE%94%CE%B9%CE%BA%CE%B1%CE%B9%CF%89%CE%BC%CE%AD%CE%BD%CE%BF%CF%82%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%B9%CF%82%20%CE%B5%CE%BE%CE%B5%CE%BB%CE%AF%CE%BE%CE%B5%CE%B9%CF%82%20%CE%B1%CE%B9%CF%83%CE%B8%CE%AC%CE%BD%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BF%20%CE%A0%CE%B1%CF%80%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%82 https%3A%2F%2Ffimotro.gr%2Fdikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%94%CE%B9%CE%BA%CE%B1%CE%B9%CF%89%CE%BC%CE%AD%CE%BD%CE%BF%CF%82%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%B9%CF%82%20%CE%B5%CE%BE%CE%B5%CE%BB%CE%AF%CE%BE%CE%B5%CE%B9%CF%82%20%CE%B1%CE%B9%CF%83%CE%B8%CE%AC%CE%BD%CE%B5%CF%84%CE%B1%CE%B9%20%CE%BF%20%CE%A0%CE%B1%CF%80%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CF%8C%CF%80%CE%BF%CF%85%CE%BB%CE%BF%CF%82 https%3A%2F%2Ffimotro.gr%2Fdikeomenos-apo-tis-exelixis-esthanete-o-papangelopoulos%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/stin-tynisia-simera-o-nikos-dendias/"><div class="pagi-text"><h5 class="prev-title">Στην Τυνησία σήμερα ο Νίκος Δένδιας</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/panelladikes-afta-ine-ta-themata-sta-mathimata-idikotitas-ton-epal-2/"><div class="pagi-text"><h5 class="next-title">Πανελλαδικές: Αυτά είναι τα θέματα στα μαθήματα ειδικότητας των ΕΠΑΛ</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/05/5084426-585x390.jpg" href="https://fimotro.gr/se-agathonisi-ke-lipsous-i-proedros-tis-dimokratias/" title="Σε Αγαθονήσι και Λειψούς η Πρόεδρος της Δημοκρατίας"> </a><h3><a href="https://fimotro.gr/se-agathonisi-ke-lipsous-i-proedros-tis-dimokratias/">Σε Αγαθονήσι και Λειψούς η Πρόεδρος της Δημοκρατίας</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/06/dendias-585x390.jpg" href="https://fimotro.gr/stin-tynisia-simera-o-nikos-dendias/" title="Στην Τυνησία σήμερα ο Νίκος Δένδιας"> </a><h3><a href="https://fimotro.gr/stin-tynisia-simera-o-nikos-dendias/">Στην Τυνησία σήμερα ο Νίκος Δένδιας</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/02/poreia-500-585x390.jpg" href="https://fimotro.gr/etimo-to-nomoschedio-gia-tis-pories/" title="Έτοιμο το νομοσχέδιο για τις πορείες"> </a><h3><a href="https://fimotro.gr/etimo-to-nomoschedio-gia-tis-pories/">Έτοιμο το νομοσχέδιο για τις πορείες</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/06/1-9-585x390.jpg" href="https://fimotro.gr/konstantopoulou-i-kyvernisi-tsipra-litourgouse-os-egklimatiki-organosi/" title="Κωνσταντοπούλου: Η κυβέρνηση Τσίπρα λειτουργούσε ως εγκληματική οργάνωση"> <i class="penci-faicon fa fa-play"></i> </a><h3><a href="https://fimotro.gr/konstantopoulou-i-kyvernisi-tsipra-litourgouse-os-egklimatiki-organosi/">Κωνσταντοπούλου: Η κυβέρνηση Τσίπρα λειτουργούσε ως εγκληματική οργάνωση</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/05/Μπακογιάννης-ΕΣΠΑ-585x390.jpg" href="https://fimotro.gr/skliri-apantisi-bakogianni-se-polaki-gia-ton-megalo-peripato/" title="Σκληρή απάντηση Μπακογιάννη σε Πολάκη για τον Μεγάλο Περίπατο"> </a><h3><a href="https://fimotro.gr/skliri-apantisi-bakogianni-se-polaki-gia-ton-megalo-peripato/">Σκληρή απάντηση Μπακογιάννη σε Πολάκη για τον Μεγάλο Περίπατο</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/02/paulos-polakis-585x390.jpg" href="https://fimotro.gr/ke-alli-agogi-tha-plirosi-o-polakis-afti-ti-fora-sira-echi-o-bogdanos/" title="Και άλλη αγωγή θα πληρώσει ο Πολάκης &#8211; Αυτή τη φορά σειρά έχει ο Μπογδάνος"> </a><h3><a href="https://fimotro.gr/ke-alli-agogi-tha-plirosi-o-polakis-afti-ti-fora-sira-echi-o-bogdanos/">Και άλλη αγωγή θα πληρώσει ο Πολάκης &#8211; Αυτή τη φορά σειρά έχει ο Μπογδάνος</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-87" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <iframe name="admanIFrame41959" src="https://talos.adman.gr/banner?webspace=41959&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="250"> <a href="https://talos.adman.gr/click?webspace=41959&dfl=yes" target="_top" rel="noopener noreferrer"><img alt="" src="https://talos.adman.gr/banner?webspace=41959&dfl=yes&js=no" border="0" width="300" height="250"/></a> </iframe></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-88" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://fimotro.gr/adman/HHG_selfie_06-2020_300x250_Adman.html" width="300px" height="250px"> </iframe></div></aside><aside id="custom_html-70" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><noscript><a href="//bold.adman.gr/click?webspace=30803&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=30803&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript> </div></aside><aside id="custom_html-85" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.cosmote.gr/cs/cosmote/gr/connected.html?utm_source=parapolitika.gr&utm_medium=cpc&utm_campaign=connected&utm_content=300x250"> <img src="https://fimotro.gr/wp-content/uploads/2020/05/payment.gif" width="300" /></a></div></aside><aside id="custom_html-55" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.piraeusbank.gr/el/Idiwtes/Trapezikes-Ypiresies/e-Banking/Ilektronika-Kanalia-Eksypiretisis"> <img src="https://fimotro.gr/wp-content/uploads/2020/04/300x250px_52637677712839594.gif" width="300" /></a></div></aside><aside id="custom_html-43" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.pancretabank.gr/assets/PANCRETA_MIKRES_EPIX_20190327.pdf"> <img src="https://fimotro.gr/wp-content/uploads/2019/05/CORPORATE_300X250pix_MEN.gif" width="300" /></a></div></aside><aside id="custom_html-77" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.xrimaonline.gr/article/ellada/122229-steilte-mhnyma-stoys-germanoys-mhn-agorazetai-proionta-toys"> <img src="https://fimotro.gr/wp-content/uploads/2020/04/banner_300x250.gif" width="300" /></a></div></aside><aside id="custom_html-84" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://fao-economics.gr/web%20pages/GR/"> <img src="https://fimotro.gr/wp-content/uploads/2020/05/FAO-banner-300x250-1-scaled-e1589807576854.jpg"> </a></div></aside><aside id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://kramaproperty.com"> <img src="https://fimotro.gr/wp-content/uploads/2020/02/Κ_300Χ250_V04.jpg" width="300" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="300" /></a></div></aside></div></div></div><div class="clear-footer"></div><div class="container penci-google-adsense penci-google-adsense-footer"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/Fimotrogr-638908872953865/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#9cfaf5f1f3e8eef3dcfbf1fdf5f0b2fff3f1"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Ιούνιος 2020</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td><a href="https://fimotro.gr/2020/06/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 June 2020">1</a></td><td><a href="https://fimotro.gr/2020/06/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 June 2020">2</a></td><td><a href="https://fimotro.gr/2020/06/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 June 2020">3</a></td><td><a href="https://fimotro.gr/2020/06/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 June 2020">4</a></td><td><a href="https://fimotro.gr/2020/06/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 June 2020">5</a></td><td><a href="https://fimotro.gr/2020/06/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 June 2020">6</a></td><td><a href="https://fimotro.gr/2020/06/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 June 2020">7</a></td></tr><tr><td><a href="https://fimotro.gr/2020/06/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 June 2020">8</a></td><td><a href="https://fimotro.gr/2020/06/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 June 2020">9</a></td><td><a href="https://fimotro.gr/2020/06/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 June 2020">10</a></td><td><a href="https://fimotro.gr/2020/06/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 June 2020">11</a></td><td><a href="https://fimotro.gr/2020/06/12/" aria-label="Τα άρθρα δημοσιεύτηκαν την 12 June 2020">12</a></td><td><a href="https://fimotro.gr/2020/06/13/" aria-label="Τα άρθρα δημοσιεύτηκαν την 13 June 2020">13</a></td><td><a href="https://fimotro.gr/2020/06/14/" aria-label="Τα άρθρα δημοσιεύτηκαν την 14 June 2020">14</a></td></tr><tr><td><a href="https://fimotro.gr/2020/06/15/" aria-label="Τα άρθρα δημοσιεύτηκαν την 15 June 2020">15</a></td><td><a href="https://fimotro.gr/2020/06/16/" aria-label="Τα άρθρα δημοσιεύτηκαν την 16 June 2020">16</a></td><td><a href="https://fimotro.gr/2020/06/17/" aria-label="Τα άρθρα δημοσιεύτηκαν την 17 June 2020">17</a></td><td><a href="https://fimotro.gr/2020/06/18/" aria-label="Τα άρθρα δημοσιεύτηκαν την 18 June 2020">18</a></td><td><a href="https://fimotro.gr/2020/06/19/" aria-label="Τα άρθρα δημοσιεύτηκαν την 19 June 2020">19</a></td><td><a href="https://fimotro.gr/2020/06/20/" aria-label="Τα άρθρα δημοσιεύτηκαν την 20 June 2020">20</a></td><td><a href="https://fimotro.gr/2020/06/21/" aria-label="Τα άρθρα δημοσιεύτηκαν την 21 June 2020">21</a></td></tr><tr><td><a href="https://fimotro.gr/2020/06/22/" aria-label="Τα άρθρα δημοσιεύτηκαν την 22 June 2020">22</a></td><td><a href="https://fimotro.gr/2020/06/23/" aria-label="Τα άρθρα δημοσιεύτηκαν την 23 June 2020">23</a></td><td><a href="https://fimotro.gr/2020/06/24/" aria-label="Τα άρθρα δημοσιεύτηκαν την 24 June 2020">24</a></td><td><a href="https://fimotro.gr/2020/06/25/" aria-label="Τα άρθρα δημοσιεύτηκαν την 25 June 2020">25</a></td><td><a href="https://fimotro.gr/2020/06/26/" aria-label="Τα άρθρα δημοσιεύτηκαν την 26 June 2020">26</a></td><td><a href="https://fimotro.gr/2020/06/27/" aria-label="Τα άρθρα δημοσιεύτηκαν την 27 June 2020">27</a></td><td><a href="https://fimotro.gr/2020/06/28/" aria-label="Τα άρθρα δημοσιεύτηκαν την 28 June 2020">28</a></td></tr><tr><td id="today"><a href="https://fimotro.gr/2020/06/29/" aria-label="Τα άρθρα δημοσιεύτηκαν την 29 June 2020">29</a></td><td>30</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2020/05/">&laquo; Μαΐ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener noreferrer"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"53f4b8e483"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"53f4b8e483","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"53f4b8e483","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"53f4b8e483","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <script src="https://fimotro.gr/wp-content/cache/min/1/cf758e842d81c837b5dd3f8cc50a5855.js" data-minify="1" defer></script></body></html>
