<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><title>Χάρη Ρώμας: Σκηνοθέτης καλεί αγόρια και τους λέει να αυνανιστούν μπροστά του! - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/45cad013ec684b8cf243a8917f8271d3.css" data-minify="1" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://fimotro.gr/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Χάρη Ρώμας: Σκηνοθέτης καλεί αγόρια και τους λέει να αυνανιστούν μπροστά του! - Fimotro" /><meta property="og:description" content="Θέση για τις αποκαλύψεις με πρωταγωνιστές ηθοποιούς και σκηνοθέτες που παρενοχλούν συναδέλφους τους πήρε ο Χάρης Ρώμας. Ο ηθοποιός και σεναριογράφος μίλησε στην εκπομπή του ANT1 «Πρωινό» και εξέφρασε την άποψη ότι πρέπει να ανοίξουν&hellip;" /><meta property="og:url" content="https://fimotro.gr/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2021-02-05T19:52:11+00:00" /><meta property="article:modified_time" content="2021-02-05T20:00:21+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2021/02/xaris-romas-500.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Συντάχθηκε από"><meta name="twitter:data1" content="fimotro"><meta name="twitter:label2" content="εκτιμώμενος χρόνος διαβάσματος"><meta name="twitter:data2" content="3 λεπτά"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","potentialAction":[{"@type":"SearchAction","target":"https://fimotro.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2021/02/xaris-romas-500.jpg","width":1000,"height":500},{"@type":"WebPage","@id":"https://fimotro.gr/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou/#webpage","url":"https://fimotro.gr/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou/","name":"\u03a7\u03ac\u03c1\u03b7 \u03a1\u03ce\u03bc\u03b1\u03c2: \u03a3\u03ba\u03b7\u03bd\u03bf\u03b8\u03ad\u03c4\u03b7\u03c2 \u03ba\u03b1\u03bb\u03b5\u03af \u03b1\u03b3\u03cc\u03c1\u03b9\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03bf\u03c5\u03c2 \u03bb\u03ad\u03b5\u03b9 \u03bd\u03b1 \u03b1\u03c5\u03bd\u03b1\u03bd\u03b9\u03c3\u03c4\u03bf\u03cd\u03bd \u03bc\u03c0\u03c1\u03bf\u03c3\u03c4\u03ac \u03c4\u03bf\u03c5! - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou/#primaryimage"},"datePublished":"2021-02-05T19:52:11+00:00","dateModified":"2021-02-05T20:00:21+00:00","author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou/"]}]},{"@type":"Person","@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script type="text/javascript" data-cfasync="false">(window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.5.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-9819787-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://fimotro.gr/wp-content/cache/busting/google-tracking/ga-53ee95b384d866e8692bb1aef923b763.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-9819787-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='rs-plugin-settings-inline-css' type='text/css'></style> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://fimotro.gr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>/* <![CDATA[ */ var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""}; /* ]]> */</script> <link rel="https://api.w.org/" href="https://fimotro.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://fimotro.gr/wp-json/wp/v2/posts/233974" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.1" /><link rel='shortlink' href='https://fimotro.gr/?p=233974' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fchari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fchari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.25.0" /><style type="text/css">.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u03a7\u03ac\u03c1\u03b7 \u03a1\u03ce\u03bc\u03b1\u03c2: \u03a3\u03ba\u03b7\u03bd\u03bf\u03b8\u03ad\u03c4\u03b7\u03c2 \u03ba\u03b1\u03bb\u03b5\u03af \u03b1\u03b3\u03cc\u03c1\u03b9\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03bf\u03c5\u03c2 \u03bb\u03ad\u03b5\u03b9 \u03bd\u03b1 \u03b1\u03c5\u03bd\u03b1\u03bd\u03b9\u03c3\u03c4\u03bf\u03cd\u03bd \u03bc\u03c0\u03c1\u03bf\u03c3\u03c4\u03ac \u03c4\u03bf\u03c5!",
    "description": "\u0398\u03ad\u03c3\u03b7 \u03b3\u03b9\u03b1 \u03c4\u03b9\u03c2 \u03b1\u03c0\u03bf\u03ba\u03b1\u03bb\u03cd\u03c8\u03b5\u03b9\u03c2 \u03bc\u03b5 \u03c0\u03c1\u03c9\u03c4\u03b1\u03b3\u03c9\u03bd\u03b9\u03c3\u03c4\u03ad\u03c2 \u03b7\u03b8\u03bf\u03c0\u03bf\u03b9\u03bf\u03cd\u03c2 \u03ba\u03b1\u03b9 \u03c3\u03ba\u03b7\u03bd\u03bf\u03b8\u03ad\u03c4\u03b5\u03c2 \u03c0\u03bf\u03c5 \u03c0\u03b1\u03c1\u03b5\u03bd\u03bf\u03c7\u03bb\u03bf\u03cd\u03bd \u03c3\u03c5\u03bd\u03b1\u03b4\u03ad\u03bb\u03c6\u03bf\u03c5\u03c2 \u03c4\u03bf\u03c5\u03c2 \u03c0\u03ae\u03c1\u03b5 \u03bf \u03a7\u03ac\u03c1\u03b7\u03c2 \u03a1\u03ce\u03bc\u03b1\u03c2. \u039f \u03b7\u03b8\u03bf\u03c0\u03bf\u03b9\u03cc\u03c2 \u03ba\u03b1\u03b9 \u03c3\u03b5\u03bd\u03b1\u03c1\u03b9\u03bf\u03b3\u03c1\u03ac\u03c6\u03bf\u03c2 \u03bc\u03af\u03bb\u03b7\u03c3\u03b5 \u03c3\u03c4\u03b7\u03bd \u03b5\u03ba\u03c0\u03bf\u03bc\u03c0\u03ae \u03c4\u03bf\u03c5 ANT1 \u00ab\u03a0\u03c1\u03c9\u03b9\u03bd\u03cc\u00bb \u03ba\u03b1\u03b9 \u03b5\u03be\u03ad\u03c6\u03c1\u03b1\u03c3\u03b5 \u03c4\u03b7\u03bd \u03ac\u03c0\u03bf\u03c8\u03b7 \u03cc\u03c4\u03b9 \u03c0\u03c1\u03ad\u03c0\u03b5\u03b9 \u03bd\u03b1 \u03b1\u03bd\u03bf\u03af\u03be\u03bf\u03c5\u03bd&hellip;",
    "datePublished": "2021-02-05",
    "datemodified": "2021-02-05",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2021\/02\/xaris-romas-500.jpg",
        "width": 1000,
        "height": 500
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1\/",
                "name": "\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou\/",
                "name": "\u03a7\u03ac\u03c1\u03b7 \u03a1\u03ce\u03bc\u03b1\u03c2: \u03a3\u03ba\u03b7\u03bd\u03bf\u03b8\u03ad\u03c4\u03b7\u03c2 \u03ba\u03b1\u03bb\u03b5\u03af \u03b1\u03b3\u03cc\u03c1\u03b9\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03bf\u03c5\u03c2 \u03bb\u03ad\u03b5\u03b9 \u03bd\u03b1 \u03b1\u03c5\u03bd\u03b1\u03bd\u03b9\u03c3\u03c4\u03bf\u03cd\u03bd \u03bc\u03c0\u03c1\u03bf\u03c3\u03c4\u03ac \u03c4\u03bf\u03c5!"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin" /> <link rel="amphtml" href="https://fimotro.gr/amp/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou/" /><meta name="generator" content="Powered by Slider Revolution 6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> </head><body class="post-template-default single single-post postid-233974 single-format-standard penci-body-single-style-10 penci-show-pthumb"> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#dfb9b6b2b0abadb09fb8b2beb6b3f1bcb0b2"><i class="penci-faicon fa fa-envelope"></i></a></div></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/koronaios-1-585x585.jpg')" href="https://fimotro.gr/ola-ta-nea-metra-pou-ischyoun-apo-to-savvato/" title="Όλα τα μέτρα που ισχύουν από το Σάββατο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ola-ta-nea-metra-pou-ischyoun-apo-to-savvato/" title="Όλα τα μέτρα που ισχύουν από το Σάββατο">Όλα τα μέτρα που ισχύουν από το Σάββατο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T20:17:32+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/elegxos-arthro-e1608272366509-585x392.jpg')" href="https://fimotro.gr/ta-metra-pou-apofasistikan-gia-tin-attiki/" title="Αυτά τα μέτρα αποφάσισαν οι ειδικοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-metra-pou-apofasistikan-gia-tin-attiki/" title="Αυτά τα μέτρα αποφάσισαν οι ειδικοί">Αυτά τα μέτρα αποφάσισαν οι ειδικοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T19:26:55+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/1482328-ios-271120-930-4-585x465.jpg')" href="https://fimotro.gr/1-195-krousmata-246-se-meth-19-thanatoi/" title="1.195 κρούσματα, 246 σε ΜΕΘ, 19 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/1-195-krousmata-246-se-meth-19-thanatoi/" title="1.195 κρούσματα, 246 σε ΜΕΘ, 19 θάνατοι">1.195 κρούσματα, 246 σε ΜΕΘ, 19 θάνατοι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T17:39:45+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/κομμ-585x585.jpg')" href="https://fimotro.gr/diafonoun-metaxy-tous-oi-giatroi-gia-ta-metra/" title="Διαφωνούν οι γιατροί για τα νέα μέτρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diafonoun-metaxy-tous-oi-giatroi-gia-ta-metra/" title="Διαφωνούν οι γιατροί για τα νέα μέτρα">Διαφωνούν οι γιατροί για τα νέα μέτρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T17:23:01+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/estiasi_mitsotakis3-585x585.jpg')" href="https://fimotro.gr/tessera-metra-gia-tin-stirixi-tis-estiasis/" title="Τέσσερα μέτρα για την στήριξη της εστίασης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tessera-metra-gia-tin-stirixi-tis-estiasis/" title="Τέσσερα μέτρα για την στήριξη της εστίασης">Τέσσερα μέτρα για την στήριξη της εστίασης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T15:43:02+02:00">05/02/2021</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/estiasi_mitsotakis3-585x585.jpg')" href="https://fimotro.gr/tessera-metra-gia-tin-stirixi-tis-estiasis/" title="Τέσσερα μέτρα για την στήριξη της εστίασης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tessera-metra-gia-tin-stirixi-tis-estiasis/" title="Τέσσερα μέτρα για την στήριξη της εστίασης">Τέσσερα μέτρα για την στήριξη της εστίασης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T15:43:02+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/mitsotakis_leyen-585x585.jpg')" href="https://fimotro.gr/mitsotakis-se-laien-diasfaliste-tis-doseis-stin-evropi/" title="Μητσοτάκης σε Λάιεν: Διασφαλίστε τις δόσεις στην Ευρώπη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-se-laien-diasfaliste-tis-doseis-stin-evropi/" title="Μητσοτάκης σε Λάιεν: Διασφαλίστε τις δόσεις στην Ευρώπη">Μητσοτάκης σε Λάιεν: Διασφαλίστε τις δόσεις στην Ευρώπη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T14:31:15+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/mixalis-kalogiroy_252863_125988_type13262-2-585x585.jpg')" href="https://fimotro.gr/sto-nosokomeio-sotiria-me-koronoio-o-proin-ypourgos-michalis-kalogirou/" title="Στο νοσοκομείο Σωτηρία με κορωνοϊό ο πρώην υπουργός Μιχάλης Καλογήρου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-nosokomeio-sotiria-me-koronoio-o-proin-ypourgos-michalis-kalogirou/" title="Στο νοσοκομείο Σωτηρία με κορωνοϊό ο πρώην υπουργός Μιχάλης Καλογήρου">Στο νοσοκομείο Σωτηρία με κορωνοϊό ο πρώην υπουργός Μιχάλης Καλογήρου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T11:00:30+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/og_image-585x585.jpg')" href="https://fimotro.gr/skliri-apantisi-tis-etaireias-marc-ston-syriza/" title="Σκληρή απάντηση της εταιρείας Marc στον ΣΥΡΙΖΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skliri-apantisi-tis-etaireias-marc-ston-syriza/" title="Σκληρή απάντηση της εταιρείας Marc στον ΣΥΡΙΖΑ">Σκληρή απάντηση της εταιρείας Marc στον ΣΥΡΙΖΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T09:36:35+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/soimple-varoufakis-520x290-1.jpg')" href="https://fimotro.gr/ta-simantikotera-gegonota-pou-eginan-san-simera-5-fevrouariou/" title="Τα σημαντικότερα γεγονότα που έγιναν σαν σήμερα 5 Φεβρουαρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-simantikotera-gegonota-pou-eginan-san-simera-5-fevrouariou/" title="Τα σημαντικότερα γεγονότα που έγιναν σαν σήμερα 5 Φεβρουαρίου">Τα σημαντικότερα γεγονότα που έγιναν σαν σήμερα 5 Φεβρουαρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T08:26:41+02:00">05/02/2021</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/thermansi-585x562.jpg')" href="https://fimotro.gr/dievrynontai-oi-dikaiouchoi-epidotisis-gia-thermantikes-syskeves/" title="Διευρύνονται οι δικαιούχοι επιδότησης για θερμαντικές συσκευές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dievrynontai-oi-dikaiouchoi-epidotisis-gia-thermantikes-syskeves/" title="Διευρύνονται οι δικαιούχοι επιδότησης για θερμαντικές συσκευές">Διευρύνονται οι δικαιούχοι επιδότησης για θερμαντικές συσκευές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T17:01:29+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/new-story-of-mas-ecb-585x585.jpg')" href="https://fimotro.gr/diagrafi-tou-chreous-pou-diakratei-i-ekt-zitoun-100-oikonomologoi/" title="Διαγραφή του χρέους που διακρατεί η ΕΚΤ ζητούν 100 οικονομολόγοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diagrafi-tou-chreous-pou-diakratei-i-ekt-zitoun-100-oikonomologoi/" title="Διαγραφή του χρέους που διακρατεί η ΕΚΤ ζητούν 100 οικονομολόγοι">Διαγραφή του χρέους που διακρατεί η ΕΚΤ ζητούν 100 οικονομολόγοι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T14:28:12+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/koronaios-4-e1604205790662-585x425.jpg')" href="https://fimotro.gr/skepseis-na-apagorefthei-i-kykloforia-meta-tis-18-00-to-savvatokyriako/" title="Σκέψεις να απαγορευθεί η κυκλοφορία μετά τις 18.00 το Σαββατοκύριακο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skepseis-na-apagorefthei-i-kykloforia-meta-tis-18-00-to-savvatokyriako/" title="Σκέψεις να απαγορευθεί η κυκλοφορία μετά τις 18.00 το Σαββατοκύριακο">Σκέψεις να απαγορευθεί η κυκλοφορία μετά τις 18.00 το Σαββατοκύριακο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T11:10:13+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/epidoma_thermansis-585x585.jpg')" href="https://fimotro.gr/ekklisi-aade-se-forologoumenous-diloste-iban-gia-to-epidoma-thermansis/" title="Εκκληση ΑΑΔΕ σε φορολογούμενους: Δηλώστε IBAN για το επίδομα θέρμανσης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ekklisi-aade-se-forologoumenous-diloste-iban-gia-to-epidoma-thermansis/" title="Εκκληση ΑΑΔΕ σε φορολογούμενους: Δηλώστε IBAN για το επίδομα θέρμανσης">Εκκληση ΑΑΔΕ σε φορολογούμενους: Δηλώστε IBAN για το επίδομα θέρμανσης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T11:06:29+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/man-791049_1920-585x585.jpg')" href="https://fimotro.gr/epistimones-anoigei-i-platforma-gia-ta-e400/" title="Επιστήμονες: Ανοίγει η πλατφόρμα για τα €400"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epistimones-anoigei-i-platforma-gia-ta-e400/" title="Επιστήμονες: Ανοίγει η πλατφόρμα για τα €400">Επιστήμονες: Ανοίγει η πλατφόρμα για τα €400</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T11:05:51+02:00">05/02/2021</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/201209235216_magazia-lianemporio-585x585.jpg')" href="https://fimotro.gr/apagorefsi-kykloforias-ti-ischyei-apo-6-fevrouariou-se-attiki-thessaloniki/" title="Απαγόρευση κυκλοφορίας: Tι ισχύει από 6 Φεβρουαρίου σε Αττική, Θεσσαλονίκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apagorefsi-kykloforias-ti-ischyei-apo-6-fevrouariou-se-attiki-thessaloniki/" title="Απαγόρευση κυκλοφορίας: Tι ισχύει από 6 Φεβρουαρίου σε Αττική, Θεσσαλονίκη">Απαγόρευση κυκλοφορίας: Tι ισχύει από 6 Φεβρουαρίου σε Αττική, Θεσσαλονίκη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T21:58:25+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/200315235234_ap_20068407086443-585x585.jpg')" href="https://fimotro.gr/poia-magazia-tha-einai-anoichta-to-savvato-kai-pos-tha-leitourgoun/" title="Ποια μαγαζιά θα είναι ανοιχτά το Σάββατο και πώς θα λειτουργούν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/poia-magazia-tha-einai-anoichta-to-savvato-kai-pos-tha-leitourgoun/" title="Ποια μαγαζιά θα είναι ανοιχτά το Σάββατο και πώς θα λειτουργούν">Ποια μαγαζιά θα είναι ανοιχτά το Σάββατο και πώς θα λειτουργούν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T21:54:07+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/5078436-585x585.jpg')" href="https://fimotro.gr/scholeia-pou-tha-parameinoun-anoichta-kai-pou-tha-ginei-tilekpaidefsi/" title="Σχολεία: Πού θα παραμείνουν ανοιχτά και πού θα γίνει τηλεκπαίδευση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/scholeia-pou-tha-parameinoun-anoichta-kai-pou-tha-ginei-tilekpaidefsi/" title="Σχολεία: Πού θα παραμείνουν ανοιχτά και πού θα γίνει τηλεκπαίδευση">Σχολεία: Πού θα παραμείνουν ανοιχτά και πού θα γίνει τηλεκπαίδευση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T21:53:14+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/xaris-romas-500-585x500.jpg')" href="https://fimotro.gr/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou/" title="Χάρη Ρώμας: Σκηνοθέτης καλεί αγόρια και τους λέει να αυνανιστούν μπροστά του!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou/" title="Χάρη Ρώμας: Σκηνοθέτης καλεί αγόρια και τους λέει να αυνανιστούν μπροστά του!">Χάρη Ρώμας: Σκηνοθέτης καλεί αγόρια και τους λέει να αυνανιστούν μπροστά του!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T21:52:11+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/ierodoules-100-585x500.jpg')" href="https://fimotro.gr/proedros-ekdidomenon-to-90-ton-ierodoulon-peinaei/" title="Πρόεδρος εκδιδόμενων: Το 90% των ιερόδουλων πεινάει"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/proedros-ekdidomenon-to-90-ton-ierodoulon-peinaei/" title="Πρόεδρος εκδιδόμενων: Το 90% των ιερόδουλων πεινάει">Πρόεδρος εκδιδόμενων: Το 90% των ιερόδουλων πεινάει</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T21:50:25+02:00">05/02/2021</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/christopher_plummer-585x457.jpg')" href="https://fimotro.gr/pethane-o-spoudaios-ithopoios-christopher-plummer/" title="Πέθανε ο σπουδαίος ηθοποιός Christopher Plummer"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pethane-o-spoudaios-ithopoios-christopher-plummer/" title="Πέθανε ο σπουδαίος ηθοποιός Christopher Plummer">Πέθανε ο σπουδαίος ηθοποιός Christopher Plummer</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T21:45:19+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/5212398-585x541.jpg')" href="https://fimotro.gr/i-oungaria-tha-chrisimopoiisei-to-kineziko-emvolio-apo-afton-ton-mina/" title="Η Ουγγαρία θα χρησιμοποιήσει το κινεζικό εμβόλιο από αυτόν τον μήνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-oungaria-tha-chrisimopoiisei-to-kineziko-emvolio-apo-afton-ton-mina/" title="Η Ουγγαρία θα χρησιμοποιήσει το κινεζικό εμβόλιο από αυτόν τον μήνα">Η Ουγγαρία θα χρησιμοποιήσει το κινεζικό εμβόλιο από αυτόν τον μήνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T20:11:47+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tourkia-585x465.jpg')" href="https://fimotro.gr/akomi-65-diadilotes-synelifthisan-stin-tourkia/" title="Ακόμη 65 διαδηλωτές συνελήφθησαν στην Τουρκία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/akomi-65-diadilotes-synelifthisan-stin-tourkia/" title="Ακόμη 65 διαδηλωτές συνελήφθησαν στην Τουρκία">Ακόμη 65 διαδηλωτές συνελήφθησαν στην Τουρκία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T14:22:25+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/3004511-585x541.jpg')" href="https://fimotro.gr/synelifthi-o-epikefalis-tis-al-kainta-stin-yemeni/" title="Συνελήφθη ο επικεφαλής της Aλ Κάιντα στην Υεμένη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synelifthi-o-epikefalis-tis-al-kainta-stin-yemeni/" title="Συνελήφθη ο επικεφαλής της Aλ Κάιντα στην Υεμένη">Συνελήφθη ο επικεφαλής της Aλ Κάιντα στην Υεμένη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T09:45:59+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/1482136-biden-930-1-585x465.jpg')" href="https://fimotro.gr/bainten-na-stamatisei-o-polemos-stin-yemeni-tha-synergasto-me-tin-kina/" title="Μπάιντεν: Να σταματήσει ο πόλεμος στην Υεμένη – Θα συνεργαστώ με την Κίνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bainten-na-stamatisei-o-polemos-stin-yemeni-tha-synergasto-me-tin-kina/" title="Μπάιντεν: Να σταματήσει ο πόλεμος στην Υεμένη – Θα συνεργαστώ με την Κίνα">Μπάιντεν: Να σταματήσει ο πόλεμος στην Υεμένη – Θα συνεργαστώ με την Κίνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T08:31:07+02:00">05/02/2021</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/1482328-ios-271120-930-4-585x465.jpg')" href="https://fimotro.gr/1-195-krousmata-246-se-meth-19-thanatoi/" title="1.195 κρούσματα, 246 σε ΜΕΘ, 19 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/1-195-krousmata-246-se-meth-19-thanatoi/" title="1.195 κρούσματα, 246 σε ΜΕΘ, 19 θάνατοι">1.195 κρούσματα, 246 σε ΜΕΘ, 19 θάνατοι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T17:39:45+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/koronaios-3-585x585.jpg')" href="https://fimotro.gr/koronoios-pote-tha-epistrepsoume-stin-kanonikotita/" title="Κορονοϊός: Πότε θα επιστρέψουμε στην κανονικότητα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-pote-tha-epistrepsoume-stin-kanonikotita/" title="Κορονοϊός: Πότε θα επιστρέψουμε στην κανονικότητα">Κορονοϊός: Πότε θα επιστρέψουμε στην κανονικότητα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T16:34:12+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/embolio-koronoios-960x636-2-585x585.jpg')" href="https://fimotro.gr/apo-12-fevrouariou-oi-emvoliasmoi-me-astrazeneca-stis-ilikies-60-64-eton/" title="Από 12 Φεβρουαρίου οι εμβολιασμοί με AstraZeneca στις ηλικίες 60-64 ετών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-12-fevrouariou-oi-emvoliasmoi-me-astrazeneca-stis-ilikies-60-64-eton/" title="Από 12 Φεβρουαρίου οι εμβολιασμοί με AstraZeneca στις ηλικίες 60-64 ετών">Από 12 Φεβρουαρίου οι εμβολιασμοί με AstraZeneca στις ηλικίες 60-64 ετών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T13:09:29+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/Σ..Δ.-ΑΡΩΝΙΑΣ-Σ.Δ.D3-2000x1050-1-585x585.jpg')" href="https://fimotro.gr/vraveio-plousio-se-vitamini-d3/" title="Βραβείο πλούσιο σε.. βιταμίνη D3"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vraveio-plousio-se-vitamini-d3/" title="Βραβείο πλούσιο σε.. βιταμίνη D3">Βραβείο πλούσιο σε.. βιταμίνη D3</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T09:35:30+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/coronoios-585x585.jpg')" href="https://fimotro.gr/fon-nter-laien-schoinas-i-evropi-enomeni-apenanti-ston-io/" title="Φον ντερ Λάιεν-Σχοινάς: Η Ευρώπη ενωμένη απέναντι στον ιό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/fon-nter-laien-schoinas-i-evropi-enomeni-apenanti-ston-io/" title="Φον ντερ Λάιεν-Σχοινάς: Η Ευρώπη ενωμένη απέναντι στον ιό">Φον ντερ Λάιεν-Σχοινάς: Η Ευρώπη ενωμένη απέναντι στον ιό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T09:33:38+02:00">05/02/2021</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/134011-585x585.jpg')" href="https://fimotro.gr/dynamiki-alla-kai-eiriniki-diadilosi-gia-to-anoigma-tou-athlitismou/" title="Δυναμική αλλά και ειρηνική διαδήλωση για το άνοιγμα του αθλητισμού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dynamiki-alla-kai-eiriniki-diadilosi-gia-to-anoigma-tou-athlitismou/" title="Δυναμική αλλά και ειρηνική διαδήλωση για το άνοιγμα του αθλητισμού">Δυναμική αλλά και ειρηνική διαδήλωση για το άνοιγμα του αθλητισμού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T14:40:04+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/triimero-me-agones-fotia-se-euroleague-super-league-kai-premier-league/" title="Τριήμερο με αγώνες-φωτιά σε Euroleague, Super League και Premier League"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/triimero-me-agones-fotia-se-euroleague-super-league-kai-premier-league/" title="Τριήμερο με αγώνες-φωτιά σε Euroleague, Super League και Premier League">Τριήμερο με αγώνες-φωτιά σε Euroleague, Super League και Premier League</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T12:26:19+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/photo-1-1-585x585.jpg')" href="https://fimotro.gr/o-talantouchos-kyrios-papasimakopoulos-sto-opap-game-time/" title="Ο ταλαντούχος κύριος Παπασημακόπουλος στο ΟΠΑΠ Game Time"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-talantouchos-kyrios-papasimakopoulos-sto-opap-game-time/" title="Ο ταλαντούχος κύριος Παπασημακόπουλος στο ΟΠΑΠ Game Time">Ο ταλαντούχος κύριος Παπασημακόπουλος στο ΟΠΑΠ Game Time</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T09:02:07+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/dyo-megala-nterbi-se-podosfairo-kai-basket-me-polles-prosfores-apo-to-pamestoixima-gr/" title="Δύο μεγάλα ντέρμπι σε ποδόσφαιρο και μπάσκετ με πολλές προσφορές από το Pamestoixima.gr"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dyo-megala-nterbi-se-podosfairo-kai-basket-me-polles-prosfores-apo-to-pamestoixima-gr/" title="Δύο μεγάλα ντέρμπι σε ποδόσφαιρο και μπάσκετ με πολλές προσφορές από το Pamestoixima.gr">Δύο μεγάλα ντέρμπι σε ποδόσφαιρο και μπάσκετ με πολλές προσφορές από το Pamestoixima.gr</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-04T08:01:19+02:00">04/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/napoli-kai-atalanta-gia-mia-thesi-ston-teliko/" title="Νάπολι και Αταλάντα για μία θέση στον τελικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/napoli-kai-atalanta-gia-mia-thesi-ston-teliko/" title="Νάπολι και Αταλάντα για μία θέση στον τελικό">Νάπολι και Αταλάντα για μία θέση στον τελικό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-03T08:00:23+02:00">03/02/2021</time></p></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"> <span class="headline-title">Τελευταιες ειδησεις</span><div class="penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/gian_papagiannis/" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#54323d393b20263b143339353d387a373b39"><i class="penci-faicon fa fa-envelope"></i></a></div></div><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/apagorefsi-kykloforias-ti-ischyei-apo-6-fevrouariou-se-attiki-thessaloniki/">Απαγόρευση κυκλοφορίας: Tι ισχύει από 6 Φεβρουαρίου σε Αττική, Θεσσαλονίκη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/poia-magazia-tha-einai-anoichta-to-savvato-kai-pos-tha-leitourgoun/">Ποια μαγαζιά θα είναι ανοιχτά το Σάββατο και πώς θα λειτουργούν</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/scholeia-pou-tha-parameinoun-anoichta-kai-pou-tha-ginei-tilekpaidefsi/">Σχολεία: Πού θα παραμείνουν ανοιχτά και πού θα γίνει τηλεκπαίδευση</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou/">Χάρη Ρώμας: Σκηνοθέτης καλεί αγόρια και τους λέει να αυνανιστούν μπροστά του!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/proedros-ekdidomenon-to-90-ton-ierodoulon-peinaei/">Πρόεδρος εκδιδόμενων: Το 90% των ιερόδουλων πεινάει</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pethane-o-spoudaios-ithopoios-christopher-plummer/">Πέθανε ο σπουδαίος ηθοποιός Christopher Plummer</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/megalyteri-i-kinisi-stous-dromous-tis-athinas-apo-tin-periodo-pro-lockdown/">Μεγαλύτερη η κίνηση στους δρόμους της Αθήνας από την περίοδο προ lockdown!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ola-ta-nea-metra-pou-ischyoun-apo-to-savvato/">Όλα τα μέτρα που ισχύουν από το Σάββατο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/i-oungaria-tha-chrisimopoiisei-to-kineziko-emvolio-apo-afton-ton-mina/">Η Ουγγαρία θα χρησιμοποιήσει το κινεζικό εμβόλιο από αυτόν τον μήνα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ta-metra-pou-apofasistikan-gia-tin-attiki/">Αυτά τα μέτρα αποφάσισαν οι ειδικοί</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/1-195-krousmata-246-se-meth-19-thanatoi/">1.195 κρούσματα, 246 σε ΜΕΘ, 19 θάνατοι</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/diafonoun-metaxy-tous-oi-giatroi-gia-ta-metra/">Διαφωνούν οι γιατροί για τα νέα μέτρα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/dievrynontai-oi-dikaiouchoi-epidotisis-gia-thermantikes-syskeves/">Διευρύνονται οι δικαιούχοι επιδότησης για θερμαντικές συσκευές</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/koronoios-pote-tha-epistrepsoume-stin-kanonikotita/">Κορονοϊός: Πότε θα επιστρέψουμε στην κανονικότητα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/patra-prospathise-na-aftoktonisei-giati-vrethike-thetikos-ston-koronoio/">Πάτρα: Προσπάθησε να αυτοκτονήσει γιατί βρέθηκε θετικός στον κορονοϊό!</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/entyposiako-vinteo-i-proti-ptisi-ton-gallikon-rafale-pano-apo-to-aigaio/">Εντυπωσιακό βίντεο: Η πρώτη πτήση των γαλλικών Rafale πάνω από το Αιγαίο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/petroupoli-pethane-o-skylos-pou-chtypisan-me-velos/">Πετρούπολη: Πέθανε ο σκύλος που χτύπησαν με βέλος</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/tessera-metra-gia-tin-stirixi-tis-estiasis/">Τέσσερα μέτρα για την στήριξη της εστίασης</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/katholiko-lockdown-stin-patra-eisigountai-loimoxiologoi/">Καθολικό lockdown στην Πάτρα εισηγούνται λοιμωξιολόγοι</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/dynamiki-alla-kai-eiriniki-diadilosi-gia-to-anoigma-tou-athlitismou/">Δυναμική αλλά και ειρηνική διαδήλωση για το άνοιγμα του αθλητισμού</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars"></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /> </a></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/koronaios-1-585x585.jpg')" href="https://fimotro.gr/ola-ta-nea-metra-pou-ischyoun-apo-to-savvato/" title="Όλα τα μέτρα που ισχύουν από το Σάββατο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ola-ta-nea-metra-pou-ischyoun-apo-to-savvato/" title="Όλα τα μέτρα που ισχύουν από το Σάββατο">Όλα τα μέτρα που ισχύουν από το Σάββατο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T20:17:32+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/elegxos-arthro-e1608272366509-585x392.jpg')" href="https://fimotro.gr/ta-metra-pou-apofasistikan-gia-tin-attiki/" title="Αυτά τα μέτρα αποφάσισαν οι ειδικοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-metra-pou-apofasistikan-gia-tin-attiki/" title="Αυτά τα μέτρα αποφάσισαν οι ειδικοί">Αυτά τα μέτρα αποφάσισαν οι ειδικοί</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T19:26:55+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/1482328-ios-271120-930-4-585x465.jpg')" href="https://fimotro.gr/1-195-krousmata-246-se-meth-19-thanatoi/" title="1.195 κρούσματα, 246 σε ΜΕΘ, 19 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/1-195-krousmata-246-se-meth-19-thanatoi/" title="1.195 κρούσματα, 246 σε ΜΕΘ, 19 θάνατοι">1.195 κρούσματα, 246 σε ΜΕΘ, 19 θάνατοι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T17:39:45+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/κομμ-585x585.jpg')" href="https://fimotro.gr/diafonoun-metaxy-tous-oi-giatroi-gia-ta-metra/" title="Διαφωνούν οι γιατροί για τα νέα μέτρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diafonoun-metaxy-tous-oi-giatroi-gia-ta-metra/" title="Διαφωνούν οι γιατροί για τα νέα μέτρα">Διαφωνούν οι γιατροί για τα νέα μέτρα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T17:23:01+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/protoselido/"> Πρωτοσέλιδο </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/estiasi_mitsotakis3-585x585.jpg')" href="https://fimotro.gr/tessera-metra-gia-tin-stirixi-tis-estiasis/" title="Τέσσερα μέτρα για την στήριξη της εστίασης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tessera-metra-gia-tin-stirixi-tis-estiasis/" title="Τέσσερα μέτρα για την στήριξη της εστίασης">Τέσσερα μέτρα για την στήριξη της εστίασης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T15:43:02+02:00">05/02/2021</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/estiasi_mitsotakis3-585x585.jpg')" href="https://fimotro.gr/tessera-metra-gia-tin-stirixi-tis-estiasis/" title="Τέσσερα μέτρα για την στήριξη της εστίασης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tessera-metra-gia-tin-stirixi-tis-estiasis/" title="Τέσσερα μέτρα για την στήριξη της εστίασης">Τέσσερα μέτρα για την στήριξη της εστίασης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T15:43:02+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/mitsotakis_leyen-585x585.jpg')" href="https://fimotro.gr/mitsotakis-se-laien-diasfaliste-tis-doseis-stin-evropi/" title="Μητσοτάκης σε Λάιεν: Διασφαλίστε τις δόσεις στην Ευρώπη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-se-laien-diasfaliste-tis-doseis-stin-evropi/" title="Μητσοτάκης σε Λάιεν: Διασφαλίστε τις δόσεις στην Ευρώπη">Μητσοτάκης σε Λάιεν: Διασφαλίστε τις δόσεις στην Ευρώπη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T14:31:15+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/09/mixalis-kalogiroy_252863_125988_type13262-2-585x585.jpg')" href="https://fimotro.gr/sto-nosokomeio-sotiria-me-koronoio-o-proin-ypourgos-michalis-kalogirou/" title="Στο νοσοκομείο Σωτηρία με κορωνοϊό ο πρώην υπουργός Μιχάλης Καλογήρου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sto-nosokomeio-sotiria-me-koronoio-o-proin-ypourgos-michalis-kalogirou/" title="Στο νοσοκομείο Σωτηρία με κορωνοϊό ο πρώην υπουργός Μιχάλης Καλογήρου">Στο νοσοκομείο Σωτηρία με κορωνοϊό ο πρώην υπουργός Μιχάλης Καλογήρου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T11:00:30+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/og_image-585x585.jpg')" href="https://fimotro.gr/skliri-apantisi-tis-etaireias-marc-ston-syriza/" title="Σκληρή απάντηση της εταιρείας Marc στον ΣΥΡΙΖΑ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skliri-apantisi-tis-etaireias-marc-ston-syriza/" title="Σκληρή απάντηση της εταιρείας Marc στον ΣΥΡΙΖΑ">Σκληρή απάντηση της εταιρείας Marc στον ΣΥΡΙΖΑ</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T09:36:35+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/"> Πολιτική </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/soimple-varoufakis-520x290-1.jpg')" href="https://fimotro.gr/ta-simantikotera-gegonota-pou-eginan-san-simera-5-fevrouariou/" title="Τα σημαντικότερα γεγονότα που έγιναν σαν σήμερα 5 Φεβρουαρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-simantikotera-gegonota-pou-eginan-san-simera-5-fevrouariou/" title="Τα σημαντικότερα γεγονότα που έγιναν σαν σήμερα 5 Φεβρουαρίου">Τα σημαντικότερα γεγονότα που έγιναν σαν σήμερα 5 Φεβρουαρίου</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T08:26:41+02:00">05/02/2021</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/thermansi-585x562.jpg')" href="https://fimotro.gr/dievrynontai-oi-dikaiouchoi-epidotisis-gia-thermantikes-syskeves/" title="Διευρύνονται οι δικαιούχοι επιδότησης για θερμαντικές συσκευές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dievrynontai-oi-dikaiouchoi-epidotisis-gia-thermantikes-syskeves/" title="Διευρύνονται οι δικαιούχοι επιδότησης για θερμαντικές συσκευές">Διευρύνονται οι δικαιούχοι επιδότησης για θερμαντικές συσκευές</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T17:01:29+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/new-story-of-mas-ecb-585x585.jpg')" href="https://fimotro.gr/diagrafi-tou-chreous-pou-diakratei-i-ekt-zitoun-100-oikonomologoi/" title="Διαγραφή του χρέους που διακρατεί η ΕΚΤ ζητούν 100 οικονομολόγοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/diagrafi-tou-chreous-pou-diakratei-i-ekt-zitoun-100-oikonomologoi/" title="Διαγραφή του χρέους που διακρατεί η ΕΚΤ ζητούν 100 οικονομολόγοι">Διαγραφή του χρέους που διακρατεί η ΕΚΤ ζητούν 100 οικονομολόγοι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T14:28:12+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/10/koronaios-4-e1604205790662-585x425.jpg')" href="https://fimotro.gr/skepseis-na-apagorefthei-i-kykloforia-meta-tis-18-00-to-savvatokyriako/" title="Σκέψεις να απαγορευθεί η κυκλοφορία μετά τις 18.00 το Σαββατοκύριακο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/skepseis-na-apagorefthei-i-kykloforia-meta-tis-18-00-to-savvatokyriako/" title="Σκέψεις να απαγορευθεί η κυκλοφορία μετά τις 18.00 το Σαββατοκύριακο">Σκέψεις να απαγορευθεί η κυκλοφορία μετά τις 18.00 το Σαββατοκύριακο</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T11:10:13+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/epidoma_thermansis-585x585.jpg')" href="https://fimotro.gr/ekklisi-aade-se-forologoumenous-diloste-iban-gia-to-epidoma-thermansis/" title="Εκκληση ΑΑΔΕ σε φορολογούμενους: Δηλώστε IBAN για το επίδομα θέρμανσης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ekklisi-aade-se-forologoumenous-diloste-iban-gia-to-epidoma-thermansis/" title="Εκκληση ΑΑΔΕ σε φορολογούμενους: Δηλώστε IBAN για το επίδομα θέρμανσης">Εκκληση ΑΑΔΕ σε φορολογούμενους: Δηλώστε IBAN για το επίδομα θέρμανσης</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T11:06:29+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/"> Οικονομία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/man-791049_1920-585x585.jpg')" href="https://fimotro.gr/epistimones-anoigei-i-platforma-gia-ta-e400/" title="Επιστήμονες: Ανοίγει η πλατφόρμα για τα €400"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epistimones-anoigei-i-platforma-gia-ta-e400/" title="Επιστήμονες: Ανοίγει η πλατφόρμα για τα €400">Επιστήμονες: Ανοίγει η πλατφόρμα για τα €400</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T11:05:51+02:00">05/02/2021</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/201209235216_magazia-lianemporio-585x585.jpg')" href="https://fimotro.gr/apagorefsi-kykloforias-ti-ischyei-apo-6-fevrouariou-se-attiki-thessaloniki/" title="Απαγόρευση κυκλοφορίας: Tι ισχύει από 6 Φεβρουαρίου σε Αττική, Θεσσαλονίκη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apagorefsi-kykloforias-ti-ischyei-apo-6-fevrouariou-se-attiki-thessaloniki/" title="Απαγόρευση κυκλοφορίας: Tι ισχύει από 6 Φεβρουαρίου σε Αττική, Θεσσαλονίκη">Απαγόρευση κυκλοφορίας: Tι ισχύει από 6 Φεβρουαρίου σε Αττική, Θεσσαλονίκη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T21:58:25+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/200315235234_ap_20068407086443-585x585.jpg')" href="https://fimotro.gr/poia-magazia-tha-einai-anoichta-to-savvato-kai-pos-tha-leitourgoun/" title="Ποια μαγαζιά θα είναι ανοιχτά το Σάββατο και πώς θα λειτουργούν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/poia-magazia-tha-einai-anoichta-to-savvato-kai-pos-tha-leitourgoun/" title="Ποια μαγαζιά θα είναι ανοιχτά το Σάββατο και πώς θα λειτουργούν">Ποια μαγαζιά θα είναι ανοιχτά το Σάββατο και πώς θα λειτουργούν</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T21:54:07+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/5078436-585x585.jpg')" href="https://fimotro.gr/scholeia-pou-tha-parameinoun-anoichta-kai-pou-tha-ginei-tilekpaidefsi/" title="Σχολεία: Πού θα παραμείνουν ανοιχτά και πού θα γίνει τηλεκπαίδευση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/scholeia-pou-tha-parameinoun-anoichta-kai-pou-tha-ginei-tilekpaidefsi/" title="Σχολεία: Πού θα παραμείνουν ανοιχτά και πού θα γίνει τηλεκπαίδευση">Σχολεία: Πού θα παραμείνουν ανοιχτά και πού θα γίνει τηλεκπαίδευση</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T21:53:14+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/xaris-romas-500-585x500.jpg')" href="https://fimotro.gr/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou/" title="Χάρη Ρώμας: Σκηνοθέτης καλεί αγόρια και τους λέει να αυνανιστούν μπροστά του!"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou/" title="Χάρη Ρώμας: Σκηνοθέτης καλεί αγόρια και τους λέει να αυνανιστούν μπροστά του!">Χάρη Ρώμας: Σκηνοθέτης καλεί αγόρια και τους λέει να αυνανιστούν μπροστά του!</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T21:52:11+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/"> Κοινωνία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/ierodoules-100-585x500.jpg')" href="https://fimotro.gr/proedros-ekdidomenon-to-90-ton-ierodoulon-peinaei/" title="Πρόεδρος εκδιδόμενων: Το 90% των ιερόδουλων πεινάει"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/proedros-ekdidomenon-to-90-ton-ierodoulon-peinaei/" title="Πρόεδρος εκδιδόμενων: Το 90% των ιερόδουλων πεινάει">Πρόεδρος εκδιδόμενων: Το 90% των ιερόδουλων πεινάει</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T21:50:25+02:00">05/02/2021</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/christopher_plummer-585x457.jpg')" href="https://fimotro.gr/pethane-o-spoudaios-ithopoios-christopher-plummer/" title="Πέθανε ο σπουδαίος ηθοποιός Christopher Plummer"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pethane-o-spoudaios-ithopoios-christopher-plummer/" title="Πέθανε ο σπουδαίος ηθοποιός Christopher Plummer">Πέθανε ο σπουδαίος ηθοποιός Christopher Plummer</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T21:45:19+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/5212398-585x541.jpg')" href="https://fimotro.gr/i-oungaria-tha-chrisimopoiisei-to-kineziko-emvolio-apo-afton-ton-mina/" title="Η Ουγγαρία θα χρησιμοποιήσει το κινεζικό εμβόλιο από αυτόν τον μήνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-oungaria-tha-chrisimopoiisei-to-kineziko-emvolio-apo-afton-ton-mina/" title="Η Ουγγαρία θα χρησιμοποιήσει το κινεζικό εμβόλιο από αυτόν τον μήνα">Η Ουγγαρία θα χρησιμοποιήσει το κινεζικό εμβόλιο από αυτόν τον μήνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T20:11:47+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/12/tourkia-585x465.jpg')" href="https://fimotro.gr/akomi-65-diadilotes-synelifthisan-stin-tourkia/" title="Ακόμη 65 διαδηλωτές συνελήφθησαν στην Τουρκία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/akomi-65-diadilotes-synelifthisan-stin-tourkia/" title="Ακόμη 65 διαδηλωτές συνελήφθησαν στην Τουρκία">Ακόμη 65 διαδηλωτές συνελήφθησαν στην Τουρκία</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T14:22:25+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/3004511-585x541.jpg')" href="https://fimotro.gr/synelifthi-o-epikefalis-tis-al-kainta-stin-yemeni/" title="Συνελήφθη ο επικεφαλής της Aλ Κάιντα στην Υεμένη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/synelifthi-o-epikefalis-tis-al-kainta-stin-yemeni/" title="Συνελήφθη ο επικεφαλής της Aλ Κάιντα στην Υεμένη">Συνελήφθη ο επικεφαλής της Aλ Κάιντα στην Υεμένη</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T09:45:59+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/"> Διεθνή </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/1482136-biden-930-1-585x465.jpg')" href="https://fimotro.gr/bainten-na-stamatisei-o-polemos-stin-yemeni-tha-synergasto-me-tin-kina/" title="Μπάιντεν: Να σταματήσει ο πόλεμος στην Υεμένη – Θα συνεργαστώ με την Κίνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bainten-na-stamatisei-o-polemos-stin-yemeni-tha-synergasto-me-tin-kina/" title="Μπάιντεν: Να σταματήσει ο πόλεμος στην Υεμένη – Θα συνεργαστώ με την Κίνα">Μπάιντεν: Να σταματήσει ο πόλεμος στην Υεμένη – Θα συνεργαστώ με την Κίνα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T08:31:07+02:00">05/02/2021</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/1482328-ios-271120-930-4-585x465.jpg')" href="https://fimotro.gr/1-195-krousmata-246-se-meth-19-thanatoi/" title="1.195 κρούσματα, 246 σε ΜΕΘ, 19 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/1-195-krousmata-246-se-meth-19-thanatoi/" title="1.195 κρούσματα, 246 σε ΜΕΘ, 19 θάνατοι">1.195 κρούσματα, 246 σε ΜΕΘ, 19 θάνατοι</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T17:39:45+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/koronaios-3-585x585.jpg')" href="https://fimotro.gr/koronoios-pote-tha-epistrepsoume-stin-kanonikotita/" title="Κορονοϊός: Πότε θα επιστρέψουμε στην κανονικότητα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-pote-tha-epistrepsoume-stin-kanonikotita/" title="Κορονοϊός: Πότε θα επιστρέψουμε στην κανονικότητα">Κορονοϊός: Πότε θα επιστρέψουμε στην κανονικότητα</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T16:34:12+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/embolio-koronoios-960x636-2-585x585.jpg')" href="https://fimotro.gr/apo-12-fevrouariou-oi-emvoliasmoi-me-astrazeneca-stis-ilikies-60-64-eton/" title="Από 12 Φεβρουαρίου οι εμβολιασμοί με AstraZeneca στις ηλικίες 60-64 ετών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apo-12-fevrouariou-oi-emvoliasmoi-me-astrazeneca-stis-ilikies-60-64-eton/" title="Από 12 Φεβρουαρίου οι εμβολιασμοί με AstraZeneca στις ηλικίες 60-64 ετών">Από 12 Φεβρουαρίου οι εμβολιασμοί με AstraZeneca στις ηλικίες 60-64 ετών</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T13:09:29+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/Σ..Δ.-ΑΡΩΝΙΑΣ-Σ.Δ.D3-2000x1050-1-585x585.jpg')" href="https://fimotro.gr/vraveio-plousio-se-vitamini-d3/" title="Βραβείο πλούσιο σε.. βιταμίνη D3"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vraveio-plousio-se-vitamini-d3/" title="Βραβείο πλούσιο σε.. βιταμίνη D3">Βραβείο πλούσιο σε.. βιταμίνη D3</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T09:35:30+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/"> Υγεία </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/coronoios-585x585.jpg')" href="https://fimotro.gr/fon-nter-laien-schoinas-i-evropi-enomeni-apenanti-ston-io/" title="Φον ντερ Λάιεν-Σχοινάς: Η Ευρώπη ενωμένη απέναντι στον ιό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/fon-nter-laien-schoinas-i-evropi-enomeni-apenanti-ston-io/" title="Φον ντερ Λάιεν-Σχοινάς: Η Ευρώπη ενωμένη απέναντι στον ιό">Φον ντερ Λάιεν-Σχοινάς: Η Ευρώπη ενωμένη απέναντι στον ιό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T09:33:38+02:00">05/02/2021</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/134011-585x585.jpg')" href="https://fimotro.gr/dynamiki-alla-kai-eiriniki-diadilosi-gia-to-anoigma-tou-athlitismou/" title="Δυναμική αλλά και ειρηνική διαδήλωση για το άνοιγμα του αθλητισμού"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dynamiki-alla-kai-eiriniki-diadilosi-gia-to-anoigma-tou-athlitismou/" title="Δυναμική αλλά και ειρηνική διαδήλωση για το άνοιγμα του αθλητισμού">Δυναμική αλλά και ειρηνική διαδήλωση για το άνοιγμα του αθλητισμού</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T14:40:04+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/triimero-me-agones-fotia-se-euroleague-super-league-kai-premier-league/" title="Τριήμερο με αγώνες-φωτιά σε Euroleague, Super League και Premier League"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/triimero-me-agones-fotia-se-euroleague-super-league-kai-premier-league/" title="Τριήμερο με αγώνες-φωτιά σε Euroleague, Super League και Premier League">Τριήμερο με αγώνες-φωτιά σε Euroleague, Super League και Premier League</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T12:26:19+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/02/photo-1-1-585x585.jpg')" href="https://fimotro.gr/o-talantouchos-kyrios-papasimakopoulos-sto-opap-game-time/" title="Ο ταλαντούχος κύριος Παπασημακόπουλος στο ΟΠΑΠ Game Time"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-talantouchos-kyrios-papasimakopoulos-sto-opap-game-time/" title="Ο ταλαντούχος κύριος Παπασημακόπουλος στο ΟΠΑΠ Game Time">Ο ταλαντούχος κύριος Παπασημακόπουλος στο ΟΠΑΠ Game Time</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-05T09:02:07+02:00">05/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/dyo-megala-nterbi-se-podosfairo-kai-basket-me-polles-prosfores-apo-to-pamestoixima-gr/" title="Δύο μεγάλα ντέρμπι σε ποδόσφαιρο και μπάσκετ με πολλές προσφορές από το Pamestoixima.gr"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dyo-megala-nterbi-se-podosfairo-kai-basket-me-polles-prosfores-apo-to-pamestoixima-gr/" title="Δύο μεγάλα ντέρμπι σε ποδόσφαιρο και μπάσκετ με πολλές προσφορές από το Pamestoixima.gr">Δύο μεγάλα ντέρμπι σε ποδόσφαιρο και μπάσκετ με πολλές προσφορές από το Pamestoixima.gr</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-04T08:01:19+02:00">04/02/2021</time></p></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <span class="mega-cat-name"> <a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/"> Αθλητικά </a> </span> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/napoli-kai-atalanta-gia-mia-thesi-ston-teliko/" title="Νάπολι και Αταλάντα για μία θέση στον τελικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/napoli-kai-atalanta-gia-mia-thesi-ston-teliko/" title="Νάπολι και Αταλάντα για μία θέση στον τελικό">Νάπολι και Αταλάντα για μία θέση στον τελικό</a></h3><p class="penci-mega-date"><time class="entry-date published" datetime="2021-02-03T08:00:23+02:00">03/02/2021</time></p></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li></ul></li></ul><div id="top-search" class="dfdf"> <a class="search-click"><i class="penci-faicon fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close"></i></a></div></div></div></nav></header></div><div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine"><div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-6" href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/" rel="category tag">Κοινωνία</a></span></div><h1 class="post-title single-post-title entry-title">Χάρη Ρώμας: Σκηνοθέτης καλεί αγόρια και τους λέει να αυνανιστούν μπροστά του!</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2021-02-05T21:52:11+02:00">05/02/2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-02-05T21:52:11+02:00">05/02/2021</time></span></div></div></div><div class="penci-single-s10-content"><div class="post-image penci-header-text-white"> <a href="https://fimotro.gr/wp-content/uploads/2021/02/xaris-romas-500.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/02/xaris-romas-500.jpg" style="padding-top: 50.0000%;"></span></a></div></div></div></div></div></div><div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-233974" class="post type-post status-publish"><div class="post-entry blockquote-style-1"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Θέση για τις αποκαλύψεις με πρωταγωνιστές ηθοποιούς και σκηνοθέτες που παρενοχλούν συναδέλφους τους πήρε ο Χάρης Ρώμας.<span id="more-705846"></span></p><p>Ο ηθοποιός και σεναριογράφος μίλησε στην εκπομπή του ANT1 «Πρωινό» και εξέφρασε την άποψη ότι πρέπει να ανοίξουν στόματα με σκοπό την τιμωρία των θυτών. Παράλληλα <strong>αποκάλυψε ότι υπάρχει και ένα τρίτος σκηνοθέτης ο οποίος ζητάει από τους άντρες να αυνανιστούν μπροστά του.</strong></p><p>«Υπάρχει ένα τρίτος σκηνοθέτης, τον οποίο εγώ δεν τον γνωρίζω και ο οποίος καλεί διάφορα αγόρια και τους λέει ότι για να απελευθερωθείς πρέπει να γυμνωθείς, να αυνανιστείς ενώπιόν μου και έλεγα κι εγώ ποιος είναι αυτός και τι έργο έχει να επιδείξει. Ξαφνικά ο Απόστολος ο Καμιτσάκης, που κάνει τον παπά στο σήριαλ πετάχτηκε και μου είπε ότι “με έχει φωνάξει κι εμένα σε οντισιόν και μου ζήτησε αυτά”. Σίγουρα υπάρχει μια φοβερή αλήθεια πίσω από αυτές τις καταγγελίες» σχολίασε ο Χάρης Ρώμας.<br> <iframe src="https://www.youtube.com/embed/KPCDJkeFV5Y" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><h5><strong>«Η Λάμπρη ήταν στον θίασο μου και μου το είχε πει»</strong></h5><p>Μιλώντας για την καταγγελία της Αγγελικής Λάμπρη, υποστήριξε ότι τίποτα δεν είναι τυχαίο «Θα ξαναπώ ότι δικαστές δεν είμαστε, όμως εδώ υπάρχουν όρια. Η ίδια η ζωή σου δίνει τις απαντήσεις. Όταν υπάρχει σωρεία περιπτώσεων που βγαίνει η μία μετά την άλλη, ακόμα και ο πιο δύσπιστος αρχίζει να σκέφτεται πως εδώ κάτι συμβαίνει. Δεν μιλάμε για μία… Μιλάμε για δεκαπέντε, μιλάμε για δεκαεφτά. Είναι τυχαίο; Εμείς ξέραμε κάποια πράγματα. Η Λάμπρη ήταν στον θίασο μου και μου το είχε πει. […] Η Αγγελική μου έλεγε ότι φοβάται μην την κοροϊδεύουν. Τώρα που είναι ένα κύμα, τώρα που είναι η καβάλα στο κύμα όλες και όχι σε ένας μικρός παφλασμός, τώρα είναι η στιγμή! Και καλά κάνουν και βγαίνουν και καταγγέλλουν. Σίγουρα πρέπει να γίνει διαχωρισμός και αξιολόγηση. Μιλάμε για διασταυρωμένες καταστάσεις, μιλάμε για κατ’ επανάληψη καταστάσεις. Σίγουρα ο καθένας έχει δικαίωμα να υπερασπιστεί τον εαυτό του. Ήδη αυτοί οι άνθρωποι βιώνουν ένα διασυρμό και κάποιοι εξ αυτών έχουν παιδιά στην ηλικία αυτών των ανθρώπων που κακοποιηθήκανε, που τους κατηγορούν. Υπάρχει μεγαλύτερη τιμωρία από αυτό;» δήλωσε χαρακτηριστικά.</p><div><div class="penci-custom-html-inside-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><h5>Για τον Γιώργο Κιμούλη</h5><p>«Μπορεί ο Γιώργος Κιμούλης να είναι ο καλύτερος ηθοποιός. Είναι αρκετό αυτό για να δώσεις συγχωροχάρτι όταν βγαίνει σωρεία ανθρώπων και τον καταγγέλλει;», είπε αρχικά ο Χάρης Ρώμας, αναφερόμενος στις αποκαλύψεις της Ζέτας Δούκα. «Ακόμα και ο πιο δύσπιστος αρχίζει να καταλαβαίνει ότι εδώ κάτι συμβαίνει. Εδώ μιλάμε για διασταυρωμένες καταστάσεις, ακούς 17 άτομα, ο άλλος 100», συμπλήρωσε.</p><p>«Αυτή τη στιγμή, οι άνθρωποι αυτοί το πληρώνουν με έναν διασυρμό. Κάποιοι εξ αυτών έχουν παιδιά στην ηλικία αυτών των ανθρώπων που τους κατηγορούν για κακοποίηση. Υπάρχει μεγαλύτερη τιμωρία από αυτό; Να ξέρεις ότι το παιδί σου είναι μια νέα ηθοποιός -εξαιρετική από ό,τι ακούω στην περίπτωση κάποιου-, τι θα έκανε ο συγκεκριμένος αν πήγαινε το παιδί αυτό και του έλεγε ότι μου φέρθηκε με αυτόν τον τρόπο; Ο συγκεκριμένος, επειδή ευαγγελίζεται και τσαμπουκάδες, θα πήγαινε και θα τα είχε κάνει λαμπόγυαλο! Γιατί; Γιατί μπορεί! Κάποιοι άλλοι δεν μπορούν. Ένας άλλος που μόνος του βγήκε και είπε “είμαι ο καλύτερος της γενιάς μου”! Αυτό τους έφαγε! Αυτή η έπαρση. Η έπαρση είναι κακός οδηγός γιατί σε κάνει να πιστεύεις ότι μπορείς να κάνει το οτιδήποτε. Πληρώνουν ήδη και έτσι πρέπει να γίνει. Οφείλουμε να τα προστατεύσουμε αυτά τα παιδιά. Ας είναι (σ.σ. οι καταγγελλόμενοι ηθοποιοί) αποδεκτοί από τον κόσμο. Οι πράξεις αυτές δεν μπορούν να είναι αποδεκτές. Δεν μπορείς να ακρωτηριάζεις τα συναισθήματα και τις ελπίδες νέων ανθρώπων. Ακούω “με ξέρετε 35 χρόνια”. Σε ξέρουμε ναι, τη μία πλευρά. Την Άννα Μαρία Παπαχαραλάμπους δεν την ξέρουμε χρόνια;», επεσήμανε ακόμη.</p><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/chari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fchari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%A7%CE%AC%CF%81%CE%B7%20%CE%A1%CF%8E%CE%BC%CE%B1%CF%82%3A%20%CE%A3%CE%BA%CE%B7%CE%BD%CE%BF%CE%B8%CE%AD%CF%84%CE%B7%CF%82%20%CE%BA%CE%B1%CE%BB%CE%B5%CE%AF%20%CE%B1%CE%B3%CF%8C%CF%81%CE%B9%CE%B1%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%BF%CF%85%CF%82%20%CE%BB%CE%AD%CE%B5%CE%B9%20%CE%BD%CE%B1%20%CE%B1%CF%85%CE%BD%CE%B1%CE%BD%CE%B9%CF%83%CF%84%CE%BF%CF%8D%CE%BD%20%CE%BC%CF%80%CF%81%CE%BF%CF%83%CF%84%CE%AC%20%CF%84%CE%BF%CF%85%21&url=https%3A%2F%2Ffimotro.gr%2Fchari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%CE%A7%CE%AC%CF%81%CE%B7%20%CE%A1%CF%8E%CE%BC%CE%B1%CF%82%3A%20%CE%A3%CE%BA%CE%B7%CE%BD%CE%BF%CE%B8%CE%AD%CF%84%CE%B7%CF%82%20%CE%BA%CE%B1%CE%BB%CE%B5%CE%AF%20%CE%B1%CE%B3%CF%8C%CF%81%CE%B9%CE%B1%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%BF%CF%85%CF%82%20%CE%BB%CE%AD%CE%B5%CE%B9%20%CE%BD%CE%B1%20%CE%B1%CF%85%CE%BD%CE%B1%CE%BD%CE%B9%CF%83%CF%84%CE%BF%CF%8D%CE%BD%20%CE%BC%CF%80%CF%81%CE%BF%CF%83%CF%84%CE%AC%20%CF%84%CE%BF%CF%85%21 https%3A%2F%2Ffimotro.gr%2Fchari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%A7%CE%AC%CF%81%CE%B7%20%CE%A1%CF%8E%CE%BC%CE%B1%CF%82%3A%20%CE%A3%CE%BA%CE%B7%CE%BD%CE%BF%CE%B8%CE%AD%CF%84%CE%B7%CF%82%20%CE%BA%CE%B1%CE%BB%CE%B5%CE%AF%20%CE%B1%CE%B3%CF%8C%CF%81%CE%B9%CE%B1%20%CE%BA%CE%B1%CE%B9%20%CF%84%CE%BF%CF%85%CF%82%20%CE%BB%CE%AD%CE%B5%CE%B9%20%CE%BD%CE%B1%20%CE%B1%CF%85%CE%BD%CE%B1%CE%BD%CE%B9%CF%83%CF%84%CE%BF%CF%8D%CE%BD%20%CE%BC%CF%80%CF%81%CE%BF%CF%83%CF%84%CE%AC%20%CF%84%CE%BF%CF%85%21 https%3A%2F%2Ffimotro.gr%2Fchari-romas-skinothetis-kalei-agoria-kai-tous-leei-na-avnanistoun-brosta-tou%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="penci-google-adsense-2"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9603941676" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/proedros-ekdidomenon-to-90-ton-ierodoulon-peinaei/"><div class="pagi-text"><h5 class="prev-title">Πρόεδρος εκδιδόμενων: Το 90% των ιερόδουλων πεινάει</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/scholeia-pou-tha-parameinoun-anoichta-kai-pou-tha-ginei-tilekpaidefsi/"><div class="pagi-text"><h5 class="next-title">Σχολεία: Πού θα παραμείνουν ανοιχτά και πού θα γίνει τηλεκπαίδευση</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/12/201209235216_magazia-lianemporio-585x390.jpg" href="https://fimotro.gr/apagorefsi-kykloforias-ti-ischyei-apo-6-fevrouariou-se-attiki-thessaloniki/" title="Απαγόρευση κυκλοφορίας: Tι ισχύει από 6 Φεβρουαρίου σε Αττική, Θεσσαλονίκη"> </a><h3><a href="https://fimotro.gr/apagorefsi-kykloforias-ti-ischyei-apo-6-fevrouariou-se-attiki-thessaloniki/">Απαγόρευση κυκλοφορίας: Tι ισχύει από 6 Φεβρουαρίου σε Αττική, Θεσσαλονίκη</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/03/200315235234_ap_20068407086443-585x390.jpg" href="https://fimotro.gr/poia-magazia-tha-einai-anoichta-to-savvato-kai-pos-tha-leitourgoun/" title="Ποια μαγαζιά θα είναι ανοιχτά το Σάββατο και πώς θα λειτουργούν"> </a><h3><a href="https://fimotro.gr/poia-magazia-tha-einai-anoichta-to-savvato-kai-pos-tha-leitourgoun/">Ποια μαγαζιά θα είναι ανοιχτά το Σάββατο και πώς θα λειτουργούν</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/01/5078436-585x390.jpg" href="https://fimotro.gr/scholeia-pou-tha-parameinoun-anoichta-kai-pou-tha-ginei-tilekpaidefsi/" title="Σχολεία: Πού θα παραμείνουν ανοιχτά και πού θα γίνει τηλεκπαίδευση"> </a><h3><a href="https://fimotro.gr/scholeia-pou-tha-parameinoun-anoichta-kai-pou-tha-ginei-tilekpaidefsi/">Σχολεία: Πού θα παραμείνουν ανοιχτά και πού θα γίνει τηλεκπαίδευση</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/03/ierodoules-100-585x390.jpg" href="https://fimotro.gr/proedros-ekdidomenon-to-90-ton-ierodoulon-peinaei/" title="Πρόεδρος εκδιδόμενων: Το 90% των ιερόδουλων πεινάει"> </a><h3><a href="https://fimotro.gr/proedros-ekdidomenon-to-90-ton-ierodoulon-peinaei/">Πρόεδρος εκδιδόμενων: Το 90% των ιερόδουλων πεινάει</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/04/1474393-auto-athens-930-585x390.jpg" href="https://fimotro.gr/megalyteri-i-kinisi-stous-dromous-tis-athinas-apo-tin-periodo-pro-lockdown/" title="Μεγαλύτερη η κίνηση στους δρόμους της Αθήνας από την περίοδο προ lockdown!"> </a><h3><a href="https://fimotro.gr/megalyteri-i-kinisi-stous-dromous-tis-athinas-apo-tin-periodo-pro-lockdown/">Μεγαλύτερη η κίνηση στους δρόμους της Αθήνας από την περίοδο προ lockdown!</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/12/koronaios-1-585x390.jpg" href="https://fimotro.gr/ola-ta-nea-metra-pou-ischyoun-apo-to-savvato/" title="Όλα τα μέτρα που ισχύουν από το Σάββατο"> </a><h3><a href="https://fimotro.gr/ola-ta-nea-metra-pou-ischyoun-apo-to-savvato/">Όλα τα μέτρα που ισχύουν από το Σάββατο</a></h3></div></div></div></article></div></div><div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-7 pcalign-left penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" 6     style="display:inline-block;width:300px;height:900px" data-ad-client="ca-pub-7014190097339966" data-ad-slot="9512910376"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="custom_html-110" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1076255583&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=250&ord=[timestamp]&z=0"></script> <noscript> <a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1076255583&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-2092572332" target="_blank" rel="noopener"> <img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1076255583&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-2092572332" border=0 width=300 height=250></a> </noscript></div></aside><aside id="custom_html-109" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.metropolitan-hospital.gr/el/υπηρεσίες/πρωτοποριακές-υπηρεσίες/διαβητολογικό-κέντρο/τεστ-εκτίμησης-κινδύνου-διαβήτη-τύπου-2"> <img src="https://fimotro.gr/wp-content/uploads/2021/02/programma_lungs_met_hospital_bn_300x250_forSites.gif" width="300" /></a></div></aside><aside id="custom_html-96" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://ellaktor.com"> <img src="https://fimotro.gr/wp-content/uploads/2021/01/300x250smooth.gif" width="300" /></a></div></aside><aside id="custom_html-77" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.xrimaonline.gr/search/?q=Συνεργασία+Ενημέρωσης"> <img src="https://fimotro.gr/wp-content/uploads/2020/12/xrimaonline-fimotro.jpg" width="300" /></a></div></aside><aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href=""> <img src="https://fimotro.gr/wp-content/uploads/2017/05/Online-Media-e1493735253181.jpg" width="300" /></a></div></aside></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/fimotro.gr" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" rel="nofollow" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#bcdad5d1d3c8ced3fcdbd1ddd5d092dfd3d1"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Φεβρουάριος 2021</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td><a href="https://fimotro.gr/2021/02/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 February 2021">1</a></td><td><a href="https://fimotro.gr/2021/02/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 February 2021">2</a></td><td><a href="https://fimotro.gr/2021/02/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 February 2021">3</a></td><td><a href="https://fimotro.gr/2021/02/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 February 2021">4</a></td><td id="today"><a href="https://fimotro.gr/2021/02/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 February 2021">5</a></td><td>6</td><td>7</td></tr><tr><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td></tr><tr><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2021/01/">&laquo; Ιαν</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div><div id="fb-root"></div><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/fimotro.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"1f875d9684"}; /* ]]> */</script> <script type='text/javascript' id='simple-weather-main-js-extra'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":7200},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script> <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"1f875d9684","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"1f875d9684","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"1f875d9684","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script> <script src="https://fimotro.gr/wp-content/cache/min/1/8402d0abb9c7ffe3d66ab62d164b3f0e.js" data-minify="1" defer></script></body></html>
