<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="stylesheet" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans+Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen+Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script> <![endif]--><link rel='preconnect' href='https://fonts.googleapis.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='preload' as='font' href='https://fimotro.gr/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' /><style type="text/css">.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Απατεώνες παρουσιάζονται ως τεχνικοί της ΔΕΗ και κλέβουν σπίτια - Fimotro</title><link rel="canonical" href="https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Απατεώνες παρουσιάζονται ως τεχνικοί της ΔΕΗ και κλέβουν σπίτια - Fimotro" /><meta property="og:description" content="Συμμορία απατεώνων τα μέλη της οποίας προφασίζονται ότι είναι υπάλληλοι της ΔΕΗ και «εισβάλουν» σε σπίτι φέρεται να δρα τις τελευταίες ημέρες στη Βορειοανατολική Αττική. Ειδικότερα, οι επιτήδειοι προφασιζόμενοι ότι είναι υπάλληλοι της ΔΕΗ και&hellip;" /><meta property="og:url" content="https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2022-03-29T12:39:03+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2021/12/4-1-e1647925803570.jpg" /><meta property="og:image:width" content="872" /><meta property="og:image:height" content="442" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Συντάχθηκε από" /><meta name="twitter:data1" content="fimotro" /><meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" /><meta name="twitter:data2" content="1 λεπτό" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"Ειδήσεις και γεγονότα!","publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://fimotro.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2021/12/4-1-e1647925803570.jpg","contentUrl":"https://fimotro.gr/wp-content/uploads/2021/12/4-1-e1647925803570.jpg","width":872,"height":442},{"@type":"WebPage","@id":"https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/#webpage","url":"https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/","name":"Απατεώνες παρουσιάζονται ως τεχνικοί της ΔΕΗ και κλέβουν σπίτια - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/#primaryimage"},"datePublished":"2022-03-29T12:39:03+00:00","dateModified":"2022-03-29T12:39:03+00:00","breadcrumb":{"@id":"https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/"]}]},{"@type":"BreadcrumbList","@id":"https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://fimotro.gr/"},{"@type":"ListItem","position":2,"name":"Απατεώνες παρουσιάζονται ως τεχνικοί της ΔΕΗ και κλέβουν σπίτια"}]},{"@type":"Article","@id":"https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/#article","isPartOf":{"@id":"https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/#webpage"},"author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"headline":"Απατεώνες παρουσιάζονται ως τεχνικοί της ΔΕΗ και κλέβουν σπίτια","datePublished":"2022-03-29T12:39:03+00:00","dateModified":"2022-03-29T12:39:03+00:00","mainEntityOfPage":{"@id":"https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/#webpage"},"wordCount":0,"publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"image":{"@id":"https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/#primaryimage"},"thumbnailUrl":"https://fimotro.gr/wp-content/uploads/2021/12/4-1-e1647925803570.jpg","articleSection":["Κοινωνία"],"inLanguage":"el"},{"@type":["Person","Organization"],"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro","image":{"@type":"ImageObject","@id":"https://fimotro.gr/#personlogo","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","contentUrl":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","width":354,"height":120,"caption":"fimotro"},"logo":{"@id":"https://fimotro.gr/#personlogo"},"url":"https://fimotro.gr/author/fimotro/"}]}</script> <link rel='dns-prefetch' href='//fimotro.gr' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" /> <script type="text/javascript">var ajaxurl = 'https://fimotro.gr/wp-admin/admin-ajax.php';</script> <script src="//www.googletagmanager.com/gtag/js?id=UA-9819787-3" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <link rel='stylesheet' id='bdp-widget-fontawesome-stylesheets-css' href='https://fimotro.gr/wp-content/plugins/blog-designer-pro/public/css/font-awesome.min.css?ver=4.5' type='text/css' media='all' /><link rel='stylesheet' id='bdp-recent-widget-fontawesome-stylesheets-css' href='https://fimotro.gr/wp-content/plugins/blog-designer-pro/public/css/font-awesome.min.css?ver=1.0' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://fimotro.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://fimotro.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.2' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='slick-style-css' href='https://fimotro.gr/wp-content/cache/autoptimize/css/autoptimize_single_53da51ee2c39bb7df2c8e076a2e7676f.css?ver=2.3.1' type='text/css' media='all' /><link rel='stylesheet' id='bdp-public-style-css' href='https://fimotro.gr/wp-content/cache/autoptimize/css/autoptimize_single_c3943b9b4e6f45f27c8f50e8548755a8.css?ver=2.3.1' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://fimotro.gr/wp-content/cache/autoptimize/css/autoptimize_single_e6fae855021a88a0067fcc58121c594f.css?ver=5.5.6' type='text/css' media='all' /><link rel='stylesheet' id='simple-weather-css' href='https://fimotro.gr/wp-content/cache/autoptimize/css/autoptimize_single_b0d57196a9ff714d3054781cd4516027.css?ver=4.0' type='text/css' media='all' /><link rel='stylesheet' id='penci-main-style-css' href='https://fimotro.gr/wp-content/cache/autoptimize/css/autoptimize_single_cb93ced2081d56ae39768925a33beb58.css?ver=8.0.8' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-awesomeold-css' href='https://fimotro.gr/wp-content/themes/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' /><link rel='stylesheet' id='penci-font-iweather-css' href='https://fimotro.gr/wp-content/cache/autoptimize/css/autoptimize_single_cd44e21cbe6d13481222ac3374fd7c72.css?ver=2.0' type='text/css' media='all' /><link rel='stylesheet' id='penci_icon-css' href='https://fimotro.gr/wp-content/cache/autoptimize/css/autoptimize_single_e442451aecf06444b02ba1bebe170a62.css?ver=8.0.8' type='text/css' media='all' /><link rel='stylesheet' id='penci_style-css' href='https://fimotro.gr/wp-content/themes/soledad/style.css?ver=8.0.8' type='text/css' media='all' /><link rel='stylesheet' id='penci_social_counter-css' href='https://fimotro.gr/wp-content/cache/autoptimize/css/autoptimize_single_c2ceabbb0c7a71b12aa250ab3ff7fba6.css?ver=8.0.8' type='text/css' media='all' /><link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://fimotro.gr/wp-content/cache/autoptimize/css/autoptimize_single_72bcd3f1a788b53a76348259ca927142.css?ver=3.3.40' type='text/css' media='all' /><link rel='stylesheet' id='penci-recipe-css-css' href='https://fimotro.gr/wp-content/cache/autoptimize/css/autoptimize_single_c66070d15a76808fed69a090e96f2f69.css?ver=3.1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://fimotro.gr/wp-content/cache/autoptimize/css/autoptimize_single_b92b5844b5af10ed3c9a9b37fddfce34.css?ver=10.7' type='text/css' media='all' /> <script type='text/javascript' src='https://fimotro.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false","ua":"UA-9819787-3","v4_id":""};</script> <script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""};</script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9819787-3' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["fimotro.gr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-9819787-3", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://fimotro.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://fimotro.gr/wp-json/wp/v2/posts/315272" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.2" /><link rel='shortlink' href='https://fimotro.gr/?p=315272' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fapateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fapateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.70.0" /><style type="text/css">.penci-review .penci-review-process span { background-color:#ca101e; }				.penci-review .penci-review-good ul li:before { color:#ca101e; }		.penci-review .penci-review-bad ul li:before { color:#ca101e; }		.penci-review .penci-review-score-total { background-color:#ca101e; }</style> <script>var portfolioDataJs = portfolioDataJs || [];</script><style type='text/css'>img#wpstats{display:none}</style><style id="penci-custom-style" type="text/css">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</style><script>var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0391\u03c0\u03b1\u03c4\u03b5\u03ce\u03bd\u03b5\u03c2 \u03c0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03b6\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c9\u03c2 \u03c4\u03b5\u03c7\u03bd\u03b9\u03ba\u03bf\u03af \u03c4\u03b7\u03c2 \u0394\u0395\u0397 \u03ba\u03b1\u03b9 \u03ba\u03bb\u03ad\u03b2\u03bf\u03c5\u03bd \u03c3\u03c0\u03af\u03c4\u03b9\u03b1",
    "description": "\u03a3\u03c5\u03bc\u03bc\u03bf\u03c1\u03af\u03b1 \u03b1\u03c0\u03b1\u03c4\u03b5\u03ce\u03bd\u03c9\u03bd \u03c4\u03b1 \u03bc\u03ad\u03bb\u03b7 \u03c4\u03b7\u03c2 \u03bf\u03c0\u03bf\u03af\u03b1\u03c2 \u03c0\u03c1\u03bf\u03c6\u03b1\u03c3\u03af\u03b6\u03bf\u03bd\u03c4\u03b1\u03b9 \u03cc\u03c4\u03b9 \u03b5\u03af\u03bd\u03b1\u03b9 \u03c5\u03c0\u03ac\u03bb\u03bb\u03b7\u03bb\u03bf\u03b9 \u03c4\u03b7\u03c2 \u0394\u0395\u0397 \u03ba\u03b1\u03b9 \u00ab\u03b5\u03b9\u03c3\u03b2\u03ac\u03bb\u03bf\u03c5\u03bd\u00bb \u03c3\u03b5 \u03c3\u03c0\u03af\u03c4\u03b9 \u03c6\u03ad\u03c1\u03b5\u03c4\u03b1\u03b9 \u03bd\u03b1 \u03b4\u03c1\u03b1 \u03c4\u03b9\u03c2 \u03c4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u03b7\u03bc\u03ad\u03c1\u03b5\u03c2 \u03c3\u03c4\u03b7 \u0392\u03bf\u03c1\u03b5\u03b9\u03bf\u03b1\u03bd\u03b1\u03c4\u03bf\u03bb\u03b9\u03ba\u03ae \u0391\u03c4\u03c4\u03b9\u03ba\u03ae. \u0395\u03b9\u03b4\u03b9\u03ba\u03cc\u03c4\u03b5\u03c1\u03b1, \u03bf\u03b9 \u03b5\u03c0\u03b9\u03c4\u03ae\u03b4\u03b5\u03b9\u03bf\u03b9 \u03c0\u03c1\u03bf\u03c6\u03b1\u03c3\u03b9\u03b6\u03cc\u03bc\u03b5\u03bd\u03bf\u03b9 \u03cc\u03c4\u03b9 \u03b5\u03af\u03bd\u03b1\u03b9 \u03c5\u03c0\u03ac\u03bb\u03bb\u03b7\u03bb\u03bf\u03b9 \u03c4\u03b7\u03c2 \u0394\u0395\u0397 \u03ba\u03b1\u03b9&hellip;",
    "datePublished": "2022-03-29",
    "datemodified": "2022-03-29",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2021\/12\/4-1-e1647925803570.jpg",
        "width": 872,
        "height": 442
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro",
        "url": "https:\/\/fimotro.gr\/author\/fimotro\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1\/",
                "name": "\u039a\u03bf\u03b9\u03bd\u03c9\u03bd\u03af\u03b1"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia\/",
                "name": "\u0391\u03c0\u03b1\u03c4\u03b5\u03ce\u03bd\u03b5\u03c2 \u03c0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03b6\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c9\u03c2 \u03c4\u03b5\u03c7\u03bd\u03b9\u03ba\u03bf\u03af \u03c4\u03b7\u03c2 \u0394\u0395\u0397 \u03ba\u03b1\u03b9 \u03ba\u03bb\u03ad\u03b2\u03bf\u03c5\u03bd \u03c3\u03c0\u03af\u03c4\u03b9\u03b1"
            }
        }
    ]
}</script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://fimotro.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '84c80cd8-5f23-43c2-b963-e232a8bac8ba';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Fimotro";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας!";
oneSignal_options['welcomeNotification']['url'] = "https://fimotro.gr";
oneSignal_options['path'] = "https://fimotro.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0534d2b4-18a9-4e11-8788-4e680cd265b6";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θέλετε να λαμβάνετε τις νέες ειδήσεις μας;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ";
oneSignal_options['promptOptions']['siteName'] = "https://fimotro.gr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Αποδοχή";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε για Ενημερώσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Είστε εγγεγραμμένος';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε μπλοκάρει τις ενημερώσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή σας!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Ευχαριστούμε για την εγγραφή σας!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λάβετε ξανά ενημερώσεις!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχείριση Ενημερώσεων';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Εγγραφή';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Απεγγραφή';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ξεμπλοκάρισμα Ενημερώσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για ξεμπλοκάρισμα ενημερώσεων';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/amp/" /> <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7014190097339966" crossorigin="anonymous" type="text/javascript"></script> <style type="text/css">.penci-recipe-tagged .prt-icon span, .penci-recipe-action-buttons .penci-recipe-button:hover{ background-color:#ca101e; }																																																				.post-entry .penci-recipe-heading a.penci-recipe-print { color:#ca101e; } .post-entry .penci-recipe-heading a.penci-recipe-print { border-color:#ca101e; } .post-entry .penci-recipe-heading a.penci-recipe-print:hover, .wrapper-buttons-style4 .penci-recipe-print-btn, .wrapper-buttons-overlay .penci-recipe-print-btn { background-color:#ca101e; border-color:#ca101e; } .post-entry .penci-recipe-heading a.penci-recipe-print:hover { color:#fff; }.wrapper-buttons-overlay .penci-recipe-print-btn{ -webkit-box-shadow: 0 5px 20px #ca101e; box-shadow: 0 5px 20px #ca101e; }																																		.penci-recipe-index .cat > a.penci-cat-name { color:#ca101e; }</style><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="32x32" /><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" /><meta name="msapplication-TileImage" content="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" /><script id="soledad-pagespeed-header" data-cfasync="false">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</script>
</head><body class="post-template-default single single-post postid-315272 single-format-standard soledad-ver-8-0-8 pclight-mode penci-body-single-style-6 penci-show-pthumb pcmn-drdw-style-slide_down"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="wrapper-boxed header-style-header-6 header-search-style-showup"><div class="penci-header-wrap pc-wrapbuilder-header"><div class="pc-wrapbuilder-header-inner"><div class="penci_header penci-header-builder penci_builder_sticky_header_desktop shadow-enable"><div class="penci_container"><div class="penci_stickybar penci_navbar"><div class="penci-desktop-sticky-mid penci-sticky-mid pcmiddle-center pc-hasel"><div class="container container-normal"><div class="penci_nav_row"><div class="penci_nav_col penci_nav_left penci_nav_alignleft"><div class="pc-builder-element pc-builder-menu pc-main-menu"><nav class="navigation menu-style-2 no-class menu-item-normal pcremove-lineh" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-1" class="menu"><li id="menu-item-295163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ajax-mega-menu menu-item-295163"><a href="#"><i class="fa fa-bars"></i></a><ul class="sub-menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-138177"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/chrimatistirio-585x585.jpeg')" href="https://fimotro.gr/parti-stis-agores-me-tin-elpida-na-teleiosei-o-polemos/" title="Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/parti-stis-agores-me-tin-elpida-na-teleiosei-o-polemos/" title="Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος">Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/konstantinoupoli-585x585.jpeg')" href="https://fimotro.gr/polemos-stin-oukrania-stin-tourkia-ependyoun-oi-plousioi-rosoi/" title="Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/polemos-stin-oukrania-stin-tourkia-ependyoun-oi-plousioi-rosoi/" title="Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι">Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/koronaios-1-585x585.jpeg')" href="https://fimotro.gr/koronoios-28-933-krousmata-49-thanatoi-351-diasolinomenoi/" title="Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-28-933-krousmata-49-thanatoi-351-diasolinomenoi/" title="Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι">Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/podoliak_twitter_fpaimo2xsaunox8-585x585.jpeg')" href="https://fimotro.gr/i-rosia-symfonise-na-meiosei-tis-stratiotikes-drastiriotites/" title="Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-rosia-symfonise-na-meiosei-tis-stratiotikes-drastiriotites/" title="Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες">Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/2022-03-29T110338Z_1933266723_RC2ACT9D0UX3_RTRMADP_3_BRITAIN-ROYALS-PHILIP-MEMORIAL-960x600-1-585x585.jpg')" href="https://fimotro.gr/vasilissa-elisavet-proti-dimosia-emfanisi-meta-apo-pente-mines/" title="Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vasilissa-elisavet-proti-dimosia-emfanisi-meta-apo-pente-mines/" title="Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες">Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25457"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/karachalios-585x496.jpg')" href="https://fimotro.gr/tha-pesei-gelio-stis-ekloges-o-karachalios-thelei-na-ginei-archigos-kommatos/" title="Θα πέσει γέλιο στις εκλογές: Και ο Καραχάλιος θέλει να γίνει αρχηγός κόμματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-pesei-gelio-stis-ekloges-o-karachalios-thelei-na-ginei-archigos-kommatos/" title="Θα πέσει γέλιο στις εκλογές: Και ο Καραχάλιος θέλει να γίνει αρχηγός κόμματος">Θα πέσει γέλιο στις εκλογές: Και ο Καραχάλιος θέλει να γίνει αρχηγός κόμματος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/konstantinos-mpogdanos-1-585x585.jpg')" href="https://fimotro.gr/archigos-kommatos-thelei-na-einai-o-bogdanos-idryei-nea-politiki-kinisi/" title="Αρχηγός κόμματος θέλει να γίνει ο Μπογδάνος: Ιδρύει νέα πολιτική κίνηση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/archigos-kommatos-thelei-na-einai-o-bogdanos-idryei-nea-politiki-kinisi/" title="Αρχηγός κόμματος θέλει να γίνει ο Μπογδάνος: Ιδρύει νέα πολιτική κίνηση">Αρχηγός κόμματος θέλει να γίνει ο Μπογδάνος: Ιδρύει νέα πολιτική κίνηση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/courier-585x504.jpg')" href="https://fimotro.gr/mitsotakis-ypochreotiki-i-parochi-motosikletas-kai-kranous-apo-tis-etaireies-dianomis/" title="Μητσοτάκης: Υποχρεωτική η παροχή μοτοσικλέτας και κράνους από τις εταιρείες διανομής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-ypochreotiki-i-parochi-motosikletas-kai-kranous-apo-tis-etaireies-dianomis/" title="Μητσοτάκης: Υποχρεωτική η παροχή μοτοσικλέτας και κράνους από τις εταιρείες διανομής">Μητσοτάκης: Υποχρεωτική η παροχή μοτοσικλέτας και κράνους από τις εταιρείες διανομής</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/1100_bba34dcc-de81-4ac6-8b08-a9a459430fae-e1648554195510-585x585.jpg')" href="https://fimotro.gr/metra-4-dis-gia-ton-plithorismo-anakoinose-o-mitsotakis-sto-ypourgiko/" title="Μέτρα 4 δις για τον πληθωρισμό ανακοίνωσε ο Μητσοτάκης στο υπουργικό"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metra-4-dis-gia-ton-plithorismo-anakoinose-o-mitsotakis-sto-ypourgiko/" title="Μέτρα 4 δις για τον πληθωρισμό ανακοίνωσε ο Μητσοτάκης στο υπουργικό">Μέτρα 4 δις για τον πληθωρισμό ανακοίνωσε ο Μητσοτάκης στο υπουργικό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/49E3C1F4-A0D3-49E4-BE65-3CDEA8B893FC-585x585.jpeg')" href="https://fimotro.gr/to-maximou-antapokrithike-se-epistoli-mathiton-apo-ti-thaso/" title="Το Μαξίμου ανταποκρίθηκε σε επιστολή μαθητών από τη Θάσο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-maximou-antapokrithike-se-epistoli-mathiton-apo-ti-thaso/" title="Το Μαξίμου ανταποκρίθηκε σε επιστολή μαθητών από τη Θάσο">Το Μαξίμου ανταποκρίθηκε σε επιστολή μαθητών από τη Θάσο</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25460"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/trapeza-e1642186397997-585x585.jpg')" href="https://fimotro.gr/anaptyxiaki-trapeza-daneia-eos-250-000-evro-stis-mme/" title="Αναπτυξιακή Τράπεζα: Δάνεια έως 250.000 ευρώ στις ΜμΕ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anaptyxiaki-trapeza-daneia-eos-250-000-evro-stis-mme/" title="Αναπτυξιακή Τράπεζα: Δάνεια έως 250.000 ευρώ στις ΜμΕ">Αναπτυξιακή Τράπεζα: Δάνεια έως 250.000 ευρώ στις ΜμΕ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/karta_pliromi-585x585.jpg')" href="https://fimotro.gr/megali-ekptosi-forou-apo-450-eos-2-200-evro-gia-e-apodeixeis/" title="Μεγάλη έκπτωση φόρου από 450 έως 2.200 ευρώ για e-αποδείξεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/megali-ekptosi-forou-apo-450-eos-2-200-evro-gia-e-apodeixeis/" title="Μεγάλη έκπτωση φόρου από 450 έως 2.200 ευρώ για e-αποδείξεις">Μεγάλη έκπτωση φόρου από 450 έως 2.200 ευρώ για e-αποδείξεις</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/01/syntaxeis-lefta-585x585.jpeg')" href="https://fimotro.gr/opeka-poia-epidomata-katavallontai-stis-31-martiou/" title="ΟΠΕΚΑ: Ποια επιδόματα καταβάλλονται στις 31 Μαρτίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/opeka-poia-epidomata-katavallontai-stis-31-martiou/" title="ΟΠΕΚΑ: Ποια επιδόματα καταβάλλονται στις 31 Μαρτίου">ΟΠΕΚΑ: Ποια επιδόματα καταβάλλονται στις 31 Μαρτίου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/trapezes-585x500.jpg')" href="https://fimotro.gr/standard-poors-tha-afxithei-i-kerdoforia-ton-ellinikon-trapezon/" title="Standard &#038; Poor’s: Θα αυξηθεί η κερδοφορία των Ελληνικών τραπεζών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/standard-poors-tha-afxithei-i-kerdoforia-ton-ellinikon-trapezon/" title="Standard &#038; Poor’s: Θα αυξηθεί η κερδοφορία των Ελληνικών τραπεζών">Standard &#038; Poor’s: Θα αυξηθεί η κερδοφορία των Ελληνικών τραπεζών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/aade_aftodioikisi-585x585.jpg')" href="https://fimotro.gr/aade-telos-oi-sygkentrotikes-pelaton-promithefton/" title="ΑΑΔΕ: Τέλος οι συγκεντρωτικές πελατών-προμηθευτών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aade-telos-oi-sygkentrotikes-pelaton-promithefton/" title="ΑΑΔΕ: Τέλος οι συγκεντρωτικές πελατών-προμηθευτών">ΑΑΔΕ: Τέλος οι συγκεντρωτικές πελατών-προμηθευτών</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25459"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/AMOS-e1648560857751-585x585.jpg')" href="https://fimotro.gr/mia-anasa-apo-to-chorio-vourliotes-eftase-i-fotia-sti-samo/" title="Μια ανάσα από το χωριό Βουρλιώτες έφτασε η φωτιά στη Σάμο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mia-anasa-apo-to-chorio-vourliotes-eftase-i-fotia-sti-samo/" title="Μια ανάσα από το χωριό Βουρλιώτες έφτασε η φωτιά στη Σάμο">Μια ανάσα από το χωριό Βουρλιώτες έφτασε η φωτιά στη Σάμο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/astynomia-koronoios-585x585.jpg')" href="https://fimotro.gr/kabanaki-gia-exapatisi-idioktiton-touristikon-katalymaton-apo-tin-elas/" title="Καμπανάκι για εξαπάτηση ιδιοκτητών τουριστικών καταλυμάτων από την ΕΛΑΣ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kabanaki-gia-exapatisi-idioktiton-touristikon-katalymaton-apo-tin-elas/" title="Καμπανάκι για εξαπάτηση ιδιοκτητών τουριστικών καταλυμάτων από την ΕΛΑΣ">Καμπανάκι για εξαπάτηση ιδιοκτητών τουριστικών καταλυμάτων από την ΕΛΑΣ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/23087867-960x600-1-960x600-1-585x585.jpg')" href="https://fimotro.gr/metro-thessalonikis-echei-oloklirothei-to-90-ton-ergasion/" title="Μετρό Θεσσαλονίκης: Έχει ολοκληρωθεί το 90% των εργασιών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metro-thessalonikis-echei-oloklirothei-to-90-ton-ergasion/" title="Μετρό Θεσσαλονίκης: Έχει ολοκληρωθεί το 90% των εργασιών">Μετρό Θεσσαλονίκης: Έχει ολοκληρωθεί το 90% των εργασιών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/4-1-e1647925803570-585x442.jpg')" href="https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/" title="Απατεώνες παρουσιάζονται ως τεχνικοί της ΔΕΗ και κλέβουν σπίτια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/" title="Απατεώνες παρουσιάζονται ως τεχνικοί της ΔΕΗ και κλέβουν σπίτια">Απατεώνες παρουσιάζονται ως τεχνικοί της ΔΕΗ και κλέβουν σπίτια</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/02/patra-11-960x640-1-585x585.jpg')" href="https://fimotro.gr/thanatos-trion-paidion-egklimatiki-energeia-100-leei-o-katerinopoulos/" title="Θάνατος τριών παιδιών: Εγκληματική ενέργεια 100%, λέει ο Κατερινόπουλος"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thanatos-trion-paidion-egklimatiki-energeia-100-leei-o-katerinopoulos/" title="Θάνατος τριών παιδιών: Εγκληματική ενέργεια 100%, λέει ο Κατερινόπουλος">Θάνατος τριών παιδιών: Εγκληματική ενέργεια 100%, λέει ο Κατερινόπουλος</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25458"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/chrimatistirio-585x585.jpeg')" href="https://fimotro.gr/parti-stis-agores-me-tin-elpida-na-teleiosei-o-polemos/" title="Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/parti-stis-agores-me-tin-elpida-na-teleiosei-o-polemos/" title="Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος">Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/konstantinoupoli-585x585.jpeg')" href="https://fimotro.gr/polemos-stin-oukrania-stin-tourkia-ependyoun-oi-plousioi-rosoi/" title="Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/polemos-stin-oukrania-stin-tourkia-ependyoun-oi-plousioi-rosoi/" title="Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι">Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/AP20122442395729-960x600-1-585x585.jpg')" href="https://fimotro.gr/gkornton-ramsei-i-pandimia-exafanise-tin-alazoneia-apo-ton-klado-tis-estiasis/" title="Γκόρντον Ράμσεϊ: Η πανδημία εξαφάνισε την αλαζονεία από τον κλάδο της εστίασης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gkornton-ramsei-i-pandimia-exafanise-tin-alazoneia-apo-ton-klado-tis-estiasis/" title="Γκόρντον Ράμσεϊ: Η πανδημία εξαφάνισε την αλαζονεία από τον κλάδο της εστίασης">Γκόρντον Ράμσεϊ: Η πανδημία εξαφάνισε την αλαζονεία από τον κλάδο της εστίασης</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/podoliak_twitter_fpaimo2xsaunox8-585x585.jpeg')" href="https://fimotro.gr/i-rosia-symfonise-na-meiosei-tis-stratiotikes-drastiriotites/" title="Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-rosia-symfonise-na-meiosei-tis-stratiotikes-drastiriotites/" title="Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες">Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/2022-03-29T110338Z_1933266723_RC2ACT9D0UX3_RTRMADP_3_BRITAIN-ROYALS-PHILIP-MEMORIAL-960x600-1-585x585.jpg')" href="https://fimotro.gr/vasilissa-elisavet-proti-dimosia-emfanisi-meta-apo-pente-mines/" title="Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vasilissa-elisavet-proti-dimosia-emfanisi-meta-apo-pente-mines/" title="Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες">Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-171358"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/koronaios-1-585x585.jpeg')" href="https://fimotro.gr/koronoios-28-933-krousmata-49-thanatoi-351-diasolinomenoi/" title="Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-28-933-krousmata-49-thanatoi-351-diasolinomenoi/" title="Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι">Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/02/koronoios-nosokomeia-ygeionomikoi-giatroi-giatros-5-1-2022-585x585.jpeg')" href="https://fimotro.gr/ekklisi-gkagka-pros-tous-400-anemvoliastous-ygeionomikous/" title="Έκκληση Γκάγκα προς τους 400 ανεμβολίαστους υγειονομικούς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ekklisi-gkagka-pros-tous-400-anemvoliastous-ygeionomikous/" title="Έκκληση Γκάγκα προς τους 400 ανεμβολίαστους υγειονομικούς">Έκκληση Γκάγκα προς τους 400 ανεμβολίαστους υγειονομικούς</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/koronaios-8-e1640706497830-585x493.jpg')" href="https://fimotro.gr/anisychoun-oi-eidikoi-gia-tin-afxisi-ton-deikton-tis-pandimias/" title="Ανησυχούν οι ειδικοί για την αύξηση των δεικτών της πανδημίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anisychoun-oi-eidikoi-gia-tin-afxisi-ton-deikton-tis-pandimias/" title="Ανησυχούν οι ειδικοί για την αύξηση των δεικτών της πανδημίας">Ανησυχούν οι ειδικοί για την αύξηση των δεικτών της πανδημίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/1-8.jpg')" href="https://fimotro.gr/antimetopisi-katagmaton-ischiou-ilikiomenon-me-elachisti-epemvatikotita/" title="Αντιμετώπιση καταγμάτων ισχίου ηλικιωμένων με ελάχιστη επεμβατικότητα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/antimetopisi-katagmaton-ischiou-ilikiomenon-me-elachisti-epemvatikotita/" title="Αντιμετώπιση καταγμάτων ισχίου ηλικιωμένων με ελάχιστη επεμβατικότητα">Αντιμετώπιση καταγμάτων ισχίου ηλικιωμένων με ελάχιστη επεμβατικότητα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/02/metra-rapid-test-nea-foto-585x585.jpeg')" href="https://fimotro.gr/eody-se-poia-simeia-tha-pragmatopoiithoun-rapid-test-tin-triti/" title="ΕΟΔΥ: Σε ποια σημεία θα πραγματοποιηθούν rapid test την Τρίτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eody-se-poia-simeia-tha-pragmatopoiithoun-rapid-test-tin-triti/" title="ΕΟΔΥ: Σε ποια σημεία θα πραγματοποιηθούν rapid test την Τρίτη">ΕΟΔΥ: Σε ποια σημεία θα πραγματοποιηθούν rapid test την Τρίτη</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-161622"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/tsitsipas-sock-585x446.jpg')" href="https://fimotro.gr/miami-open-o-tsitsipas-prokrithike-stous-16/" title="Miami Open: Ο Τσιτσιπάς προκρίθηκε στους “16”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/miami-open-o-tsitsipas-prokrithike-stous-16/" title="Miami Open: Ο Τσιτσιπάς προκρίθηκε στους “16”">Miami Open: Ο Τσιτσιπάς προκρίθηκε στους “16”</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/neo-filiko-gia-tin-ethniki-omada-kai-dyo-telikoi-gia-tin-prokrisi-sto-katar/" title="Νέο φιλικό για την Εθνική Ομάδα και δύο τελικοί για την πρόκριση στο Κατάρ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neo-filiko-gia-tin-ethniki-omada-kai-dyo-telikoi-gia-tin-prokrisi-sto-katar/" title="Νέο φιλικό για την Εθνική Ομάδα και δύο τελικοί για την πρόκριση στο Κατάρ">Νέο φιλικό για την Εθνική Ομάδα και δύο τελικοί για την πρόκριση στο Κατάρ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/1100_f6f7cee4-751f-4f0a-8a6f-18419bcad81a-585x585.jpg')" href="https://fimotro.gr/formula-1-o-ferstapen-nikitis-sti-saoudiki-aravia/" title="Formula 1: Ο Φερστάπεν νικητής στη Σαουδική Αραβία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/formula-1-o-ferstapen-nikitis-sti-saoudiki-aravia/" title="Formula 1: Ο Φερστάπεν νικητής στη Σαουδική Αραβία">Formula 1: Ο Φερστάπεν νικητής στη Σαουδική Αραβία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/tsitsipas-sock-585x446.jpg')" href="https://fimotro.gr/dyskoli-prokrisi-gia-tsitsipa/" title="Δύσκολη πρόκριση για Τσιτσιπά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dyskoli-prokrisi-gia-tsitsipa/" title="Δύσκολη πρόκριση για Τσιτσιπά">Δύσκολη πρόκριση για Τσιτσιπά</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/atyxima-soumaxer-f1-960x540-1-585x540.jpg')" href="https://fimotro.gr/formoula-1-sokaristiki-sygkrousi-gia-ton-mik-soumacher/" title="Φόρμουλα 1: Σοκαριστική σύγκρουση για τον Μικ Σουμάχερ"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/formoula-1-sokaristiki-sygkrousi-gia-ton-mik-soumacher/" title="Φόρμουλα 1: Σοκαριστική σύγκρουση για τον Μικ Σουμάχερ">Φόρμουλα 1: Σοκαριστική σύγκρουση για τον Μικ Σουμάχερ</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-281482" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-281482"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-281482"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-29 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/Bakoyanni.jpg')" href="https://fimotro.gr/ises-apostaseis-apo-olous-tous-ypopsifious-sta-chania-tha-kratisei-i-ntora/" title="Ίσες αποστάσεις από όλους τους υποψηφίους στα Χανιά θα κρατήσει η Ντόρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ises-apostaseis-apo-olous-tous-ypopsifious-sta-chania-tha-kratisei-i-ntora/" title="Ίσες αποστάσεις από όλους τους υποψηφίους στα Χανιά θα κρατήσει η Ντόρα">Ίσες αποστάσεις από όλους τους υποψηφίους στα Χανιά θα κρατήσει η Ντόρα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/sinenteuxi-585x585.jpg')" href="https://fimotro.gr/kanei-gkel-ston-kentroo-choro-kai-ti-mesaia-taxi/" title="Κάνει γκελ στον κεντρώο χώρο και τη μεσαία τάξη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kanei-gkel-ston-kentroo-choro-kai-ti-mesaia-taxi/" title="Κάνει γκελ στον κεντρώο χώρο και τη μεσαία τάξη">Κάνει γκελ στον κεντρώο χώρο και τη μεσαία τάξη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/Achtsioglou-585x484.jpg')" href="https://fimotro.gr/echei-parei-provadisma-sti-machi-tis-diadochis/" title="Πήρε προβάδισμα στη μάχη της διαδοχής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/echei-parei-provadisma-sti-machi-tis-diadochis/" title="Πήρε προβάδισμα στη μάχη της διαδοχής">Πήρε προβάδισμα στη μάχη της διαδοχής</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/staikouras-oikonomou-montage-585x585.jpg')" href="https://fimotro.gr/machi-stithos-stithos-stin-fthiotida/" title="Μάχη στήθος-στήθος στην Φθιώτιδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/machi-stithos-stithos-stin-fthiotida/" title="Μάχη στήθος-στήθος στην Φθιώτιδα">Μάχη στήθος-στήθος στην Φθιώτιδα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/01/androulakis-tsipras-910x521-1-585x521.jpg')" href="https://fimotro.gr/den-tha-afisei-o-androulakis-ton-tsipra-na-to-paizei-evrososialistis/" title="Δεν θα αφήσει ο Ανδρουλάκης τον Τσίπρα να το παίζει Ευρωσοσιαλιστής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-tha-afisei-o-androulakis-ton-tsipra-na-to-paizei-evrososialistis/" title="Δεν θα αφήσει ο Ανδρουλάκης τον Τσίπρα να το παίζει Ευρωσοσιαλιστής">Δεν θα αφήσει ο Ανδρουλάκης τον Τσίπρα να το παίζει Ευρωσοσιαλιστής</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-265364" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul></nav></div></div><div class="penci_nav_col penci_nav_center penci_nav_aligncenter"><div class="pc-builder-element pc-logo-sticky pc-logo penci-header-image-logo "> <a href="https://fimotro.gr/"> <img class="penci-mainlogo pclogo-cls" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120"> </a></div></div><div class="penci_nav_col penci_nav_right penci_nav_alignright"><div class="header-social desktop-social penci-builder-element"><div class="inner-header-social social-icon-style penci-social-circle penci-social-textaccent"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#4e282723213a3c210e29232f2722602d2123" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope"></i></a> <a href="https://www.tiktok.com/@fimotro" aria-label="Tiktok" rel="noreferrer" target="_blank"><i class="penci-faicon penciicon-tik-tok"></i></a></div></div><div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes "> <a class="search-click"> <i class="penciicon-magnifiying-glass"></i> </a><div class="show-search"><form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/"><div class="pc-searchform-inner"> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" /> <i class="penciicon-magnifiying-glass"></i> <input type="submit" class="searchsubmit" value="Αναζήτηση" /></div></form> <a class="search-click close-search"><i class="penciicon-close-button"></i></a></div></div></div></div></div></div></div></div></div><div class="penci_header penci-header-builder main-builder-header  normal no-shadow  "><div class="penci_topblock penci-desktop-topblock pcmiddle-normal penci_container bg-normal pc-hasel"><div class="container container-fullwidth"><div class="penci_nav_row"><div class="penci_nav_col penci_nav_center  penci_content_row penci_nav_aligncenter"></div></div></div></div><div class="penci_midbar penci-desktop-midbar penci_container bg-normal pcmiddle-center pc-hasel"><div class="container container-normal"><div class="penci_nav_row"><div class="penci_nav_col penci_nav_left penci_nav_alignleft"><div class="pc-builder-element pc-builder-menu pc-main-menu"><nav class="navigation menu-style-2 no-class menu-item-normal pcremove-lineh" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ajax-mega-menu menu-item-295163"><a href="#"><i class="fa fa-bars"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-138177"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/chrimatistirio-585x585.jpeg')" href="https://fimotro.gr/parti-stis-agores-me-tin-elpida-na-teleiosei-o-polemos/" title="Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/parti-stis-agores-me-tin-elpida-na-teleiosei-o-polemos/" title="Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος">Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/konstantinoupoli-585x585.jpeg')" href="https://fimotro.gr/polemos-stin-oukrania-stin-tourkia-ependyoun-oi-plousioi-rosoi/" title="Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/polemos-stin-oukrania-stin-tourkia-ependyoun-oi-plousioi-rosoi/" title="Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι">Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/koronaios-1-585x585.jpeg')" href="https://fimotro.gr/koronoios-28-933-krousmata-49-thanatoi-351-diasolinomenoi/" title="Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-28-933-krousmata-49-thanatoi-351-diasolinomenoi/" title="Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι">Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/podoliak_twitter_fpaimo2xsaunox8-585x585.jpeg')" href="https://fimotro.gr/i-rosia-symfonise-na-meiosei-tis-stratiotikes-drastiriotites/" title="Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-rosia-symfonise-na-meiosei-tis-stratiotikes-drastiriotites/" title="Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες">Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/2022-03-29T110338Z_1933266723_RC2ACT9D0UX3_RTRMADP_3_BRITAIN-ROYALS-PHILIP-MEMORIAL-960x600-1-585x585.jpg')" href="https://fimotro.gr/vasilissa-elisavet-proti-dimosia-emfanisi-meta-apo-pente-mines/" title="Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vasilissa-elisavet-proti-dimosia-emfanisi-meta-apo-pente-mines/" title="Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες">Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25457"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/karachalios-585x496.jpg')" href="https://fimotro.gr/tha-pesei-gelio-stis-ekloges-o-karachalios-thelei-na-ginei-archigos-kommatos/" title="Θα πέσει γέλιο στις εκλογές: Και ο Καραχάλιος θέλει να γίνει αρχηγός κόμματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-pesei-gelio-stis-ekloges-o-karachalios-thelei-na-ginei-archigos-kommatos/" title="Θα πέσει γέλιο στις εκλογές: Και ο Καραχάλιος θέλει να γίνει αρχηγός κόμματος">Θα πέσει γέλιο στις εκλογές: Και ο Καραχάλιος θέλει να γίνει αρχηγός κόμματος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/konstantinos-mpogdanos-1-585x585.jpg')" href="https://fimotro.gr/archigos-kommatos-thelei-na-einai-o-bogdanos-idryei-nea-politiki-kinisi/" title="Αρχηγός κόμματος θέλει να γίνει ο Μπογδάνος: Ιδρύει νέα πολιτική κίνηση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/archigos-kommatos-thelei-na-einai-o-bogdanos-idryei-nea-politiki-kinisi/" title="Αρχηγός κόμματος θέλει να γίνει ο Μπογδάνος: Ιδρύει νέα πολιτική κίνηση">Αρχηγός κόμματος θέλει να γίνει ο Μπογδάνος: Ιδρύει νέα πολιτική κίνηση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/courier-585x504.jpg')" href="https://fimotro.gr/mitsotakis-ypochreotiki-i-parochi-motosikletas-kai-kranous-apo-tis-etaireies-dianomis/" title="Μητσοτάκης: Υποχρεωτική η παροχή μοτοσικλέτας και κράνους από τις εταιρείες διανομής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-ypochreotiki-i-parochi-motosikletas-kai-kranous-apo-tis-etaireies-dianomis/" title="Μητσοτάκης: Υποχρεωτική η παροχή μοτοσικλέτας και κράνους από τις εταιρείες διανομής">Μητσοτάκης: Υποχρεωτική η παροχή μοτοσικλέτας και κράνους από τις εταιρείες διανομής</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/1100_bba34dcc-de81-4ac6-8b08-a9a459430fae-e1648554195510-585x585.jpg')" href="https://fimotro.gr/metra-4-dis-gia-ton-plithorismo-anakoinose-o-mitsotakis-sto-ypourgiko/" title="Μέτρα 4 δις για τον πληθωρισμό ανακοίνωσε ο Μητσοτάκης στο υπουργικό"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metra-4-dis-gia-ton-plithorismo-anakoinose-o-mitsotakis-sto-ypourgiko/" title="Μέτρα 4 δις για τον πληθωρισμό ανακοίνωσε ο Μητσοτάκης στο υπουργικό">Μέτρα 4 δις για τον πληθωρισμό ανακοίνωσε ο Μητσοτάκης στο υπουργικό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/49E3C1F4-A0D3-49E4-BE65-3CDEA8B893FC-585x585.jpeg')" href="https://fimotro.gr/to-maximou-antapokrithike-se-epistoli-mathiton-apo-ti-thaso/" title="Το Μαξίμου ανταποκρίθηκε σε επιστολή μαθητών από τη Θάσο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-maximou-antapokrithike-se-epistoli-mathiton-apo-ti-thaso/" title="Το Μαξίμου ανταποκρίθηκε σε επιστολή μαθητών από τη Θάσο">Το Μαξίμου ανταποκρίθηκε σε επιστολή μαθητών από τη Θάσο</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25460"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/trapeza-e1642186397997-585x585.jpg')" href="https://fimotro.gr/anaptyxiaki-trapeza-daneia-eos-250-000-evro-stis-mme/" title="Αναπτυξιακή Τράπεζα: Δάνεια έως 250.000 ευρώ στις ΜμΕ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anaptyxiaki-trapeza-daneia-eos-250-000-evro-stis-mme/" title="Αναπτυξιακή Τράπεζα: Δάνεια έως 250.000 ευρώ στις ΜμΕ">Αναπτυξιακή Τράπεζα: Δάνεια έως 250.000 ευρώ στις ΜμΕ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/karta_pliromi-585x585.jpg')" href="https://fimotro.gr/megali-ekptosi-forou-apo-450-eos-2-200-evro-gia-e-apodeixeis/" title="Μεγάλη έκπτωση φόρου από 450 έως 2.200 ευρώ για e-αποδείξεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/megali-ekptosi-forou-apo-450-eos-2-200-evro-gia-e-apodeixeis/" title="Μεγάλη έκπτωση φόρου από 450 έως 2.200 ευρώ για e-αποδείξεις">Μεγάλη έκπτωση φόρου από 450 έως 2.200 ευρώ για e-αποδείξεις</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/01/syntaxeis-lefta-585x585.jpeg')" href="https://fimotro.gr/opeka-poia-epidomata-katavallontai-stis-31-martiou/" title="ΟΠΕΚΑ: Ποια επιδόματα καταβάλλονται στις 31 Μαρτίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/opeka-poia-epidomata-katavallontai-stis-31-martiou/" title="ΟΠΕΚΑ: Ποια επιδόματα καταβάλλονται στις 31 Μαρτίου">ΟΠΕΚΑ: Ποια επιδόματα καταβάλλονται στις 31 Μαρτίου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/trapezes-585x500.jpg')" href="https://fimotro.gr/standard-poors-tha-afxithei-i-kerdoforia-ton-ellinikon-trapezon/" title="Standard &#038; Poor’s: Θα αυξηθεί η κερδοφορία των Ελληνικών τραπεζών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/standard-poors-tha-afxithei-i-kerdoforia-ton-ellinikon-trapezon/" title="Standard &#038; Poor’s: Θα αυξηθεί η κερδοφορία των Ελληνικών τραπεζών">Standard &#038; Poor’s: Θα αυξηθεί η κερδοφορία των Ελληνικών τραπεζών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/aade_aftodioikisi-585x585.jpg')" href="https://fimotro.gr/aade-telos-oi-sygkentrotikes-pelaton-promithefton/" title="ΑΑΔΕ: Τέλος οι συγκεντρωτικές πελατών-προμηθευτών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aade-telos-oi-sygkentrotikes-pelaton-promithefton/" title="ΑΑΔΕ: Τέλος οι συγκεντρωτικές πελατών-προμηθευτών">ΑΑΔΕ: Τέλος οι συγκεντρωτικές πελατών-προμηθευτών</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25459"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/AMOS-e1648560857751-585x585.jpg')" href="https://fimotro.gr/mia-anasa-apo-to-chorio-vourliotes-eftase-i-fotia-sti-samo/" title="Μια ανάσα από το χωριό Βουρλιώτες έφτασε η φωτιά στη Σάμο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mia-anasa-apo-to-chorio-vourliotes-eftase-i-fotia-sti-samo/" title="Μια ανάσα από το χωριό Βουρλιώτες έφτασε η φωτιά στη Σάμο">Μια ανάσα από το χωριό Βουρλιώτες έφτασε η φωτιά στη Σάμο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/astynomia-koronoios-585x585.jpg')" href="https://fimotro.gr/kabanaki-gia-exapatisi-idioktiton-touristikon-katalymaton-apo-tin-elas/" title="Καμπανάκι για εξαπάτηση ιδιοκτητών τουριστικών καταλυμάτων από την ΕΛΑΣ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kabanaki-gia-exapatisi-idioktiton-touristikon-katalymaton-apo-tin-elas/" title="Καμπανάκι για εξαπάτηση ιδιοκτητών τουριστικών καταλυμάτων από την ΕΛΑΣ">Καμπανάκι για εξαπάτηση ιδιοκτητών τουριστικών καταλυμάτων από την ΕΛΑΣ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/23087867-960x600-1-960x600-1-585x585.jpg')" href="https://fimotro.gr/metro-thessalonikis-echei-oloklirothei-to-90-ton-ergasion/" title="Μετρό Θεσσαλονίκης: Έχει ολοκληρωθεί το 90% των εργασιών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metro-thessalonikis-echei-oloklirothei-to-90-ton-ergasion/" title="Μετρό Θεσσαλονίκης: Έχει ολοκληρωθεί το 90% των εργασιών">Μετρό Θεσσαλονίκης: Έχει ολοκληρωθεί το 90% των εργασιών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/4-1-e1647925803570-585x442.jpg')" href="https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/" title="Απατεώνες παρουσιάζονται ως τεχνικοί της ΔΕΗ και κλέβουν σπίτια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/" title="Απατεώνες παρουσιάζονται ως τεχνικοί της ΔΕΗ και κλέβουν σπίτια">Απατεώνες παρουσιάζονται ως τεχνικοί της ΔΕΗ και κλέβουν σπίτια</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/02/patra-11-960x640-1-585x585.jpg')" href="https://fimotro.gr/thanatos-trion-paidion-egklimatiki-energeia-100-leei-o-katerinopoulos/" title="Θάνατος τριών παιδιών: Εγκληματική ενέργεια 100%, λέει ο Κατερινόπουλος"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thanatos-trion-paidion-egklimatiki-energeia-100-leei-o-katerinopoulos/" title="Θάνατος τριών παιδιών: Εγκληματική ενέργεια 100%, λέει ο Κατερινόπουλος">Θάνατος τριών παιδιών: Εγκληματική ενέργεια 100%, λέει ο Κατερινόπουλος</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25458"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/chrimatistirio-585x585.jpeg')" href="https://fimotro.gr/parti-stis-agores-me-tin-elpida-na-teleiosei-o-polemos/" title="Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/parti-stis-agores-me-tin-elpida-na-teleiosei-o-polemos/" title="Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος">Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/konstantinoupoli-585x585.jpeg')" href="https://fimotro.gr/polemos-stin-oukrania-stin-tourkia-ependyoun-oi-plousioi-rosoi/" title="Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/polemos-stin-oukrania-stin-tourkia-ependyoun-oi-plousioi-rosoi/" title="Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι">Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/AP20122442395729-960x600-1-585x585.jpg')" href="https://fimotro.gr/gkornton-ramsei-i-pandimia-exafanise-tin-alazoneia-apo-ton-klado-tis-estiasis/" title="Γκόρντον Ράμσεϊ: Η πανδημία εξαφάνισε την αλαζονεία από τον κλάδο της εστίασης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gkornton-ramsei-i-pandimia-exafanise-tin-alazoneia-apo-ton-klado-tis-estiasis/" title="Γκόρντον Ράμσεϊ: Η πανδημία εξαφάνισε την αλαζονεία από τον κλάδο της εστίασης">Γκόρντον Ράμσεϊ: Η πανδημία εξαφάνισε την αλαζονεία από τον κλάδο της εστίασης</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/podoliak_twitter_fpaimo2xsaunox8-585x585.jpeg')" href="https://fimotro.gr/i-rosia-symfonise-na-meiosei-tis-stratiotikes-drastiriotites/" title="Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-rosia-symfonise-na-meiosei-tis-stratiotikes-drastiriotites/" title="Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες">Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/2022-03-29T110338Z_1933266723_RC2ACT9D0UX3_RTRMADP_3_BRITAIN-ROYALS-PHILIP-MEMORIAL-960x600-1-585x585.jpg')" href="https://fimotro.gr/vasilissa-elisavet-proti-dimosia-emfanisi-meta-apo-pente-mines/" title="Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vasilissa-elisavet-proti-dimosia-emfanisi-meta-apo-pente-mines/" title="Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες">Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-171358"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/koronaios-1-585x585.jpeg')" href="https://fimotro.gr/koronoios-28-933-krousmata-49-thanatoi-351-diasolinomenoi/" title="Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-28-933-krousmata-49-thanatoi-351-diasolinomenoi/" title="Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι">Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/02/koronoios-nosokomeia-ygeionomikoi-giatroi-giatros-5-1-2022-585x585.jpeg')" href="https://fimotro.gr/ekklisi-gkagka-pros-tous-400-anemvoliastous-ygeionomikous/" title="Έκκληση Γκάγκα προς τους 400 ανεμβολίαστους υγειονομικούς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ekklisi-gkagka-pros-tous-400-anemvoliastous-ygeionomikous/" title="Έκκληση Γκάγκα προς τους 400 ανεμβολίαστους υγειονομικούς">Έκκληση Γκάγκα προς τους 400 ανεμβολίαστους υγειονομικούς</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/koronaios-8-e1640706497830-585x493.jpg')" href="https://fimotro.gr/anisychoun-oi-eidikoi-gia-tin-afxisi-ton-deikton-tis-pandimias/" title="Ανησυχούν οι ειδικοί για την αύξηση των δεικτών της πανδημίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anisychoun-oi-eidikoi-gia-tin-afxisi-ton-deikton-tis-pandimias/" title="Ανησυχούν οι ειδικοί για την αύξηση των δεικτών της πανδημίας">Ανησυχούν οι ειδικοί για την αύξηση των δεικτών της πανδημίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/1-8.jpg')" href="https://fimotro.gr/antimetopisi-katagmaton-ischiou-ilikiomenon-me-elachisti-epemvatikotita/" title="Αντιμετώπιση καταγμάτων ισχίου ηλικιωμένων με ελάχιστη επεμβατικότητα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/antimetopisi-katagmaton-ischiou-ilikiomenon-me-elachisti-epemvatikotita/" title="Αντιμετώπιση καταγμάτων ισχίου ηλικιωμένων με ελάχιστη επεμβατικότητα">Αντιμετώπιση καταγμάτων ισχίου ηλικιωμένων με ελάχιστη επεμβατικότητα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/02/metra-rapid-test-nea-foto-585x585.jpeg')" href="https://fimotro.gr/eody-se-poia-simeia-tha-pragmatopoiithoun-rapid-test-tin-triti/" title="ΕΟΔΥ: Σε ποια σημεία θα πραγματοποιηθούν rapid test την Τρίτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eody-se-poia-simeia-tha-pragmatopoiithoun-rapid-test-tin-triti/" title="ΕΟΔΥ: Σε ποια σημεία θα πραγματοποιηθούν rapid test την Τρίτη">ΕΟΔΥ: Σε ποια σημεία θα πραγματοποιηθούν rapid test την Τρίτη</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-161622"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/tsitsipas-sock-585x446.jpg')" href="https://fimotro.gr/miami-open-o-tsitsipas-prokrithike-stous-16/" title="Miami Open: Ο Τσιτσιπάς προκρίθηκε στους “16”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/miami-open-o-tsitsipas-prokrithike-stous-16/" title="Miami Open: Ο Τσιτσιπάς προκρίθηκε στους “16”">Miami Open: Ο Τσιτσιπάς προκρίθηκε στους “16”</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/neo-filiko-gia-tin-ethniki-omada-kai-dyo-telikoi-gia-tin-prokrisi-sto-katar/" title="Νέο φιλικό για την Εθνική Ομάδα και δύο τελικοί για την πρόκριση στο Κατάρ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neo-filiko-gia-tin-ethniki-omada-kai-dyo-telikoi-gia-tin-prokrisi-sto-katar/" title="Νέο φιλικό για την Εθνική Ομάδα και δύο τελικοί για την πρόκριση στο Κατάρ">Νέο φιλικό για την Εθνική Ομάδα και δύο τελικοί για την πρόκριση στο Κατάρ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/1100_f6f7cee4-751f-4f0a-8a6f-18419bcad81a-585x585.jpg')" href="https://fimotro.gr/formula-1-o-ferstapen-nikitis-sti-saoudiki-aravia/" title="Formula 1: Ο Φερστάπεν νικητής στη Σαουδική Αραβία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/formula-1-o-ferstapen-nikitis-sti-saoudiki-aravia/" title="Formula 1: Ο Φερστάπεν νικητής στη Σαουδική Αραβία">Formula 1: Ο Φερστάπεν νικητής στη Σαουδική Αραβία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/tsitsipas-sock-585x446.jpg')" href="https://fimotro.gr/dyskoli-prokrisi-gia-tsitsipa/" title="Δύσκολη πρόκριση για Τσιτσιπά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dyskoli-prokrisi-gia-tsitsipa/" title="Δύσκολη πρόκριση για Τσιτσιπά">Δύσκολη πρόκριση για Τσιτσιπά</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/atyxima-soumaxer-f1-960x540-1-585x540.jpg')" href="https://fimotro.gr/formoula-1-sokaristiki-sygkrousi-gia-ton-mik-soumacher/" title="Φόρμουλα 1: Σοκαριστική σύγκρουση για τον Μικ Σουμάχερ"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/formoula-1-sokaristiki-sygkrousi-gia-ton-mik-soumacher/" title="Φόρμουλα 1: Σοκαριστική σύγκρουση για τον Μικ Σουμάχερ">Φόρμουλα 1: Σοκαριστική σύγκρουση για τον Μικ Σουμάχερ</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-281482"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-281482"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-29 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/Bakoyanni.jpg')" href="https://fimotro.gr/ises-apostaseis-apo-olous-tous-ypopsifious-sta-chania-tha-kratisei-i-ntora/" title="Ίσες αποστάσεις από όλους τους υποψηφίους στα Χανιά θα κρατήσει η Ντόρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ises-apostaseis-apo-olous-tous-ypopsifious-sta-chania-tha-kratisei-i-ntora/" title="Ίσες αποστάσεις από όλους τους υποψηφίους στα Χανιά θα κρατήσει η Ντόρα">Ίσες αποστάσεις από όλους τους υποψηφίους στα Χανιά θα κρατήσει η Ντόρα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/sinenteuxi-585x585.jpg')" href="https://fimotro.gr/kanei-gkel-ston-kentroo-choro-kai-ti-mesaia-taxi/" title="Κάνει γκελ στον κεντρώο χώρο και τη μεσαία τάξη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kanei-gkel-ston-kentroo-choro-kai-ti-mesaia-taxi/" title="Κάνει γκελ στον κεντρώο χώρο και τη μεσαία τάξη">Κάνει γκελ στον κεντρώο χώρο και τη μεσαία τάξη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/Achtsioglou-585x484.jpg')" href="https://fimotro.gr/echei-parei-provadisma-sti-machi-tis-diadochis/" title="Πήρε προβάδισμα στη μάχη της διαδοχής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/echei-parei-provadisma-sti-machi-tis-diadochis/" title="Πήρε προβάδισμα στη μάχη της διαδοχής">Πήρε προβάδισμα στη μάχη της διαδοχής</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/staikouras-oikonomou-montage-585x585.jpg')" href="https://fimotro.gr/machi-stithos-stithos-stin-fthiotida/" title="Μάχη στήθος-στήθος στην Φθιώτιδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/machi-stithos-stithos-stin-fthiotida/" title="Μάχη στήθος-στήθος στην Φθιώτιδα">Μάχη στήθος-στήθος στην Φθιώτιδα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/01/androulakis-tsipras-910x521-1-585x521.jpg')" href="https://fimotro.gr/den-tha-afisei-o-androulakis-ton-tsipra-na-to-paizei-evrososialistis/" title="Δεν θα αφήσει ο Ανδρουλάκης τον Τσίπρα να το παίζει Ευρωσοσιαλιστής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-tha-afisei-o-androulakis-ton-tsipra-na-to-paizei-evrososialistis/" title="Δεν θα αφήσει ο Ανδρουλάκης τον Τσίπρα να το παίζει Ευρωσοσιαλιστής">Δεν θα αφήσει ο Ανδρουλάκης τον Τσίπρα να το παίζει Ευρωσοσιαλιστής</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul></nav></div></div><div class="penci_nav_col penci_nav_center penci_nav_aligncenter"><div class="pc-builder-element pc-logo pc-logo-desktop penci-header-image-logo "> <a href="https://fimotro.gr/"> <img class="penci-mainlogo pclogo-cls" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120"> </a></div></div><div class="penci_nav_col penci_nav_right penci_nav_alignright"><div class="header-social desktop-social penci-builder-element"><div class="inner-header-social social-icon-style penci-social-circle penci-social-textaccent"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#1d7b747072696f725d7a707c7471337e7270" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope"></i></a> <a href="https://www.tiktok.com/@fimotro" aria-label="Tiktok" rel="noreferrer" target="_blank"><i class="penci-faicon penciicon-tik-tok"></i></a></div></div><div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes "> <a class="search-click"> <i class="penciicon-magnifiying-glass"></i> </a><div class="show-search"><form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/"><div class="pc-searchform-inner"> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" /> <i class="penciicon-magnifiying-glass"></i> <input type="submit" class="searchsubmit" value="Αναζήτηση" /></div></form> <a class="search-click close-search"><i class="penciicon-close-button"></i></a></div></div></div></div></div></div></div><div class="penci_navbar_mobile shadow-enable"><div class="penci_mobile_midbar penci-mobile-midbar penci_container sticky-enable pcmiddle-center pc-hasel"><div class="container"><div class="penci_nav_row"><div class="penci_nav_col penci_nav_left penci_nav_alignleft"><div class="pc-builder-element navigation mobile-menu "><div class="button-menu-mobile header-builder"><svg width=18px height=18px viewBox="0 0 512 384" version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink><g stroke=none stroke-width=1 fill-rule=evenodd><g transform="translate(0.000000, 0.250080)"><rect x=0 y=0 width=512 height=62></rect><rect x=0 y=161 width=512 height=62></rect><rect x=0 y=321 width=512 height=62></rect></g></g></svg></div></div></div><div class="penci_nav_col penci_nav_center penci_nav_aligncenter"><div class="pc-builder-element pc-logo pb-logo-mobile penci-header-image-logo "> <a href="https://fimotro.gr/"> <img class="penci-mainlogo pclogo-cls" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120"> </a></div></div><div class="penci_nav_col penci_nav_right penci_nav_alignright"><div id="top-search" class="pc-builder-element penci-top-search pcheader-icon top-search-classes "> <a class="search-click"> <i class="penciicon-magnifiying-glass"></i> </a><div class="show-search"><form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/"><div class="pc-searchform-inner"> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" /> <i class="penciicon-magnifiying-glass"></i> <input type="submit" class="searchsubmit" value="Αναζήτηση" /></div></form> <a class="search-click close-search"><i class="penciicon-close-button"></i></a></div></div></div></div></div></div></div> <a class="close-mobile-menu-builder"><i class="penci-faicon fa fa-close"></i></a><div id="penci_off_canvas" class="penci-builder-mobile-sidebar-nav penci-menu-hbg"><div class="penci_mobile_wrapper"><div class="nav_wrap penci-mobile-sidebar-content-wrapper"><div class="penci-builder-item-wrap item_main"><div class="pc-builder-element pc-logo pb-logo-sidebar-mobile penci-header-image-logo "> <a href="https://fimotro.gr/"> <img class="penci-mainlogo pclogo-cls" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120"> </a></div><div class="header-social penci-builder-element mobile-social"><div class="inner-header-social social-icon-style penci-social-simple penci-social-normal"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#b6d0dfdbd9c2c4d9f6d1dbd7dfda98d5d9db" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope"></i></a> <a href="https://www.tiktok.com/@fimotro" aria-label="Tiktok" rel="noreferrer" target="_blank"><i class="penci-faicon penciicon-tik-tok"></i></a></div></div><div class="penci-builder-element pc-search-form pc-search-form-sidebar search-style-icon-button "><form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/"><div class="pc-searchform-inner"> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" /> <i class="penciicon-magnifiying-glass"></i> <button type="submit" class="searchsubmit">Αναζήτηση</button></div></form></div><div class="pc-builder-element pc-builder-menu pc-dropdown-menu"><nav class="no-class normal-click" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-mobile" class="menu menu-hgb-main"><li id="menu-item-295172" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295172"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a></li><li id="menu-item-295173" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295173"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a></li><li id="menu-item-295175" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295175"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a></li><li id="menu-item-295170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu menu-item-295170"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a></li><li id="menu-item-295174" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295174"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a></li><li id="menu-item-295176" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295176"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a></li><li id="menu-item-295177" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295177"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a></li><li id="menu-item-295180" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295180"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a></li><li id="menu-item-295178" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295178"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-295181" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295181"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li id="menu-item-295179" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295179"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-295182" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295182"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li id="menu-item-295183" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295183"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-295184" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295184"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-295185" class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-295185"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></nav></div><div class="penci-builder-element penci-html-ads penci-html-ads-mobile"> Copyright 2021 - All Right Reserved</div></div></div></div></div></div></div><div class="penci-single-wrapper"><div class="penci-single-block" "><div class="penci-single-pheader container container-single penci-single-style-6 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine penci_is_nosidebar"><div class="post-image  penci-move-title-above"> <a href="https://fimotro.gr/wp-content/uploads/2021/12/4-1-e1647925803570.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-disable-lazy" style="background-image: url(https://fimotro.gr/wp-content/uploads/2021/12/4-1-e1647925803570.jpg);padding-top: 50.6881%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-6" href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/" rel="category tag">Κοινωνία</a></span></div><h1 class="post-title single-post-title entry-title">Απατεώνες παρουσιάζονται ως τεχνικοί της ΔΕΗ και κλέβουν σπίτια</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2022-03-29T15:39:03+03:00">29/03/2022</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2022-03-29T15:39:03+03:00">29/03/2022</time></span></div></div></div></div></div><div class="container container-single penci-single-style-6 penci-single-smore penci_is_nosidebar penci-single-smaller-width penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><center><a href="https://news.google.com/publications/CAAqBwgKMMnGowswjNG7Aw?hl=el&gl=GR&ceid=GR%3Ael"><p style=" padding: 10px;font-size: 18px;color:#ffffff; background-color:#ca101e;"><b><img class=" penci-lazy " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2035%2035'%3E%3C/svg%3E" data-src="https://fimotro.gr/wp-content/uploads/2021/04/Google_News_icon.png" width="35" height="35"> Διαβάστε όλες τις τελευταίες ειδήσεις στο Google News</b></p></a></center></div></br><article id="post-315272" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Συμμορία απατεώνων τα μέλη της οποίας προφασίζονται ότι είναι υπάλληλοι της ΔΕΗ και «εισβάλουν» σε σπίτι φέρεται να δρα τις τελευταίες ημέρες στη Βορειοανατολική Αττική.</p><p>Ειδικότερα, οι επιτήδειοι προφασιζόμενοι ότι είναι υπάλληλοι της ΔΕΗ και ντυμένοι με στολές που μοιάζουν με αυτές των τεχνικών της επιχείρησης καταφέρνουν να μπαίνουν στα σπίτια και να τα «αδειάζουν».</p><p>Σύμφωνα με την ΕΡΤ, το πιο πρόσφατο χτύπημα καταγράφηκε στην περιοχή της Αγίας Παρασκευής και συγκεκριμένα σε ένα διαμέρισμα πολυκατοικίας στην οδό Σπετσών, όπου μέλη της σπείρας ακολούθησαν μία ηλικιωμένη γυναίκα στο σπίτι της, μπήκαν στο ασανσέρ μαζί της και όταν τους άνοιξε την πόρτα, την ακινητοποίησαν και άρχισαν να ψάχνουν το σπίτι της από το οποίο πήραν κάποια χρήματα και εξαφανίστηκαν.</p><p>Τις τελευταίες ημέρες έχουν γίνει τουλάχιστον τρία με τέσσερα παρόμοια περιστατικά και είναι σε εξέλιξη έρευνα της ΕΛ.ΑΣ. για τον εντοπισμό τους.</p><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/'><div class='heateor_sss_sharing_title' style="font-weight:bold"></div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fapateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CF%80%CE%B1%CF%84%CE%B5%CF%8E%CE%BD%CE%B5%CF%82%20%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%B9%CE%AC%CE%B6%CE%BF%CE%BD%CF%84%CE%B1%CE%B9%20%CF%89%CF%82%20%CF%84%CE%B5%CF%87%CE%BD%CE%B9%CE%BA%CE%BF%CE%AF%20%CF%84%CE%B7%CF%82%20%CE%94%CE%95%CE%97%20%CE%BA%CE%B1%CE%B9%20%CE%BA%CE%BB%CE%AD%CE%B2%CE%BF%CF%85%CE%BD%20%CF%83%CF%80%CE%AF%CF%84%CE%B9%CE%B1&url=https%3A%2F%2Ffimotro.gr%2Fapateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z" /></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%CE%91%CF%80%CE%B1%CF%84%CE%B5%CF%8E%CE%BD%CE%B5%CF%82%20%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%B9%CE%AC%CE%B6%CE%BF%CE%BD%CF%84%CE%B1%CE%B9%20%CF%89%CF%82%20%CF%84%CE%B5%CF%87%CE%BD%CE%B9%CE%BA%CE%BF%CE%AF%20%CF%84%CE%B7%CF%82%20%CE%94%CE%95%CE%97%20%CE%BA%CE%B1%CE%B9%20%CE%BA%CE%BB%CE%AD%CE%B2%CE%BF%CF%85%CE%BD%20%CF%83%CF%80%CE%AF%CF%84%CE%B9%CE%B1 https%3A%2F%2Ffimotro.gr%2Fapateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_viber" href="viber://forward?text=%CE%91%CF%80%CE%B1%CF%84%CE%B5%CF%8E%CE%BD%CE%B5%CF%82%20%CF%80%CE%B1%CF%81%CE%BF%CF%85%CF%83%CE%B9%CE%AC%CE%B6%CE%BF%CE%BD%CF%84%CE%B1%CE%B9%20%CF%89%CF%82%20%CF%84%CE%B5%CF%87%CE%BD%CE%B9%CE%BA%CE%BF%CE%AF%20%CF%84%CE%B7%CF%82%20%CE%94%CE%95%CE%97%20%CE%BA%CE%B1%CE%B9%20%CE%BA%CE%BB%CE%AD%CE%B2%CE%BF%CF%85%CE%BD%20%CF%83%CF%80%CE%AF%CF%84%CE%B9%CE%B1 https%3A%2F%2Ffimotro.gr%2Fapateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia%2F" title="Viber" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_viber" style="background-color:#8b628f;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M22.57 27.22a7.39 7.39 0 0 1-1.14-.32 29 29 0 0 1-16-16.12c-1-2.55 0-4.7 2.66-5.58a2 2 0 0 1 1.39 0c1.12.41 3.94 4.3 4 5.46a2 2 0 0 1-1.16 1.78 2 2 0 0 0-.66 2.84A10.3 10.3 0 0 0 17 20.55a1.67 1.67 0 0 0 2.35-.55c1.07-1.62 2.38-1.54 3.82-.54.72.51 1.45 1 2.14 1.55.93.75 2.1 1.37 1.55 2.94a5.21 5.21 0 0 1-4.29 3.27zM17.06 4.79A10.42 10.42 0 0 1 26.79 15c0 .51.18 1.27-.58 1.25s-.54-.78-.6-1.29c-.7-5.52-3.23-8.13-8.71-9-.45-.07-1.15 0-1.11-.57.05-.87.87-.54 1.27-.6z" fill="#fff" fill-rule="evenodd"></path><path d="M24.09 14.06c-.05.38.17 1-.45 1.13-.83.13-.67-.64-.75-1.13-.56-3.36-1.74-4.59-5.12-5.35-.5-.11-1.27 0-1.15-.8s.82-.48 1.35-.42a6.9 6.9 0 0 1 6.12 6.57z" fill="#fff" fill-rule="evenodd"></path><path d="M21.52 13.45c0 .43 0 .87-.53.93s-.6-.26-.64-.64a2.47 2.47 0 0 0-2.26-2.43c-.42-.07-.82-.2-.63-.76.13-.38.47-.41.83-.42a3.66 3.66 0 0 1 3.23 3.32z" fill="#fff" fill-rule="evenodd"></path></svg></span></a><a class="heateor_sss_button_copy_link" title="Copy Link" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_copy_link" style="background-color:#ffc112;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 40 40"><path fill="#fff" d="M24.412 21.177c0-.36-.126-.665-.377-.917l-2.804-2.804a1.235 1.235 0 0 0-.913-.378c-.377 0-.7.144-.97.43.026.028.11.11.255.25.144.14.24.236.29.29s.117.14.2.256c.087.117.146.232.177.344.03.112.046.236.046.37 0 .36-.126.666-.377.918a1.25 1.25 0 0 1-.918.377 1.4 1.4 0 0 1-.373-.047 1.062 1.062 0 0 1-.345-.175 2.268 2.268 0 0 1-.256-.2 6.815 6.815 0 0 1-.29-.29c-.14-.142-.223-.23-.25-.254-.297.28-.445.607-.445.984 0 .36.126.664.377.916l2.778 2.79c.243.243.548.364.917.364.36 0 .665-.118.917-.35l1.982-1.97c.252-.25.378-.55.378-.9zm-9.477-9.504c0-.36-.126-.665-.377-.917l-2.777-2.79a1.235 1.235 0 0 0-.913-.378c-.35 0-.656.12-.917.364L7.967 9.92c-.254.252-.38.553-.38.903 0 .36.126.665.38.917l2.802 2.804c.242.243.547.364.916.364.377 0 .7-.14.97-.418-.026-.027-.11-.11-.255-.25s-.24-.235-.29-.29a2.675 2.675 0 0 1-.2-.255 1.052 1.052 0 0 1-.176-.344 1.396 1.396 0 0 1-.047-.37c0-.36.126-.662.377-.914.252-.252.557-.377.917-.377.136 0 .26.015.37.046.114.03.23.09.346.175.117.085.202.153.256.2.054.05.15.148.29.29.14.146.222.23.25.258.294-.278.442-.606.442-.983zM27 21.177c0 1.078-.382 1.99-1.146 2.736l-1.982 1.968c-.745.75-1.658 1.12-2.736 1.12-1.087 0-2.004-.38-2.75-1.143l-2.777-2.79c-.75-.747-1.12-1.66-1.12-2.737 0-1.106.392-2.046 1.183-2.818l-1.186-1.185c-.774.79-1.708 1.186-2.805 1.186-1.078 0-1.995-.376-2.75-1.13l-2.803-2.81C5.377 12.82 5 11.903 5 10.826c0-1.08.382-1.993 1.146-2.738L8.128 6.12C8.873 5.372 9.785 5 10.864 5c1.087 0 2.004.382 2.75 1.146l2.777 2.79c.75.747 1.12 1.66 1.12 2.737 0 1.105-.392 2.045-1.183 2.817l1.186 1.186c.774-.79 1.708-1.186 2.805-1.186 1.078 0 1.995.377 2.75 1.132l2.804 2.804c.754.755 1.13 1.672 1.13 2.75z" /></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/i-rosia-symfonise-na-meiosei-tis-stratiotikes-drastiriotites/"><div class="pagi-text"><h5 class="prev-title">Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/metro-thessalonikis-echei-oloklirothei-to-90-ton-ergasion/"><div class="pagi-text"><h5 class="next-title">Μετρό Θεσσαλονίκης: Έχει ολοκληρωθεί το 90% των εργασιών</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ...</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2022/03/AMOS-e1648560857751-585x390.jpg" href="https://fimotro.gr/mia-anasa-apo-to-chorio-vourliotes-eftase-i-fotia-sti-samo/" title="Μια ανάσα από το χωριό Βουρλιώτες έφτασε η φωτιά στη Σάμο"> </a><h3> <a href="https://fimotro.gr/mia-anasa-apo-to-chorio-vourliotes-eftase-i-fotia-sti-samo/">Μια ανάσα από το χωριό Βουρλιώτες έφτασε η φωτιά στη Σάμο</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2021/01/astynomia-koronoios-585x390.jpg" href="https://fimotro.gr/kabanaki-gia-exapatisi-idioktiton-touristikon-katalymaton-apo-tin-elas/" title="Καμπανάκι για εξαπάτηση ιδιοκτητών τουριστικών καταλυμάτων από την ΕΛΑΣ"> </a><h3> <a href="https://fimotro.gr/kabanaki-gia-exapatisi-idioktiton-touristikon-katalymaton-apo-tin-elas/">Καμπανάκι για εξαπάτηση ιδιοκτητών τουριστικών καταλυμάτων από την ΕΛΑΣ</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2022/03/23087867-960x600-1-960x600-1-585x390.jpg" href="https://fimotro.gr/metro-thessalonikis-echei-oloklirothei-to-90-ton-ergasion/" title="Μετρό Θεσσαλονίκης: Έχει ολοκληρωθεί το 90% των εργασιών"> </a><h3> <a href="https://fimotro.gr/metro-thessalonikis-echei-oloklirothei-to-90-ton-ergasion/">Μετρό Θεσσαλονίκης: Έχει ολοκληρωθεί το 90% των εργασιών</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2022/02/patra-11-960x640-1-585x390.jpg" href="https://fimotro.gr/thanatos-trion-paidion-egklimatiki-energeia-100-leei-o-katerinopoulos/" title="Θάνατος τριών παιδιών: Εγκληματική ενέργεια 100%, λέει ο Κατερινόπουλος"> <i class="penci-faicon fa fa-play"></i> </a><h3> <a href="https://fimotro.gr/thanatos-trion-paidion-egklimatiki-energeia-100-leei-o-katerinopoulos/">Θάνατος τριών παιδιών: Εγκληματική ενέργεια 100%, λέει ο Κατερινόπουλος</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2021/05/govgr-psifiaki-puli-tou-dimosiou-e1621850459928-585x390.jpg" href="https://fimotro.gr/gov-gr-me-ena-klik-i-dilosi-onomatodosias-kai-i-vaptisi/" title="Gov.gr: Με ένα κλικ η δήλωση ονοματοδοσίας και η βάπτιση"> </a><h3> <a href="https://fimotro.gr/gov-gr-me-ena-klik-i-dilosi-onomatodosias-kai-i-vaptisi/">Gov.gr: Με ένα κλικ η δήλωση ονοματοδοσίας και η βάπτιση</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-bgset="https://fimotro.gr/wp-content/uploads/2022/03/propolisi-festival-athinwn-epidavrou-585x390.jpg" href="https://fimotro.gr/deite-to-plires-programma-tou-festival-athinon-kai-epidavrou/" title="Δείτε το πλήρες πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου"> </a><h3> <a href="https://fimotro.gr/deite-to-plires-programma-tou-festival-athinon-kai-epidavrou/">Δείτε το πλήρες πρόγραμμα του Φεστιβάλ Αθηνών και Επιδαύρου</a></h3></div></div></div></article></div></div></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i> <span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i> <span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i> <span style="font-size: 13px">Youtube</span></a> <a href="/cdn-cgi/l/email-protection#06606f6b6972746946616b676f6a2865696b" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i> <span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Μάρτιος 2022</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="https://fimotro.gr/2022/03/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 March 2022">1</a></td><td><a href="https://fimotro.gr/2022/03/02/" aria-label="Τα άρθρα δημοσιεύτηκαν την 2 March 2022">2</a></td><td><a href="https://fimotro.gr/2022/03/03/" aria-label="Τα άρθρα δημοσιεύτηκαν την 3 March 2022">3</a></td><td><a href="https://fimotro.gr/2022/03/04/" aria-label="Τα άρθρα δημοσιεύτηκαν την 4 March 2022">4</a></td><td><a href="https://fimotro.gr/2022/03/05/" aria-label="Τα άρθρα δημοσιεύτηκαν την 5 March 2022">5</a></td><td><a href="https://fimotro.gr/2022/03/06/" aria-label="Τα άρθρα δημοσιεύτηκαν την 6 March 2022">6</a></td></tr><tr><td><a href="https://fimotro.gr/2022/03/07/" aria-label="Τα άρθρα δημοσιεύτηκαν την 7 March 2022">7</a></td><td><a href="https://fimotro.gr/2022/03/08/" aria-label="Τα άρθρα δημοσιεύτηκαν την 8 March 2022">8</a></td><td><a href="https://fimotro.gr/2022/03/09/" aria-label="Τα άρθρα δημοσιεύτηκαν την 9 March 2022">9</a></td><td><a href="https://fimotro.gr/2022/03/10/" aria-label="Τα άρθρα δημοσιεύτηκαν την 10 March 2022">10</a></td><td><a href="https://fimotro.gr/2022/03/11/" aria-label="Τα άρθρα δημοσιεύτηκαν την 11 March 2022">11</a></td><td><a href="https://fimotro.gr/2022/03/12/" aria-label="Τα άρθρα δημοσιεύτηκαν την 12 March 2022">12</a></td><td><a href="https://fimotro.gr/2022/03/13/" aria-label="Τα άρθρα δημοσιεύτηκαν την 13 March 2022">13</a></td></tr><tr><td><a href="https://fimotro.gr/2022/03/14/" aria-label="Τα άρθρα δημοσιεύτηκαν την 14 March 2022">14</a></td><td><a href="https://fimotro.gr/2022/03/15/" aria-label="Τα άρθρα δημοσιεύτηκαν την 15 March 2022">15</a></td><td><a href="https://fimotro.gr/2022/03/16/" aria-label="Τα άρθρα δημοσιεύτηκαν την 16 March 2022">16</a></td><td><a href="https://fimotro.gr/2022/03/17/" aria-label="Τα άρθρα δημοσιεύτηκαν την 17 March 2022">17</a></td><td><a href="https://fimotro.gr/2022/03/18/" aria-label="Τα άρθρα δημοσιεύτηκαν την 18 March 2022">18</a></td><td><a href="https://fimotro.gr/2022/03/19/" aria-label="Τα άρθρα δημοσιεύτηκαν την 19 March 2022">19</a></td><td><a href="https://fimotro.gr/2022/03/20/" aria-label="Τα άρθρα δημοσιεύτηκαν την 20 March 2022">20</a></td></tr><tr><td><a href="https://fimotro.gr/2022/03/21/" aria-label="Τα άρθρα δημοσιεύτηκαν την 21 March 2022">21</a></td><td><a href="https://fimotro.gr/2022/03/22/" aria-label="Τα άρθρα δημοσιεύτηκαν την 22 March 2022">22</a></td><td><a href="https://fimotro.gr/2022/03/23/" aria-label="Τα άρθρα δημοσιεύτηκαν την 23 March 2022">23</a></td><td><a href="https://fimotro.gr/2022/03/24/" aria-label="Τα άρθρα δημοσιεύτηκαν την 24 March 2022">24</a></td><td><a href="https://fimotro.gr/2022/03/25/" aria-label="Τα άρθρα δημοσιεύτηκαν την 25 March 2022">25</a></td><td><a href="https://fimotro.gr/2022/03/26/" aria-label="Τα άρθρα δημοσιεύτηκαν την 26 March 2022">26</a></td><td><a href="https://fimotro.gr/2022/03/27/" aria-label="Τα άρθρα δημοσιεύτηκαν την 27 March 2022">27</a></td></tr><tr><td><a href="https://fimotro.gr/2022/03/28/" aria-label="Τα άρθρα δημοσιεύτηκαν την 28 March 2022">28</a></td><td id="today"><a href="https://fimotro.gr/2022/03/29/" aria-label="Τα άρθρα δημοσιεύτηκαν την 29 March 2022">29</a></td><td>30</td><td>31</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2022/02/">&laquo; Φεβ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe class="penci-lazy" data-src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"><ul><li class="page_item page-item-296040"><a href="https://fimotro.gr/test/">test</a></li></ul></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penciicon-up-chevron"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close"></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img class=" penci-lazy " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20354%20120'%3E%3C/svg%3E" data-src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" width="354" height="120" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook"></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter"></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram"></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play"></i></a> <a href="/cdn-cgi/l/email-protection#afc9c6c2c0dbddc0efc8c2cec6c381ccc0c2" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope"></i></a> <a href="https://www.tiktok.com/@fimotro" aria-label="Tiktok" rel="noreferrer" target="_blank"><i class="penci-faicon penciicon-tik-tok"></i></a></div></div><ul id="menu-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ajax-mega-menu menu-item-295163"><a href="#"><i class="fa fa-bars"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-138177"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/chrimatistirio-585x585.jpeg')" href="https://fimotro.gr/parti-stis-agores-me-tin-elpida-na-teleiosei-o-polemos/" title="Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/parti-stis-agores-me-tin-elpida-na-teleiosei-o-polemos/" title="Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος">Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/konstantinoupoli-585x585.jpeg')" href="https://fimotro.gr/polemos-stin-oukrania-stin-tourkia-ependyoun-oi-plousioi-rosoi/" title="Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/polemos-stin-oukrania-stin-tourkia-ependyoun-oi-plousioi-rosoi/" title="Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι">Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/koronaios-1-585x585.jpeg')" href="https://fimotro.gr/koronoios-28-933-krousmata-49-thanatoi-351-diasolinomenoi/" title="Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-28-933-krousmata-49-thanatoi-351-diasolinomenoi/" title="Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι">Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/podoliak_twitter_fpaimo2xsaunox8-585x585.jpeg')" href="https://fimotro.gr/i-rosia-symfonise-na-meiosei-tis-stratiotikes-drastiriotites/" title="Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-rosia-symfonise-na-meiosei-tis-stratiotikes-drastiriotites/" title="Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες">Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/2022-03-29T110338Z_1933266723_RC2ACT9D0UX3_RTRMADP_3_BRITAIN-ROYALS-PHILIP-MEMORIAL-960x600-1-585x585.jpg')" href="https://fimotro.gr/vasilissa-elisavet-proti-dimosia-emfanisi-meta-apo-pente-mines/" title="Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vasilissa-elisavet-proti-dimosia-emfanisi-meta-apo-pente-mines/" title="Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες">Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25457"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/karachalios-585x496.jpg')" href="https://fimotro.gr/tha-pesei-gelio-stis-ekloges-o-karachalios-thelei-na-ginei-archigos-kommatos/" title="Θα πέσει γέλιο στις εκλογές: Και ο Καραχάλιος θέλει να γίνει αρχηγός κόμματος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-pesei-gelio-stis-ekloges-o-karachalios-thelei-na-ginei-archigos-kommatos/" title="Θα πέσει γέλιο στις εκλογές: Και ο Καραχάλιος θέλει να γίνει αρχηγός κόμματος">Θα πέσει γέλιο στις εκλογές: Και ο Καραχάλιος θέλει να γίνει αρχηγός κόμματος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/konstantinos-mpogdanos-1-585x585.jpg')" href="https://fimotro.gr/archigos-kommatos-thelei-na-einai-o-bogdanos-idryei-nea-politiki-kinisi/" title="Αρχηγός κόμματος θέλει να γίνει ο Μπογδάνος: Ιδρύει νέα πολιτική κίνηση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/archigos-kommatos-thelei-na-einai-o-bogdanos-idryei-nea-politiki-kinisi/" title="Αρχηγός κόμματος θέλει να γίνει ο Μπογδάνος: Ιδρύει νέα πολιτική κίνηση">Αρχηγός κόμματος θέλει να γίνει ο Μπογδάνος: Ιδρύει νέα πολιτική κίνηση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/courier-585x504.jpg')" href="https://fimotro.gr/mitsotakis-ypochreotiki-i-parochi-motosikletas-kai-kranous-apo-tis-etaireies-dianomis/" title="Μητσοτάκης: Υποχρεωτική η παροχή μοτοσικλέτας και κράνους από τις εταιρείες διανομής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-ypochreotiki-i-parochi-motosikletas-kai-kranous-apo-tis-etaireies-dianomis/" title="Μητσοτάκης: Υποχρεωτική η παροχή μοτοσικλέτας και κράνους από τις εταιρείες διανομής">Μητσοτάκης: Υποχρεωτική η παροχή μοτοσικλέτας και κράνους από τις εταιρείες διανομής</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/1100_bba34dcc-de81-4ac6-8b08-a9a459430fae-e1648554195510-585x585.jpg')" href="https://fimotro.gr/metra-4-dis-gia-ton-plithorismo-anakoinose-o-mitsotakis-sto-ypourgiko/" title="Μέτρα 4 δις για τον πληθωρισμό ανακοίνωσε ο Μητσοτάκης στο υπουργικό"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metra-4-dis-gia-ton-plithorismo-anakoinose-o-mitsotakis-sto-ypourgiko/" title="Μέτρα 4 δις για τον πληθωρισμό ανακοίνωσε ο Μητσοτάκης στο υπουργικό">Μέτρα 4 δις για τον πληθωρισμό ανακοίνωσε ο Μητσοτάκης στο υπουργικό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/49E3C1F4-A0D3-49E4-BE65-3CDEA8B893FC-585x585.jpeg')" href="https://fimotro.gr/to-maximou-antapokrithike-se-epistoli-mathiton-apo-ti-thaso/" title="Το Μαξίμου ανταποκρίθηκε σε επιστολή μαθητών από τη Θάσο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/to-maximou-antapokrithike-se-epistoli-mathiton-apo-ti-thaso/" title="Το Μαξίμου ανταποκρίθηκε σε επιστολή μαθητών από τη Θάσο">Το Μαξίμου ανταποκρίθηκε σε επιστολή μαθητών από τη Θάσο</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25460"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/trapeza-e1642186397997-585x585.jpg')" href="https://fimotro.gr/anaptyxiaki-trapeza-daneia-eos-250-000-evro-stis-mme/" title="Αναπτυξιακή Τράπεζα: Δάνεια έως 250.000 ευρώ στις ΜμΕ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anaptyxiaki-trapeza-daneia-eos-250-000-evro-stis-mme/" title="Αναπτυξιακή Τράπεζα: Δάνεια έως 250.000 ευρώ στις ΜμΕ">Αναπτυξιακή Τράπεζα: Δάνεια έως 250.000 ευρώ στις ΜμΕ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/06/karta_pliromi-585x585.jpg')" href="https://fimotro.gr/megali-ekptosi-forou-apo-450-eos-2-200-evro-gia-e-apodeixeis/" title="Μεγάλη έκπτωση φόρου από 450 έως 2.200 ευρώ για e-αποδείξεις"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/megali-ekptosi-forou-apo-450-eos-2-200-evro-gia-e-apodeixeis/" title="Μεγάλη έκπτωση φόρου από 450 έως 2.200 ευρώ για e-αποδείξεις">Μεγάλη έκπτωση φόρου από 450 έως 2.200 ευρώ για e-αποδείξεις</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/01/syntaxeis-lefta-585x585.jpeg')" href="https://fimotro.gr/opeka-poia-epidomata-katavallontai-stis-31-martiou/" title="ΟΠΕΚΑ: Ποια επιδόματα καταβάλλονται στις 31 Μαρτίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/opeka-poia-epidomata-katavallontai-stis-31-martiou/" title="ΟΠΕΚΑ: Ποια επιδόματα καταβάλλονται στις 31 Μαρτίου">ΟΠΕΚΑ: Ποια επιδόματα καταβάλλονται στις 31 Μαρτίου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/trapezes-585x500.jpg')" href="https://fimotro.gr/standard-poors-tha-afxithei-i-kerdoforia-ton-ellinikon-trapezon/" title="Standard &#038; Poor’s: Θα αυξηθεί η κερδοφορία των Ελληνικών τραπεζών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/standard-poors-tha-afxithei-i-kerdoforia-ton-ellinikon-trapezon/" title="Standard &#038; Poor’s: Θα αυξηθεί η κερδοφορία των Ελληνικών τραπεζών">Standard &#038; Poor’s: Θα αυξηθεί η κερδοφορία των Ελληνικών τραπεζών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/05/aade_aftodioikisi-585x585.jpg')" href="https://fimotro.gr/aade-telos-oi-sygkentrotikes-pelaton-promithefton/" title="ΑΑΔΕ: Τέλος οι συγκεντρωτικές πελατών-προμηθευτών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aade-telos-oi-sygkentrotikes-pelaton-promithefton/" title="ΑΑΔΕ: Τέλος οι συγκεντρωτικές πελατών-προμηθευτών">ΑΑΔΕ: Τέλος οι συγκεντρωτικές πελατών-προμηθευτών</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25459"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/AMOS-e1648560857751-585x585.jpg')" href="https://fimotro.gr/mia-anasa-apo-to-chorio-vourliotes-eftase-i-fotia-sti-samo/" title="Μια ανάσα από το χωριό Βουρλιώτες έφτασε η φωτιά στη Σάμο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mia-anasa-apo-to-chorio-vourliotes-eftase-i-fotia-sti-samo/" title="Μια ανάσα από το χωριό Βουρλιώτες έφτασε η φωτιά στη Σάμο">Μια ανάσα από το χωριό Βουρλιώτες έφτασε η φωτιά στη Σάμο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/01/astynomia-koronoios-585x585.jpg')" href="https://fimotro.gr/kabanaki-gia-exapatisi-idioktiton-touristikon-katalymaton-apo-tin-elas/" title="Καμπανάκι για εξαπάτηση ιδιοκτητών τουριστικών καταλυμάτων από την ΕΛΑΣ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kabanaki-gia-exapatisi-idioktiton-touristikon-katalymaton-apo-tin-elas/" title="Καμπανάκι για εξαπάτηση ιδιοκτητών τουριστικών καταλυμάτων από την ΕΛΑΣ">Καμπανάκι για εξαπάτηση ιδιοκτητών τουριστικών καταλυμάτων από την ΕΛΑΣ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/23087867-960x600-1-960x600-1-585x585.jpg')" href="https://fimotro.gr/metro-thessalonikis-echei-oloklirothei-to-90-ton-ergasion/" title="Μετρό Θεσσαλονίκης: Έχει ολοκληρωθεί το 90% των εργασιών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/metro-thessalonikis-echei-oloklirothei-to-90-ton-ergasion/" title="Μετρό Θεσσαλονίκης: Έχει ολοκληρωθεί το 90% των εργασιών">Μετρό Θεσσαλονίκης: Έχει ολοκληρωθεί το 90% των εργασιών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/4-1-e1647925803570-585x442.jpg')" href="https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/" title="Απατεώνες παρουσιάζονται ως τεχνικοί της ΔΕΗ και κλέβουν σπίτια"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/apateones-parousiazontai-os-technikoi-tis-dei-kai-klevoun-spitia/" title="Απατεώνες παρουσιάζονται ως τεχνικοί της ΔΕΗ και κλέβουν σπίτια">Απατεώνες παρουσιάζονται ως τεχνικοί της ΔΕΗ και κλέβουν σπίτια</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/02/patra-11-960x640-1-585x585.jpg')" href="https://fimotro.gr/thanatos-trion-paidion-egklimatiki-energeia-100-leei-o-katerinopoulos/" title="Θάνατος τριών παιδιών: Εγκληματική ενέργεια 100%, λέει ο Κατερινόπουλος"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/thanatos-trion-paidion-egklimatiki-energeia-100-leei-o-katerinopoulos/" title="Θάνατος τριών παιδιών: Εγκληματική ενέργεια 100%, λέει ο Κατερινόπουλος">Θάνατος τριών παιδιών: Εγκληματική ενέργεια 100%, λέει ο Κατερινόπουλος</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-25458"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/chrimatistirio-585x585.jpeg')" href="https://fimotro.gr/parti-stis-agores-me-tin-elpida-na-teleiosei-o-polemos/" title="Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/parti-stis-agores-me-tin-elpida-na-teleiosei-o-polemos/" title="Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος">Πάρτι στις αγορές με την ελπίδα να τελειώσει ο πόλεμος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/konstantinoupoli-585x585.jpeg')" href="https://fimotro.gr/polemos-stin-oukrania-stin-tourkia-ependyoun-oi-plousioi-rosoi/" title="Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/polemos-stin-oukrania-stin-tourkia-ependyoun-oi-plousioi-rosoi/" title="Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι">Πόλεμος στην Ουκρανία: Στην Τουρκία επενδύουν οι πλούσιοι Ρώσοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/AP20122442395729-960x600-1-585x585.jpg')" href="https://fimotro.gr/gkornton-ramsei-i-pandimia-exafanise-tin-alazoneia-apo-ton-klado-tis-estiasis/" title="Γκόρντον Ράμσεϊ: Η πανδημία εξαφάνισε την αλαζονεία από τον κλάδο της εστίασης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/gkornton-ramsei-i-pandimia-exafanise-tin-alazoneia-apo-ton-klado-tis-estiasis/" title="Γκόρντον Ράμσεϊ: Η πανδημία εξαφάνισε την αλαζονεία από τον κλάδο της εστίασης">Γκόρντον Ράμσεϊ: Η πανδημία εξαφάνισε την αλαζονεία από τον κλάδο της εστίασης</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/podoliak_twitter_fpaimo2xsaunox8-585x585.jpeg')" href="https://fimotro.gr/i-rosia-symfonise-na-meiosei-tis-stratiotikes-drastiriotites/" title="Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-rosia-symfonise-na-meiosei-tis-stratiotikes-drastiriotites/" title="Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες">Η Ρωσία συμφώνησε να μειώσει τις στρατιωτικές δραστηριότητες</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/2022-03-29T110338Z_1933266723_RC2ACT9D0UX3_RTRMADP_3_BRITAIN-ROYALS-PHILIP-MEMORIAL-960x600-1-585x585.jpg')" href="https://fimotro.gr/vasilissa-elisavet-proti-dimosia-emfanisi-meta-apo-pente-mines/" title="Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vasilissa-elisavet-proti-dimosia-emfanisi-meta-apo-pente-mines/" title="Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες">Βασίλισσα Ελισάβετ: Πρώτη δημόσια εμφάνιση μετά από πέντε μήνες</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-171358"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/koronaios-1-585x585.jpeg')" href="https://fimotro.gr/koronoios-28-933-krousmata-49-thanatoi-351-diasolinomenoi/" title="Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-28-933-krousmata-49-thanatoi-351-diasolinomenoi/" title="Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι">Κορωνοϊός: 28.933 κρούσματα, 49 θάνατοι, 351 διασωληνωμένοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/02/koronoios-nosokomeia-ygeionomikoi-giatroi-giatros-5-1-2022-585x585.jpeg')" href="https://fimotro.gr/ekklisi-gkagka-pros-tous-400-anemvoliastous-ygeionomikous/" title="Έκκληση Γκάγκα προς τους 400 ανεμβολίαστους υγειονομικούς"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ekklisi-gkagka-pros-tous-400-anemvoliastous-ygeionomikous/" title="Έκκληση Γκάγκα προς τους 400 ανεμβολίαστους υγειονομικούς">Έκκληση Γκάγκα προς τους 400 ανεμβολίαστους υγειονομικούς</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/12/koronaios-8-e1640706497830-585x493.jpg')" href="https://fimotro.gr/anisychoun-oi-eidikoi-gia-tin-afxisi-ton-deikton-tis-pandimias/" title="Ανησυχούν οι ειδικοί για την αύξηση των δεικτών της πανδημίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anisychoun-oi-eidikoi-gia-tin-afxisi-ton-deikton-tis-pandimias/" title="Ανησυχούν οι ειδικοί για την αύξηση των δεικτών της πανδημίας">Ανησυχούν οι ειδικοί για την αύξηση των δεικτών της πανδημίας</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/1-8.jpg')" href="https://fimotro.gr/antimetopisi-katagmaton-ischiou-ilikiomenon-me-elachisti-epemvatikotita/" title="Αντιμετώπιση καταγμάτων ισχίου ηλικιωμένων με ελάχιστη επεμβατικότητα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/antimetopisi-katagmaton-ischiou-ilikiomenon-me-elachisti-epemvatikotita/" title="Αντιμετώπιση καταγμάτων ισχίου ηλικιωμένων με ελάχιστη επεμβατικότητα">Αντιμετώπιση καταγμάτων ισχίου ηλικιωμένων με ελάχιστη επεμβατικότητα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/02/metra-rapid-test-nea-foto-585x585.jpeg')" href="https://fimotro.gr/eody-se-poia-simeia-tha-pragmatopoiithoun-rapid-test-tin-triti/" title="ΕΟΔΥ: Σε ποια σημεία θα πραγματοποιηθούν rapid test την Τρίτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/eody-se-poia-simeia-tha-pragmatopoiithoun-rapid-test-tin-triti/" title="ΕΟΔΥ: Σε ποια σημεία θα πραγματοποιηθούν rapid test την Τρίτη">ΕΟΔΥ: Σε ποια σημεία θα πραγματοποιηθούν rapid test την Τρίτη</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-161622"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/tsitsipas-sock-585x446.jpg')" href="https://fimotro.gr/miami-open-o-tsitsipas-prokrithike-stous-16/" title="Miami Open: Ο Τσιτσιπάς προκρίθηκε στους “16”"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/miami-open-o-tsitsipas-prokrithike-stous-16/" title="Miami Open: Ο Τσιτσιπάς προκρίθηκε στους “16”">Miami Open: Ο Τσιτσιπάς προκρίθηκε στους “16”</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/neo-filiko-gia-tin-ethniki-omada-kai-dyo-telikoi-gia-tin-prokrisi-sto-katar/" title="Νέο φιλικό για την Εθνική Ομάδα και δύο τελικοί για την πρόκριση στο Κατάρ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neo-filiko-gia-tin-ethniki-omada-kai-dyo-telikoi-gia-tin-prokrisi-sto-katar/" title="Νέο φιλικό για την Εθνική Ομάδα και δύο τελικοί για την πρόκριση στο Κατάρ">Νέο φιλικό για την Εθνική Ομάδα και δύο τελικοί για την πρόκριση στο Κατάρ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/1100_f6f7cee4-751f-4f0a-8a6f-18419bcad81a-585x585.jpg')" href="https://fimotro.gr/formula-1-o-ferstapen-nikitis-sti-saoudiki-aravia/" title="Formula 1: Ο Φερστάπεν νικητής στη Σαουδική Αραβία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/formula-1-o-ferstapen-nikitis-sti-saoudiki-aravia/" title="Formula 1: Ο Φερστάπεν νικητής στη Σαουδική Αραβία">Formula 1: Ο Φερστάπεν νικητής στη Σαουδική Αραβία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/tsitsipas-sock-585x446.jpg')" href="https://fimotro.gr/dyskoli-prokrisi-gia-tsitsipa/" title="Δύσκολη πρόκριση για Τσιτσιπά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dyskoli-prokrisi-gia-tsitsipa/" title="Δύσκολη πρόκριση για Τσιτσιπά">Δύσκολη πρόκριση για Τσιτσιπά</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/atyxima-soumaxer-f1-960x540-1-585x540.jpg')" href="https://fimotro.gr/formoula-1-sokaristiki-sygkrousi-gia-ton-mik-soumacher/" title="Φόρμουλα 1: Σοκαριστική σύγκρουση για τον Μικ Σουμάχερ"> <i class="penci-faicon fa fa-play"></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/formoula-1-sokaristiki-sygkrousi-gia-ton-mik-soumacher/" title="Φόρμουλα 1: Σοκαριστική σύγκρουση για τον Μικ Σουμάχερ">Φόρμουλα 1: Σοκαριστική σύγκρουση για τον Μικ Σουμάχερ</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu penci-megapos-flexible penci-mega-menu menu-item-281482"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu  normal-cat-menu penc-menu-281482"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-29 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/01/Bakoyanni.jpg')" href="https://fimotro.gr/ises-apostaseis-apo-olous-tous-ypopsifious-sta-chania-tha-kratisei-i-ntora/" title="Ίσες αποστάσεις από όλους τους υποψηφίους στα Χανιά θα κρατήσει η Ντόρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ises-apostaseis-apo-olous-tous-ypopsifious-sta-chania-tha-kratisei-i-ntora/" title="Ίσες αποστάσεις από όλους τους υποψηφίους στα Χανιά θα κρατήσει η Ντόρα">Ίσες αποστάσεις από όλους τους υποψηφίους στα Χανιά θα κρατήσει η Ντόρα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/02/sinenteuxi-585x585.jpg')" href="https://fimotro.gr/kanei-gkel-ston-kentroo-choro-kai-ti-mesaia-taxi/" title="Κάνει γκελ στον κεντρώο χώρο και τη μεσαία τάξη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kanei-gkel-ston-kentroo-choro-kai-ti-mesaia-taxi/" title="Κάνει γκελ στον κεντρώο χώρο και τη μεσαία τάξη">Κάνει γκελ στον κεντρώο χώρο και τη μεσαία τάξη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/Achtsioglou-585x484.jpg')" href="https://fimotro.gr/echei-parei-provadisma-sti-machi-tis-diadochis/" title="Πήρε προβάδισμα στη μάχη της διαδοχής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/echei-parei-provadisma-sti-machi-tis-diadochis/" title="Πήρε προβάδισμα στη μάχη της διαδοχής">Πήρε προβάδισμα στη μάχη της διαδοχής</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/03/staikouras-oikonomou-montage-585x585.jpg')" href="https://fimotro.gr/machi-stithos-stithos-stin-fthiotida/" title="Μάχη στήθος-στήθος στην Φθιώτιδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/machi-stithos-stithos-stin-fthiotida/" title="Μάχη στήθος-στήθος στην Φθιώτιδα">Μάχη στήθος-στήθος στην Φθιώτιδα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2022/01/androulakis-tsipras-910x521-1-585x521.jpg')" href="https://fimotro.gr/den-tha-afisei-o-androulakis-ton-tsipra-na-to-paizei-evrososialistis/" title="Δεν θα αφήσει ο Ανδρουλάκης τον Τσίπρα να το παίζει Ευρωσοσιαλιστής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-tha-afisei-o-androulakis-ton-tsipra-na-to-paizei-evrososialistis/" title="Δεν θα αφήσει ο Ανδρουλάκης τον Τσίπρα να το παίζει Ευρωσοσιαλιστής">Δεν θα αφήσει ο Ανδρουλάκης τον Τσίπρα να το παίζει Ευρωσοσιαλιστής</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category ajax-mega-menu menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul></nav><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://fimotro.gr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://fimotro.gr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/fimotro.gr\/wp-json\/","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' id='simple-weather-main-js-extra'>var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03ac\u03b9","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = [];</script> <script type='text/javascript' id='main-scripts-js-extra'>var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"74c03c1ac4","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};</script> <script type='text/javascript' id='penci_ajax_like_post-js-extra'>var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"74c03c1ac4","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};</script> <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"74c03c1ac4","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};</script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://fimotro.gr/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://fimotro.gr/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type='text/javascript' id='penci_rateyo-js-extra'>var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"74c03c1ac4"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script> <script src='https://stats.wp.com/e-202213.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'116564344',post:'315272',tz:'3',srv:'fimotro.gr'} ]);
	_stq.push([ 'clickTrackerInit', '116564344', '315272' ]);</script> <script defer src="https://fimotro.gr/wp-content/cache/autoptimize/js/autoptimize_fc6d24869e558c8a33ef494f89aa6edd.js"></script>
</body></html>