<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon"/><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/"/><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/"/><link rel="pingback" href="https://fimotro.gr/xmlrpc.php"/> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><link rel='preconnect' href='https://fonts.googleapis.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='preload' as='image' href='https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png' type='image/png'><link rel='preload' as='font' href='https://fimotro.gr/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://fimotro.gr/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://fimotro.gr/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>&quot;Άνθρωποι του χώρου μας βρίσκονται πίσω από απειλές και trolls του διαδικτύου&quot; - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/eaf8ca66af0ce6e9d9923128326db64c.css" data-minify="1" /><link rel="canonical" href="https://fimotro.gr/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;Άνθρωποι του χώρου μας βρίσκονται πίσω από απειλές και trolls του διαδικτύου&quot; - Fimotro" /><meta property="og:description" content="Σοβαρές αποκαλύψεις από τον Ν. Χατζηνικολάου σήμερα στον Real fm Σημαντικές αποκαλύψεις για όλα όσα γίνονται στον χώρο του διαδικτύου και ειδικά στο Twitter έκανε σήμερα ο Νίκος Χατζηνικολάου. Σχολιάζοντας τα όσα ανώνυμα και υβριστικά&hellip;" /><meta property="og:url" content="https://fimotro.gr/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2021-11-01T17:30:01+00:00" /><meta property="article:modified_time" content="2021-11-01T17:33:13+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2019/07/720_sound-chatzinikolaou.jpg" /><meta property="og:image:width" content="720" /><meta property="og:image:height" content="405" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Συντάχθηκε από" /><meta name="twitter:data1" content="fimotro" /><meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" /><meta name="twitter:data2" content="1 λεπτό" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://fimotro.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2019/07/720_sound-chatzinikolaou.jpg","contentUrl":"https://fimotro.gr/wp-content/uploads/2019/07/720_sound-chatzinikolaou.jpg","width":720,"height":405},{"@type":"WebPage","@id":"https://fimotro.gr/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou/#webpage","url":"https://fimotro.gr/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou/","name":"\"\u0386\u03bd\u03b8\u03c1\u03c9\u03c0\u03bf\u03b9 \u03c4\u03bf\u03c5 \u03c7\u03ce\u03c1\u03bf\u03c5 \u03bc\u03b1\u03c2 \u03b2\u03c1\u03af\u03c3\u03ba\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c0\u03af\u03c3\u03c9 \u03b1\u03c0\u03cc \u03b1\u03c0\u03b5\u03b9\u03bb\u03ad\u03c2 \u03ba\u03b1\u03b9 trolls \u03c4\u03bf\u03c5 \u03b4\u03b9\u03b1\u03b4\u03b9\u03ba\u03c4\u03cd\u03bf\u03c5\" - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou/#primaryimage"},"datePublished":"2021-11-01T17:30:01+00:00","dateModified":"2021-11-01T17:33:13+00:00","breadcrumb":{"@id":"https://fimotro.gr/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou/"]}]},{"@type":"BreadcrumbList","@id":"https://fimotro.gr/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://fimotro.gr/"},{"@type":"ListItem","position":2,"name":"&#8220;\u0386\u03bd\u03b8\u03c1\u03c9\u03c0\u03bf\u03b9 \u03c4\u03bf\u03c5 \u03c7\u03ce\u03c1\u03bf\u03c5 \u03bc\u03b1\u03c2 \u03b2\u03c1\u03af\u03c3\u03ba\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c0\u03af\u03c3\u03c9 \u03b1\u03c0\u03cc \u03b1\u03c0\u03b5\u03b9\u03bb\u03ad\u03c2 \u03ba\u03b1\u03b9 trolls \u03c4\u03bf\u03c5 \u03b4\u03b9\u03b1\u03b4\u03b9\u03ba\u03c4\u03cd\u03bf\u03c5&#8221;"}]},{"@type":"Article","@id":"https://fimotro.gr/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou/#article","isPartOf":{"@id":"https://fimotro.gr/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou/#webpage"},"author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"headline":"&#8220;\u0386\u03bd\u03b8\u03c1\u03c9\u03c0\u03bf\u03b9 \u03c4\u03bf\u03c5 \u03c7\u03ce\u03c1\u03bf\u03c5 \u03bc\u03b1\u03c2 \u03b2\u03c1\u03af\u03c3\u03ba\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c0\u03af\u03c3\u03c9 \u03b1\u03c0\u03cc \u03b1\u03c0\u03b5\u03b9\u03bb\u03ad\u03c2 \u03ba\u03b1\u03b9 trolls \u03c4\u03bf\u03c5 \u03b4\u03b9\u03b1\u03b4\u03b9\u03ba\u03c4\u03cd\u03bf\u03c5&#8221;","datePublished":"2021-11-01T17:30:01+00:00","dateModified":"2021-11-01T17:33:13+00:00","mainEntityOfPage":{"@id":"https://fimotro.gr/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou/#webpage"},"wordCount":8,"publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"image":{"@id":"https://fimotro.gr/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou/#primaryimage"},"thumbnailUrl":"https://fimotro.gr/wp-content/uploads/2019/07/720_sound-chatzinikolaou.jpg","articleSection":["\u039c\u039c\u0395"],"inLanguage":"el"},{"@type":["Person","Organization"],"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro","image":{"@type":"ImageObject","@id":"https://fimotro.gr/#personlogo","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","contentUrl":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","width":354,"height":120,"caption":"fimotro"},"logo":{"@id":"https://fimotro.gr/#personlogo"},"url":"https://fimotro.gr/author/fimotro/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" />   <script data-no-minify="1" src="https://fimotro.gr/wp-content/cache/busting/1/gtm-69b26232e9ad7d6b51af4c2c427f9314.js"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">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</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <noscript></noscript> <script type='text/javascript' src='https://fimotro.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>    <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false","ua":"UA-9819787-3","v4_id":""}; /* ]]> */</script>  <script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>/* <![CDATA[ */ var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""}; /* ]]> */</script>     <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9819787-3' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["fimotro.gr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-9819787-3", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://fimotro.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://fimotro.gr/wp-json/wp/v2/posts/287264" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://fimotro.gr/?p=287264' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fanthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fanthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.44.0" /><style type="text/css">.penci-recipe-tagged .prt-icon span,.penci-recipe-action-buttons .penci-recipe-button:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover,.wrapper-buttons-style4 .penci-recipe-print-btn,.wrapper-buttons-overlay .penci-recipe-print-btn{background-color:#ca101e;border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.wrapper-buttons-overlay .penci-recipe-print-btn{-webkit-box-shadow:0 5px 20px #ca101e;box-shadow:0 5px 20px #ca101e}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style id="penci-custom-style" type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\"\u0386\u03bd\u03b8\u03c1\u03c9\u03c0\u03bf\u03b9 \u03c4\u03bf\u03c5 \u03c7\u03ce\u03c1\u03bf\u03c5 \u03bc\u03b1\u03c2 \u03b2\u03c1\u03af\u03c3\u03ba\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c0\u03af\u03c3\u03c9 \u03b1\u03c0\u03cc \u03b1\u03c0\u03b5\u03b9\u03bb\u03ad\u03c2 \u03ba\u03b1\u03b9 trolls \u03c4\u03bf\u03c5 \u03b4\u03b9\u03b1\u03b4\u03b9\u03ba\u03c4\u03cd\u03bf\u03c5\"",
    "description": "\u03a3\u03bf\u03b2\u03b1\u03c1\u03ad\u03c2 \u03b1\u03c0\u03bf\u03ba\u03b1\u03bb\u03cd\u03c8\u03b5\u03b9\u03c2 \u03b1\u03c0\u03cc \u03c4\u03bf\u03bd \u039d. \u03a7\u03b1\u03c4\u03b6\u03b7\u03bd\u03b9\u03ba\u03bf\u03bb\u03ac\u03bf\u03c5 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c3\u03c4\u03bf\u03bd Real fm \u03a3\u03b7\u03bc\u03b1\u03bd\u03c4\u03b9\u03ba\u03ad\u03c2 \u03b1\u03c0\u03bf\u03ba\u03b1\u03bb\u03cd\u03c8\u03b5\u03b9\u03c2 \u03b3\u03b9\u03b1 \u03cc\u03bb\u03b1 \u03cc\u03c3\u03b1 \u03b3\u03af\u03bd\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c3\u03c4\u03bf\u03bd \u03c7\u03ce\u03c1\u03bf \u03c4\u03bf\u03c5 \u03b4\u03b9\u03b1\u03b4\u03b9\u03ba\u03c4\u03cd\u03bf\u03c5 \u03ba\u03b1\u03b9 \u03b5\u03b9\u03b4\u03b9\u03ba\u03ac \u03c3\u03c4\u03bf Twitter \u03ad\u03ba\u03b1\u03bd\u03b5 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03bf \u039d\u03af\u03ba\u03bf\u03c2 \u03a7\u03b1\u03c4\u03b6\u03b7\u03bd\u03b9\u03ba\u03bf\u03bb\u03ac\u03bf\u03c5. \u03a3\u03c7\u03bf\u03bb\u03b9\u03ac\u03b6\u03bf\u03bd\u03c4\u03b1\u03c2 \u03c4\u03b1 \u03cc\u03c3\u03b1 \u03b1\u03bd\u03ce\u03bd\u03c5\u03bc\u03b1 \u03ba\u03b1\u03b9 \u03c5\u03b2\u03c1\u03b9\u03c3\u03c4\u03b9\u03ba\u03ac&hellip;",
    "datePublished": "2021-11-01",
    "datemodified": "2021-11-01",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2019\/07\/720_sound-chatzinikolaou.jpg",
        "width": 720,
        "height": 405
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro",
        "url": "https:\/\/fimotro.gr\/author\/fimotro\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/media\/",
                "name": "\u039c\u039c\u0395"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou\/",
                "name": "&#8220;\u0386\u03bd\u03b8\u03c1\u03c9\u03c0\u03bf\u03b9 \u03c4\u03bf\u03c5 \u03c7\u03ce\u03c1\u03bf\u03c5 \u03bc\u03b1\u03c2 \u03b2\u03c1\u03af\u03c3\u03ba\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c0\u03af\u03c3\u03c9 \u03b1\u03c0\u03cc \u03b1\u03c0\u03b5\u03b9\u03bb\u03ad\u03c2 \u03ba\u03b1\u03b9 trolls \u03c4\u03bf\u03c5 \u03b4\u03b9\u03b1\u03b4\u03b9\u03ba\u03c4\u03cd\u03bf\u03c5&#8221;"
            }
        }
    ]
}</script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="onesignal" content="wordpress-plugin"/>  <link rel="amphtml" href="https://fimotro.gr/amp/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou" />  <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7014190097339966" crossorigin="anonymous" type="text/javascript" defer></script> <meta name="generator" content="Powered by Slider Revolution 6.5.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="32x32" /><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" /><meta name="msapplication-TileImage" content="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" />  </head><body class="post-template-default single single-post postid-287264 single-format-standard soledad-ver-8-0-0 pclight-mode penci-body-single-style-6 penci-show-pthumb"><div class="wrapper-boxed header-style-header-6 header-search-style-default"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="pctopbar-item penci-topbar-trending"> <span class="headline-title nticker-style-1">Τελευταιες ειδησεις</span> <span class="penci-trending-nav"> <a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a> <a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a> </span><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ston-skai-i-proti-radiofoniki-synentefxi-tou-papandreou/">Στον ΣΚΑΪ η πρώτη ραδιοφωνική συνέντευξη του Παπανδρέου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/tha-stirixei-o-enas-ton-allon-ston-v-gyro-apenanti-ston-gap/">Θα στηρίξει ο ένας τον άλλον στον β&#8217; γύρο απέναντι στον ΓΑΠ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou/">&#8220;Άνθρωποι του χώρου μας βρίσκονται πίσω από απειλές και trolls του διαδικτύου&#8221;</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/oi-amerikanikes-ependyseis-sti-synantisi-georgiadi-paiat/">Οι αμερικανικές επενδύσεις στη συνάντηση Γεωργιάδη – Πάιατ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/mitsotakis-ston-oie-stadiako-kleisimo-ton-lignitikon-monadon-eos-to-2025/">Μητσοτάκης στον ΟΗΕ: Σταδιακό κλείσιμο των λιγνιτικών μονάδων έως το 2025</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/polyorofo-ktirio-katerrefse-sti-nigiria/">Πολυώροφο κτήριο κατέρρευσε στη Νιγηρία</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/olybia-odos-xana-sti-symvasi-parachorisis-to-tmima-patra-pyrgos/">Ολυμπία Οδός: Ξανά στη σύμβαση παραχώρησης το τμήμα Πάτρα – Πύργος</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/omilos-antenna-neos-ceo-o-bert-habets/">Όμιλος ΑΝΤΕΝΝΑ: Νέος CEO ο Bert Habets</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/neo-gkalop-gpo-i-anikanotita-tou-syriza-symmachos-tis-kyvernisis/">Νέο γκάλοπ GPO: Η ανικανότητα του ΣΥΡΙΖΑ, σύμμαχος της κυβέρνησης</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/oi-agoges-apo-ta-thymata-kai-to-diazygio-tis-syzygou-tou-filippidi/">Οι αγωγές από τα θύματα και το διαζύγιο της συζύγου του Φιλιππίδη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/5-449-krousmata-430-se-meth-52-thanatoi/">5.449 κρούσματα, 430 σε ΜΕΘ, 52 θάνατοι</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/live-i-omilia-mitsotaki-ston-oie-gia-tin-klimatiki-allagi/">Live η ομιλία Μητσοτάκη στον ΟΗΕ για την κλιματική αλλαγή</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/live-o-apologismos-tou-ergou-tis-dioikisis-tis-perifereias-attikis/">Live o απολογισμός του έργου της διοίκησης της Περιφέρειας Αττικής</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/plevris-ntropi-tou-tsipra-pou-prosvallei-tous-epistimones/">Πλεύρης: Ντροπή του Τσίπρα να προσβάλλει τους επιστήμονες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/programma-katartisis-apo-to-oikonomiko-epimelitirio-ellados-gia-3-500-ergazomenous/">Πρόγραμμα κατάρτισης από το Οικονομικό Επιμελητήριο Ελλάδος για 3.500 εργαζομένους</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ta-teleftaia-logia-tis-chatsins-afotou-pyrovolithike-apo-ton-balntouin/">Tα τελευταία λόγια της Χάτσινς αφότου πυροβολήθηκε από τον Μπάλντουιν</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/pros-neo-rekor-krousmaton-simera-2/">Προς νέο ρεκόρ κρουσμάτων σήμερα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/oaed-60-000-epitages-koinonikou-tourismou-to-teleftaio-trimino/">ΟΑΕΔ: 60.000 επιταγές κοινωνικού τουρισμού το τελευταίο τρίμηνο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/whatsapp-tha-papsei-na-doulevei-se-45-typous-kiniton/">WhatsApp: Θα πάψει να δουλεύει σε 45 τύπους κινητών</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/chrysi-avgi-aporrifthike-to-aitima-apofylakisis-trion-katigoroumenon/">Χρυσή Αυγή: Απορρίφθηκε το αίτημα αποφυλάκισης τριών κατηγορούμενων</a></div></div></div><div class="pctopbar-item penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-mainlogo penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120" /> </a></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/koronaios-2-scaled-e1630509010288-585x582.jpg')" href="https://fimotro.gr/5-449-krousmata-430-se-meth-52-thanatoi/" title="5.449 κρούσματα, 430 σε ΜΕΘ, 52 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/5-449-krousmata-430-se-meth-52-thanatoi/" title="5.449 κρούσματα, 430 σε ΜΕΘ, 52 θάνατοι">5.449 κρούσματα, 430 σε ΜΕΘ, 52 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/19ad5ef6-677a-40bb-ba2d-29506b6f89cf-585x583.jpg')" href="https://fimotro.gr/pros-neo-rekor-krousmaton-simera-2/" title="Προς νέο ρεκόρ κρουσμάτων σήμερα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pros-neo-rekor-krousmaton-simera-2/" title="Προς νέο ρεκόρ κρουσμάτων σήμερα">Προς νέο ρεκόρ κρουσμάτων σήμερα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/875_4cb3079f-a806-4dcd-a0b1-651f32c577fa-e1635770245585-585x428.jpg')" href="https://fimotro.gr/topikou-charaktira-ta-nea-metra/" title="Tοπικού χαρακτήρα τα νέα μέτρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/topikou-charaktira-ta-nea-metra/" title="Tοπικού χαρακτήρα τα νέα μέτρα">Tοπικού χαρακτήρα τα νέα μέτρα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/Theodorikakos-e1635767515593-585x445.jpg')" href="https://fimotro.gr/domikes-allages-stin-elas-meta-to-perama/" title="Δομικές αλλαγές στην ΕΛΑΣ μετά το Πέραμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/domikes-allages-stin-elas-meta-to-perama/" title="Δομικές αλλαγές στην ΕΛΑΣ μετά το Πέραμα">Δομικές αλλαγές στην ΕΛΑΣ μετά το Πέραμα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/koronaios-7-585x465.jpg')" href="https://fimotro.gr/erchontai-2-000-monoklonika-farmaka/" title="Έρχονται 2.000 μονοκλωνικά φάρμακα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchontai-2-000-monoklonika-farmaka/" title="Έρχονται 2.000 μονοκλωνικά φάρμακα">Έρχονται 2.000 μονοκλωνικά φάρμακα</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/papandreou-gap-giorgos-tsimas-skairadio-585x585.jpg')" href="https://fimotro.gr/ston-skai-i-proti-radiofoniki-synentefxi-tou-papandreou/" title="Στον ΣΚΑΪ η πρώτη ραδιοφωνική συνέντευξη του Παπανδρέου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ston-skai-i-proti-radiofoniki-synentefxi-tou-papandreou/" title="Στον ΣΚΑΪ η πρώτη ραδιοφωνική συνέντευξη του Παπανδρέου">Στον ΣΚΑΪ η πρώτη ραδιοφωνική συνέντευξη του Παπανδρέου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/img_29201569599090-1-1200x584-1-585x584.jpg')" href="https://fimotro.gr/tha-stirixei-o-enas-ton-allon-ston-v-gyro-apenanti-ston-gap/" title="Θα στηρίξει ο ένας τον άλλον στον β&#8217; γύρο απέναντι στον ΓΑΠ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-stirixei-o-enas-ton-allon-ston-v-gyro-apenanti-ston-gap/" title="Θα στηρίξει ο ένας τον άλλον στον β&#8217; γύρο απέναντι στον ΓΑΠ">Θα στηρίξει ο ένας τον άλλον στον β&#8217; γύρο απέναντι στον ΓΑΠ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/FDGx0QmWEAYqhBq-585x470.jpg')" href="https://fimotro.gr/oi-amerikanikes-ependyseis-sti-synantisi-georgiadi-paiat/" title="Οι αμερικανικές επενδύσεις στη συνάντηση Γεωργιάδη – Πάιατ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-amerikanikes-ependyseis-sti-synantisi-georgiadi-paiat/" title="Οι αμερικανικές επενδύσεις στη συνάντηση Γεωργιάδη – Πάιατ">Οι αμερικανικές επενδύσεις στη συνάντηση Γεωργιάδη – Πάιατ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/cop-26-mitsotakis-REUTERS-960x600-1-585x585.jpg')" href="https://fimotro.gr/mitsotakis-ston-oie-stadiako-kleisimo-ton-lignitikon-monadon-eos-to-2025/" title="Μητσοτάκης στον ΟΗΕ: Σταδιακό κλείσιμο των λιγνιτικών μονάδων έως το 2025"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-ston-oie-stadiako-kleisimo-ton-lignitikon-monadon-eos-to-2025/" title="Μητσοτάκης στον ΟΗΕ: Σταδιακό κλείσιμο των λιγνιτικών μονάδων έως το 2025">Μητσοτάκης στον ΟΗΕ: Σταδιακό κλείσιμο των λιγνιτικών μονάδων έως το 2025</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/Poll_Oct_14-1-585x521.jpg')" href="https://fimotro.gr/neo-gkalop-gpo-i-anikanotita-tou-syriza-symmachos-tis-kyvernisis/" title="Νέο γκάλοπ GPO: Η ανικανότητα του ΣΥΡΙΖΑ, σύμμαχος της κυβέρνησης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neo-gkalop-gpo-i-anikanotita-tou-syriza-symmachos-tis-kyvernisis/" title="Νέο γκάλοπ GPO: Η ανικανότητα του ΣΥΡΙΖΑ, σύμμαχος της κυβέρνησης">Νέο γκάλοπ GPO: Η ανικανότητα του ΣΥΡΙΖΑ, σύμμαχος της κυβέρνησης</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/employees-585x585.jpg')" href="https://fimotro.gr/programma-katartisis-apo-to-oikonomiko-epimelitirio-ellados-gia-3-500-ergazomenous/" title="Πρόγραμμα κατάρτισης από το Οικονομικό Επιμελητήριο Ελλάδος για 3.500 εργαζομένους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/programma-katartisis-apo-to-oikonomiko-epimelitirio-ellados-gia-3-500-ergazomenous/" title="Πρόγραμμα κατάρτισης από το Οικονομικό Επιμελητήριο Ελλάδος για 3.500 εργαζομένους">Πρόγραμμα κατάρτισης από το Οικονομικό Επιμελητήριο Ελλάδος για 3.500 εργαζομένους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/1471068-ergasiaka-930-1-585x465.jpg')" href="https://fimotro.gr/ti-proteinoun-50-ellines-tou-exoterikou-gia-xenes-ependyseis-sti-chora/" title="Τι προτείνουν 50 Έλληνες του εξωτερικού για ξένες επενδύσεις στη χώρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-proteinoun-50-ellines-tou-exoterikou-gia-xenes-ependyseis-sti-chora/" title="Τι προτείνουν 50 Έλληνες του εξωτερικού για ξένες επενδύσεις στη χώρα">Τι προτείνουν 50 Έλληνες του εξωτερικού για ξένες επενδύσεις στη χώρα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/eforia-1-585x585.jpg')" href="https://fimotro.gr/epistreptees-poious-aforoun-oi-pliromes/" title="Επιστρεπτέες: Ποιους αφορούν οι πληρωμές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epistreptees-poious-aforoun-oi-pliromes/" title="Επιστρεπτέες: Ποιους αφορούν οι πληρωμές">Επιστρεπτέες: Ποιους αφορούν οι πληρωμές</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/eforia-elegxoi-foroi-910x521-1-585x521.jpg')" href="https://fimotro.gr/ypochreotika-ta-ilektronika-vivlia/" title="Υποχρεωτικά τα ηλεκτρονικά βιβλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ypochreotika-ta-ilektronika-vivlia/" title="Υποχρεωτικά τα ηλεκτρονικά βιβλία">Υποχρεωτικά τα ηλεκτρονικά βιβλία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1474393-auto-athens-930-585x465.jpg')" href="https://fimotro.gr/erchontai-teli-kykloforias-me-qr-code/" title="Έρχονται τέλη κυκλοφορίας με QR code"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchontai-teli-kykloforias-me-qr-code/" title="Έρχονται τέλη κυκλοφορίας με QR code">Έρχονται τέλη κυκλοφορίας με QR code</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/olympia-910x521-1-585x521.jpg')" href="https://fimotro.gr/olybia-odos-xana-sti-symvasi-parachorisis-to-tmima-patra-pyrgos/" title="Ολυμπία Οδός: Ξανά στη σύμβαση παραχώρησης το τμήμα Πάτρα – Πύργος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olybia-odos-xana-sti-symvasi-parachorisis-to-tmima-patra-pyrgos/" title="Ολυμπία Οδός: Ξανά στη σύμβαση παραχώρησης το τμήμα Πάτρα – Πύργος">Ολυμπία Οδός: Ξανά στη σύμβαση παραχώρησης το τμήμα Πάτρα – Πύργος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/filippidis_2-585x585.jpg')" href="https://fimotro.gr/oi-agoges-apo-ta-thymata-kai-to-diazygio-tis-syzygou-tou-filippidi/" title="Οι αγωγές από τα θύματα και το διαζύγιο της συζύγου του Φιλιππίδη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-agoges-apo-ta-thymata-kai-to-diazygio-tis-syzygou-tou-filippidi/" title="Οι αγωγές από τα θύματα και το διαζύγιο της συζύγου του Φιλιππίδη">Οι αγωγές από τα θύματα και το διαζύγιο της συζύγου του Φιλιππίδη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/aktoploika-lavrio-naxos-585x585.jpg')" href="https://fimotro.gr/oaed-60-000-epitages-koinonikou-tourismou-to-teleftaio-trimino/" title="ΟΑΕΔ: 60.000 επιταγές κοινωνικού τουρισμού το τελευταίο τρίμηνο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oaed-60-000-epitages-koinonikou-tourismou-to-teleftaio-trimino/" title="ΟΑΕΔ: 60.000 επιταγές κοινωνικού τουρισμού το τελευταίο τρίμηνο">ΟΑΕΔ: 60.000 επιταγές κοινωνικού τουρισμού το τελευταίο τρίμηνο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/aytokinito-585x585.jpg')" href="https://fimotro.gr/vinteo-ntokoumento-apo-to-dystychima-me-ton-dianomea-fagitou/" title="Βίντεο ντοκουμέντο από το δυστύχημα με τον διανομέα φαγητού"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vinteo-ntokoumento-apo-to-dystychima-me-ton-dianomea-fagitou/" title="Βίντεο ντοκουμέντο από το δυστύχημα με τον διανομέα φαγητού">Βίντεο ντοκουμέντο από το δυστύχημα με τον διανομέα φαγητού</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/1483392-vasilakopoulos930-585x465.jpg')" href="https://fimotro.gr/epithesi-ston-vasilakopoulo-paremvasi-eisangelea-gia-ton-propilakismo/" title="Επίθεση στον Βασιλακόπουλο: Παρέμβαση εισαγγελέα για τον προπηλακισμό"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epithesi-ston-vasilakopoulo-paremvasi-eisangelea-gia-ton-propilakismo/" title="Επίθεση στον Βασιλακόπουλο: Παρέμβαση εισαγγελέα για τον προπηλακισμό">Επίθεση στον Βασιλακόπουλο: Παρέμβαση εισαγγελέα για τον προπηλακισμό</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/lagos-960x720-1-585x585.jpg')" href="https://fimotro.gr/polyorofo-ktirio-katerrefse-sti-nigiria/" title="Πολυώροφο κτήριο κατέρρευσε στη Νιγηρία"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/polyorofo-ktirio-katerrefse-sti-nigiria/" title="Πολυώροφο κτήριο κατέρρευσε στη Νιγηρία">Πολυώροφο κτήριο κατέρρευσε στη Νιγηρία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/FCRlg1IVcAkimF3-e1634925251653-585x585.jpeg')" href="https://fimotro.gr/ta-teleftaia-logia-tis-chatsins-afotou-pyrovolithike-apo-ton-balntouin/" title="Tα τελευταία λόγια της Χάτσινς αφότου πυροβολήθηκε από τον Μπάλντουιν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-teleftaia-logia-tis-chatsins-afotou-pyrovolithike-apo-ton-balntouin/" title="Tα τελευταία λόγια της Χάτσινς αφότου πυροβολήθηκε από τον Μπάλντουιν">Tα τελευταία λόγια της Χάτσινς αφότου πυροβολήθηκε από τον Μπάλντουιν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/WhatsApp-585x585.jpg')" href="https://fimotro.gr/whatsapp-tha-papsei-na-doulevei-se-45-typous-kiniton/" title="WhatsApp: Θα πάψει να δουλεύει σε 45 τύπους κινητών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/whatsapp-tha-papsei-na-doulevei-se-45-typous-kiniton/" title="WhatsApp: Θα πάψει να δουλεύει σε 45 τύπους κινητών">WhatsApp: Θα πάψει να δουλεύει σε 45 τύπους κινητών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/koronaios-e1630472951468-585x426.jpg')" href="https://fimotro.gr/koronoios-xeperasan-ta-5-ekat-oi-thanatoi-pagkosmios/" title="Κορωνοϊός: Ξεπέρασαν τα 5 εκατ. οι θάνατοι παγκοσμίως"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-xeperasan-ta-5-ekat-oi-thanatoi-pagkosmios/" title="Κορωνοϊός: Ξεπέρασαν τα 5 εκατ. οι θάνατοι παγκοσμίως">Κορωνοϊός: Ξεπέρασαν τα 5 εκατ. οι θάνατοι παγκοσμίως</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/Maria-Sakkari-Roland-Garros-1-585x504.jpg')" href="https://fimotro.gr/maria-sakkari-episima-sto-no6-tis-pagkosmias-katataxis/" title="Σάκκαρη: Επίσημα στο Νο6 της παγκόσμιας κατάταξης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/maria-sakkari-episima-sto-no6-tis-pagkosmias-katataxis/" title="Σάκκαρη: Επίσημα στο Νο6 της παγκόσμιας κατάταξης">Σάκκαρη: Επίσημα στο Νο6 της παγκόσμιας κατάταξης</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/koronaios-2-scaled-e1630509010288-585x582.jpg')" href="https://fimotro.gr/5-449-krousmata-430-se-meth-52-thanatoi/" title="5.449 κρούσματα, 430 σε ΜΕΘ, 52 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/5-449-krousmata-430-se-meth-52-thanatoi/" title="5.449 κρούσματα, 430 σε ΜΕΘ, 52 θάνατοι">5.449 κρούσματα, 430 σε ΜΕΘ, 52 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/19ad5ef6-677a-40bb-ba2d-29506b6f89cf-585x583.jpg')" href="https://fimotro.gr/pros-neo-rekor-krousmaton-simera-2/" title="Προς νέο ρεκόρ κρουσμάτων σήμερα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pros-neo-rekor-krousmaton-simera-2/" title="Προς νέο ρεκόρ κρουσμάτων σήμερα">Προς νέο ρεκόρ κρουσμάτων σήμερα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/koronaios-7-585x465.jpg')" href="https://fimotro.gr/erchontai-2-000-monoklonika-farmaka/" title="Έρχονται 2.000 μονοκλωνικά φάρμακα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchontai-2-000-monoklonika-farmaka/" title="Έρχονται 2.000 μονοκλωνικά φάρμακα">Έρχονται 2.000 μονοκλωνικά φάρμακα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/Image-585x585.jpg')" href="https://fimotro.gr/robotiki-ysterektomi-ti-einai-kai-poia-ta-ofeli-tis/" title="Ρομποτική υστερεκτομή: Τι είναι και ποια τα οφέλη της"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/robotiki-ysterektomi-ti-einai-kai-poia-ta-ofeli-tis/" title="Ρομποτική υστερεκτομή: Τι είναι και ποια τα οφέλη της">Ρομποτική υστερεκτομή: Τι είναι και ποια τα οφέλη της</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/koronaios-3-585x585.jpg')" href="https://fimotro.gr/pagoni-pente-astheneis-apo-tin-v-ellada-metaferthikan-stin-athina/" title="Παγώνη: Πέντε ασθενείς από την Β. Ελλάδα μεταφέρθηκαν στην Αθήνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pagoni-pente-astheneis-apo-tin-v-ellada-metaferthikan-stin-athina/" title="Παγώνη: Πέντε ασθενείς από την Β. Ελλάδα μεταφέρθηκαν στην Αθήνα">Παγώνη: Πέντε ασθενείς από την Β. Ελλάδα μεταφέρθηκαν στην Αθήνα</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/04/champions-league-e1523619352979.jpg')" href="https://fimotro.gr/champions-league-i-aktinografia-ton-okto-omilon/" title="Champions League: Η ακτινογραφία των οκτώ ομίλων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/champions-league-i-aktinografia-ton-okto-omilon/" title="Champions League: Η ακτινογραφία των οκτώ ομίλων">Champions League: Η ακτινογραφία των οκτώ ομίλων</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/anavlithike-i-premiera-tis-super-league-2-liges-ores-prin-apo-ti-sentra/" title="Αναβλήθηκε η πρεμιέρα της Super League 2 λίγες ώρες πριν από τη σέντρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anavlithike-i-premiera-tis-super-league-2-liges-ores-prin-apo-ti-sentra/" title="Αναβλήθηκε η πρεμιέρα της Super League 2 λίγες ώρες πριν από τη σέντρα">Αναβλήθηκε η πρεμιέρα της Super League 2 λίγες ώρες πριν από τη σέντρα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/sloukas_shot-585x504.jpg')" href="https://fimotro.gr/olybiakos-fenerbachtse-67-65-o-sloukas-ektelese-tous-tourkous/" title="Ολυμπιακός &#8211; Φενέρμπαχτσε 67-65: Ο Σλούκας &#8220;εκτέλεσε&#8221; τους Τούρκους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olybiakos-fenerbachtse-67-65-o-sloukas-ektelese-tous-tourkous/" title="Ολυμπιακός &#8211; Φενέρμπαχτσε 67-65: Ο Σλούκας &#8220;εκτέλεσε&#8221; τους Τούρκους">Ολυμπιακός &#8211; Φενέρμπαχτσε 67-65: Ο Σλούκας &#8220;εκτέλεσε&#8221; τους Τούρκους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/atromitos-kai-panathinaikos-se-nok-aout-paichnidi-gia-tin-prokrisi/" title="Ατρόμητος και Παναθηναϊκός σε νοκ άουτ παιχνίδι για την πρόκριση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/atromitos-kai-panathinaikos-se-nok-aout-paichnidi-gia-tin-prokrisi/" title="Ατρόμητος και Παναθηναϊκός σε νοκ άουτ παιχνίδι για την πρόκριση">Ατρόμητος και Παναθηναϊκός σε νοκ άουτ παιχνίδι για την πρόκριση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href="https://fimotro.gr/dynato-programma-me-serie-a-la-liga-league-cup-anglias-kai-kypella-elladas-kai-germanias/" title="Δυνατό πρόγραμμα με Serie A, La Liga, League Cup Αγγλίας και Κύπελλα Ελλάδας και Γερμανίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dynato-programma-me-serie-a-la-liga-league-cup-anglias-kai-kypella-elladas-kai-germanias/" title="Δυνατό πρόγραμμα με Serie A, La Liga, League Cup Αγγλίας και Κύπελλα Ελλάδας και Γερμανίας">Δυνατό πρόγραμμα με Serie A, La Liga, League Cup Αγγλίας και Κύπελλα Ελλάδας και Γερμανίας</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-281482" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-281482"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-29 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/samaras-585x585.jpeg')" href="https://fimotro.gr/tha-apochorisei-choris-provlima/" title="Θα αποχωρήσει χωρίς πρόβλημα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-apochorisei-choris-provlima/" title="Θα αποχωρήσει χωρίς πρόβλημα">Θα αποχωρήσει χωρίς πρόβλημα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/meimarakis-585x585.jpeg')" href="https://fimotro.gr/mono-o-meimarakis-sigouros-gia-tin-epomeni-fora/" title="Μόνο ο Μεϊμαράκης σίγουρος στην επόμενη Ευρωλίστα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mono-o-meimarakis-sigouros-gia-tin-epomeni-fora/" title="Μόνο ο Μεϊμαράκης σίγουρος στην επόμενη Ευρωλίστα">Μόνο ο Μεϊμαράκης σίγουρος στην επόμενη Ευρωλίστα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/5046915-585x585.jpg')" href="https://fimotro.gr/kokkino-apo-to-maximou-stin-axiopoiisi-tou-arkoumanea/" title="&#8220;Κόκκινο&#8221; από το Μαξίμου στην αξιοποίηση του Αρκουμανέα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kokkino-apo-to-maximou-stin-axiopoiisi-tou-arkoumanea/" title="&#8220;Κόκκινο&#8221; από το Μαξίμου στην αξιοποίηση του Αρκουμανέα">&#8220;Κόκκινο&#8221; από το Μαξίμου στην αξιοποίηση του Αρκουμανέα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/mitropolitis1-585x585.jpg')" href="https://fimotro.gr/o-mitropolitis-messinias-to-megalo-favori/" title="Ο Μητροπολίτης Μεσσηνίας, το μεγάλο φαβορί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-mitropolitis-messinias-to-megalo-favori/" title="Ο Μητροπολίτης Μεσσηνίας, το μεγάλο φαβορί">Ο Μητροπολίτης Μεσσηνίας, το μεγάλο φαβορί</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/grammonofatzis-585x585.jpg')" href="https://fimotro.gr/den-thelei-ton-kyrtso-o-velopoulos/" title="Δεν θέλει τον Κύρτσο ο Βελόπουλος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-thelei-ton-kyrtso-o-velopoulos/" title="Δεν θέλει τον Κύρτσο ο Βελόπουλος">Δεν θέλει τον Κύρτσο ο Βελόπουλος</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-265364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul><div id="top-search" class="penci-top-search pcheader-icon top-search-classes"> <a class="search-click"> <i class="penciicon-magnifiying-glass"></i> </a><div class="show-search"><form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/"><div class="pc-searchform-inner"> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s"/> <i class="penciicon-magnifiying-glass"></i> <input type="submit" class="searchsubmit" value="Search"/></div></form> <a class="search-click close-search"><i class="penciicon-close-button"></i></a></div></div></div></nav></header></div><div class="penci-single-wrapper"><div class="penci-single-block""><div class="penci-single-pheader container container-single penci-single-style-6 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine penci_is_nosidebar"><div class="post-image penci-move-title-above"> <a href="https://fimotro.gr/wp-content/uploads/2019/07/720_sound-chatzinikolaou.jpg" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2019/07/720_sound-chatzinikolaou.jpg" style="padding-top: 56.2500%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-9" href="https://fimotro.gr/category/media/" rel="category tag">ΜΜΕ</a></span></div><h1 class="post-title single-post-title entry-title">&#8220;Άνθρωποι του χώρου μας βρίσκονται πίσω από απειλές και trolls του διαδικτύου&#8221;</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2021-11-01T19:30:01+02:00">01/11/2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-11-01T19:30:01+02:00">01/11/2021</time></span></div></div></div></div></div><div class="container container-single penci-single-style-6 penci-single-smore penci_is_nosidebar penci-single-smaller-width penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><center><a href="https://news.google.com/publications/CAAqBwgKMMnGowswjNG7Aw?hl=el&gl=GR&ceid=GR%3Ael"><p style=" padding: 10px;font-size: 18px;color:#ffffff; background-color:#ca101e;"><b><img src="https://fimotro.gr/wp-content/uploads/2021/04/Google_News_icon.png" width="35" height="35"> Διαβάστε όλες τις τελευταίες ειδήσεις στο Google News</b></p></a></center></div></br><article id="post-287264" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><h2>Σοβαρές αποκαλύψεις από τον Ν. Χατζηνικολάου σήμερα στον Real fm</h2><p>Σημαντικές αποκαλύψεις για όλα όσα γίνονται στον χώρο του διαδικτύου και ειδικά στο Twitter έκανε σήμερα ο <strong>Νίκος Χατζηνικολάου</strong>. Σχολιάζοντας τα όσα ανώνυμα και υβριστικά σχολιάζουν τον τελευταίο καιρό κομματικά trolls, ο δημοσιογράφος και εκδότης αποκάλυψε ότι γίνεται μια μεγάλη έρευνα από την <strong>Realnews</strong> από την οποία &#8220;θα αποκαλύψουμε ποιοι κρύβονται πίσω από τα trolls&#8221;. &#8220;Θα αποκαλύψουμε ποιοι κρύβονται πίσω από τους στρατούς των trolls στο διαδίκτυο&#8221;, είπε χαρακτηριστικά και συνέχισε: &#8220;θα γελάσει το παρδαλό κατσίκι, δυστυχώς εμπλέκονται και άνθρωποι του χώρου μας&#8221;. Και προειδοποίησε ο <strong>Νίκος Χατζηνικολάου</strong> &#8220;να είναι προετοιμασμένοι γιατί έρχεται η αποκάλυψη&#8221;. Για να καταλήξει: &#8220;διαπράττουν και εγκλήματα του Κοινού Ποινικού Δικαίου. Απειλούν ανθρώπους από κουκουλοφόρους τους διαδικτύου. Θα κάνουμε ότι μπορέσουμε για να τουε αφαιρέσουμε την κουκούλα&#8221;. Απίστευτες και εξαιρετικά σοβαρές οι καταγγελίες του<strong> Ν. Χατζηνικολάου</strong>&#8230;</p><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/anthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fanthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%22%CE%86%CE%BD%CE%B8%CF%81%CF%89%CF%80%CE%BF%CE%B9%20%CF%84%CE%BF%CF%85%20%CF%87%CF%8E%CF%81%CE%BF%CF%85%20%CE%BC%CE%B1%CF%82%20%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%BF%CE%BD%CF%84%CE%B1%CE%B9%20%CF%80%CE%AF%CF%83%CF%89%20%CE%B1%CF%80%CF%8C%20%CE%B1%CF%80%CE%B5%CE%B9%CE%BB%CE%AD%CF%82%20%CE%BA%CE%B1%CE%B9%20trolls%20%CF%84%CE%BF%CF%85%20%CE%B4%CE%B9%CE%B1%CE%B4%CE%B9%CE%BA%CF%84%CF%8D%CE%BF%CF%85%22&url=https%3A%2F%2Ffimotro.gr%2Fanthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%22%CE%86%CE%BD%CE%B8%CF%81%CF%89%CF%80%CE%BF%CE%B9%20%CF%84%CE%BF%CF%85%20%CF%87%CF%8E%CF%81%CE%BF%CF%85%20%CE%BC%CE%B1%CF%82%20%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%BF%CE%BD%CF%84%CE%B1%CE%B9%20%CF%80%CE%AF%CF%83%CF%89%20%CE%B1%CF%80%CF%8C%20%CE%B1%CF%80%CE%B5%CE%B9%CE%BB%CE%AD%CF%82%20%CE%BA%CE%B1%CE%B9%20trolls%20%CF%84%CE%BF%CF%85%20%CE%B4%CE%B9%CE%B1%CE%B4%CE%B9%CE%BA%CF%84%CF%8D%CE%BF%CF%85%22 https%3A%2F%2Ffimotro.gr%2Fanthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%22%CE%86%CE%BD%CE%B8%CF%81%CF%89%CF%80%CE%BF%CE%B9%20%CF%84%CE%BF%CF%85%20%CF%87%CF%8E%CF%81%CE%BF%CF%85%20%CE%BC%CE%B1%CF%82%20%CE%B2%CF%81%CE%AF%CF%83%CE%BA%CE%BF%CE%BD%CF%84%CE%B1%CE%B9%20%CF%80%CE%AF%CF%83%CF%89%20%CE%B1%CF%80%CF%8C%20%CE%B1%CF%80%CE%B5%CE%B9%CE%BB%CE%AD%CF%82%20%CE%BA%CE%B1%CE%B9%20trolls%20%CF%84%CE%BF%CF%85%20%CE%B4%CE%B9%CE%B1%CE%B4%CE%B9%CE%BA%CF%84%CF%8D%CE%BF%CF%85%22 https%3A%2F%2Ffimotro.gr%2Fanthropoi-tou-chorou-mas-vriskontai-piso-apo-tis-apeiles-kai-ta-trolls-tou-diadiktyou%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/oi-amerikanikes-ependyseis-sti-synantisi-georgiadi-paiat/"><div class="pagi-text"><h5 class="prev-title">Οι αμερικανικές επενδύσεις στη συνάντηση Γεωργιάδη – Πάιατ</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/tha-stirixei-o-enas-ton-allon-ston-v-gyro-apenanti-ston-gap/"><div class="pagi-text"><h5 class="next-title">Θα στηρίξει ο ένας τον άλλον στον β&#8217; γύρο απέναντι στον ΓΑΠ</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ...</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/11/Bert-Habets-CEO-Ομίλου-ANTENNA-910x521-1-585x390.jpg" href="https://fimotro.gr/omilos-antenna-neos-ceo-o-bert-habets/" title="Όμιλος ΑΝΤΕΝΝΑ: Νέος CEO ο Bert Habets"> </a><h3><a href="https://fimotro.gr/omilos-antenna-neos-ceo-o-bert-habets/">Όμιλος ΑΝΤΕΝΝΑ: Νέος CEO ο Bert Habets</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/11/babis_zaharopoulos-585x390.jpg" href="https://fimotro.gr/molis-49-eton-efyge-xafnika-o-dimosiografos-babis-zacharopoulos/" title="Μόλις 49 ετών έφυγε ξαφνικά ο δημοσιογράφος Μπάμπης Ζαχαρόπουλος"> </a><h3><a href="https://fimotro.gr/molis-49-eton-efyge-xafnika-o-dimosiografos-babis-zacharopoulos/">Μόλις 49 ετών έφυγε ξαφνικά ο δημοσιογράφος Μπάμπης Ζαχαρόπουλος</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/10/j2us-stikoudi-960x623-1-585x390.jpg" href="https://fimotro.gr/j2us-epestrepse-i-katerina-stikoudi-i-entyposiaki-emfanisi/" title="J2US: Επέστρεψε η Κατερίνα Στικούδη – Η εντυπωσιακή εμφάνιση"> <i class="penci-faicon fa fa-play" ></i> </a><h3><a href="https://fimotro.gr/j2us-epestrepse-i-katerina-stikoudi-i-entyposiaki-emfanisi/">J2US: Επέστρεψε η Κατερίνα Στικούδη – Η εντυπωσιακή εμφάνιση</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/02/efimerides-585x390.jpg" href="https://fimotro.gr/o-typos-tis-kyriakis-120/" title="Ο Τύπος της Κυριακής&#8230;"> </a><h3><a href="https://fimotro.gr/o-typos-tis-kyriakis-120/">Ο Τύπος της Κυριακής&#8230;</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/10/akrita-3-585x390.jpg" href="https://fimotro.gr/epangelma-gabroi-disekatommyriouchon/" title="Επάγγελμα; Γαμπροί δισεκατομμυριούχων!"> </a><h3><a href="https://fimotro.gr/epangelma-gabroi-disekatommyriouchon/">Επάγγελμα; Γαμπροί δισεκατομμυριούχων!</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/10/w28-223513xrist-585x390.jpg" href="https://fimotro.gr/pethane-o-athlitikos-syntaktis-christos-mourdoukoutas/" title="Πέθανε ο αθλητικός συντάκτης Χρήστος Μουρδουκούτας"> </a><h3><a href="https://fimotro.gr/pethane-o-athlitikos-syntaktis-christos-mourdoukoutas/">Πέθανε ο αθλητικός συντάκτης Χρήστος Μουρδουκούτας</a></h3></div></div></div></article></div></div></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i> <span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i> <span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i> <span style="font-size: 13px">Youtube</span></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i> <span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Νοέμβριος 2021</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td id="today"><a href="https://fimotro.gr/2021/11/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 November 2021">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td></tr><tr><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td></tr><tr><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td>29</td><td>30</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2021/10/">&laquo; Οκτ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penciicon-up-chevron"></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" width="354" height="120" alt="Fimotro"/></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/koronaios-2-scaled-e1630509010288-585x582.jpg')" href="https://fimotro.gr/5-449-krousmata-430-se-meth-52-thanatoi/" title="5.449 κρούσματα, 430 σε ΜΕΘ, 52 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/5-449-krousmata-430-se-meth-52-thanatoi/" title="5.449 κρούσματα, 430 σε ΜΕΘ, 52 θάνατοι">5.449 κρούσματα, 430 σε ΜΕΘ, 52 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/19ad5ef6-677a-40bb-ba2d-29506b6f89cf-585x583.jpg')" href="https://fimotro.gr/pros-neo-rekor-krousmaton-simera-2/" title="Προς νέο ρεκόρ κρουσμάτων σήμερα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pros-neo-rekor-krousmaton-simera-2/" title="Προς νέο ρεκόρ κρουσμάτων σήμερα">Προς νέο ρεκόρ κρουσμάτων σήμερα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/875_4cb3079f-a806-4dcd-a0b1-651f32c577fa-e1635770245585-585x428.jpg')" href="https://fimotro.gr/topikou-charaktira-ta-nea-metra/" title="Tοπικού χαρακτήρα τα νέα μέτρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/topikou-charaktira-ta-nea-metra/" title="Tοπικού χαρακτήρα τα νέα μέτρα">Tοπικού χαρακτήρα τα νέα μέτρα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/Theodorikakos-e1635767515593-585x445.jpg')" href="https://fimotro.gr/domikes-allages-stin-elas-meta-to-perama/" title="Δομικές αλλαγές στην ΕΛΑΣ μετά το Πέραμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/domikes-allages-stin-elas-meta-to-perama/" title="Δομικές αλλαγές στην ΕΛΑΣ μετά το Πέραμα">Δομικές αλλαγές στην ΕΛΑΣ μετά το Πέραμα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/koronaios-7-585x465.jpg')" href="https://fimotro.gr/erchontai-2-000-monoklonika-farmaka/" title="Έρχονται 2.000 μονοκλωνικά φάρμακα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchontai-2-000-monoklonika-farmaka/" title="Έρχονται 2.000 μονοκλωνικά φάρμακα">Έρχονται 2.000 μονοκλωνικά φάρμακα</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/papandreou-gap-giorgos-tsimas-skairadio-585x585.jpg')" href="https://fimotro.gr/ston-skai-i-proti-radiofoniki-synentefxi-tou-papandreou/" title="Στον ΣΚΑΪ η πρώτη ραδιοφωνική συνέντευξη του Παπανδρέου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ston-skai-i-proti-radiofoniki-synentefxi-tou-papandreou/" title="Στον ΣΚΑΪ η πρώτη ραδιοφωνική συνέντευξη του Παπανδρέου">Στον ΣΚΑΪ η πρώτη ραδιοφωνική συνέντευξη του Παπανδρέου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/img_29201569599090-1-1200x584-1-585x584.jpg')" href="https://fimotro.gr/tha-stirixei-o-enas-ton-allon-ston-v-gyro-apenanti-ston-gap/" title="Θα στηρίξει ο ένας τον άλλον στον β&#8217; γύρο απέναντι στον ΓΑΠ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-stirixei-o-enas-ton-allon-ston-v-gyro-apenanti-ston-gap/" title="Θα στηρίξει ο ένας τον άλλον στον β&#8217; γύρο απέναντι στον ΓΑΠ">Θα στηρίξει ο ένας τον άλλον στον β&#8217; γύρο απέναντι στον ΓΑΠ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/FDGx0QmWEAYqhBq-585x470.jpg')" href="https://fimotro.gr/oi-amerikanikes-ependyseis-sti-synantisi-georgiadi-paiat/" title="Οι αμερικανικές επενδύσεις στη συνάντηση Γεωργιάδη – Πάιατ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-amerikanikes-ependyseis-sti-synantisi-georgiadi-paiat/" title="Οι αμερικανικές επενδύσεις στη συνάντηση Γεωργιάδη – Πάιατ">Οι αμερικανικές επενδύσεις στη συνάντηση Γεωργιάδη – Πάιατ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/cop-26-mitsotakis-REUTERS-960x600-1-585x585.jpg')" href="https://fimotro.gr/mitsotakis-ston-oie-stadiako-kleisimo-ton-lignitikon-monadon-eos-to-2025/" title="Μητσοτάκης στον ΟΗΕ: Σταδιακό κλείσιμο των λιγνιτικών μονάδων έως το 2025"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-ston-oie-stadiako-kleisimo-ton-lignitikon-monadon-eos-to-2025/" title="Μητσοτάκης στον ΟΗΕ: Σταδιακό κλείσιμο των λιγνιτικών μονάδων έως το 2025">Μητσοτάκης στον ΟΗΕ: Σταδιακό κλείσιμο των λιγνιτικών μονάδων έως το 2025</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/Poll_Oct_14-1-585x521.jpg')" href="https://fimotro.gr/neo-gkalop-gpo-i-anikanotita-tou-syriza-symmachos-tis-kyvernisis/" title="Νέο γκάλοπ GPO: Η ανικανότητα του ΣΥΡΙΖΑ, σύμμαχος της κυβέρνησης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/neo-gkalop-gpo-i-anikanotita-tou-syriza-symmachos-tis-kyvernisis/" title="Νέο γκάλοπ GPO: Η ανικανότητα του ΣΥΡΙΖΑ, σύμμαχος της κυβέρνησης">Νέο γκάλοπ GPO: Η ανικανότητα του ΣΥΡΙΖΑ, σύμμαχος της κυβέρνησης</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/08/employees-585x585.jpg')" href="https://fimotro.gr/programma-katartisis-apo-to-oikonomiko-epimelitirio-ellados-gia-3-500-ergazomenous/" title="Πρόγραμμα κατάρτισης από το Οικονομικό Επιμελητήριο Ελλάδος για 3.500 εργαζομένους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/programma-katartisis-apo-to-oikonomiko-epimelitirio-ellados-gia-3-500-ergazomenous/" title="Πρόγραμμα κατάρτισης από το Οικονομικό Επιμελητήριο Ελλάδος για 3.500 εργαζομένους">Πρόγραμμα κατάρτισης από το Οικονομικό Επιμελητήριο Ελλάδος για 3.500 εργαζομένους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/1471068-ergasiaka-930-1-585x465.jpg')" href="https://fimotro.gr/ti-proteinoun-50-ellines-tou-exoterikou-gia-xenes-ependyseis-sti-chora/" title="Τι προτείνουν 50 Έλληνες του εξωτερικού για ξένες επενδύσεις στη χώρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ti-proteinoun-50-ellines-tou-exoterikou-gia-xenes-ependyseis-sti-chora/" title="Τι προτείνουν 50 Έλληνες του εξωτερικού για ξένες επενδύσεις στη χώρα">Τι προτείνουν 50 Έλληνες του εξωτερικού για ξένες επενδύσεις στη χώρα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/eforia-1-585x585.jpg')" href="https://fimotro.gr/epistreptees-poious-aforoun-oi-pliromes/" title="Επιστρεπτέες: Ποιους αφορούν οι πληρωμές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epistreptees-poious-aforoun-oi-pliromes/" title="Επιστρεπτέες: Ποιους αφορούν οι πληρωμές">Επιστρεπτέες: Ποιους αφορούν οι πληρωμές</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/eforia-elegxoi-foroi-910x521-1-585x521.jpg')" href="https://fimotro.gr/ypochreotika-ta-ilektronika-vivlia/" title="Υποχρεωτικά τα ηλεκτρονικά βιβλία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ypochreotika-ta-ilektronika-vivlia/" title="Υποχρεωτικά τα ηλεκτρονικά βιβλία">Υποχρεωτικά τα ηλεκτρονικά βιβλία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/04/1474393-auto-athens-930-585x465.jpg')" href="https://fimotro.gr/erchontai-teli-kykloforias-me-qr-code/" title="Έρχονται τέλη κυκλοφορίας με QR code"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchontai-teli-kykloforias-me-qr-code/" title="Έρχονται τέλη κυκλοφορίας με QR code">Έρχονται τέλη κυκλοφορίας με QR code</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/olympia-910x521-1-585x521.jpg')" href="https://fimotro.gr/olybia-odos-xana-sti-symvasi-parachorisis-to-tmima-patra-pyrgos/" title="Ολυμπία Οδός: Ξανά στη σύμβαση παραχώρησης το τμήμα Πάτρα – Πύργος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olybia-odos-xana-sti-symvasi-parachorisis-to-tmima-patra-pyrgos/" title="Ολυμπία Οδός: Ξανά στη σύμβαση παραχώρησης το τμήμα Πάτρα – Πύργος">Ολυμπία Οδός: Ξανά στη σύμβαση παραχώρησης το τμήμα Πάτρα – Πύργος</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/filippidis_2-585x585.jpg')" href="https://fimotro.gr/oi-agoges-apo-ta-thymata-kai-to-diazygio-tis-syzygou-tou-filippidi/" title="Οι αγωγές από τα θύματα και το διαζύγιο της συζύγου του Φιλιππίδη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oi-agoges-apo-ta-thymata-kai-to-diazygio-tis-syzygou-tou-filippidi/" title="Οι αγωγές από τα θύματα και το διαζύγιο της συζύγου του Φιλιππίδη">Οι αγωγές από τα θύματα και το διαζύγιο της συζύγου του Φιλιππίδη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/aktoploika-lavrio-naxos-585x585.jpg')" href="https://fimotro.gr/oaed-60-000-epitages-koinonikou-tourismou-to-teleftaio-trimino/" title="ΟΑΕΔ: 60.000 επιταγές κοινωνικού τουρισμού το τελευταίο τρίμηνο"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oaed-60-000-epitages-koinonikou-tourismou-to-teleftaio-trimino/" title="ΟΑΕΔ: 60.000 επιταγές κοινωνικού τουρισμού το τελευταίο τρίμηνο">ΟΑΕΔ: 60.000 επιταγές κοινωνικού τουρισμού το τελευταίο τρίμηνο</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/aytokinito-585x585.jpg')" href="https://fimotro.gr/vinteo-ntokoumento-apo-to-dystychima-me-ton-dianomea-fagitou/" title="Βίντεο ντοκουμέντο από το δυστύχημα με τον διανομέα φαγητού"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/vinteo-ntokoumento-apo-to-dystychima-me-ton-dianomea-fagitou/" title="Βίντεο ντοκουμέντο από το δυστύχημα με τον διανομέα φαγητού">Βίντεο ντοκουμέντο από το δυστύχημα με τον διανομέα φαγητού</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/1483392-vasilakopoulos930-585x465.jpg')" href="https://fimotro.gr/epithesi-ston-vasilakopoulo-paremvasi-eisangelea-gia-ton-propilakismo/" title="Επίθεση στον Βασιλακόπουλο: Παρέμβαση εισαγγελέα για τον προπηλακισμό"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epithesi-ston-vasilakopoulo-paremvasi-eisangelea-gia-ton-propilakismo/" title="Επίθεση στον Βασιλακόπουλο: Παρέμβαση εισαγγελέα για τον προπηλακισμό">Επίθεση στον Βασιλακόπουλο: Παρέμβαση εισαγγελέα για τον προπηλακισμό</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/lagos-960x720-1-585x585.jpg')" href="https://fimotro.gr/polyorofo-ktirio-katerrefse-sti-nigiria/" title="Πολυώροφο κτήριο κατέρρευσε στη Νιγηρία"> <i class="penci-faicon fa fa-play" ></i> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/polyorofo-ktirio-katerrefse-sti-nigiria/" title="Πολυώροφο κτήριο κατέρρευσε στη Νιγηρία">Πολυώροφο κτήριο κατέρρευσε στη Νιγηρία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/FCRlg1IVcAkimF3-e1634925251653-585x585.jpeg')" href="https://fimotro.gr/ta-teleftaia-logia-tis-chatsins-afotou-pyrovolithike-apo-ton-balntouin/" title="Tα τελευταία λόγια της Χάτσινς αφότου πυροβολήθηκε από τον Μπάλντουιν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ta-teleftaia-logia-tis-chatsins-afotou-pyrovolithike-apo-ton-balntouin/" title="Tα τελευταία λόγια της Χάτσινς αφότου πυροβολήθηκε από τον Μπάλντουιν">Tα τελευταία λόγια της Χάτσινς αφότου πυροβολήθηκε από τον Μπάλντουιν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/WhatsApp-585x585.jpg')" href="https://fimotro.gr/whatsapp-tha-papsei-na-doulevei-se-45-typous-kiniton/" title="WhatsApp: Θα πάψει να δουλεύει σε 45 τύπους κινητών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/whatsapp-tha-papsei-na-doulevei-se-45-typous-kiniton/" title="WhatsApp: Θα πάψει να δουλεύει σε 45 τύπους κινητών">WhatsApp: Θα πάψει να δουλεύει σε 45 τύπους κινητών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/koronaios-e1630472951468-585x426.jpg')" href="https://fimotro.gr/koronoios-xeperasan-ta-5-ekat-oi-thanatoi-pagkosmios/" title="Κορωνοϊός: Ξεπέρασαν τα 5 εκατ. οι θάνατοι παγκοσμίως"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/koronoios-xeperasan-ta-5-ekat-oi-thanatoi-pagkosmios/" title="Κορωνοϊός: Ξεπέρασαν τα 5 εκατ. οι θάνατοι παγκοσμίως">Κορωνοϊός: Ξεπέρασαν τα 5 εκατ. οι θάνατοι παγκοσμίως</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/06/Maria-Sakkari-Roland-Garros-1-585x504.jpg')" href="https://fimotro.gr/maria-sakkari-episima-sto-no6-tis-pagkosmias-katataxis/" title="Σάκκαρη: Επίσημα στο Νο6 της παγκόσμιας κατάταξης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/maria-sakkari-episima-sto-no6-tis-pagkosmias-katataxis/" title="Σάκκαρη: Επίσημα στο Νο6 της παγκόσμιας κατάταξης">Σάκκαρη: Επίσημα στο Νο6 της παγκόσμιας κατάταξης</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/koronaios-2-scaled-e1630509010288-585x582.jpg')" href="https://fimotro.gr/5-449-krousmata-430-se-meth-52-thanatoi/" title="5.449 κρούσματα, 430 σε ΜΕΘ, 52 θάνατοι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/5-449-krousmata-430-se-meth-52-thanatoi/" title="5.449 κρούσματα, 430 σε ΜΕΘ, 52 θάνατοι">5.449 κρούσματα, 430 σε ΜΕΘ, 52 θάνατοι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/19ad5ef6-677a-40bb-ba2d-29506b6f89cf-585x583.jpg')" href="https://fimotro.gr/pros-neo-rekor-krousmaton-simera-2/" title="Προς νέο ρεκόρ κρουσμάτων σήμερα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pros-neo-rekor-krousmaton-simera-2/" title="Προς νέο ρεκόρ κρουσμάτων σήμερα">Προς νέο ρεκόρ κρουσμάτων σήμερα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/03/koronaios-7-585x465.jpg')" href="https://fimotro.gr/erchontai-2-000-monoklonika-farmaka/" title="Έρχονται 2.000 μονοκλωνικά φάρμακα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/erchontai-2-000-monoklonika-farmaka/" title="Έρχονται 2.000 μονοκλωνικά φάρμακα">Έρχονται 2.000 μονοκλωνικά φάρμακα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/11/Image-585x585.jpg')" href="https://fimotro.gr/robotiki-ysterektomi-ti-einai-kai-poia-ta-ofeli-tis/" title="Ρομποτική υστερεκτομή: Τι είναι και ποια τα οφέλη της"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/robotiki-ysterektomi-ti-einai-kai-poia-ta-ofeli-tis/" title="Ρομποτική υστερεκτομή: Τι είναι και ποια τα οφέλη της">Ρομποτική υστερεκτομή: Τι είναι και ποια τα οφέλη της</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/koronaios-3-585x585.jpg')" href="https://fimotro.gr/pagoni-pente-astheneis-apo-tin-v-ellada-metaferthikan-stin-athina/" title="Παγώνη: Πέντε ασθενείς από την Β. Ελλάδα μεταφέρθηκαν στην Αθήνα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/pagoni-pente-astheneis-apo-tin-v-ellada-metaferthikan-stin-athina/" title="Παγώνη: Πέντε ασθενείς από την Β. Ελλάδα μεταφέρθηκαν στην Αθήνα">Παγώνη: Πέντε ασθενείς από την Β. Ελλάδα μεταφέρθηκαν στην Αθήνα</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/04/champions-league-e1523619352979.jpg')" href="https://fimotro.gr/champions-league-i-aktinografia-ton-okto-omilon/" title="Champions League: Η ακτινογραφία των οκτώ ομίλων"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/champions-league-i-aktinografia-ton-okto-omilon/" title="Champions League: Η ακτινογραφία των οκτώ ομίλων">Champions League: Η ακτινογραφία των οκτώ ομίλων</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/anavlithike-i-premiera-tis-super-league-2-liges-ores-prin-apo-ti-sentra/" title="Αναβλήθηκε η πρεμιέρα της Super League 2 λίγες ώρες πριν από τη σέντρα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anavlithike-i-premiera-tis-super-league-2-liges-ores-prin-apo-ti-sentra/" title="Αναβλήθηκε η πρεμιέρα της Super League 2 λίγες ώρες πριν από τη σέντρα">Αναβλήθηκε η πρεμιέρα της Super League 2 λίγες ώρες πριν από τη σέντρα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/sloukas_shot-585x504.jpg')" href="https://fimotro.gr/olybiakos-fenerbachtse-67-65-o-sloukas-ektelese-tous-tourkous/" title="Ολυμπιακός &#8211; Φενέρμπαχτσε 67-65: Ο Σλούκας &#8220;εκτέλεσε&#8221; τους Τούρκους"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/olybiakos-fenerbachtse-67-65-o-sloukas-ektelese-tous-tourkous/" title="Ολυμπιακός &#8211; Φενέρμπαχτσε 67-65: Ο Σλούκας &#8220;εκτέλεσε&#8221; τους Τούρκους">Ολυμπιακός &#8211; Φενέρμπαχτσε 67-65: Ο Σλούκας &#8220;εκτέλεσε&#8221; τους Τούρκους</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/Europa-League-podosfairo-goal-960x613-1-585x585.jpg')" href="https://fimotro.gr/atromitos-kai-panathinaikos-se-nok-aout-paichnidi-gia-tin-prokrisi/" title="Ατρόμητος και Παναθηναϊκός σε νοκ άουτ παιχνίδι για την πρόκριση"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/atromitos-kai-panathinaikos-se-nok-aout-paichnidi-gia-tin-prokrisi/" title="Ατρόμητος και Παναθηναϊκός σε νοκ άουτ παιχνίδι για την πρόκριση">Ατρόμητος και Παναθηναϊκός σε νοκ άουτ παιχνίδι για την πρόκριση</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/02/479972181_0-585x530.jpg')" href="https://fimotro.gr/dynato-programma-me-serie-a-la-liga-league-cup-anglias-kai-kypella-elladas-kai-germanias/" title="Δυνατό πρόγραμμα με Serie A, La Liga, League Cup Αγγλίας και Κύπελλα Ελλάδας και Γερμανίας"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dynato-programma-me-serie-a-la-liga-league-cup-anglias-kai-kypella-elladas-kai-germanias/" title="Δυνατό πρόγραμμα με Serie A, La Liga, League Cup Αγγλίας και Κύπελλα Ελλάδας και Γερμανίας">Δυνατό πρόγραμμα με Serie A, La Liga, League Cup Αγγλίας και Κύπελλα Ελλάδας και Γερμανίας</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-281482"><a href="https://fimotro.gr/category/paraskinia/">Παρασκήνια</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-29 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/samaras-585x585.jpeg')" href="https://fimotro.gr/tha-apochorisei-choris-provlima/" title="Θα αποχωρήσει χωρίς πρόβλημα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/tha-apochorisei-choris-provlima/" title="Θα αποχωρήσει χωρίς πρόβλημα">Θα αποχωρήσει χωρίς πρόβλημα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/meimarakis-585x585.jpeg')" href="https://fimotro.gr/mono-o-meimarakis-sigouros-gia-tin-epomeni-fora/" title="Μόνο ο Μεϊμαράκης σίγουρος στην επόμενη Ευρωλίστα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mono-o-meimarakis-sigouros-gia-tin-epomeni-fora/" title="Μόνο ο Μεϊμαράκης σίγουρος στην επόμενη Ευρωλίστα">Μόνο ο Μεϊμαράκης σίγουρος στην επόμενη Ευρωλίστα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/5046915-585x585.jpg')" href="https://fimotro.gr/kokkino-apo-to-maximou-stin-axiopoiisi-tou-arkoumanea/" title="&#8220;Κόκκινο&#8221; από το Μαξίμου στην αξιοποίηση του Αρκουμανέα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kokkino-apo-to-maximou-stin-axiopoiisi-tou-arkoumanea/" title="&#8220;Κόκκινο&#8221; από το Μαξίμου στην αξιοποίηση του Αρκουμανέα">&#8220;Κόκκινο&#8221; από το Μαξίμου στην αξιοποίηση του Αρκουμανέα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/11/mitropolitis1-585x585.jpg')" href="https://fimotro.gr/o-mitropolitis-messinias-to-megalo-favori/" title="Ο Μητροπολίτης Μεσσηνίας, το μεγάλο φαβορί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-mitropolitis-messinias-to-megalo-favori/" title="Ο Μητροπολίτης Μεσσηνίας, το μεγάλο φαβορί">Ο Μητροπολίτης Μεσσηνίας, το μεγάλο φαβορί</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/10/grammonofatzis-585x585.jpg')" href="https://fimotro.gr/den-thelei-ton-kyrtso-o-velopoulos/" title="Δεν θέλει τον Κύρτσο ο Βελόπουλος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/den-thelei-ton-kyrtso-o-velopoulos/" title="Δεν θέλει τον Κύρτσο ο Βελόπουλος">Δεν θέλει τον Κύρτσο ο Βελόπουλος</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul></nav><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div>  <style id='rs-plugin-settings-inline-css' type='text/css'></style>      <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"api":{"root":"https:\/\/fimotro.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>       <script type='text/javascript' id='simple-weather-main-js-extra'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":7200},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script>   <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"894351cebb","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"894351cebb","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"894351cebb","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"}; /* ]]> */</script>     <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"894351cebb"}; /* ]]> */</script>    <script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <script src="https://fimotro.gr/wp-content/cache/min/1/d0538f8b14f68947bbecd06c2af2d8f3.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1635789979 -->