<!DOCTYPE html><html lang="el"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png"><link rel="alternate" type="application/rss+xml" title="Fimotro RSS Feed" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/atom+xml" title="Fimotro Atom Feed" href="https://fimotro.gr/feed/atom/" /><link rel="pingback" href="https://fimotro.gr/xmlrpc.php" /> <!--[if lt IE 9]>
	<script src="https://fimotro.gr/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]--><link rel='preconnect' href='https://fonts.googleapis.com' /><link rel='preconnect' href='https://fonts.gstatic.com' /><meta http-equiv='x-dns-prefetch-control' content='on'><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//s.gravatar.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='preload' as='image' href='https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png' type='image/png'><link rel='preload' as='font' href='https://fimotro.gr/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://fimotro.gr/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' /><link rel='preload' as='font' href='https://fimotro.gr/wp-content/plugins/penci-recipe/fonts/ficon.woff2' type='font/woff2' crossorigin='anonymous' /><style type="text/css">.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_horizontal_sharing .heateorSssTCBackground{color:#666}.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{border-color:transparent}.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.heateor_sss_vertical_sharing .heateorSssTCBackground{color:#666}.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{border-color:transparent}@media screen and (max-width:783px){.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px){.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Αύξηση των κρουσμάτων κορονοϊού τους επόμενους μήνες στα παιδιά - Fimotro</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%7CPlayfair%20Display%20SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%20Condensed%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COpen%20Sans%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26amp%3Bsubset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fimotro.gr/wp-content/cache/min/1/302b9acc8725dcc1a22e4f32b616ce6e.css" data-minify="1" /><link rel="canonical" href="https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Αύξηση των κρουσμάτων κορονοϊού τους επόμενους μήνες στα παιδιά - Fimotro" /><meta property="og:description" content="Ανακοινώθηκε η πρόσφατη αναφορά του Ευρωπαϊκού Κέντρου Ελέγχου και Πρόληψης Νοσημάτων σχετικά με την πανδημία του κορονοϊού στα παιδιά και το ρόλο των σχολείων στη διασπορά του ιού. Στο πλαίσιο αυτό αναφέρεται μεταξύ άλλων ότι&hellip;" /><meta property="og:url" content="https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/" /><meta property="og:site_name" content="Fimotro" /><meta property="article:published_time" content="2021-09-01T14:24:42+00:00" /><meta property="og:image" content="https://fimotro.gr/wp-content/uploads/2020/06/4npqjp1593162957890.png" /><meta property="og:image:width" content="684" /><meta property="og:image:height" content="481" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Συντάχθηκε από" /><meta name="twitter:data1" content="fimotro" /><meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" /><meta name="twitter:data2" content="3 λεπτά" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://fimotro.gr/#website","url":"https://fimotro.gr/","name":"Fimotro","description":"\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!","publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://fimotro.gr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/#primaryimage","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2020/06/4npqjp1593162957890.png","contentUrl":"https://fimotro.gr/wp-content/uploads/2020/06/4npqjp1593162957890.png","width":684,"height":481},{"@type":"WebPage","@id":"https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/#webpage","url":"https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/","name":"\u0391\u03cd\u03be\u03b7\u03c3\u03b7 \u03c4\u03c9\u03bd \u03ba\u03c1\u03bf\u03c5\u03c3\u03bc\u03ac\u03c4\u03c9\u03bd \u03ba\u03bf\u03c1\u03bf\u03bd\u03bf\u03ca\u03bf\u03cd \u03c4\u03bf\u03c5\u03c2 \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf\u03c5\u03c2 \u03bc\u03ae\u03bd\u03b5\u03c2 \u03c3\u03c4\u03b1 \u03c0\u03b1\u03b9\u03b4\u03b9\u03ac - Fimotro","isPartOf":{"@id":"https://fimotro.gr/#website"},"primaryImageOfPage":{"@id":"https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/#primaryimage"},"datePublished":"2021-09-01T14:24:42+00:00","dateModified":"2021-09-01T14:24:42+00:00","breadcrumb":{"@id":"https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/#breadcrumb"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/"]}]},{"@type":"BreadcrumbList","@id":"https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://fimotro.gr/"},{"@type":"ListItem","position":2,"name":"\u0391\u03cd\u03be\u03b7\u03c3\u03b7 \u03c4\u03c9\u03bd \u03ba\u03c1\u03bf\u03c5\u03c3\u03bc\u03ac\u03c4\u03c9\u03bd \u03ba\u03bf\u03c1\u03bf\u03bd\u03bf\u03ca\u03bf\u03cd \u03c4\u03bf\u03c5\u03c2 \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf\u03c5\u03c2 \u03bc\u03ae\u03bd\u03b5\u03c2 \u03c3\u03c4\u03b1 \u03c0\u03b1\u03b9\u03b4\u03b9\u03ac"}]},{"@type":"Article","@id":"https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/#article","isPartOf":{"@id":"https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/#webpage"},"author":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"headline":"\u0391\u03cd\u03be\u03b7\u03c3\u03b7 \u03c4\u03c9\u03bd \u03ba\u03c1\u03bf\u03c5\u03c3\u03bc\u03ac\u03c4\u03c9\u03bd \u03ba\u03bf\u03c1\u03bf\u03bd\u03bf\u03ca\u03bf\u03cd \u03c4\u03bf\u03c5\u03c2 \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf\u03c5\u03c2 \u03bc\u03ae\u03bd\u03b5\u03c2 \u03c3\u03c4\u03b1 \u03c0\u03b1\u03b9\u03b4\u03b9\u03ac","datePublished":"2021-09-01T14:24:42+00:00","dateModified":"2021-09-01T14:24:42+00:00","mainEntityOfPage":{"@id":"https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/#webpage"},"wordCount":16,"publisher":{"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247"},"image":{"@id":"https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/#primaryimage"},"thumbnailUrl":"https://fimotro.gr/wp-content/uploads/2020/06/4npqjp1593162957890.png","articleSection":["\u03a5\u03b3\u03b5\u03af\u03b1"],"inLanguage":"el"},{"@type":["Person","Organization"],"@id":"https://fimotro.gr/#/schema/person/1ebadaac618bd6af2e742120fca72247","name":"fimotro","image":{"@type":"ImageObject","@id":"https://fimotro.gr/#personlogo","inLanguage":"el","url":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","contentUrl":"https://fimotro.gr/wp-content/uploads/2021/03/fimotro-logo.png","width":354,"height":120,"caption":"fimotro"},"logo":{"@id":"https://fimotro.gr/#personlogo"},"url":"https://fimotro.gr/author/fimotro/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Fimotro" href="https://fimotro.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; Fimotro" href="https://fimotro.gr/comments/feed/" />   <script data-no-minify="1" src="https://fimotro.gr/wp-content/cache/busting/1/gtm-e732f0b0ca4ff7f86736c2235a4f4b07.js"  type="text/javascript" data-cfasync="false" async></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-9819787-3';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-9819787-3', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <noscript></noscript> <script type='text/javascript' src='https://fimotro.gr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>    <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */ var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/fimotro.gr","hash_tracking":"false","ua":"UA-9819787-3"}; /* ]]> */</script>  <script type='text/javascript' id='jquery-remove-uppercase-accents-js-extra'>/* <![CDATA[ */ var rua = {"accents":[{"original":"\u0386\u0399","convert":"\u0391\u03aa"},{"original":"\u0386\u03a5","convert":"\u0391\u03ab"},{"original":"\u0388\u0399","convert":"\u0395\u03aa"},{"original":"\u038c\u0399","convert":"\u039f\u03aa"},{"original":"\u0388\u03a5","convert":"\u0395\u03ab"},{"original":"\u038c\u03a5","convert":"\u039f\u03ab"},{"original":"\u03ac\u03b9","convert":"\u03b1\u03ca"},{"original":"\u03ad\u03b9","convert":"\u03b5\u03ca"},{"original":"\u0386\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03ac\u03c5","convert":"\u03b1\u03cb"},{"original":"\u03cc\u03b9","convert":"\u03bf\u03ca"},{"original":"\u0388\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03ad\u03c5","convert":"\u03b5\u03cb"},{"original":"\u03cc\u03c5","convert":"\u03bf\u03cb"},{"original":"\u038c\u03c5","convert":"\u03bf\u03cb"},{"original":"\u0386","convert":"\u0391"},{"original":"\u03ac","convert":"\u03b1"},{"original":"\u0388","convert":"\u0395"},{"original":"\u03ad","convert":"\u03b5"},{"original":"\u0389","convert":"\u0397"},{"original":"\u03ae","convert":"\u03b7"},{"original":"\u038a","convert":"\u0399"},{"original":"\u03aa","convert":"\u0399"},{"original":"\u03af","convert":"\u03b9"},{"original":"\u0390","convert":"\u03ca"},{"original":"\u038c","convert":"\u039f"},{"original":"\u03cc","convert":"\u03bf"},{"original":"\u038e","convert":"\u03a5"},{"original":"\u03cd","convert":"\u03c5"},{"original":"\u03b0","convert":"\u03cb"},{"original":"\u038f","convert":"\u03a9"},{"original":"\u03ce","convert":"\u03c9"}],"selectors":"","selAction":""}; /* ]]> */</script>    <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-9819787-3' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["fimotro.gr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-9819787-3", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://fimotro.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://fimotro.gr/wp-json/wp/v2/posts/275489" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fimotro.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fimotro.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://fimotro.gr/?p=275489' /><link rel="alternate" type="application/json+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fafxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://fimotro.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffimotro.gr%2Fafxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.40.0" /><style type="text/css">.penci-recipe-tagged .prt-icon span,.penci-recipe-action-buttons .penci-recipe-button:hover{background-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print{border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover,.wrapper-buttons-style4 .penci-recipe-print-btn,.wrapper-buttons-overlay .penci-recipe-print-btn{background-color:#ca101e;border-color:#ca101e}.post-entry .penci-recipe-heading a.penci-recipe-print:hover{color:#fff}.wrapper-buttons-overlay .penci-recipe-print-btn{-webkit-box-shadow:0 5px 20px #ca101e;box-shadow:0 5px 20px #ca101e}.penci-recipe-index .cat>a.penci-cat-name{color:#ca101e}</style><style type="text/css">.penci-review .penci-review-process span{background-color:#ca101e}.penci-review .penci-review-good ul li:before{color:#ca101e}.penci-review .penci-review-bad ul li:before{color:#ca101e}.penci-review .penci-review-score-total{background-color:#ca101e}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7014190097339966",
          enable_page_level_ads: true
     });</script><style id="penci-custom-style" type="text/css">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</style> <script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
    },
    "url": "https:\/\/fimotro.gr\/",
    "name": "Fimotro",
    "description": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Fimotro",
    "alternateName": "\u0395\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03ba\u03b1\u03b9 \u03b3\u03b5\u03b3\u03bf\u03bd\u03cc\u03c4\u03b1!",
    "url": "https:\/\/fimotro.gr\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "\u0391\u03cd\u03be\u03b7\u03c3\u03b7 \u03c4\u03c9\u03bd \u03ba\u03c1\u03bf\u03c5\u03c3\u03bc\u03ac\u03c4\u03c9\u03bd \u03ba\u03bf\u03c1\u03bf\u03bd\u03bf\u03ca\u03bf\u03cd \u03c4\u03bf\u03c5\u03c2 \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf\u03c5\u03c2 \u03bc\u03ae\u03bd\u03b5\u03c2 \u03c3\u03c4\u03b1 \u03c0\u03b1\u03b9\u03b4\u03b9\u03ac",
    "description": "\u0391\u03bd\u03b1\u03ba\u03bf\u03b9\u03bd\u03ce\u03b8\u03b7\u03ba\u03b5 \u03b7 \u03c0\u03c1\u03cc\u03c3\u03c6\u03b1\u03c4\u03b7 \u03b1\u03bd\u03b1\u03c6\u03bf\u03c1\u03ac \u03c4\u03bf\u03c5 \u0395\u03c5\u03c1\u03c9\u03c0\u03b1\u03ca\u03ba\u03bf\u03cd \u039a\u03ad\u03bd\u03c4\u03c1\u03bf\u03c5 \u0395\u03bb\u03ad\u03b3\u03c7\u03bf\u03c5 \u03ba\u03b1\u03b9 \u03a0\u03c1\u03cc\u03bb\u03b7\u03c8\u03b7\u03c2 \u039d\u03bf\u03c3\u03b7\u03bc\u03ac\u03c4\u03c9\u03bd \u03c3\u03c7\u03b5\u03c4\u03b9\u03ba\u03ac \u03bc\u03b5 \u03c4\u03b7\u03bd \u03c0\u03b1\u03bd\u03b4\u03b7\u03bc\u03af\u03b1 \u03c4\u03bf\u03c5 \u03ba\u03bf\u03c1\u03bf\u03bd\u03bf\u03ca\u03bf\u03cd \u03c3\u03c4\u03b1 \u03c0\u03b1\u03b9\u03b4\u03b9\u03ac \u03ba\u03b1\u03b9 \u03c4\u03bf \u03c1\u03cc\u03bb\u03bf \u03c4\u03c9\u03bd \u03c3\u03c7\u03bf\u03bb\u03b5\u03af\u03c9\u03bd \u03c3\u03c4\u03b7 \u03b4\u03b9\u03b1\u03c3\u03c0\u03bf\u03c1\u03ac \u03c4\u03bf\u03c5 \u03b9\u03bf\u03cd. \u03a3\u03c4\u03bf \u03c0\u03bb\u03b1\u03af\u03c3\u03b9\u03bf \u03b1\u03c5\u03c4\u03cc \u03b1\u03bd\u03b1\u03c6\u03ad\u03c1\u03b5\u03c4\u03b1\u03b9 \u03bc\u03b5\u03c4\u03b1\u03be\u03cd \u03ac\u03bb\u03bb\u03c9\u03bd \u03cc\u03c4\u03b9&hellip;",
    "datePublished": "2021-09-01",
    "datemodified": "2021-09-01",
    "mainEntityOfPage": "https:\/\/fimotro.gr\/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2020\/06\/4npqjp1593162957890.png",
        "width": 684,
        "height": 481
    },
    "publisher": {
        "@type": "Organization",
        "name": "Fimotro",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/fimotro.gr\/wp-content\/uploads\/2018\/05\/fimotro-logo.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-fimotro",
        "name": "fimotro"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/fimotro.gr",
                "name": "\u0391\u03c1\u03c7\u03b9\u03ba\u03ae"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/fimotro.gr\/category\/%cf%85%ce%b3%ce%b5%ce%af%ce%b1\/",
                "name": "\u03a5\u03b3\u03b5\u03af\u03b1"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/fimotro.gr\/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia\/",
                "name": "\u0391\u03cd\u03be\u03b7\u03c3\u03b7 \u03c4\u03c9\u03bd \u03ba\u03c1\u03bf\u03c5\u03c3\u03bc\u03ac\u03c4\u03c9\u03bd \u03ba\u03bf\u03c1\u03bf\u03bd\u03bf\u03ca\u03bf\u03cd \u03c4\u03bf\u03c5\u03c2 \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf\u03c5\u03c2 \u03bc\u03ae\u03bd\u03b5\u03c2 \u03c3\u03c4\u03b1 \u03c0\u03b1\u03b9\u03b4\u03b9\u03ac"
            }
        }
    ]
}</script> <meta name="onesignal" content="wordpress-plugin"/>  <link rel="amphtml" href="https://fimotro.gr/amp/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7014190097339966","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 6.5.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="32x32" /><link rel="icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" /><meta name="msapplication-TileImage" content="https://fimotro.gr/wp-content/uploads/2018/05/favicon.png" />  </head><body class="post-template-default single single-post postid-275489 single-format-standard soledad-ver-7-9-6 pclight-mode penci-body-single-style-6 penci-show-pthumb"><div class="wrapper-boxed header-style-header-6"><div class="penci-header-wrap"><div class="penci-top-bar"><div class="container"><div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="pctopbar-item penci-topbar-trending"> <span class="headline-title nticker-style-1">Τελευταιες ειδησεις</span> <span class="penci-trending-nav"> <a class="penci-slider-prev" href="#"><i class="penci-faicon fa fa-angle-left" ></i></a> <a class="penci-slider-next" href="#"><i class="penci-faicon fa fa-angle-right" ></i></a> </span><div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-nav="false" data-autotime="3000" data-speed="200" data-anim="slideInUp"><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/plevris-zito-syngnomi-apo-ton-evraiko-lao-diafono-pliros-me-ton-patera-mou/">Πλεύρης: Ζητώ συγγνώμη από τον εβραϊκό λαό, διαφωνώ πλήρως με τον πατέρα μου</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/">Αύξηση των κρουσμάτων κορονοϊού τους επόμενους μήνες στα παιδιά</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/scholeia-anoixe-i-platforma-gia-tis-proslipseis-anapliroton-ekpaideftikon/">Σχολεία: Ανοιξε η πλατφόρμα για τις προσλήψεις αναπληρωτών εκπαιδευτικών</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/aplopoieitai-i-episimi-metafrasi-engrafon-meso-ypex/">Απλοποιείται η επίσημη μετάφραση εγγράφων μέσω ΥΠΕΞ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/semedo-ti-katethese-stin-anakritria-i-fili-tis-katangellousas-gia-viasmo/">Σεμέδο: Τι κατέθεσε στην ανακρίτρια η φίλη της καταγγέλλουσας για βιασμό</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/psachnoun-ton-syntrofo-tis-42chronis-meta-tin-makavria-anakalypsi/">Ψάχνουν τον σύντροφο της 42χρονης μετά την μακάβρια ανακάλυψη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/ochi-stin-poedin-gia-to-pagoma-emvoliasmon/">Όχι στην ΠΟΕΔΗΝ από το ΣτΕ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/e25-dis-antlise-apo-ta-omologa-i-ellada/">€2,5 δισ. άντλησε από τα ομόλογα η Ελλάδα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/kriti-ilikiomenos-katangelletai-gia-aselgeis-praxeis-se-6chrono-koritsaki/">Κρήτη: Ηλικιωμένος καταγγέλλεται για ασελγείς πράξεις σε 6χρονο κοριτσάκι</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/vary-penthos-gia-ton-dimosiografo-niko-evangelato/">Βαρύ πένθος για τον δημοσιογράφο Νίκο Ευαγγελάτο</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/apo-ton-athina-9-84-ston-opanda-i-niki-arabatzi/">Από τον Αθήνα 9.84 στον ΟΠΑΝΔΑ η Νίκη Αραμπατζή</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sok-me-tin-betonarismeni-gynaika/">Σοκ με το μπετοναρισμένο πτώμα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/profylakisteos-o-pakistanos-pou-epitethike-kai-listepse-20chroni/">Προφυλακιστέος ο Πακιστανός που επιτέθηκε και λήστεψε 20χρονη</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/poly-ypsilos-kindynos-pyrkagias-tin-pebti-gia-treis-perifereies/">Πολύ υψηλός κίνδυνος πυρκαγιάς την Πέμπτη για τρεις περιφέρειες</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/gia-proti-fora-me-pliros-psifiopoiimenes-diadikasies-oi-proslipseis-ton-anapliroton-ekpaideftikon/">Για πρώτη φορά με πλήρως ψηφιοποιημένες διαδικασίες οι προσλήψεις των αναπληρωτών εκπαιδευτικών</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/stasi-ergasias-10-15-00-tin-pebti-anakoinose-i-poedin/">Στάση εργασίας 10-15.00 την Πέμπτη ανακοίνωσε η ΠΟΕΔΗΝ</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/livanos-apo-ton-evro-ta-synora-tis-choras-mas-einai-aparaviasta/">Λιβανός από τον Έβρο: Τα σύνορα της χώρας μας είναι απαραβίαστα</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/nekros-entopistike-o-29chronos-pou-eiche-pesei-ston-amvrakiko/">Νεκρός εντοπίστηκε ο 29χρονος που είχε πέσει στον Αμβρακικό</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/poutin-tragodia-i-20chroni-amerikaniki-parousia-sto-afganistan/">Πούτιν: Τραγωδία η 20χρονη αμερικανική παρουσία στο Αφγανιστάν</a></div><div> <a class="penci-topbar-post-title" href="https://fimotro.gr/sta-e14-dis-oi-prosfores-gia-ta-omologa/">Στα €14 δισ. οι προσφορές για τα ομόλογα</a></div></div></div><div class="pctopbar-item penci-topbar-social penci-social-textcolored"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><nav id="navigation" class="header-layout-bottom header-6 menu-style-2" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="container"><div class="button-menu-mobile header-6"><i class="penci-faicon fa fa-bars" ></i></div><div id="logo"> <a href="https://fimotro.gr/"> <img class="penci-mainlogo penci-logo" src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" width="354" height="120" /> </a></div><ul id="menu-1" class="menu"><li id="menu-item-138177" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/ste-585x585.jpg')" href="https://fimotro.gr/ochi-stin-poedin-gia-to-pagoma-emvoliasmon/" title="Όχι στην ΠΟΕΔΗΝ από το ΣτΕ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ochi-stin-poedin-gia-to-pagoma-emvoliasmon/" title="Όχι στην ΠΟΕΔΗΝ από το ΣτΕ">Όχι στην ΠΟΕΔΗΝ από το ΣτΕ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/omologa-585x465.jpg')" href="https://fimotro.gr/e25-dis-antlise-apo-ta-omologa-i-ellada/" title="€2,5 δισ. άντλησε από τα ομόλογα η Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/e25-dis-antlise-apo-ta-omologa-i-ellada/" title="€2,5 δισ. άντλησε από τα ομόλογα η Ελλάδα">€2,5 δισ. άντλησε από τα ομόλογα η Ελλάδα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/iadsm1630488906094-e1630497369140-585x563.jpg')" href="https://fimotro.gr/sok-me-tin-betonarismeni-gynaika/" title="Σοκ με το μπετοναρισμένο πτώμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sok-me-tin-betonarismeni-gynaika/" title="Σοκ με το μπετοναρισμένο πτώμα">Σοκ με το μπετοναρισμένο πτώμα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/agores-585x465.jpg')" href="https://fimotro.gr/sta-e14-dis-oi-prosfores-gia-ta-omologa/" title="Στα €14 δισ. οι προσφορές για τα ομόλογα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-e14-dis-oi-prosfores-gia-ta-omologa/" title="Στα €14 δισ. οι προσφορές για τα ομόλογα">Στα €14 δισ. οι προσφορές για τα ομόλογα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/3124045_1-585x585.jpg')" href="https://fimotro.gr/ektos-esy-10-000-anemvoliastoi-ygeionomikoi/" title="Εκτός ΕΣΥ 10.000 ανεμβολίαστοι υγειονομικοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektos-esy-10-000-anemvoliastoi-ygeionomikoi/" title="Εκτός ΕΣΥ 10.000 ανεμβολίαστοι υγειονομικοί">Εκτός ΕΣΥ 10.000 ανεμβολίαστοι υγειονομικοί</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25457" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/thanos-pleuris-960x640-1-585x585.jpg')" href="https://fimotro.gr/plevris-zito-syngnomi-apo-ton-evraiko-lao-diafono-pliros-me-ton-patera-mou/" title="Πλεύρης: Ζητώ συγγνώμη από τον εβραϊκό λαό, διαφωνώ πλήρως με τον πατέρα μου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/plevris-zito-syngnomi-apo-ton-evraiko-lao-diafono-pliros-me-ton-patera-mou/" title="Πλεύρης: Ζητώ συγγνώμη από τον εβραϊκό λαό, διαφωνώ πλήρως με τον πατέρα μου">Πλεύρης: Ζητώ συγγνώμη από τον εβραϊκό λαό, διαφωνώ πλήρως με τον πατέρα μου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/gefira-960x639-1-585x585.jpeg')" href="https://fimotro.gr/livanos-apo-ton-evro-ta-synora-tis-choras-mas-einai-aparaviasta/" title="Λιβανός από τον Έβρο: Τα σύνορα της χώρας μας είναι απαραβίαστα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/livanos-apo-ton-evro-ta-synora-tis-choras-mas-einai-aparaviasta/" title="Λιβανός από τον Έβρο: Τα σύνορα της χώρας μας είναι απαραβίαστα">Λιβανός από τον Έβρο: Τα σύνορα της χώρας μας είναι απαραβίαστα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/mitsotakis-slovenia-910x521-1-585x521.jpg')" href="https://fimotro.gr/mitsotakis-na-min-epanalifthei-to-2015-sto-prosfygiko/" title="Μητσοτάκης: Nα μην επαναληφθεί το 2015 στο προσφυγικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-na-min-epanalifthei-to-2015-sto-prosfygiko/" title="Μητσοτάκης: Nα μην επαναληφθεί το 2015 στο προσφυγικό">Μητσοτάκης: Nα μην επαναληφθεί το 2015 στο προσφυγικό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/euaggelos-apostolakis-500-585x500.jpg')" href="https://fimotro.gr/georgiadis-gia-apostolaki-den-eprepe-na-ginei-oute-kafetzis/" title="Γεωργιάδης για Αποστολάκη: Δεν έπρεπε να γίνει ούτε καφετζής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/georgiadis-gia-apostolaki-den-eprepe-na-ginei-oute-kafetzis/" title="Γεωργιάδης για Αποστολάκη: Δεν έπρεπε να γίνει ούτε καφετζής">Γεωργιάδης για Αποστολάκη: Δεν έπρεπε να γίνει ούτε καφετζής</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/Στιγμιότυπο-2021-09-01-09.36.40-585x375.jpg')" href="https://fimotro.gr/oikonomou-katoteros-ton-peristaseon-o-apostolakis/" title="Οικονόμου: Κατώτερος των περιστάσεων ο Αποστολάκης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oikonomou-katoteros-ton-peristaseon-o-apostolakis/" title="Οικονόμου: Κατώτερος των περιστάσεων ο Αποστολάκης">Οικονόμου: Κατώτερος των περιστάσεων ο Αποστολάκης</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25460" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/omologa-585x465.jpg')" href="https://fimotro.gr/e25-dis-antlise-apo-ta-omologa-i-ellada/" title="€2,5 δισ. άντλησε από τα ομόλογα η Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/e25-dis-antlise-apo-ta-omologa-i-ellada/" title="€2,5 δισ. άντλησε από τα ομόλογα η Ελλάδα">€2,5 δισ. άντλησε από τα ομόλογα η Ελλάδα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/agores-585x465.jpg')" href="https://fimotro.gr/sta-e14-dis-oi-prosfores-gia-ta-omologa/" title="Στα €14 δισ. οι προσφορές για τα ομόλογα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-e14-dis-oi-prosfores-gia-ta-omologa/" title="Στα €14 δισ. οι προσφορές για τα ομόλογα">Στα €14 δισ. οι προσφορές για τα ομόλογα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/omologa.jpg')" href="https://fimotro.gr/i-ellada-xanavgike-stis-agores/" title="Η Ελλάδα ξαναβγήκε στις αγορές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ellada-xanavgike-stis-agores/" title="Η Ελλάδα ξαναβγήκε στις αγορές">Η Ελλάδα ξαναβγήκε στις αγορές</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/foroe-1-1024x652-1-585x585.jpg')" href="https://fimotro.gr/epidotisi-pagion-dapanon-paratasi-os-tis-10-septemvriou/" title="Επιδότηση παγίων δαπανών: Παράταση ως τις 10 Σεπτεμβρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epidotisi-pagion-dapanon-paratasi-os-tis-10-septemvriou/" title="Επιδότηση παγίων δαπανών: Παράταση ως τις 10 Σεπτεμβρίου">Επιδότηση παγίων δαπανών: Παράταση ως τις 10 Σεπτεμβρίου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/lefta-585x563.jpg')" href="https://fimotro.gr/anoixe-i-platforma-gia-tin-oikonomiki-enischysi-oikogeneion-se-oreines-perioches/" title="Άνοιξε η πλατφόρμα για την οικονομική ενίσχυση οικογενειών σε ορεινές περιοχές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anoixe-i-platforma-gia-tin-oikonomiki-enischysi-oikogeneion-se-oreines-perioches/" title="Άνοιξε η πλατφόρμα για την οικονομική ενίσχυση οικογενειών σε ορεινές περιοχές">Άνοιξε η πλατφόρμα για την οικονομική ενίσχυση οικογενειών σε ορεινές περιοχές</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25459" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/sxoleio-takseis-1-960x640-1-585x585.jpg')" href="https://fimotro.gr/scholeia-anoixe-i-platforma-gia-tis-proslipseis-anapliroton-ekpaideftikon/" title="Σχολεία: Ανοιξε η πλατφόρμα για τις προσλήψεις αναπληρωτών εκπαιδευτικών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/scholeia-anoixe-i-platforma-gia-tis-proslipseis-anapliroton-ekpaideftikon/" title="Σχολεία: Ανοιξε η πλατφόρμα για τις προσλήψεις αναπληρωτών εκπαιδευτικών">Σχολεία: Ανοιξε η πλατφόρμα για τις προσλήψεις αναπληρωτών εκπαιδευτικών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/metafrastiko_tmima-ypex-585x585.jpg')" href="https://fimotro.gr/aplopoieitai-i-episimi-metafrasi-engrafon-meso-ypex/" title="Απλοποιείται η επίσημη μετάφραση εγγράφων μέσω ΥΠΕΞ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aplopoieitai-i-episimi-metafrasi-engrafon-meso-ypex/" title="Απλοποιείται η επίσημη μετάφραση εγγράφων μέσω ΥΠΕΞ">Απλοποιείται η επίσημη μετάφραση εγγράφων μέσω ΥΠΕΞ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/Στιγμιότυπο-2021-09-01-13.07.38-585x585.jpg')" href="https://fimotro.gr/psachnoun-ton-syntrofo-tis-42chronis-meta-tin-makavria-anakalypsi/" title="Ψάχνουν τον σύντροφο της 42χρονης μετά την μακάβρια ανακάλυψη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/psachnoun-ton-syntrofo-tis-42chronis-meta-tin-makavria-anakalypsi/" title="Ψάχνουν τον σύντροφο της 42χρονης μετά την μακάβρια ανακάλυψη">Ψάχνουν τον σύντροφο της 42χρονης μετά την μακάβρια ανακάλυψη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/05/viasmos-e1493821613585.jpg')" href="https://fimotro.gr/kriti-ilikiomenos-katangelletai-gia-aselgeis-praxeis-se-6chrono-koritsaki/" title="Κρήτη: Ηλικιωμένος καταγγέλλεται για ασελγείς πράξεις σε 6χρονο κοριτσάκι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kriti-ilikiomenos-katangelletai-gia-aselgeis-praxeis-se-6chrono-koritsaki/" title="Κρήτη: Ηλικιωμένος καταγγέλλεται για ασελγείς πράξεις σε 6χρονο κοριτσάκι">Κρήτη: Ηλικιωμένος καταγγέλλεται για ασελγείς πράξεις σε 6χρονο κοριτσάκι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/iadsm1630488906094-e1630497369140-585x563.jpg')" href="https://fimotro.gr/sok-me-tin-betonarismeni-gynaika/" title="Σοκ με το μπετοναρισμένο πτώμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sok-me-tin-betonarismeni-gynaika/" title="Σοκ με το μπετοναρισμένο πτώμα">Σοκ με το μπετοναρισμένο πτώμα</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-25458" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/1480318-putin-2020-930-2-585x465.jpg')" href="https://fimotro.gr/poutin-tragodia-i-20chroni-amerikaniki-parousia-sto-afganistan/" title="Πούτιν: Τραγωδία η 20χρονη αμερικανική παρουσία στο Αφγανιστάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/poutin-tragodia-i-20chroni-amerikaniki-parousia-sto-afganistan/" title="Πούτιν: Τραγωδία η 20χρονη αμερικανική παρουσία στο Αφγανιστάν">Πούτιν: Τραγωδία η 20χρονη αμερικανική παρουσία στο Αφγανιστάν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/Joe-Biden-2021-02-12-585x384.jpg')" href="https://fimotro.gr/bainten-exairetiki-epitychia-o-apegklovismos-apo-to-afganistan/" title="Μπάιντεν: Εξαιρετική επιτυχία ο απεγκλωβισμός από το Αφγανιστάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bainten-exairetiki-epitychia-o-apegklovismos-apo-to-afganistan/" title="Μπάιντεν: Εξαιρετική επιτυχία ο απεγκλωβισμός από το Αφγανιστάν">Μπάιντεν: Εξαιρετική επιτυχία ο απεγκλωβισμός από το Αφγανιστάν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/Στιγμιότυπο-2021-08-31-9.30.29-μμ-585x585.png')" href="https://fimotro.gr/dendias-apo-voreia-makedonia-gia-tin-symfonia-ton-prespon/" title="Δένδιας από Βόρεια Μακεδονία για την Συμφωνία των Πρεσπών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dendias-apo-voreia-makedonia-gia-tin-symfonia-ton-prespon/" title="Δένδιας από Βόρεια Μακεδονία για την Συμφωνία των Πρεσπών">Δένδιας από Βόρεια Μακεδονία για την Συμφωνία των Πρεσπών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/koronoios-krousmata-585x585.jpg')" href="https://fimotro.gr/i-gallia-tha-chorigisei-triti-dosi-emvoliou-se-18-ekat-atoma/" title="Η Γαλλία θα χορηγήσει τρίτη δόση εμβολίου σε 18 εκατ. άτομα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-gallia-tha-chorigisei-triti-dosi-emvoliou-se-18-ekat-atoma/" title="Η Γαλλία θα χορηγήσει τρίτη δόση εμβολίου σε 18 εκατ. άτομα">Η Γαλλία θα χορηγήσει τρίτη δόση εμβολίου σε 18 εκατ. άτομα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/E-E8l87X0AAwbsT-e1630388007365-585x585.jpeg')" href="https://fimotro.gr/afganistan-o-amerikanos-axiomatikos-pou-efyge-teleftaios/" title="Αφγανιστάν: Ο Αμερικανός αξιωματικός που έφυγε τελευταίος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afganistan-o-amerikanos-axiomatikos-pou-efyge-teleftaios/" title="Αφγανιστάν: Ο Αμερικανός αξιωματικός που έφυγε τελευταίος">Αφγανιστάν: Ο Αμερικανός αξιωματικός που έφυγε τελευταίος</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-171358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/4npqjp1593162957890-585x481.png')" href="https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/" title="Αύξηση των κρουσμάτων κορονοϊού τους επόμενους μήνες στα παιδιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/" title="Αύξηση των κρουσμάτων κορονοϊού τους επόμενους μήνες στα παιδιά">Αύξηση των κρουσμάτων κορονοϊού τους επόμενους μήνες στα παιδιά</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/ste-585x585.jpg')" href="https://fimotro.gr/ochi-stin-poedin-gia-to-pagoma-emvoliasmon/" title="Όχι στην ΠΟΕΔΗΝ από το ΣτΕ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ochi-stin-poedin-gia-to-pagoma-emvoliasmon/" title="Όχι στην ΠΟΕΔΗΝ από το ΣτΕ">Όχι στην ΠΟΕΔΗΝ από το ΣτΕ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/poedin-585x416.jpg')" href="https://fimotro.gr/stasi-ergasias-10-15-00-tin-pebti-anakoinose-i-poedin/" title="Στάση εργασίας 10-15.00 την Πέμπτη ανακοίνωσε η ΠΟΕΔΗΝ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stasi-ergasias-10-15-00-tin-pebti-anakoinose-i-poedin/" title="Στάση εργασίας 10-15.00 την Πέμπτη ανακοίνωσε η ΠΟΕΔΗΝ">Στάση εργασίας 10-15.00 την Πέμπτη ανακοίνωσε η ΠΟΕΔΗΝ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/3124045_1-585x585.jpg')" href="https://fimotro.gr/ektos-esy-10-000-anemvoliastoi-ygeionomikoi/" title="Εκτός ΕΣΥ 10.000 ανεμβολίαστοι υγειονομικοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektos-esy-10-000-anemvoliastoi-ygeionomikoi/" title="Εκτός ΕΣΥ 10.000 ανεμβολίαστοι υγειονομικοί">Εκτός ΕΣΥ 10.000 ανεμβολίαστοι υγειονομικοί</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/Image-585x585.jpg')" href="https://fimotro.gr/athlitikes-kakoseis-me-poia-athlimata-syschetizontai/" title="Αθλητικές κακώσεις: Με ποια αθλήματα συσχετίζονται"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/athlitikes-kakoseis-me-poia-athlimata-syschetizontai/" title="Αθλητικές κακώσεις: Με ποια αθλήματα συσχετίζονται">Αθλητικές κακώσεις: Με ποια αθλήματα συσχετίζονται</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161622" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/semedo-dikastirio-585x585.jpg')" href="https://fimotro.gr/semedo-ti-katethese-stin-anakritria-i-fili-tis-katangellousas-gia-viasmo/" title="Σεμέδο: Τι κατέθεσε στην ανακρίτρια η φίλη της καταγγέλλουσας για βιασμό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/semedo-ti-katethese-stin-anakritria-i-fili-tis-katangellousas-gia-viasmo/" title="Σεμέδο: Τι κατέθεσε στην ανακρίτρια η φίλη της καταγγέλλουσας για βιασμό">Σεμέδο: Τι κατέθεσε στην ανακρίτρια η φίλη της καταγγέλλουσας για βιασμό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/opap-585x585.jpg')" href="https://fimotro.gr/o-opap-efchetai-kali-epitychia-stin-ethniki-omada/" title="Ο ΟΠΑΠ εύχεται καλή επιτυχία στην Εθνική Ομάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-opap-efchetai-kali-epitychia-stin-ethniki-omada/" title="Ο ΟΠΑΠ εύχεται καλή επιτυχία στην Εθνική Ομάδα">Ο ΟΠΑΠ εύχεται καλή επιτυχία στην Εθνική Ομάδα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/EfstratiosNikolaidis-960x540-1-585x540.jpg')" href="https://fimotro.gr/paraolybiakoi-agones-chalkinos-o-nikolaidis-stin-sfairovolia/" title="Παραολυμπιακοί Αγώνες: &#8220;Χάλκινος&#8221; ο Νικολαΐδης στην σφαιροβολία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paraolybiakoi-agones-chalkinos-o-nikolaidis-stin-sfairovolia/" title="Παραολυμπιακοί Αγώνες: &#8220;Χάλκινος&#8221; ο Νικολαΐδης στην σφαιροβολία">Παραολυμπιακοί Αγώνες: &#8220;Χάλκινος&#8221; ο Νικολαΐδης στην σφαιροβολία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/aris-lamia-960x640-1-585x585.jpg')" href="https://fimotro.gr/sok-ston-ari-xekina-to-protathlima-tis-super-league-me-6/" title="Σοκ στον Αρη: Ξεκινά το πρωτάθλημα της super league με -6"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sok-ston-ari-xekina-to-protathlima-tis-super-league-me-6/" title="Σοκ στον Αρη: Ξεκινά το πρωτάθλημα της super league με -6">Σοκ στον Αρη: Ξεκινά το πρωτάθλημα της super league με -6</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/semedo-xeri-2-960x640-1-585x585.jpg')" href="https://fimotro.gr/o-semedo-leei-oti-ola-eginan-gia-ta-lefta-pire-prothesmia-gia-pebti/" title="Ο Σεμέδο λέει ότι όλα έγιναν για τα λεφτά – Πήρε προθεσμία για Πέμπτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-semedo-leei-oti-ola-eginan-gia-ta-lefta-pire-prothesmia-gia-pebti/" title="Ο Σεμέδο λέει ότι όλα έγιναν για τα λεφτά – Πήρε προθεσμία για Πέμπτη">Ο Σεμέδο λέει ότι όλα έγιναν για τα λεφτά – Πήρε προθεσμία για Πέμπτη</a></h3></div></div></div></div></div></div></li></ul></li><li id="menu-item-161611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li id="menu-item-25462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li id="menu-item-265364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li id="menu-item-171357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li id="menu-item-161615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li id="menu-item-161617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li id="menu-item-161618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li id="menu-item-161613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul><div id="top-search" class="pcheader-icon penci-top-search"> <a class="search-click"><i class="penciicon-magnifiying-glass"></i></a><div class="show-search"><form role="search" method="get" class="pc-searchform" action="https://fimotro.gr/"><div> <input type="text" class="search-input" placeholder="Πληκτρολογίστε και πατήστε Enter..." name="s" /> <i class="penciicon-magnifiying-glass"></i></div></form> <a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a></div></div></div></nav></header></div><div class="penci-single-wrapper"><div class="penci-single-block""><div class="penci-single-pheader container container-single penci-single-style-6 penci-single-smore container-single-fullwidth hentry penci-header-text-white container-single-magazine penci_is_nosidebar"><div class="post-image penci-move-title-above"> <a href="https://fimotro.gr/wp-content/uploads/2020/06/4npqjp1593162957890.png" data-rel="penci-gallery-bground-content"><span class="attachment-penci-full-thumb size-penci-full-thumb penci-single-featured-img wp-post-image penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/06/4npqjp1593162957890.png" style="padding-top: 70.3216%;"></span></a><div class="standard-post-special_wrapper"><div class="header-standard header-classic single-header"><div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-11" href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/" rel="category tag">Υγεία</a></span></div><h1 class="post-title single-post-title entry-title">Αύξηση των κρουσμάτων κορονοϊού τους επόμενους μήνες στα παιδιά</h1><div class="penci-hide-tagupdated"> <span class="author-italic author vcard">από <a class="url fn n" href="https://fimotro.gr/author/fimotro/">fimotro</a></span> <time class="entry-date published" datetime="2021-09-01T17:24:42+03:00">01/09/2021</time></div><div class="post-box-meta-single"> <span><time class="entry-date published" datetime="2021-09-01T17:24:42+03:00">01/09/2021</time></span></div></div></div></div></div><div class="container container-single penci-single-style-6 penci-single-smore penci_is_nosidebar penci-single-smaller-width penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><center><a href="https://news.google.com/publications/CAAqBwgKMMnGowswjNG7Aw?hl=el&gl=GR&ceid=GR%3Ael"><p style=" padding: 10px;font-size: 18px;color:#ffffff; background-color:#ca101e;"><b><img src="https://fimotro.gr/wp-content/uploads/2021/04/Google_News_icon.png" width="35" height="35"> Διαβάστε όλες τις τελευταίες ειδήσεις στο Google News</b></p></a></center></div></br><article id="post-275489" class="post type-post status-publish"><div class="post-entry blockquote-style-2"><div class="inner-post-entry entry-content" id="penci-post-entry-inner"><p>Ανακοινώθηκε η πρόσφατη αναφορά του Ευρωπαϊκού Κέντρου Ελέγχου και Πρόληψης Νοσημάτων σχετικά με την πανδημία του κορονοϊού στα παιδιά και το ρόλο των σχολείων στη διασπορά του ιού. Στο πλαίσιο αυτό αναφέρεται μεταξύ άλλων ότι τους επόμενους μήνες αναμένεται να παρατηρηθούν ολοένα και περισσότερες διαγνώσεις Covid-19 σε παιδιά, γεγονός που ενδέχεται να οδηγήσει σε αυξημένο αριθμό κρουσμάτων με ήπια νόσο.</p><p>Διαβάστε ακόμη: Το εμβόλιο της Moderna παράγει διπλάσια αντισώματα από αυτό της Pfizer</p><p>Παρότι τα παιδιά όλων των ηλικιών μπορούν να μολυνθούν και να μεταδώσουν τον ιό, τα παιδιά μικρότερης ηλικίας μεταδίδουν δυσκολότερα σε σχέση με τα μεγαλύτερα και τους ενήλικες.</p><p>Όσον αφορά στο <strong>κλείσιμο των σχολείων</strong>, επισημαίνεται ότι παρόλο που αποτελεί μέτρο ύστατης ανάγκης, μπορεί να συμβάλει στη μείωση του SARS-CoV-2, αλλά <strong>σαν μέτρο από μόνο του είναι τους ανεπαρκές για να αποτρέψει τη διασπορά</strong> της <strong>COVID-19</strong> στην κοινότητα απουσία άλλων παρεμβάσεων.</p><p>H βιβλιογραφία ανασκοπείται από τους Καθηγητές της Ιατρικής του ΕΚΠΑ <strong>Δημήτριο Παρασκευή</strong> (Αναπληρωτής Καθηγητής Επιδημιολογίας και Προληπτικής Ιατρικής) και Θάνο Δημόπουλο (Πρύτανης ΕΚΠΑ).</p><h2>Τα κύρια σημεία</h2><ul><li>Έχει αναφερθεί <strong>αυξημένη μολυσματικότητα</strong> για όλα τα μεταλλαγμένα στελέχη ειδικoύ ενδιαφέροντος (VOCs) και ειδικά για το στέλεχος Δέλτα σε όλες τις ηλικιακές ομάδες. Σε γεωγραφικές περιοχές με αυξημένη εμβολιαστική κάλυψη σε ενήλικες, αν η εμβολιαστική κάλυψη στα παιδιά είναι μικρή, αναμένεται τους προσεχείς μήνες να παρατηρηθούν όλο και μεγαλύτερα ποσοστά μολύνσεων SARS-CoV-2 σε παιδιά.</li><li>Η πλειοψηφία των μελετών στις οποίες <strong>βασίζεται η παρούσα έκθεση πραγματοποιήθηκαν πριν από την εμφάνιση και ευρεία διασπορά του στελέχους Δέλτα</strong>. Αυτό το δεδομένο θα πρέπει να ληφθεί υπόψη κατά την ερμηνεία των αποτελεσμάτων της αναφοράς.</li><li>Τα παιδιά όλων των ηλικιών μπορούν να μολυνθούν και να μεταδώσουν τον ιό. Τα παιδιά μικρότερης ηλικίας μεταδίδουν δυσκολότερα σε σχέση με μεγαλύτερα παιδιά και ενήλικες. Η πρόσφατη αύξηση του ποσοστού κρουσμάτων στα παιδιά πιθανόν αντιπροσωπεύει αυξημένο αριθμό κρουσμάτων με ήπια νόσο. <strong>Τα παιδιά ηλικίας 1-18 ετών έχουν πολύ χαμηλότερα ποσοστά νοσηλείας</strong>, σοβαρής νόσου που απαιτεί εντατική θεραπεία καθώς και κίνδυνο για θάνατο από όλες τις άλλες ηλικιακές ομάδες. Το ακριβές φορτίο νοσηρότητας καθώς και οι μακροπρόθεσμες συνέπειες της COVID-19 στον παιδιατρικό πληθυσμό δεν έχει ακόμη προσδιοριστεί και αποτελεί προτεραιότητα για περαιτέρω έρευνα.</li><li>Αποτελεί κοινή πεποίθηση ότι το κλείσιμο των σχολείων για τον έλεγχο της πανδημίας του COVID-19 πρέπει να χρησιμοποιείται ως ύστατη λύση. <strong>Οι αρνητικές συνέπειες του προληπτικού κλεισίματος των σχολείων είναι πολλαπλές στα παιδιά</strong> και την κοινωνία γενικότερα, και πιθανόν τα μειονεκτήματα υπερτερούν του πιθανού οφέλους. Δεδομένου του αυξημένου κινδύνου διασποράς μεταξύ των μη εμβολιασμένων παιδιών, είναι επιτακτική ανάγκη να υπάρχει αυξημένη επιτήρηση στο σχολικό περιβάλλον για τη σχολική χρονιά 2021/2022.</li><li>Δεδομένης της αυξημένης κυκλοφορίας μεταλλαγμένων στελεχών συμπεριλαμβανομένου του Δέλτα, συνδυασμοί μη φαρμακευτικών παρεμβάσεων (NPI) όπως η τήρηση της φυσικής απόστασης, και άλλων προληπτικών μέτρων που μειώνουν τον κίνδυνο μετάδοσης θα εξακολουθήσουν να είναι σημαντικά για την πρόληψη της μετάδοσης στο σχολικό περιβάλλον. <strong>Τα μέτρα θα πρέπει να προσαρμόζονται ανάλογα με τα επίπεδα μετάδοσης του SARS-CoV-2 στην κοινότητα, στο περιβάλλον των εκπαιδευτικών μονάδων καθώς και ανά ηλικιακή ομάδα</strong>. Η εφαρμογή των μέτρων θα πρέπει να λαμβάνει μέριμνα για να παρέχει στα παιδιά ένα βέλτιστο μαθησιακό και κοινωνικό περιβάλλον, μειώνοντας παράλληλα τον κίνδυνο μετάδοσης.</li><li>Οι στρατηγικές διαγνωστικού ελέγχου στο εκπαιδευτικό περιβάλλον να στοχεύουν στην έγκαιρη ταυτοποίηση των περιστατικών ώστε <strong>να διασφαλιστεί η απομόνωση τους</strong>, ο εντοπισμός και η καραντίνα των επαφών τους. Όταν εντοπίζονται κρούσματα, θα πρέπει να ενημερώνεται το σχολείο για να πραγματοποιείται ιχνηλάτηση επαφών σύμφωνα με τις ισχύουσες κατευθυντήριες οδηγίες, έλεγχος των επαφών υψηλού κινδύνου με χρήση διαδικασιών ταχείας διάγνωσης.</li><li>Παρότι <strong>το κλείσιμο των σχολείων αποτελεί μέτρο ύστατης ανάγκης μπορεί να συμβάλει στη μείωση του SARS-CoV-2</strong>, αλλά σαν μέτρο από μόνο του είναι τους ανεπαρκές για να αποτρέψει τη διασπορά της COVID-19 στην κοινότητα απουσία άλλων παρεμβάσεων όπως η επέκταση της εμβολιαστικής κάλυψης ή η εφαρμογή μη φαρμακευτικών παρεμβάσεων. Η αποτελεσματικότητα του κλεισίματος των σχολείων φαίνεται να ήταν μειωμένη στο δεύτερο πανδημικό κύμα σε σύγκριση με το πρώτο, πιθανόν και λόγω των καλύτερων μέτρων υγιεινής στο σχολικό περιβάλλον.</li></ul><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffimotro.gr%2Fafxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%CE%91%CF%8D%CE%BE%CE%B7%CF%83%CE%B7%20%CF%84%CF%89%CE%BD%20%CE%BA%CF%81%CE%BF%CF%85%CF%83%CE%BC%CE%AC%CF%84%CF%89%CE%BD%20%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D%20%CF%84%CE%BF%CF%85%CF%82%20%CE%B5%CF%80%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%CF%85%CF%82%20%CE%BC%CE%AE%CE%BD%CE%B5%CF%82%20%CF%83%CF%84%CE%B1%20%CF%80%CE%B1%CE%B9%CE%B4%CE%B9%CE%AC&url=https%3A%2F%2Ffimotro.gr%2Fafxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Pinterest" Title="Pinterest" class="heateorSssSharing heateorSssPinterestBackground" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;" class="heateorSssSharingSvg heateorSssPinterestSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%CE%91%CF%8D%CE%BE%CE%B7%CF%83%CE%B7%20%CF%84%CF%89%CE%BD%20%CE%BA%CF%81%CE%BF%CF%85%CF%83%CE%BC%CE%AC%CF%84%CF%89%CE%BD%20%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D%20%CF%84%CE%BF%CF%85%CF%82%20%CE%B5%CF%80%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%CF%85%CF%82%20%CE%BC%CE%AE%CE%BD%CE%B5%CF%82%20%CF%83%CF%84%CE%B1%20%CF%80%CE%B1%CE%B9%CE%B4%CE%B9%CE%AC https%3A%2F%2Ffimotro.gr%2Fafxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Viber" Title="Viber" class="heateorSssSharing heateorSssViberBackground"><a href="viber://forward?text=%CE%91%CF%8D%CE%BE%CE%B7%CF%83%CE%B7%20%CF%84%CF%89%CE%BD%20%CE%BA%CF%81%CE%BF%CF%85%CF%83%CE%BC%CE%AC%CF%84%CF%89%CE%BD%20%CE%BA%CE%BF%CF%81%CE%BF%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D%20%CF%84%CE%BF%CF%85%CF%82%20%CE%B5%CF%80%CF%8C%CE%BC%CE%B5%CE%BD%CE%BF%CF%85%CF%82%20%CE%BC%CE%AE%CE%BD%CE%B5%CF%82%20%CF%83%CF%84%CE%B1%20%CF%80%CE%B1%CE%B9%CE%B4%CE%B9%CE%AC https%3A%2F%2Ffimotro.gr%2Fafxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia%2F" rel="nofollow"><ss style="display:block" class="heateorSssSharingSvg heateorSssViberSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class="penci-single-link-pages"></div></div></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>Προηγούμενο Άρθρο</span></div> <a href="https://fimotro.gr/scholeia-anoixe-i-platforma-gia-tis-proslipseis-anapliroton-ekpaideftikon/"><div class="pagi-text"><h5 class="prev-title">Σχολεία: Ανοιξε η πλατφόρμα για τις προσλήψεις αναπληρωτών εκπαιδευτικών</h5></div> </a></div></div><div class="next-post"><div class="next-post-inner"><div class="prev-post-title next-post-title"> <span>Επόμενο Άρθρο</span></div> <a href="https://fimotro.gr/plevris-zito-syngnomi-apo-ton-evraiko-lao-diafono-pliros-me-ton-patera-mou/"><div class="pagi-text"><h5 class="next-title">Πλεύρης: Ζητώ συγγνώμη από τον εβραϊκό λαό, διαφωνώ πλήρως με τον πατέρα μου</h5></div> </a></div></div></div><div class="post-related penci-posts-related-grid"><div class="post-title-box"><h4 class="post-box-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ...</h4></div><div class="penci-related-carousel penci-related-grid-display"><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2020/04/ste-585x390.jpg" href="https://fimotro.gr/ochi-stin-poedin-gia-to-pagoma-emvoliasmon/" title="Όχι στην ΠΟΕΔΗΝ από το ΣτΕ"> </a><h3><a href="https://fimotro.gr/ochi-stin-poedin-gia-to-pagoma-emvoliasmon/">Όχι στην ΠΟΕΔΗΝ από το ΣτΕ</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2018/08/poedin-585x390.jpg" href="https://fimotro.gr/stasi-ergasias-10-15-00-tin-pebti-anakoinose-i-poedin/" title="Στάση εργασίας 10-15.00 την Πέμπτη ανακοίνωσε η ΠΟΕΔΗΝ"> </a><h3><a href="https://fimotro.gr/stasi-ergasias-10-15-00-tin-pebti-anakoinose-i-poedin/">Στάση εργασίας 10-15.00 την Πέμπτη ανακοίνωσε η ΠΟΕΔΗΝ</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/09/3124045_1-585x390.jpg" href="https://fimotro.gr/ektos-esy-10-000-anemvoliastoi-ygeionomikoi/" title="Εκτός ΕΣΥ 10.000 ανεμβολίαστοι υγειονομικοί"> </a><h3><a href="https://fimotro.gr/ektos-esy-10-000-anemvoliastoi-ygeionomikoi/">Εκτός ΕΣΥ 10.000 ανεμβολίαστοι υγειονομικοί</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/09/Image-585x390.jpg" href="https://fimotro.gr/athlitikes-kakoseis-me-poia-athlimata-syschetizontai/" title="Αθλητικές κακώσεις: Με ποια αθλήματα συσχετίζονται"> </a><h3><a href="https://fimotro.gr/athlitikes-kakoseis-me-poia-athlimata-syschetizontai/">Αθλητικές κακώσεις: Με ποια αθλήματα συσχετίζονται</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/06/digital-travel-pass-3-585x390.jpg" href="https://fimotro.gr/polousan-plasta-pistopoiitika-emvoliasmou/" title="Πωλούσαν πλαστά πιστοποιητικά εμβολιασμού"> </a><h3><a href="https://fimotro.gr/polousan-plasta-pistopoiitika-emvoliasmou/">Πωλούσαν πλαστά πιστοποιητικά εμβολιασμού</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder penci-lazy" data-src="https://fimotro.gr/wp-content/uploads/2021/09/koronaios-e1630472951468-585x390.jpg" href="https://fimotro.gr/se-anastoli-oi-anemvoliastoi-ygeionomikoi-2/" title="Σε αναστολή οι ανεμβολίαστοι υγειονομικοί"> </a><h3><a href="https://fimotro.gr/se-anastoli-oi-anemvoliastoi-ygeionomikoi-2/">Σε αναστολή οι ανεμβολίαστοι υγειονομικοί</a></h3></div></div></div></article></div></div></div></div></div><div class="clear-footer"></div><div id="widget-area"><div class="container"><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_quote_widget-2" class="widget penci_quote_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΚΑΙΡΟΣ</span></h4></aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--3d335663624901ebe97b1526ccd4ff03" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div></div> </template></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1"><aside id="penci_social_widget-2" class="widget penci_social_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΥΝΔΕΘΕΙΤΕ ΜΑΖΙ ΜΑΣ</span></h4><div class="widget-social pc_alignleft remove-circle penci-social-textcolored"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 18px"></i><span style="font-size: 13px">Facebook</span></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 18px"></i><span style="font-size: 13px">Twitter</span></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 18px"></i><span style="font-size: 13px">Youtube</span></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" style="font-size: 18px"></i><span style="font-size: 13px">Email</span></a></div></aside><aside id="calendar-2" class="widget widget_calendar"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΗΜΕΡΟΛΟΓΙΟ</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Σεπ 2021</caption><thead><tr><th scope="col" title="Δευτέρα">Δ</th><th scope="col" title="Τρίτη">Τ</th><th scope="col" title="Τετάρτη">Τ</th><th scope="col" title="Πέμπτη">Π</th><th scope="col" title="Παρασκευή">Π</th><th scope="col" title="Σάββατο">Σ</th><th scope="col" title="Κυριακή">Κ</th></tr></thead><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td id="today"><a href="https://fimotro.gr/2021/09/01/" aria-label="Τα άρθρα δημοσιεύτηκαν την 1 September 2021">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td></tr><tr><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td></tr><tr><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td></tr><tr><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table><nav aria-label="Προηγούμενους και επόμενους μήνες" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="https://fimotro.gr/2021/08/">&laquo; Αυγ</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></aside></div><div class="footer-widget-wrapper footer-widget-style-1 last"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">ΣΗΜΕΡΙΝΕΣ ΕΦΗΜΕΡΙΔΕΣ</span></h4><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;"><iframe src="//www.frontpages.gr/ticker.php?category=7&c=f2f2f2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;"><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a><a href="//www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;" rel="noopener"></a></div></div></div></aside></div></div></div><footer id="footer-section" class="penci-footer-social-media penci-lazy footer-social-remove-circle" itemscope itemtype="https://schema.org/WPFooter"><div class="container"><div class="footer-logo-copyright footer-not-logo"><div class="footer-menu-wrap" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="footer-menu"></div></div><div id="footer-copyright"><p><div style="text-align: center"> Fimotro.gr © 2019 | Design and Development with <i class="fa fa-heart" style="color:red;"></i> by <a href="https://webartstudio.gr/" target="_blank">Webartstudio.gr</a> | All rights reserved!</div></p></div><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Πίσω στην Αρχή</span></a></div></div></div></footer></div> <a id="close-sidebar-nav" class="header-6"><i class="penci-faicon fa fa-close" ></i></a><nav id="sidebar-nav" class="header-6" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="sidebar-nav-logo"> <a href="https://fimotro.gr/"><img src="https://fimotro.gr/wp-content/uploads/2018/05/fimotro-logo.png" alt="Fimotro" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/fimotro.gr" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" ></i></a> <a href="https://twitter.com/fimotro" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" ></i></a> <a href="https://www.instagram.com/fimotro/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" ></i></a> <a href="https://www.youtube.com/channel/UCNAeryubPPTU7R4K2BwZdHg" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" ></i></a> <a href="mailto:fimotro@gmail.com" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" ></i></a></div></div><ul id="menu-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-138177"><a href="https://fimotro.gr/category/protoselido/">Πρωτοσέλιδο</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-2 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/ste-585x585.jpg')" href="https://fimotro.gr/ochi-stin-poedin-gia-to-pagoma-emvoliasmon/" title="Όχι στην ΠΟΕΔΗΝ από το ΣτΕ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ochi-stin-poedin-gia-to-pagoma-emvoliasmon/" title="Όχι στην ΠΟΕΔΗΝ από το ΣτΕ">Όχι στην ΠΟΕΔΗΝ από το ΣτΕ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/omologa-585x465.jpg')" href="https://fimotro.gr/e25-dis-antlise-apo-ta-omologa-i-ellada/" title="€2,5 δισ. άντλησε από τα ομόλογα η Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/e25-dis-antlise-apo-ta-omologa-i-ellada/" title="€2,5 δισ. άντλησε από τα ομόλογα η Ελλάδα">€2,5 δισ. άντλησε από τα ομόλογα η Ελλάδα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/iadsm1630488906094-e1630497369140-585x563.jpg')" href="https://fimotro.gr/sok-me-tin-betonarismeni-gynaika/" title="Σοκ με το μπετοναρισμένο πτώμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sok-me-tin-betonarismeni-gynaika/" title="Σοκ με το μπετοναρισμένο πτώμα">Σοκ με το μπετοναρισμένο πτώμα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/agores-585x465.jpg')" href="https://fimotro.gr/sta-e14-dis-oi-prosfores-gia-ta-omologa/" title="Στα €14 δισ. οι προσφορές για τα ομόλογα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-e14-dis-oi-prosfores-gia-ta-omologa/" title="Στα €14 δισ. οι προσφορές για τα ομόλογα">Στα €14 δισ. οι προσφορές για τα ομόλογα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/3124045_1-585x585.jpg')" href="https://fimotro.gr/ektos-esy-10-000-anemvoliastoi-ygeionomikoi/" title="Εκτός ΕΣΥ 10.000 ανεμβολίαστοι υγειονομικοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektos-esy-10-000-anemvoliastoi-ygeionomikoi/" title="Εκτός ΕΣΥ 10.000 ανεμβολίαστοι υγειονομικοί">Εκτός ΕΣΥ 10.000 ανεμβολίαστοι υγειονομικοί</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25457"><a href="https://fimotro.gr/category/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">Πολιτική</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-4 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/thanos-pleuris-960x640-1-585x585.jpg')" href="https://fimotro.gr/plevris-zito-syngnomi-apo-ton-evraiko-lao-diafono-pliros-me-ton-patera-mou/" title="Πλεύρης: Ζητώ συγγνώμη από τον εβραϊκό λαό, διαφωνώ πλήρως με τον πατέρα μου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/plevris-zito-syngnomi-apo-ton-evraiko-lao-diafono-pliros-me-ton-patera-mou/" title="Πλεύρης: Ζητώ συγγνώμη από τον εβραϊκό λαό, διαφωνώ πλήρως με τον πατέρα μου">Πλεύρης: Ζητώ συγγνώμη από τον εβραϊκό λαό, διαφωνώ πλήρως με τον πατέρα μου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/gefira-960x639-1-585x585.jpeg')" href="https://fimotro.gr/livanos-apo-ton-evro-ta-synora-tis-choras-mas-einai-aparaviasta/" title="Λιβανός από τον Έβρο: Τα σύνορα της χώρας μας είναι απαραβίαστα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/livanos-apo-ton-evro-ta-synora-tis-choras-mas-einai-aparaviasta/" title="Λιβανός από τον Έβρο: Τα σύνορα της χώρας μας είναι απαραβίαστα">Λιβανός από τον Έβρο: Τα σύνορα της χώρας μας είναι απαραβίαστα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/mitsotakis-slovenia-910x521-1-585x521.jpg')" href="https://fimotro.gr/mitsotakis-na-min-epanalifthei-to-2015-sto-prosfygiko/" title="Μητσοτάκης: Nα μην επαναληφθεί το 2015 στο προσφυγικό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/mitsotakis-na-min-epanalifthei-to-2015-sto-prosfygiko/" title="Μητσοτάκης: Nα μην επαναληφθεί το 2015 στο προσφυγικό">Μητσοτάκης: Nα μην επαναληφθεί το 2015 στο προσφυγικό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/06/euaggelos-apostolakis-500-585x500.jpg')" href="https://fimotro.gr/georgiadis-gia-apostolaki-den-eprepe-na-ginei-oute-kafetzis/" title="Γεωργιάδης για Αποστολάκη: Δεν έπρεπε να γίνει ούτε καφετζής"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/georgiadis-gia-apostolaki-den-eprepe-na-ginei-oute-kafetzis/" title="Γεωργιάδης για Αποστολάκη: Δεν έπρεπε να γίνει ούτε καφετζής">Γεωργιάδης για Αποστολάκη: Δεν έπρεπε να γίνει ούτε καφετζής</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/Στιγμιότυπο-2021-09-01-09.36.40-585x375.jpg')" href="https://fimotro.gr/oikonomou-katoteros-ton-peristaseon-o-apostolakis/" title="Οικονόμου: Κατώτερος των περιστάσεων ο Αποστολάκης"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/oikonomou-katoteros-ton-peristaseon-o-apostolakis/" title="Οικονόμου: Κατώτερος των περιστάσεων ο Αποστολάκης">Οικονόμου: Κατώτερος των περιστάσεων ο Αποστολάκης</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25460"><a href="https://fimotro.gr/category/%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%ce%af%ce%b1/">Οικονομία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-5 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2019/03/omologa-585x465.jpg')" href="https://fimotro.gr/e25-dis-antlise-apo-ta-omologa-i-ellada/" title="€2,5 δισ. άντλησε από τα ομόλογα η Ελλάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/e25-dis-antlise-apo-ta-omologa-i-ellada/" title="€2,5 δισ. άντλησε από τα ομόλογα η Ελλάδα">€2,5 δισ. άντλησε από τα ομόλογα η Ελλάδα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/agores-585x465.jpg')" href="https://fimotro.gr/sta-e14-dis-oi-prosfores-gia-ta-omologa/" title="Στα €14 δισ. οι προσφορές για τα ομόλογα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sta-e14-dis-oi-prosfores-gia-ta-omologa/" title="Στα €14 δισ. οι προσφορές για τα ομόλογα">Στα €14 δισ. οι προσφορές για τα ομόλογα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/03/omologa.jpg')" href="https://fimotro.gr/i-ellada-xanavgike-stis-agores/" title="Η Ελλάδα ξαναβγήκε στις αγορές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-ellada-xanavgike-stis-agores/" title="Η Ελλάδα ξαναβγήκε στις αγορές">Η Ελλάδα ξαναβγήκε στις αγορές</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/07/foroe-1-1024x652-1-585x585.jpg')" href="https://fimotro.gr/epidotisi-pagion-dapanon-paratasi-os-tis-10-septemvriou/" title="Επιδότηση παγίων δαπανών: Παράταση ως τις 10 Σεπτεμβρίου"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/epidotisi-pagion-dapanon-paratasi-os-tis-10-septemvriou/" title="Επιδότηση παγίων δαπανών: Παράταση ως τις 10 Σεπτεμβρίου">Επιδότηση παγίων δαπανών: Παράταση ως τις 10 Σεπτεμβρίου</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/05/lefta-585x563.jpg')" href="https://fimotro.gr/anoixe-i-platforma-gia-tin-oikonomiki-enischysi-oikogeneion-se-oreines-perioches/" title="Άνοιξε η πλατφόρμα για την οικονομική ενίσχυση οικογενειών σε ορεινές περιοχές"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/anoixe-i-platforma-gia-tin-oikonomiki-enischysi-oikogeneion-se-oreines-perioches/" title="Άνοιξε η πλατφόρμα για την οικονομική ενίσχυση οικογενειών σε ορεινές περιοχές">Άνοιξε η πλατφόρμα για την οικονομική ενίσχυση οικογενειών σε ορεινές περιοχές</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25459"><a href="https://fimotro.gr/category/%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%af%ce%b1/">Κοινωνία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-6 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/sxoleio-takseis-1-960x640-1-585x585.jpg')" href="https://fimotro.gr/scholeia-anoixe-i-platforma-gia-tis-proslipseis-anapliroton-ekpaideftikon/" title="Σχολεία: Ανοιξε η πλατφόρμα για τις προσλήψεις αναπληρωτών εκπαιδευτικών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/scholeia-anoixe-i-platforma-gia-tis-proslipseis-anapliroton-ekpaideftikon/" title="Σχολεία: Ανοιξε η πλατφόρμα για τις προσλήψεις αναπληρωτών εκπαιδευτικών">Σχολεία: Ανοιξε η πλατφόρμα για τις προσλήψεις αναπληρωτών εκπαιδευτικών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/metafrastiko_tmima-ypex-585x585.jpg')" href="https://fimotro.gr/aplopoieitai-i-episimi-metafrasi-engrafon-meso-ypex/" title="Απλοποιείται η επίσημη μετάφραση εγγράφων μέσω ΥΠΕΞ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/aplopoieitai-i-episimi-metafrasi-engrafon-meso-ypex/" title="Απλοποιείται η επίσημη μετάφραση εγγράφων μέσω ΥΠΕΞ">Απλοποιείται η επίσημη μετάφραση εγγράφων μέσω ΥΠΕΞ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/Στιγμιότυπο-2021-09-01-13.07.38-585x585.jpg')" href="https://fimotro.gr/psachnoun-ton-syntrofo-tis-42chronis-meta-tin-makavria-anakalypsi/" title="Ψάχνουν τον σύντροφο της 42χρονης μετά την μακάβρια ανακάλυψη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/psachnoun-ton-syntrofo-tis-42chronis-meta-tin-makavria-anakalypsi/" title="Ψάχνουν τον σύντροφο της 42χρονης μετά την μακάβρια ανακάλυψη">Ψάχνουν τον σύντροφο της 42χρονης μετά την μακάβρια ανακάλυψη</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2017/05/viasmos-e1493821613585.jpg')" href="https://fimotro.gr/kriti-ilikiomenos-katangelletai-gia-aselgeis-praxeis-se-6chrono-koritsaki/" title="Κρήτη: Ηλικιωμένος καταγγέλλεται για ασελγείς πράξεις σε 6χρονο κοριτσάκι"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/kriti-ilikiomenos-katangelletai-gia-aselgeis-praxeis-se-6chrono-koritsaki/" title="Κρήτη: Ηλικιωμένος καταγγέλλεται για ασελγείς πράξεις σε 6χρονο κοριτσάκι">Κρήτη: Ηλικιωμένος καταγγέλλεται για ασελγείς πράξεις σε 6χρονο κοριτσάκι</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/iadsm1630488906094-e1630497369140-585x563.jpg')" href="https://fimotro.gr/sok-me-tin-betonarismeni-gynaika/" title="Σοκ με το μπετοναρισμένο πτώμα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sok-me-tin-betonarismeni-gynaika/" title="Σοκ με το μπετοναρισμένο πτώμα">Σοκ με το μπετοναρισμένο πτώμα</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-25458"><a href="https://fimotro.gr/category/%ce%b4%ce%b9%ce%b5%ce%b8%ce%bd%ce%ae/">Διεθνή</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-7 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/12/1480318-putin-2020-930-2-585x465.jpg')" href="https://fimotro.gr/poutin-tragodia-i-20chroni-amerikaniki-parousia-sto-afganistan/" title="Πούτιν: Τραγωδία η 20χρονη αμερικανική παρουσία στο Αφγανιστάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/poutin-tragodia-i-20chroni-amerikaniki-parousia-sto-afganistan/" title="Πούτιν: Τραγωδία η 20χρονη αμερικανική παρουσία στο Αφγανιστάν">Πούτιν: Τραγωδία η 20χρονη αμερικανική παρουσία στο Αφγανιστάν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/Joe-Biden-2021-02-12-585x384.jpg')" href="https://fimotro.gr/bainten-exairetiki-epitychia-o-apegklovismos-apo-to-afganistan/" title="Μπάιντεν: Εξαιρετική επιτυχία ο απεγκλωβισμός από το Αφγανιστάν"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/bainten-exairetiki-epitychia-o-apegklovismos-apo-to-afganistan/" title="Μπάιντεν: Εξαιρετική επιτυχία ο απεγκλωβισμός από το Αφγανιστάν">Μπάιντεν: Εξαιρετική επιτυχία ο απεγκλωβισμός από το Αφγανιστάν</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/Στιγμιότυπο-2021-08-31-9.30.29-μμ-585x585.png')" href="https://fimotro.gr/dendias-apo-voreia-makedonia-gia-tin-symfonia-ton-prespon/" title="Δένδιας από Βόρεια Μακεδονία για την Συμφωνία των Πρεσπών"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/dendias-apo-voreia-makedonia-gia-tin-symfonia-ton-prespon/" title="Δένδιας από Βόρεια Μακεδονία για την Συμφωνία των Πρεσπών">Δένδιας από Βόρεια Μακεδονία για την Συμφωνία των Πρεσπών</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/03/koronoios-krousmata-585x585.jpg')" href="https://fimotro.gr/i-gallia-tha-chorigisei-triti-dosi-emvoliou-se-18-ekat-atoma/" title="Η Γαλλία θα χορηγήσει τρίτη δόση εμβολίου σε 18 εκατ. άτομα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/i-gallia-tha-chorigisei-triti-dosi-emvoliou-se-18-ekat-atoma/" title="Η Γαλλία θα χορηγήσει τρίτη δόση εμβολίου σε 18 εκατ. άτομα">Η Γαλλία θα χορηγήσει τρίτη δόση εμβολίου σε 18 εκατ. άτομα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/E-E8l87X0AAwbsT-e1630388007365-585x585.jpeg')" href="https://fimotro.gr/afganistan-o-amerikanos-axiomatikos-pou-efyge-teleftaios/" title="Αφγανιστάν: Ο Αμερικανός αξιωματικός που έφυγε τελευταίος"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afganistan-o-amerikanos-axiomatikos-pou-efyge-teleftaios/" title="Αφγανιστάν: Ο Αμερικανός αξιωματικός που έφυγε τελευταίος">Αφγανιστάν: Ο Αμερικανός αξιωματικός που έφυγε τελευταίος</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu menu-item-171358"><a href="https://fimotro.gr/category/%cf%85%ce%b3%ce%b5%ce%af%ce%b1/">Υγεία</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-11 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/06/4npqjp1593162957890-585x481.png')" href="https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/" title="Αύξηση των κρουσμάτων κορονοϊού τους επόμενους μήνες στα παιδιά"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/afxisi-ton-krousmaton-koronoiou-tous-epomenous-mines-sta-paidia/" title="Αύξηση των κρουσμάτων κορονοϊού τους επόμενους μήνες στα παιδιά">Αύξηση των κρουσμάτων κορονοϊού τους επόμενους μήνες στα παιδιά</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/04/ste-585x585.jpg')" href="https://fimotro.gr/ochi-stin-poedin-gia-to-pagoma-emvoliasmon/" title="Όχι στην ΠΟΕΔΗΝ από το ΣτΕ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ochi-stin-poedin-gia-to-pagoma-emvoliasmon/" title="Όχι στην ΠΟΕΔΗΝ από το ΣτΕ">Όχι στην ΠΟΕΔΗΝ από το ΣτΕ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2018/08/poedin-585x416.jpg')" href="https://fimotro.gr/stasi-ergasias-10-15-00-tin-pebti-anakoinose-i-poedin/" title="Στάση εργασίας 10-15.00 την Πέμπτη ανακοίνωσε η ΠΟΕΔΗΝ"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/stasi-ergasias-10-15-00-tin-pebti-anakoinose-i-poedin/" title="Στάση εργασίας 10-15.00 την Πέμπτη ανακοίνωσε η ΠΟΕΔΗΝ">Στάση εργασίας 10-15.00 την Πέμπτη ανακοίνωσε η ΠΟΕΔΗΝ</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/3124045_1-585x585.jpg')" href="https://fimotro.gr/ektos-esy-10-000-anemvoliastoi-ygeionomikoi/" title="Εκτός ΕΣΥ 10.000 ανεμβολίαστοι υγειονομικοί"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/ektos-esy-10-000-anemvoliastoi-ygeionomikoi/" title="Εκτός ΕΣΥ 10.000 ανεμβολίαστοι υγειονομικοί">Εκτός ΕΣΥ 10.000 ανεμβολίαστοι υγειονομικοί</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/09/Image-585x585.jpg')" href="https://fimotro.gr/athlitikes-kakoseis-me-poia-athlimata-syschetizontai/" title="Αθλητικές κακώσεις: Με ποια αθλήματα συσχετίζονται"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/athlitikes-kakoseis-me-poia-athlimata-syschetizontai/" title="Αθλητικές κακώσεις: Με ποια αθλήματα συσχετίζονται">Αθλητικές κακώσεις: Με ποια αθλήματα συσχετίζονται</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu menu-item-161622"><a href="https://fimotro.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%ce%ba%ce%ac/">Αθλητικά</a><ul class="sub-menu"><li class="menu-item-0"><div class="penci-megamenu"><div class="penci-content-megamenu"><div class="penci-mega-latest-posts col-mn-5 mega-row-1"><div class="penci-mega-row penci-mega-8 row-active"><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/semedo-dikastirio-585x585.jpg')" href="https://fimotro.gr/semedo-ti-katethese-stin-anakritria-i-fili-tis-katangellousas-gia-viasmo/" title="Σεμέδο: Τι κατέθεσε στην ανακρίτρια η φίλη της καταγγέλλουσας για βιασμό"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/semedo-ti-katethese-stin-anakritria-i-fili-tis-katangellousas-gia-viasmo/" title="Σεμέδο: Τι κατέθεσε στην ανακρίτρια η φίλη της καταγγέλλουσας για βιασμό">Σεμέδο: Τι κατέθεσε στην ανακρίτρια η φίλη της καταγγέλλουσας για βιασμό</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2020/05/opap-585x585.jpg')" href="https://fimotro.gr/o-opap-efchetai-kali-epitychia-stin-ethniki-omada/" title="Ο ΟΠΑΠ εύχεται καλή επιτυχία στην Εθνική Ομάδα"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-opap-efchetai-kali-epitychia-stin-ethniki-omada/" title="Ο ΟΠΑΠ εύχεται καλή επιτυχία στην Εθνική Ομάδα">Ο ΟΠΑΠ εύχεται καλή επιτυχία στην Εθνική Ομάδα</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/EfstratiosNikolaidis-960x540-1-585x540.jpg')" href="https://fimotro.gr/paraolybiakoi-agones-chalkinos-o-nikolaidis-stin-sfairovolia/" title="Παραολυμπιακοί Αγώνες: &#8220;Χάλκινος&#8221; ο Νικολαΐδης στην σφαιροβολία"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/paraolybiakoi-agones-chalkinos-o-nikolaidis-stin-sfairovolia/" title="Παραολυμπιακοί Αγώνες: &#8220;Χάλκινος&#8221; ο Νικολαΐδης στην σφαιροβολία">Παραολυμπιακοί Αγώνες: &#8220;Χάλκινος&#8221; ο Νικολαΐδης στην σφαιροβολία</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/aris-lamia-960x640-1-585x585.jpg')" href="https://fimotro.gr/sok-ston-ari-xekina-to-protathlima-tis-super-league-me-6/" title="Σοκ στον Αρη: Ξεκινά το πρωτάθλημα της super league με -6"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/sok-ston-ari-xekina-to-protathlima-tis-super-league-me-6/" title="Σοκ στον Αρη: Ξεκινά το πρωτάθλημα της super league με -6">Σοκ στον Αρη: Ξεκινά το πρωτάθλημα της super league με -6</a></h3></div></div><div class="penci-mega-post"><div class="penci-mega-thumbnail"> <a class="penci-image-holder" style="background-image: url('https://fimotro.gr/wp-content/uploads/2021/08/semedo-xeri-2-960x640-1-585x585.jpg')" href="https://fimotro.gr/o-semedo-leei-oti-ola-eginan-gia-ta-lefta-pire-prothesmia-gia-pebti/" title="Ο Σεμέδο λέει ότι όλα έγιναν για τα λεφτά – Πήρε προθεσμία για Πέμπτη"> </a></div><div class="penci-mega-meta"><h3 class="post-mega-title"> <a href="https://fimotro.gr/o-semedo-leei-oti-ola-eginan-gia-ta-lefta-pire-prothesmia-gia-pebti/" title="Ο Σεμέδο λέει ότι όλα έγιναν για τα λεφτά – Πήρε προθεσμία για Πέμπτη">Ο Σεμέδο λέει ότι όλα έγιναν για τα λεφτά – Πήρε προθεσμία για Πέμπτη</a></h3></div></div></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161611"><a href="#">Περισσότερα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25462"><a href="https://fimotro.gr/category/media/">ΜΜΕ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265364"><a href="https://fimotro.gr/category/diatrofi/">Διατροφή</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171357"><a href="https://fimotro.gr/category/%cf%84%ce%bf%cf%80%ce%b9%ce%ba%ce%ac/">Τοπικά</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161615"><a href="https://fimotro.gr/category/quiz/">Κουίζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161617"><a href="https://fimotro.gr/category/apopsis/">Απόψεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161618"><a href="https://fimotro.gr/category/editorial/">Editorial</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161613"><a href="https://fimotro.gr/category/psifoforia/">Ψηφοφορία</a></li></ul></li></ul></nav><div class="penci-wrap-gprd-law penci-wrap-gprd-law-close penci-close-all"><div class="penci-gprd-law"><p> Η ιστοσελίδα μας χρησιμοποιεί cookies για την καλύτερη περιήγηση σας. Εάν συνεχίσετε να χρησιμοποιείτε αυτήν τη σελίδα αποδέχεστε τα Cookies. <a class="penci-gprd-accept" href="#">Αποδοχή</a> <a class="penci-gprd-more" href="www.aboutcookies.org">Περισσότερα</a></p></div></div>  <style id='rs-plugin-settings-inline-css' type='text/css'></style>      <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"api":{"root":"https:\/\/fimotro.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>       <script type='text/javascript' id='simple-weather-main-js-extra'>/* <![CDATA[ */ var SimpleWeather = {"rest_route":"https:\/\/fimotro.gr\/wp-json\/","locale":{"firstDay":1,"months":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03ca\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03b5","\u0394\u03b5\u03ba"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"weekdaysMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"gmtOffset":10800},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"3d335663624901ebe97b1526ccd4ff03":{"latitude":"","longitude":"","location":"ATHENS, Gr","days":"6","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = []; /* ]]> */</script>   <script type='text/javascript' id='main-scripts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"fa60b5b47c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_like_post-js-extra'>/* <![CDATA[ */ var ajax_var = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"fa60b5b47c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script>  <script type='text/javascript' id='penci_ajax_more_posts-js-extra'>/* <![CDATA[ */ var ajax_var_more = {"url":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"fa60b5b47c","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"}; /* ]]> */</script>     <script type='text/javascript' id='penci_rateyo-js-extra'>/* <![CDATA[ */ var PENCI = {"ajaxUrl":"https:\/\/fimotro.gr\/wp-admin\/admin-ajax.php","nonce":"fa60b5b47c"}; /* ]]> */</script>    <script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script> <script src="https://fimotro.gr/wp-content/cache/min/1/94a14226073467e16a6ce3e8845f3fc5.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1630506392 -->